"Learn A Language" English-Italian Speaking Bible - SpeakingBible by johnhurt.com

 Read the Bible in a Year

King James Version
La Bibbia

"Learn A Language"
English-Italian Speaking Bible

Libro

Capitolo

Genesi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Esodo

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Levitico

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numeri

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomio

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Giosuè

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Giudici

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Rut

 1 2 3 4

Samuele 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Samuele 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Re 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Re 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Cronache 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Cronache 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Esdra

 1 2 3 4 5 6 7 8 9 10

Neemia

 1 2 3 4 5 6 7 8 9 10 11 12 13

Ester

 1 2 3 4 5 6 7 8 9 10

Giobbe

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Salmi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiaste

 1 2 3 4 5 6 7 8 9 10 11 12

Cantico dei Cantici

 1 2 3 4 5 6 7 8

Isaia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Geremia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentazioni

 1 2 3 4 5

Ezechiele

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniele

 1 2 3 4 5 6 7 8 9 10 11 12

Osea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Gioele

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Abdia

 1

Giona

 1 2 3 4

Michea

 1 2 3 4 5 6 7

Nahum

 1 2 3

Abacuc

 1 2 3

Sofonia

 1 2 3

Aggeo

 1 2

Zaccaria

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachia

 1 2 3 4

Matteo

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Marco

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luca

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Giovanni

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Atti degli Apostoli

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romani

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Corinzi 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Corinzi 2

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galati

 1 2 3 4 5 6

Efesini

 1 2 3 4 5 6

Filippesi

 1 2 3 4

Colossesi

 1 2 3 4

Tessalonicesi 1

 1 2 3 4 5

Tessalonicesi 2

 1 2 3

Timoteo 1

 1 2 3 4 5 6

Timoteo 2

 1 2 3 4

Tito

 1 2 3

Filemone

 1

Ebrei

 1 2 3 4 5 6 7 8 9 10 11 12 13

Giacomo

 1 2 3 4 5

Pietro 1

 1 2 3 4 5

Pietro 2

 1 2 3

Giovanni 1

 1 2 3 4 5

Giovanni 2

 1

Giovanni 3

 1

Giuda

 1

Apocalisse

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Baruc

 1 2 3 4 5 6

Siracide

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

Giuditta

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Maccabei 1

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Maccabei 2

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Tobi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Sapienza

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

  • How to Purchase this Software ($5.00)
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement
  • Start Page

SpeakingBible Software © 2001 by johnhurt.com


Genesis Chapter 1 King James Bible - Genesi Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

King James Bible - La Bibbia

Revelation 22
Apocalisse 22

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 1

In the beginning God created the heaven and the earth.

In principio Dio creò il cielo e la terra.

And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

Ora la terra era informe e deserta e le tenebre ricoprivano l'abisso e lo spirito di Dio aleggiava sulle acque.

And God said, Let there be light: and there was light.

Dio disse: «Sia la luce!». E la luce fu.

And God saw the light, that it was good: and God divided the light from the darkness.

Dio vide che la luce era cosa buona e separò la luce dalle tenebre

And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

e chiamò la luce giorno e le tenebre notte. E fu sera e fu mattina: primo giorno.

And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

Dio disse: «Sia il firmamento in mezzo alle acque per separare le acque dalle acque».

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

Dio fece il firmamento e separò le acque, che sono sotto il firmamento, dalle acque, che son sopra il firmamento. E così avvenne.

And God called the firmament Heaven. And the evening and the morning were the second day.

Dio chiamò il firmamento cielo. E fu sera e fu mattina: secondo giorno.

And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

Dio disse: «Le acque che sono sotto il cielo, si raccolgano in un solo luogo e appaia l'asciutto». E così avvenne.

And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

Dio chiamò l'asciutto terra e la massa delle acque mare. E Dio vide che era cosa buona.

And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

E Dio disse: «La terra produca germogli, erbe che producono seme e alberi da frutto, che facciano sulla terra frutto con il seme, ciascuno secondo la sua specie». E così avvenne:

And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

la terra produsse germogli, erbe che producono seme, ciascuna secondo la propria specie e alberi che fanno ciascuno frutto con il seme, secondo la propria specie. Dio vide che era cosa buona.

And the evening and the morning were the third day.

E fu sera e fu mattina: terzo giorno.

And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

Dio disse: «Ci siano luci nel firmamento del cielo, per distinguere il giorno dalla notte; servano da segni per le stagioni, per i giorni e per gli anni

And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

e servano da luci nel firmamento del cielo per illuminare la terra». E così avvenne:

And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

Dio fece le due luci grandi, la luce maggiore per regolare il giorno e la luce minore per regolare la notte, e le stelle.

And God set them in the firmament of the heaven to give light upon the earth,

Dio le pose nel firmamento del cielo per illuminare la terra

And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

e per regolare giorno e notte e per separare la luce dalle tenebre. E Dio vide che era cosa buona.

And the evening and the morning were the fourth day.

E fu sera e fu mattina: quarto giorno.

And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

Dio disse: «Le acque brulichino di esseri viventi e uccelli volino sopra la terra, davanti al firmamento del cielo».

And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

Dio creò i grandi mostri marini e tutti gli esseri viventi che guizzano e brulicano nelle acque, secondo la loro specie, e tutti gli uccelli alati secondo la loro specie. E Dio vide che era cosa buona.

And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

Dio li benedisse: «Siate fecondi e moltiplicatevi e riempite le acque dei mari; gli uccelli si moltiplichino sulla terra».

And the evening and the morning were the fifth day.

E fu sera e fu mattina: quinto giorno.

And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

Dio disse: «La terra produca esseri viventi secondo la loro specie: bestiame, rettili e bestie selvatiche secondo la loro specie». E così avvenne:

And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

Dio fece le bestie selvatiche secondo la loro specie e il bestiame secondo la propria specie e tutti i rettili del suolo secondo la loro specie. E Dio vide che era cosa buona.

And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

E Dio disse: «Facciamo l'uomo a nostra immagine, a nostra somiglianza, e domini sui pesci del mare e sugli uccelli del cielo, sul bestiame, su tutte le bestie selvatiche e su tutti i rettili che strisciano sulla terra».

So God created man in his own image, in the image of God created he him; male and female created he them.

Dio creò l'uomo a sua immagine; a immagine di Dio lo creò; maschio e femmina li creò.

And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

Dio li benedisse e disse loro: «Siate fecondi e moltiplicatevi, riempite la terra; soggiogatela e dominate sui pesci del mare e sugli uccelli del cielo e su ogni essere vivente, che striscia sulla terra».

And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

Poi Dio disse: «Ecco, io vi do ogni erba che produce seme e che è su tutta la terra e ogni albero in cui è il frutto, che produce seme: saranno il vostro cibo.

And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

A tutte le bestie selvatiche, a tutti gli uccelli del cielo e a tutti gli esseri che strisciano sulla terra e nei quali è alito di vita, io do in cibo ogni erba verde». E così avvenne.

And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Dio vide quanto aveva fatto, ed ecco, era cosa molto buona. E fu sera e fu mattina: sesto giorno.

Genesis 2 - Genesi 2

SpeakingBible Software © 2001-2004 by johnhurt.com


Genesis Chapter 2 King James Bible - Genesi Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 1
Genesi 1

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 2

Thus the heavens and the earth were finished, and all the host of them.

Così furono portati a compimento il cielo e la terra e tutte le loro schiere.

And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

Allora Dio, nel settimo giorno portò a termine il lavoro che aveva fatto e cessò nel settimo giorno da ogni suo lavoro.

And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

Dio benedisse il settimo giorno e lo consacrò, perché in esso aveva cessato da ogni lavoro che egli creando aveva fatto. 4aQueste le origini del cielo e della terra, quando vennero creati. 4bQuando il Signore Dio fece la terra e il cielo,

These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

nessun cespuglio campestre era sulla terra, nessuna erba campestre era spuntata - perché il Signore Dio non aveva fatto piovere sulla terra e nessuno lavorava il suolo

But there went up a mist from the earth, and watered the whole face of the ground.

e faceva salire dalla terra l'acqua dei canali per irrigare tutto il suolo -;

And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

allora il Signore Dio plasmò l'uomo con polvere del suolo e soffiò nelle sue narici un alito di vita e l'uomo divenne un essere vivente.

And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

Poi il Signore Dio piantò un giardino in Eden, a oriente, e vi collocò l'uomo che aveva plasmato.

And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

Il Signore Dio fece germogliare dal suolo ogni sorta di alberi graditi alla vista e buoni da mangiare, tra cui l'albero della vita in mezzo al giardino e l'albero della conoscenza del bene e del male.

And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

Un fiume usciva da Eden per irrigare il giardino, poi di lì si divideva e formava quattro corsi.

The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

Il primo fiume si chiama Pison: esso scorre intorno a tutto il paese di Avìla, dove c'è l'oro

And the gold of that land is good: there is bdellium and the onyx stone.

e l'oro di quella terra è fine; qui c'è anche la resina odorosa e la pietra d'ònice.

And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

Il secondo fiume si chiama Ghicon: esso scorre intorno a tutto il paese d'Etiopia.

And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

Il terzo fiume si chiama Tigri: esso scorre ad oriente di Assur. Il quarto fiume è l'Eufrate.

And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

Il Signore Dio prese l'uomo e lo pose nel giardino di Eden, perché lo coltivasse e lo custodisse.

And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

Il Signore Dio diede questo comando all'uomo: «Tu potrai mangiare di tutti gli alberi del giardino,

But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

ma dell'albero della conoscenza del bene e del male non devi mangiare, perché, quando tu ne mangiassi, certamente moriresti».

And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

Poi il Signore Dio disse: «Non è bene che l'uomo sia solo: gli voglio fare un aiuto che gli sia simile».

And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

Allora il Signore Dio plasmò dal suolo ogni sorta di bestie selvatiche e tutti gli uccelli del cielo e li condusse all'uomo, per vedere come li avrebbe chiamati: in qualunque modo l'uomo avesse chiamato ognuno degli esseri viventi, quello doveva essere il suo nome.

And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

Così l'uomo impose nomi a tutto il bestiame, a tutti gli uccelli del cielo e a tutte le bestie selvatiche, ma l'uomo non trovò un aiuto che gli fosse simile.

And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

Allora il Signore Dio fece scendere un torpore sull'uomo, che si addormentò; gli tolse una delle costole e rinchiuse la carne al suo posto.

And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

Il Signore Dio plasmò con la costola, che aveva tolta all'uomo, una donna e la condusse all'uomo.

And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

Allora l'uomo disse: è carne dalla mia carne e osso dalle mie ossa. La si chiamerà donna perché dall'uomo è stata tolta».

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

Per questo l'uomo abbandonerà suo padre e sua madre e si unirà a sua moglie e i due saranno una sola carne.

And they were both naked, the man and his wife, and were not ashamed.

Ora tutti e due erano nudi, l'uomo e sua moglie, ma non ne provavano vergogna.

Genesis 3 - Genesi 3


Genesis Chapter 3 King James Bible - Genesi Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 2
Genesi 2

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 3

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

Il serpente era la più astuta di tutte le bestie selvatiche fatte dal Signore Dio. Egli disse alla donna: «E' vero che Dio ha detto: Non dovete mangiare di nessun albero del giardino?».

And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

Rispose la donna al serpente: «Dei frutti degli alberi del giardino noi possiamo mangiare,

But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

ma del frutto dell'albero che sta in mezzo al giardino Dio ha detto: Non ne dovete mangiare e non lo dovete toccare, altrimenti morirete».

And the serpent said unto the woman, Ye shall not surely die:

Ma il serpente disse alla donna: «Non morirete affatto!

For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

Anzi, Dio sa che quando voi ne mangiaste, si aprirebbero i vostri occhi e diventereste come Dio, conoscendo il bene e il male».

And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

Allora la donna vide che l'albero era buono da mangiare, gradito agli occhi e desiderabile per acquistare saggezza; prese del suo frutto e ne mangiò, poi ne diede anche al marito, che era con lei, e anch'egli ne mangiò.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Allora si aprirono gli occhi di tutti e due e si accorsero di essere nudi; intrecciarono foglie di fico e se ne fecero cinture.

And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

Poi udirono il Signore Dio che passeggiava nel giardino alla brezza del giorno e l'uomo con sua moglie si nascosero dal Signore Dio, in mezzo agli alberi del giardino.

And the LORD God called unto Adam, and said unto him, Where art thou?

Ma il Signore Dio chiamò l'uomo e gli disse: «Dove sei?».

And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

Rispose: «Ho udito il tuo passo nel giardino: ho avuto paura, perché sono nudo, e mi sono nascosto».

And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

Riprese: «Chi ti ha fatto sapere che eri nudo? Hai forse mangiato dell'albero di cui ti avevo comandato di non mangiare?».

And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

Rispose l'uomo: «La donna che tu mi hai posta accanto mi ha dato dell'albero e io ne ho mangiato».

And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

Il Signore Dio disse alla donna: «Che hai fatto?». Rispose la donna: «Il serpente mi ha ingannata e io ho mangiato».

And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

Allora il Signore Dio disse al serpente: sii tu maledetto più di tutto il bestiame e più di tutte le bestie selvatiche; sul tuo ventre camminerai e polvere mangerai per tutti i giorni della tua vita.

And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

Io porrò inimicizia tra te e la donna, tra la tua stirpe e la sua stirpe: questa ti schiaccerà la testa e tu le insidierai il calcagno».

Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

Alla donna disse: i tuoi dolori e le tue gravidanze, con dolore partorirai figli. Verso tuo marito sarà il tuo istinto, ma egli ti dominerà».

And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

All'uomo disse: «Poiché hai ascoltato la voce di tua moglie e hai mangiato dell'albero, di cui ti avevo comandato: Non ne devi mangiare, maledetto sia il suolo per causa tua! Con dolore ne trarrai il cibo per tutti i giorni della tua vita.

Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

Spine e cardi produrrà per te e mangerai l'erba campestre.

In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

Con il sudore del tuo volto mangerai il pane; finché tornerai alla terra, perché da essa sei stato tratto: polvere tu sei e in polvere tornerai!».

And Adam called his wife's name Eve; because she was the mother of all living.

L'uomo chiamò la moglie Eva, perché essa fu la madre di tutti i viventi.

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

Il Signore Dio fece all'uomo e alla donna tuniche di pelli e le vestì.

And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

Il Signore Dio disse allora: «Ecco l'uomo è diventato come uno di noi, per la conoscenza del bene e del male. Ora, egli non stenda più la mano e non prenda anche dell'albero della vita, ne mangi e viva sempre!».

Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

Il Signore Dio lo scacciò dal giardino di Eden, perché lavorasse il suolo da dove era stato tratto.

So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

Scacciò l'uomo e pose ad oriente del giardino di Eden i cherubini e la fiamma della spada folgorante, per custodire la via all'albero della vita.

Genesis 4 - Genesi 4


Genesis Chapter 4 King James Bible - Genesi Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 3
Genesi 3

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 4

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

Adamo si unì a Eva sua moglie, la quale concepì e partorì Caino e disse: «Ho acquistato un uomo dal Signore».

And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

Poi partorì ancora suo fratello Abele. Ora Abele era pastore di greggi e Caino lavoratore del suolo.

And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

Dopo un certo tempo, Caino offrì frutti del suolo in sacrificio al Signore;

And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

anche Abele offrì primogeniti del suo gregge e il loro grasso. Il Signore gradì Abele e la sua offerta,

But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

ma non gradì Caino e la sua offerta. Caino ne fu molto irritato e il suo volto era abbattuto.

And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

Il Signore disse allora a Caino: «Perché sei irritato e perché è abbattuto il tuo volto?

If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

Se agisci bene, non dovrai forse tenerlo alto? Ma se non agisci bene, il peccato è accovacciato alla tua porta; verso di te è il suo istinto, ma tu dòminalo».

And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

Caino disse al fratello Abele: «Andiamo in campagna!». Mentre erano in campagna, Caino alzò la mano contro il fratello Abele e lo uccise.

And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

Allora il Signore disse a Caino: «Dov'è Abele, tuo fratello?». Egli rispose: «Non lo so. Sono forse il guardiano di mio fratello?».

And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

Riprese: «Che hai fatto? La voce del sangue di tuo fratello grida a me dal suolo!

And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

Ora sii maledetto lungi da quel suolo che per opera della tua mano ha bevuto il sangue di tuo fratello.

When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

Quando lavorerai il suolo, esso non ti darà più i suoi prodotti: ramingo e fuggiasco sarai sulla terra».

And Cain said unto the LORD, My punishment is greater than I can bear.

Disse Caino al Signore: «Troppo grande è la mia colpa per ottenere perdono?

Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

Ecco, tu mi scacci oggi da questo suolo e io mi dovrò nascondere lontano da te; io sarò ramingo e fuggiasco sulla terra e chiunque mi incontrerà mi potrà uccidere».

And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

Ma il Signore gli disse: «Però chiunque ucciderà Caino subirà la vendetta sette volte!». Il Signore impose a Caino un segno, perché non lo colpisse chiunque l'avesse incontrato.

And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

Caino si allontanò dal Signore e abitò nel paese di Nod, ad oriente di Eden.

And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

Ora Caino si unì alla moglie che concepì e partorì Enoch; poi divenne costruttore di una città, che chiamò Enoch, dal nome del figlio.

And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

A Enoch nacque Irad; Irad generò Mecuiaèl e Mecuiaèl generò Metusaèl e Metusaèl generò Lamech.

And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

Lamech si prese due mogli: una chiamata Ada e l'altra chiamata Zilla.

And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

Ada partorì Iabal: egli fu il padre di quanti abitano sotto le tende presso il bestiame.

And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

Il fratello di questi si chiamava Iubal: egli fu il padre di tutti i suonatori di cetra e di flauto.

And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

Zilla a sua volta partorì Tubalkàin, il fabbro, padre di quanti lavorano il rame e il ferro. La sorella di Tubalkàin fu Naama.

And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

Lamech disse alle mogli: mogli di Lamech, porgete l'orecchio al mio dire: Ho ucciso un uomo per una mia scalfittura e un ragazzo per un mio livido.

If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

Sette volte sarà vendicato Caino ma Lamech settantasette».

And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

Adamo si unì di nuovo alla moglie, che partorì un figlio e lo chiamò Set. «Perché - disse - Dio mi ha concesso un'altra discendenza al posto di Abele, poiché Caino l'ha ucciso».

And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Anche a Set nacque un figlio, che egli chiamò Enos. Allora si cominciò ad invocare il nome del Signore.

Genesis 5 - Genesi 5


Genesis Chapter 5 King James Bible - Genesi Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 4
Genesi 4

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

Questo è il libro della genealogia di Adamo. Quando Dio creò l'uomo, lo fece a somiglianza di Dio;

Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

maschio e femmina li creò, li benedisse e li chiamò uomini quando furono creati.

And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

Adamo aveva centotrenta anni quando generò a sua immagine, a sua somiglianza, un figlio e lo chiamò Set.

And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

Dopo aver generato Set, Adamo visse ancora ottocento anni e generò figli e figlie.

And all the days that Adam lived were nine hundred and thirty years: and he died.

L'intera vita di Adamo fu di novecentotrenta anni; poi morì.

And Seth lived an hundred and five years, and begat Enos:

Set aveva centocinque anni quando generò Enos;

And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

dopo aver generato Enos, Set visse ancora ottocentosette anni e generò figli e figlie.

And all the days of Seth were nine hundred and twelve years: and he died.

L'intera vita di Set fu di novecentododici anni; poi morì.

And Enos lived ninety years, and begat Cainan:

Enos aveva novanta anni quando generò Kenan;

And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

Enos, dopo aver generato Kenan, visse ancora ottocentoquindici anni e generò figli e figlie.

And all the days of Enos were nine hundred and five years: and he died.

L'intera vita di Enos fu di novecentocinque anni; poi morì.

And Cainan lived seventy years, and begat Mahalaleel:

Kenan aveva settanta anni quando generò Maalaleèl;

And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

Kenan dopo aver generato Maalaleèl visse ancora ottocentoquaranta anni e generò figli e figlie.

And all the days of Cainan were nine hundred and ten years: and he died.

L'intera vita di Kenan fu di novecentodieci anni; poi morì.

And Mahalaleel lived sixty and five years, and begat Jared:

Maalaleèl aveva sessantacinque anni quando generò Iared;

And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

Maalaleèl dopo aver generato Iared, visse ancora ottocentotrenta anni e generò figli e figlie.

And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

L'intera vita di Maalaleèl fu di ottocentonovantacinque anni; poi morì.

And Jared lived an hundred sixty and two years, and he begat Enoch:

Iared aveva centosessantadue anni quando generò Enoch;

And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

Iared, dopo aver generato Enoch, visse ancora ottocento anni e generò figli e figlie.

And all the days of Jared were nine hundred sixty and two years: and he died.

L'intera vita di Iared fu di novecentosessantadue anni; poi morì.

And Enoch lived sixty and five years, and begat Methuselah:

Enoch aveva sessantacinque anni quando generò Matusalemme.

And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

Enoch camminò con Dio; dopo aver generato Matusalemme, visse ancora per trecento anni e generò figli e figlie.

And all the days of Enoch were three hundred sixty and five years:

L'intera vita di Enoch fu di trecentosessantacique anni.

And Enoch walked with God: and he was not; for God took him.

Poi Enoch cammino con Dio e non fu più perché Dio l'aveva preso.

And Methuselah lived an hundred eighty and seven years, and begat Lamech:

Matusalemme aveva centottantasette anni quando generò Lamech;

And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

Matusalemme, dopo aver generato Lamech, visse ancora settecentottantadue anni e generò figli e figlie.

And all the days of Methuselah were nine hundred sixty and nine years: and he died.

L'intera vita di Matusalemme fu di novecentosessantanove anni; poi morì.

And Lamech lived an hundred eighty and two years, and begat a son:

Lamech aveva centottantadue anni quando generò un figlio

And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

e lo chiamò Noè, dicendo: «Costui ci consolerà del nostro lavoro e della fatica delle nostre mani, a causa del suolo che il Signore ha maledetto».

And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

Lamech, dopo aver generato Noè, visse ancora cinquecentonovantacinque anni e generò figli e figlie.

And all the days of Lamech were seven hundred seventy and seven years: and he died.

L'intera vita di Lamech fu di settecentosettantasette anni; poi morì.

And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

Noè aveva cinquecento anni quando generò Sem, Cam e Iafet.

Genesis 6 - Genesi 6


Genesis Chapter 6 King James Bible - Genesi Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 5
Genesi 5

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

Quando gli uomini cominciarono a moltiplicarsi sulla terra e nacquero loro figlie,

That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

i figli di Dio videro che le figlie degli uomini erano belle e ne presero per mogli quante ne vollero.

And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

Allora il Signore disse: «Il mio spirito non resterà sempre nell'uomo, perché egli è carne e la sua vita sarà di centoventi anni».

There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

C'erano sulla terra i giganti a quei tempi - e anche dopo - quando i figli di Dio si univano alle figlie degli uomini e queste partorivano loro dei figli: sono questi gli eroi dell'antichità, uomini famosi.

And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

Il Signore vide che la malvagità degli uomini era grande sulla terra e che ogni disegno concepito dal loro cuore non era altro che male.

And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

E il Signore si pentì di aver fatto l'uomo sulla terra e se ne addolorò in cuor suo.

And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

Il Signore disse: «Sterminerò dalla terra l'uomo che ho creato: con l'uomo anche il bestiame e i rettili e gli uccelli del cielo, perché sono pentito d'averli fatti».

But Noah found grace in the eyes of the LORD.

Ma Noè trovò grazia agli occhi del Signore.

These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

Questa è la storia di Noè. Noè era uomo giusto e integro tra i suoi contemporanei e camminava con Dio.

And Noah begat three sons, Shem, Ham, and Japheth.

Noè generò tre figli: Sem, Cam, e Iafet.

The earth also was corrupt before God, and the earth was filled with violence.

Ma la terra era corrotta davanti a Dio e piena di violenza.

And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

Dio guardò la terra ed ecco essa era corrotta, perché ogni uomo aveva pervertito la sua condotta sulla terra.

And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

Allora Dio disse a Noè: «E' venuta per me la fine di ogni uomo, perché la terra, per causa loro, è piena di violenza; ecco, io li distruggerò insieme con la terra.

Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

Fatti un'arca di legno di cipresso; dividerai l'arca in scompartimenti e la spalmerai di bitume dentro e fuori.

And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

Ecco come devi farla: l'arca avrà trecento cubiti di lunghezza, cinquanta di larghezza e trenta di altezza.

A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

Farai nell'arca un tetto e a un cubito più sopra la terminerai; da un lato metterai la porta dell'arca. La farai a piani: inferiore, medio e superiore.

And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

Ecco io manderò il diluvio, cioè le acque, sulla terra, per distruggere sotto il cielo ogni carne, in cui è alito di vita; quanto è sulla terra perirà.

But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Ma con te io stabilisco la mia alleanza. Entrerai nell'arca tu e con te i tuoi figli, tua moglie e le mogli dei tuoi figli.

And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

Di quanto vive, di ogni carne, introdurrai nell'arca due di ogni specie, per conservarli in vita con te: siano maschio e femmina.

Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

Degli uccelli secondo la loro specie, del bestiame secondo la propria specie e di tutti i rettili della terra secondo la loro specie, due d'ognuna verranno con te, per essere conservati in vita.

And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

Quanto a te, prenditi ogni sorta di cibo da mangiare e raccoglilo presso di te: sarà di nutrimento per te e per loro».

Thus did Noah; according to all that God commanded him, so did he.

Noè eseguì tutto; come Dio gli aveva comandato, così egli fece.

Genesis 7 - Genesi 7


Genesis Chapter 7 King James Bible - Genesi Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 6
Genesi 6

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 7

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

Il Signore disse a Noè: «Entra nell'arca tu con tutta la tua famiglia, perché ti ho visto giusto dinanzi a me in questa generazione.

Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

D'ogni animale mondo prendine con te sette paia, il maschio e la sua femmina; degli animali che non sono mondi un paio, il maschio e la sua femmina.

Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

Anche degli uccelli mondi del cielo, sette paia, maschio e femmina, per conservarne in vita la razza su tutta la terra.

For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

Perché tra sette giorni farò piovere sulla terra per quaranta giorni e quaranta notti; sterminerò dalla terra ogni essere che ho fatto».

And Noah did according unto all that the LORD commanded him.

Noè fece quanto il Signore gli aveva comandato.

And Noah was six hundred years old when the flood of waters was upon the earth.

Noè aveva seicento anni, quando venne il diluvio, cioè le acque sulla terra.

And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

Noè entrò nell'arca e con lui i suoi figli, sua moglie e le mogli dei suoi figli, per sottrarsi alle acque del diluvio.

Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

Degli animali mondi e di quelli immondi, degli uccelli e di tutti gli esseri che strisciano sul suolo

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

entrarono a due a due con Noè nell'arca, maschio e femmina, come Dio aveva comandato a Noè.

And it came to pass after seven days, that the waters of the flood were upon the earth.

Dopo sette giorni, le acque del diluvio furono sopra la terra;

In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

nell'anno seicentesimo della vita di Noè, nel secondo mese, il diciassette del mese, proprio in quello stesso giorno, eruppero tutte le sorgenti del grande abisso e le cateratte del cielo si aprirono.

And the rain was upon the earth forty days and forty nights.

Cadde la pioggia sulla terra per quaranta giorni e quaranta notti.

In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

In quello stesso giorno entrò nell'arca Noè con i figli Sem, Cam e Iafet, la moglie di Noè, le tre mogli dei suoi tre figli:

They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

essi e tutti i viventi secondo la loro specie e tutto il bestiame secondo la sua specie e tutti i rettili che strisciano sulla terra secondo la loro specie, tutti i volatili secondo la loro specie, tutti gli uccelli, tutti gli esseri alati.

And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

Vennero dunque a Noè nell'arca, a due a due, di ogni carne in cui è il soffio di vita.

And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

Quelli che venivano, maschio e femmina d'ogni carne, entrarono come gli aveva comandato Dio: il Signore chiuse la porta dietro di lui.

And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

Il diluvio durò sulla terra quaranta giorni: le acque crebbero e sollevarono l'arca che si innalzò sulla terra.

And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

Le acque divennero poderose e crebbero molto sopra la terra e l'arca galleggiava sulle acque.

And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

Le acque si innalzarono sempre più sopra la terra e coprirono tutti i monti più alti che sono sotto tutto il cielo.

Fifteen cubits upward did the waters prevail; and the mountains were covered.

Le acque superarono in altezza di quindici cubiti i monti che avevano ricoperto.

And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

Perì ogni essere vivente che si muove sulla terra, uccelli, bestiame e fiere e tutti gli esseri che brulicano sulla terra e tutti gli uomini.

All in whose nostrils was the breath of life, of all that was in the dry land, died.

Ogni essere che ha un alito di vita nelle narici, cioè quanto era sulla terra asciutta morì.

And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

Così fu sterminato ogni essere che era sulla terra: con gli uomini, gli animali domestici, i rettili e gli uccelli del cielo; essi furono sterminati dalla terra e rimase solo Noè e chi stava con lui nell'arca.

And the waters prevailed upon the earth an hundred and fifty days.

Le acque restarono alte sopra la terra centocinquanta giorni.

Genesis 8 - Genesi 8


Genesis Chapter 8 King James Bible - Genesi Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 7
Genesi 7

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

Dio si ricordò di Noè, di tutte le fiere e di tutti gli animali domestici che erano con lui nell'arca. Dio fece passare un vento sulla terra e le acque si abbassarono.

The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

Le fonti dell'abisso e le cateratte del cielo furono chiuse e fu trattenuta la pioggia dal cielo;

And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

le acque andarono via via ritirandosi dalla terra e calarono dopo centocinquanta giorni.

And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

Nel settimo mese, il diciassette del mese, l'arca si posò sui monti dell'Ararat.

And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

Le acque andarono via via diminuendo fino al decimo mese. Nel decimo mese, il primo giorno del mese, apparvero le cime dei monti.

And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

Trascorsi quaranta giorni, Noè aprì la finestra che aveva fatta nell'arca e fece uscire un corvo per vedere se le acque si fossero ritirate.

And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

Esso uscì andando e tornando finché si prosciugarono le acque sulla terra.

Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

Noè poi fece uscire una colomba, per vedere se le acque si fossero ritirate dal suolo;

But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

ma la colomba, non trovando dove posare la pianta del piede, tornò a lui nell'arca, perché c'era ancora l'acqua su tutta la terra. Egli stese la mano, la prese e la fece rientrare presso di sé nell'arca.

And he stayed yet other seven days; and again he sent forth the dove out of the ark;

Attese altri sette giorni e di nuovo fece uscire la colomba dall'arca

And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

e la colomba tornò a lui sul far della sera; ecco, essa aveva nel becco un ramoscello di ulivo. Noè comprese che le acque si erano ritirate dalla terra.

And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

Aspettò altri sette giorni, poi lasciò andare la colomba; essa non tornò più da lui.

And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

L'anno seicentouno della vita di Noè, il primo mese, il primo giorno del mese, le acque si erano prosciugate sulla terra; Noè tolse la copertura dell'arca ed ecco la superficie del suolo era asciutta.

And in the second month, on the seven and twentieth day of the month, was the earth dried.

Nel secondo mese, il ventisette del mese, tutta la terra fu asciutta.

And God spake unto Noah, saying,

Dio ordinò a Noè:

Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

«Esci dall'arca tu e tua moglie, i tuoi figli e le mogli dei tuoi figli con te.

Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

Tutti gli animali d'ogni specie che hai con te, uccelli, bestiame e tutti i rettili che strisciano sulla terra, falli uscire con te, perché possano diffondersi sulla terra, siano fecondi e si moltiplichino su di essa».

And Noah went forth, and his sons, and his wife, and his sons' wives with him:

Noè uscì con i figli, la moglie e le mogli dei figli.

Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

Tutti i viventi e tutto il bestiame e tutti gli uccelli e tutti i rettili che strisciano sulla terra, secondo la loro specie, uscirono dall'arca.

And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

Allora Noè edificò un altare al Signore; prese ogni sorta di animali mondi e di uccelli mondi e offrì olocausti sull'altare.

And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

Il Signore ne odorò la soave fragranza e pensò: «Non maledirò più il suolo a causa dell'uomo, perché l'istinto del cuore umano è incline al male fin dalla adolescenza; né colpirò più ogni essere vivente come ho fatto.

While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Finché durerà la terra, seme e messe, freddo e caldo, estate e inverno, giorno e notte non cesseranno».

Genesis 9 - Genesi 9


Genesis Chapter 9 King James Bible - Genesi Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 8
Genesi 8

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

Dio benedisse Noè e i suoi figli e disse loro: «Siate fecondi e moltiplicatevi e riempite la terra.

And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

Il timore e il terrore di voi sia in tutte le bestie selvatiche e in tutto il bestiame e in tutti gli uccelli del cielo. Quanto striscia sul suolo e tutti i pesci del mare sono messi in vostro potere.

Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

Quanto si muove e ha vita vi servirà di cibo: vi do tutto questo, come gia le verdi erbe.

But flesh with the life thereof, which is the blood thereof, shall ye not eat.

Soltanto non mangerete la carne con la sua vita, cioè il suo sangue.

And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

Del sangue vostro anzi, ossia della vostra vita, io domanderò conto; ne domanderò conto ad ogni essere vivente e domanderò conto della vita dell'uomo all'uomo, a ognuno di suo fratello.

Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

Chi sparge il sangue dell'uomo dall'uomo il suo sangue sarà sparso, perché ad immagine di Dio Egli ha fatto l'uomo.

And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

E voi, siate fecondi e moltiplicatevi, siate numerosi sulla terra e dominatela».

And God spake unto Noah, and to his sons with him, saying,

Dio disse a Noè e ai sui figli con lui:

And I, behold, I establish my covenant with you, and with your seed after you;

«Quanto a me, ecco io stabilisco la mia alleanza coni vostri discendenti dopo di voi;

And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

con ogni essere vivente che è con voi, uccelli, bestiame e bestie selvatiche, con tutti gli animali che sono usciti dall'arca.

And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

Io stabilisco la mia alleanza con voi: non sarà più distrutto nessun vivente dalle acque del diluvio, né più il diluvio devasterà la terra».

And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

Dio disse: che io pongo tra me e voi e tra ogni essere vivente che è con voi per le generazioni eterne.

I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

Il mio arco pongo sulle nubi ed esso sarà il segno dell'alleanza tra me e la terra.

And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

Quando radunerò le nubi sulla terra e apparirà l'arco sulle nubi

And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

ricorderò la mia alleanza che è tra me e voi e tra ogni essere che vive in ogni carne e noi ci saranno più le acque per il diluvio, per distruggere ogni carne.

And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

L'arco sarà sulle nubi e io lo guarderò per ricordare l'alleanza eterna tra Dio e ogni essere che vive in ogni carne che è sulla terra».

And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

Disse Dio a Noè: «Questo è il segno dell'alleanza che io ho stabilito tra me e ogni carne che è sulla terra».

And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

I figli di Noè che uscirono dall'arca furono Sem, Cam e Iafet; Cam è il padre di Canaan.

These are the three sons of Noah: and of them was the whole earth overspread.

Questi tre sono i figli di Noè e da questi fu popolata tutta la terra.

And Noah began to be an husbandman, and he planted a vineyard:

Ora Noè, coltivatore della terra, cominciò a piantare una vigna.

And he drank of the wine, and was drunken; and he was uncovered within his tent.

Avendo bevuto il vino, si ubriacò e giacque scoperto all'interno della sua tenda.

And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

Cam, padre di Canaan, vide il padre scoperto e raccontò la cosa ai due fratelli che stavano fuori.

And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

Allora Sem e Iafet presero il mantello, se lo misero tutti e due sulle spalle e, camminando a ritroso, coprirono il padre scoperto; avendo rivolto la faccia indietro, non videro il padre scoperto.

And Noah awoke from his wine, and knew what his younger son had done unto him.

Quando Noè si fu risvegliato dall'ebbrezza, seppe quanto gli aveva fatto il figlio minore;

And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

allora disse: «Sia maledetto Canaan! Schiavo degli schiavi sarà per i suoi fratelli!».

And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

Disse poi: Canaan sia suo schiavo!

God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

Dio dilati Iafet e questi dimori nelle tende di Sem, Canaan sia suo schiavo!».

And Noah lived after the flood three hundred and fifty years.

Noè visse, dopo il diluvio, trecentocinquanta anni.

And all the days of Noah were nine hundred and fifty years: and he died.

L'intera vita di Noè fu di novecentocinquanta anni, poi morì.

Genesis 10 - Genesi 10


Genesis Chapter 10 King James Bible - Genesi Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 9
Genesi 9

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

Questa è la discendenza dei figli di Noè: Sem, Cam e Iafet, ai quali nacquero figli dopo il diluvio.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

I figli di Iafet: Gomer, Magog, Madai, Iavan, Tubal, Mesech e Tiras.

And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

I figli di Gomer: Askenaz, Rifat e Togarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

I figli di Iavan: Elisa, Tarsis, quelli di Cipro e quelli di Rodi.

By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

Da costoro derivarono le nazioni disperse per le isole nei loro territori, ciascuno secondo la propria lingua e secondo le loro famiglie, nelle loro nazioni.

And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

I figli di Cam: Etiopia, Egitto, Put e Canaan.

And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

I figli di Etiopia: Seba, Avìla, Sabta, Raama e Sàbteca.

And Cush begat Nimrod: he began to be a mighty one in the earth.

Ora Etiopia generò Nimrod: costui cominciò a essere potente sulla terra.

He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

Egli era valente nella caccia davanti al Signore, perciò si dice: «Come Nimrod, valente cacciatore davanti al Signore».

And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

L'inizio del suo regno fu Babele, Uruch, Accad e Calne, nel paese di Sennaar.

Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

Da quella terra si portò ad Assur e costruì Ninive, Recobot-Ir e Càlach

And Resen between Nineveh and Calah: the same is a great city.

e Resen tra Ninive e Càlach; quella è la grande città.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Egitto generò quelli di Lud, Anam, Laab, Naftuch,

And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

Patros, Casluch e Caftor, da dove uscirono i Filistei.

And Canaan begat Sidon his firstborn, and Heth,

Canaan generò Sidone, suo primogenito, e Chet

And the Jebusite, and the Amorite, and the Girgasite,

e il Gebuseo, l'Amorreo, il Gergeseo,

And the Hivite, and the Arkite, and the Sinite,

l'Eveo, l'Archita e il Sineo,

And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

l'Arvadita, il Semarita e l'Amatita. In seguito si dispersero le famiglie dei Cananei.

And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

Il confine dei Cananei andava da Sidone in direzione di Gerar fino a Gaza, poi in direzione di Sòdoma, Gomorra, Adma e Zeboim, fino a Lesa.

These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

Questi furono i figli di Cam secondo le loro famiglie e le loro lingue, nei loro territori e nei loro popoli.

Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

Anche a Sem, padre di tutti i figli di Eber, fratello maggiore di Jafet, nacque una discendenza.

The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

I figli di Sem: Elam, Assur, Arpacsad, Lud e Aram.

And the children of Aram; Uz, and Hul, and Gether, and Mash.

I figli di Aram: Uz, Cul, Gheter e Mas.

And Arphaxad begat Salah; and Salah begat Eber.

Arpacsad generò Selach e Selach generò Eber.

And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

A Eber nacquero due figli: uno si chiamò Peleg, perché ai suoi tempi fu divisa la terra, e il fratello si chiamò Joktan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Joktan generò Almodad, Selef, Ascarmavet, Jerach,

And Hadoram, and Uzal, and Diklah,

Adòcam, Uzal, Dikla,

And Obal, and Abimael, and Sheba,

Obal, Abimaèl, Saba,

And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

Ofir, Avìla e Ibab. Tutti questi furono i figli di Joktan;

And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

la loro sede era sulle montagne dell'oriente, da Mesa in direzione di Sefar.

These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

Questi furono i figli di Sem secondo le loro famiglie e le loro lingue, territori, secondo i loro popoli.

These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Queste furono le famiglie dei figli di Noè secondo le loro generazioni, nei loro popoli. Da costoro si dispersero le nazioni sulla terra dopo il diluvio.

Genesis 11 - Genesi 11


Genesis Chapter 11 King James Bible - Genesi Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 10
Genesi 10

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 11

And the whole earth was of one language, and of one speech.

Tutta la terra aveva una sola lingua e le stesse parole.

And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

Emigrando dall'oriente gli uomini capitarono in una pianura nel paese di Sennaar e vi si stabilirono.

And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

Si dissero l'un l'altro: «Venite, facciamoci mattoni e cuociamoli al fuoco». Il mattone servì loro da pietra e il bitume da cemento.

And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

Poi dissero: «Venite, costruiamoci una città e una torre, la cui cima tocchi il cielo e facciamoci un nome, per non disperderci su tutta la terra».

And the LORD came down to see the city and the tower, which the children of men builded.

Ma il Signore scese a vedere la città e la torre che gli uomini stavano costruendo.

And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

Il Signore disse: «Ecco, essi sono un solo popolo e hanno tutti una lingua sola; questo è l'inizio della loro opera e ora quanto avranno in progetto di fare non sarà loro impossibile.

Go to, let us go down, and there confound their language, that they may not understand one another's speech.

Scendiamo dunque e confondiamo la loro lingua, perché non comprendano più l'uno la lingua dell'altro».

So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

Il Signore li disperse di là su tutta la terra ed essi cessarono di costruire la città.

Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

Per questo la si chiamò Babele, perché là il Signore confuse la lingua di tutta la terra e di là il Signore li disperse su tutta la terra.

These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

Questa è la discendenza di Sem: Sem aveva cento anni quando generò Arpacsad, due anni dopo il diluvio;

And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

Sem, dopo aver generato Arpacsad, visse cinquecento anni e generò figli e figlie.

And Arphaxad lived five and thirty years, and begat Salah:

Arpacsad aveva trentacinque anni quando generò Selach;

And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

Arpacsad, dopo aver generato Selach, visse quattrocentotrè anni e generò figli e figlie.

And Salah lived thirty years, and begat Eber:

Selach aveva trent'anni quando generò Eber;

And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

Selach, dopo aver generato Eber, visse quattrocentotrè anni e generò figli e figlie.

And Eber lived four and thirty years, and begat Peleg:

Eber aveva trentaquattro anni quando generò Peleg;

And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

Eber, dopo aver generato Peleg, visse quattrocentotrenta anni e generò figli e figlie.

And Peleg lived thirty years, and begat Reu:

Peleg aveva trent'anni quando generò Reu;

And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

Peleg, dopo aver generato Reu, visse duecentonove anni e generò figli e figlie.

And Reu lived two and thirty years, and begat Serug:

Reu aveva trentadue anni quando generò Serug;

And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

Reu, dopo aver generato Serug, visse duecentosette anni e generò figli e figlie.

And Serug lived thirty years, and begat Nahor:

Serug aveva trent'anni quando generò Nacor;

And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

Serug, dopo aver generato Nacor, visse duecento anni e generò figli e figlie.

And Nahor lived nine and twenty years, and begat Terah:

Nacor aveva ventinove anni quando generò Terach;

And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

Nacor, dopo aver generato Terach, visse centodiciannove anni e generò figli e figlie.

And Terah lived seventy years, and begat Abram, Nahor, and Haran.

Terach aveva settant'anni quando generò Abram, Nacor e Aran.

Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

Questa è la posterità di Terach: Terach generò Abram, Nacor e Aran: Aran generò Lot.

And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

Aran poi morì alla presenza di suo padre Terach nella sua terra natale, in Ur dei Caldei.

And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

Abram e Nacor si presero delle mogli; la moglie di Abram si chiamava Sarai e la moglie di Nacor Milca, ch'era figlia di Aran, padre di Milca e padre di Isca.

But Sarai was barren; she had no child.

Sarai era sterile e non aveva figli.

And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

Poi Terach prese Abram, suo figlio, e Lot, figlio di Aran, figlio cioè del suo figlio, e Sarai sua nuora, moglie di Abram suo figlio, e uscì con loro da Ur dei Caldei per andare nel paese di Canaan. Arrivarono fino a Carran e vi si stabilirono.

And the days of Terah were two hundred and five years: and Terah died in Haran.

L'età della vita di Terach fu di duecentocinque anni; Terach morì in Carran.

Genesis 12 - Genesi 12


Genesis Chapter 12 King James Bible - Genesi Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 11
Genesi 11

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 12

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

Il Signore disse ad Abram: e dalla casa di tuo padre, verso il paese che io ti indicherò.

And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

Farò di te un grande popolo e ti benedirò, renderò grande il tuo nome e diventerai una benedizione.

And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

Benedirò coloro che ti benediranno e coloro che ti malediranno maledirò e in te si diranno benedette tutte le famiglie della terra».

So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

Allora Abram partì, come gli aveva ordinato il Signore, e con lui partì Lot. Abram aveva settantacinque anni quando lasciò Carran.

And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

Abram dunque prese la moglie Sarai, e Lot, figlio di suo fratello, e tutti i beni che avevano acquistati in Carran e tutte le persone che lì si erano procurate e si incamminarono verso il paese di Canaan. Arrivarono al paese di Canaan

And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

e Abram attraversò il paese fino alla località di Sichem, presso la Quercia di More. Nel paese si trovavano allora i Cananei.

And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

Il Signore apparve ad Abram e gli disse: «Alla tua discendenza io darò questo paese». Allora Abram costruì in quel posto un altare al Signore che gli era apparso.

And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

Di là passò sulle montagne a oriente di Betel e piantò la tenda, avendo Betel ad occidente e Ai ad oriente. Lì costruì un altare al Signore e invocò il nome del Signore.

And Abram journeyed, going on still toward the south.

Poi Abram levò la tenda per accamparsi nel Negheb.

And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

Venne una carestia nel paese e Abram scese in Egitto per soggiornarvi, perché la carestia gravava sul paese.

And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

Ma, quando fu sul punto di entrare in Egitto, disse alla moglie Sarai: «Vedi, io so che tu sei donna di aspetto avvenente.

Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

Quando gli Egiziani ti vedranno, penseranno: Costei è sua moglie, e mi uccideranno, mentre lasceranno te in vita.

Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

Dì dunque che tu sei mia sorella, perché io sia trattato bene per causa tua e io viva per riguardo a te».

And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

Appunto quando Abram arrivò in Egitto, gli Egiziani videro che la donna era molto avvenente.

The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

La osservarono gli ufficiali del faraone e ne fecero le lodi al faraone; così la donna fu presa e condotta nella casa del faraone.

And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

Per riguardo a lei, egli trattò bene Abram, che ricevette greggi e armenti e asini, schiavi e schiave, asine e cammelli.

And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

Ma il Signore colpì il faraone e la sua casa con grandi piaghe, per il fatto di Sarai, moglie di Abram.

And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

Allora il faraone convocò Abram e gli disse: «Che mi hai fatto? Perché non mi hai dichiarato che era tua moglie?

Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

Perché hai detto: E' mia sorella, così che io me la sono presa in moglie? E ora eccoti tua moglie: prendila e vàttene!».

And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Poi il faraone lo affidò ad alcuni uomini che lo accompagnarono fuori della frontiera insieme con la moglie e tutti i suoi averi.

Genesis 13 - Genesi 13


Genesis Chapter 13 King James Bible - Genesi Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 12
Genesi 12

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

Dall'Egitto Abram ritornò nel Negheb con la moglie e tutti i suoi averi; Lot era con lui.

And Abram was very rich in cattle, in silver, and in gold.

Abram era molto ricco in bestiame, argento e oro.

And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

Poi di accampamento in accampamento egli dal Negheb si portò fino a Betel, fino al luogo dove era stata gia prima la sua tenda, tra Betel e Ai,

Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

al luogo dell'altare, che aveva là costruito prima: lì Abram invocò il nome del Signore.

And Lot also, which went with Abram, had flocks, and herds, and tents.

Ma anche Lot, che andava con Abram, aveva greggi e armenti e tende.

And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

Il territorio non consentiva che abitassero insieme, perché avevano beni troppo grandi e non potevano abitare insieme.

And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

Per questo sorse una lite tra i mandriani di Abram e i mandriani di Lot, mentre i Cananei e i Perizziti abitavano allora nel paese.

And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

Abram disse a Lot: «Non vi sia discordia tra me e te, tra i miei mandriani e i tuoi, perché noi siamo fratelli.

Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

Non sta forse davanti a te tutto il paese? Sepàrati da me. Se tu vai a sinistra, io andrò a destra; se tu vai a destra, io andrò a sinistra».

And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

Allora Lot alzò gli occhi e vide che tutta la valle del Giordano era un luogo irrigato da ogni parte - prima che il Signore distruggesse Sòdoma e Gomorra -; era come il giardino del Signore, come il paese d'Egitto, fino ai pressi di Zoar.

Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

Lot scelse per sé tutta la valle del Giordano e trasportò le tende verso oriente. Così si separarono l'uno dall'altro:

Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

Abram si stabilì nel paese di Canaan e Lot si stabilì nelle città della valle e piantò le tende vicino a Sòdoma.

But the men of Sodom were wicked and sinners before the LORD exceedingly.

Ora gli uomini di Sòdoma erano perversi e peccavano molto contro il Signore.

And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

Allora il Signore disse ad Abram, dopo che Lot si era separato da lui: «Alza gli occhi e dal luogo dove tu stai spingi lo sguardo verso il settentrione e il mezzogiorno, verso l'oriente e l'occidente.

For all the land which thou seest, to thee will I give it, and to thy seed for ever.

Tutto il paese che tu vedi, io lo darò a te e alla tua discendenza per sempre.

And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

Renderò la tua discendenza come la polvere della terra: se uno può contare la polvere della terra, potrà contare anche i tuoi discendenti.

Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

Alzati, percorri il paese in lungo e in largo, perché io lo darò a te».

Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Poi Abram si spostò con le sue tende e andò a stabilirsi alle Querce di Mamre, che sono ad Ebron, e vi costruì un altare al Signore.

Genesis 14 - Genesi 14


Genesis Chapter 14 King James Bible - Genesi Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 13
Genesi 13

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

Al tempo di Amrafel re di Sennaar, di Arioch re di Ellasar, di Chedorlaomer re dell'Elam e di Tideal re di Goim,

That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

costoro mossero guerra contro Bera re di Sòdoma, Birsa re di Gomorra, Sinab re di Adma, Semeber re di Zeboim, e contro il re di Bela, cioè Zoar.

All these were joined together in the vale of Siddim, which is the salt sea.

Tutti questi si concentrarono nella valle di Siddim, cioè il Mar Morto.

Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

Per dodici anni essi erano stati sottomessi a Chedorlaomer, ma il tredicesimo anno si erano ribellati.

And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

Nell'anno quattordicesimo arrivarono Chedorlaomer e i re che erano con lui e sconfissero i Refaim ad Astarot-Karnaim, gli Zuzim ad Am, gli Emim a Save-Kiriataim

And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

e gli Hurriti sulle montagne di Seir fino a El-Paran, che è presso il deserto.

And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

Poi mutarono direzione e vennero a En-Mispat, cioè Kades, e devastarono tutto il territorio degli Amaleciti e anche degli Amorrei che abitavano in Azazon-Tamar.

And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

Allora il re di Sòdoma, il re di Gomorra, il re di Adma, il re di Zeboim e il re di Bela, cioè Zoar, uscirono e si schierarono a battaglia nella valle di Siddim contro di esso,

With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

e cioè contro Chedorlaomer re dell'Elam, Tideal re di Goim, Amrafel re di Sennaar e Arioch re di Ellasar: quattro re contro cinque.

And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

Ora la valle di Siddim era piena di pozzi di bitume; mentre il re di Sòdoma e il re di Gomorra si davano alla fuga, alcuni caddero nei pozzi e gli altri fuggirono sulle montagne.

And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

Gli invasori presero tutti i beni di Sodoma e Gomorra e tutti i loro viveri e se ne andarono.

And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

Andandosene catturarono anche Lot, figlio del fratello di Abram, e i suoi beni: egli risiedeva appunto in Sòdoma.

And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

Ma un fuggiasco venne ad avvertire Abram l'Ebreo che si trovava alle Querce di Mamre l'Amorreo, fratello di Escol e fratello di Aner i quali erano alleati di Abram.

And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

Quando Abram seppe che il suo parente era stato preso prigioniero, organizzò i suoi uomini esperti nelle armi, schiavi nati nella sua casa, in numero di trecentodiciotto, e si diede all'inseguimento fino a Dan.

And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

Piombò sopra di essi di notte, lui con i suoi servi, li sconfisse e proseguì l'inseguimento fino a Coba, a settentrione di Damasco.

And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

Ricuperò così tutta la roba e anche Lot suo parente, i suoi beni, con le donne e il popolo.

And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

Quando Abram fu di ritorno, dopo la sconfitta di Chedorlaomer e dei re che erano con lui, il re di Sòdoma gli uscì incontro nella Valle di Save, cioè la Valle del re.

And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

Intanto Melchisedek, re di Salem, offrì pane e vino: era sacerdote del Dio altissimo

And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

e benedisse Abram con queste parole: creatore del cielo e della terra,

And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

e benedetto sia il Dio altissimo, che ti ha messo in mano i tuoi nemici».

And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

Poi il re di Sòdoma disse ad Abram: «Dammi le persone; i beni prendili per te».

And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

Ma Abram disse al re di Sòdoma: «Alzo la mano davanti al Signore, il Dio altissimo, creatore del cielo e della terra:

That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

né un filo, né un legaccio di sandalo, niente io prenderò di ciò che è tuo; non potrai dire: io ho arricchito Abram.

Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Per me niente, se non quello che i servi hanno mangiato; quanto a ciò che spetta agli uomini che sono venuti con me, Escol, Aner e Mamre, essi stessi si prendano la loro parte».

Genesis 15 - Genesi 15


Genesis Chapter 15 King James Bible - Genesi Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 14
Genesi 14

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

Dopo tali fatti, questa parola del Signore fu rivolta ad Abram in visione: «Non temere, Abram. Io sono il tuo scudo; la tua ricompensa sarà molto grande».

And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

Rispose Abram: «Mio Signore Dio, che mi darai? Io me ne vado senza figli e l'erede della mia casa è Eliezer di Damasco».

And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

Soggiunse Abram: «Ecco a me non hai dato discendenza e un mio domestico sarà mio erede».

And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

Ed ecco gli fu rivolta questa parola dal Signore: «Non costui sarà il tuo erede, ma uno nato da te sarà il tuo erede».

And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

Poi lo condusse fuori e gli disse: «Guarda in cielo e conta le stelle, se riesci a contarle» e soggiunse: «Tale sarà la tua discendenza».

And he believed in the LORD; and he counted it to him for righteousness.

Egli credette al Signore, che glielo accreditò come giustizia.

And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

E gli disse: «Io sono il Signore che ti ho fatto uscire da Ur dei Caldei per darti in possesso questo paese».

And he said, Lord GOD, whereby shall I know that I shall inherit it?

Rispose: «Signore mio Dio, come potrò sapere che ne avrò il possesso?».

And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

Gli disse: «Prendimi una giovenca di tre anni, una capra di tre anni, un ariete di tre anni, una tortora e un piccione».

And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

Andò a prendere tutti questi animali, li divise in due e collocò ogni metà di fronte all'altra; non divise però gli uccelli.

And when the fowls came down upon the carcases, Abram drove them away.

Gli uccelli rapaci calavano su quei cadaveri, ma Abram li scacciava.

And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

Mentre il sole stava per tramontare, un torpore cadde su Abram, ed ecco un oscuro terrore lo assalì.

And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

Allora il Signore disse ad Abram: «Sappi che i tuoi discendenti saranno forestieri in un paese non loro; saranno fatti schiavi e saranno oppressi per quattrocento anni.

And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

Ma la nazione che essi avranno servito, la giudicherò io: dopo, essi usciranno con grandi ricchezze.

And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Quanto a te, andrai in pace presso i tuoi padri; sarai sepolto dopo una vecchiaia felice.

But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

Alla quarta generazione torneranno qui, perché l'iniquità degli Amorrei non ha ancora raggiunto il colmo».

And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

Quando, tramontato il sole, si era fatto buio fitto, ecco un forno fumante e una fiaccola ardente passarono in mezzo agli animali divisi.

In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

In quel giorno il Signore concluse questa alleanza con Abram: il fiume Eufrate;

The Kenites, and the Kenizzites, and the Kadmonites,

il paese dove abitano i Keniti, i Kenizziti, i Kadmoniti,

And the Hittites, and the Perizzites, and the Rephaims,

gli Hittiti, i Perizziti, i Refaim,

And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

gli Amorrei, i Cananei, i Gergesei, gli Evei e i Gebusei».

Genesis 16 - Genesi 16


Genesis Chapter 16 King James Bible - Genesi Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 15
Genesi 15

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

Sarai, moglie di Abram, non gli aveva dato figli. Avendo però una schiava egiziana chiamata Agar,

And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

Sarai disse ad Abram: «Ecco, il Signore mi ha impedito di aver prole; unisciti alla mia schiava: forse da lei potrò avere figli». Abram ascoltò la voce di Sarai.

And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

Così, al termine di dieci anni da quando Abram abitava nel paese di Canaan, Sarai, moglie di Abram, prese Agar l'egiziana, sua schiava e la diede in moglie ad Abram, suo marito.

And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

Egli si unì ad Agar, che restò incinta. Ma, quando essa si accorse di essere incinta, la sua padrona non contò più nulla per lei.

And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

Allora Sarai disse ad Abram: «L'offesa a me fatta ricada su di te! Io ti ho dato in braccio la mia schiava, ma da quando si è accorta d'essere incinta, io non conto più niente per lei. Il Signore sia giudice tra me e te!».

But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

Abram disse a Sarai: «Ecco, la tua schiava è in tuo potere: falle ciò che ti pare». Sarai allora la maltrattò tanto che quella si allontanò.

And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

La trovò l'angelo del Signore presso una sorgente d'acqua nel deserto, la sorgente sulla strada di Sur,

And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

e le disse: «Agar, schiava di Sarai, da dove vieni e dove vai?». Rispose: «Vado lontano dalla mia padrona Sarai».

And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

Le disse l'angelo del Signore: «Ritorna dalla tua padrona e restale sottomessa».

And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

Le disse ancora l'angelo del Signore: «Moltiplicherò la tua discendenza e non si potrà contarla per la sua moltitudine».

And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

Soggiunse poi l'angelo del Signore: partorirai un figlio e lo chiamerai Ismaele, perché il Signore ha ascoltato la tua afflizione.

And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

Egli sarà come un onagro; la sua mano sarà contro tutti e la mano di tutti contro di lui e abiterà di fronte a tutti i suoi fratelli».

And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

Agar chiamò il Signore, che le aveva parlato: «Tu sei il Dio della visione», perché diceva: «Qui dunque sono riuscita ancora a vedere, dopo la mia visione?».

Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

Per questo il pozzo si chiamò Pozzo di Lacai-Roi; è appunto quello che si trova tra Kades e Bered.

And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

Agar partorì ad Abram un figlio e Abram chiamò Ismaele il figlio che Agar gli aveva partorito.

And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Abram aveva ottantasei anni quando Agar gli partorì Ismaele.

Genesis 17 - Genesi 17


Genesis Chapter 17 King James Bible - Genesi Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 16
Genesi 16

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

Quando Abram ebbe novantanove anni, il Signore gli apparve e gli disse: cammina davanti a me e sii integro.

And I will make my covenant between me and thee, and will multiply thee exceedingly.

Porrò la mia alleanza tra me e te e ti renderò numeroso molto, molto».

And Abram fell on his face: and God talked with him, saying,

Subito Abram si prostrò con il viso a terra e Dio parlò con lui:

As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

«Eccomi: la mia alleanza è con te e sarai padre di una moltitudine di popoli.

Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

Non ti chiamerai più Abram ma ti chiamerai Abraham perché padre di una moltitudine di popoli ti renderò.

And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

E ti renderò molto, molto fecondo; ti farò diventare nazioni e da te nasceranno dei re.

And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

Stabilirò la mia alleanza con te e con la tua discendenza dopo di te di generazione in generazione, come alleanza perenne, per essere il Dio tuo e della tua discendenza dopo di te.

And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

Darò a te e alla tua discendenza dopo di te il paese dove sei straniero, tutto il paese di Canaan in possesso perenne; sarò il vostro Dio».

And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

Disse Dio ad Abramo: «Da parte tua devi osservare la mia alleanza, tu e la tua discendenza dopo di te di generazione in generazione.

This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

Questa è la mia alleanza che dovete osservare, alleanza tra me e voi e la tua discendenza dopo di te: sia circonciso tra di voi ogni maschio.

And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

Vi lascerete circoncidere la carne del vostro membro e ciò sarà il segno dell'alleanza tra me e voi.

And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

Quando avrà otto giorni, sarà circonciso tra di voi ogni maschio di generazione in generazione, tanto quello nato in casa come quello comperato con denaro da qualunque straniero che non sia della tua stirpe.

He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

Deve essere circonciso chi è nato in casa e chi viene comperato con denaro; così la mia alleanza sussisterà nella vostra carne come alleanza perenne.

And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

Il maschio non circonciso, di cui cioè non sarà stata circoncisa la carne del membro, sia eliminato dal suo popolo: ha violato la mia alleanza».

And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

Dio aggiunse ad Abramo: «Quanto a Sarai tua moglie, non la chiamerai più Sarai, ma Sara.

And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

Io la benedirò e anche da lei ti darò un figlio; la benedirò e diventerà nazioni e re di popoli nasceranno da lei».

Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

Allora Abramo si prostrò con la faccia a terra e rise e pensò: «Ad uno di cento anni può nascere un figlio? E Sara all'età di novanta anni potrà partorire?».

And Abraham said unto God, O that Ishmael might live before thee!

Abramo disse a Dio: «Se almeno Ismaele potesse vivere davanti a te!».

And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

E Dio disse: «No, Sara, tua moglie, ti partorirà un figlio e lo chiamerai Isacco. Io stabilirò la mia alleanza con lui come alleanza perenne, per essere il Dio suo e della sua discendenza dopo di lui.

And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

Anche riguardo a Ismaele io ti ho esaudito: ecco, io lo benedico e lo renderò fecondo e molto, molto numeroso: dodici principi egli genererà e di lui farò una grande nazione.

But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

Ma stabilirò la mia alleanza con Isacco, che Sara ti partorirà a questa data l'anno venturo».

And he left off talking with him, and God went up from Abraham.

Dio terminò così di parlare con lui e, salendo in alto, lasciò Abramo.

And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

Allora Abramo prese Ismaele suo figlio e tutti i nati nella sua casa e tutti quelli comperati con il suo denaro, tutti i maschi appartenenti al personale della casa di Abramo, e circoncise la carne del loro membro in quello stesso giorno, come Dio gli aveva detto.

And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

Ora Abramo aveva novantanove anni, quando si fece circoncidere la carne del membro.

And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

Ismaele suo figlio aveva tredici anni quando gli fu circoncisa la carne del membro.

In the selfsame day was Abraham circumcised, and Ishmael his son.

In quello stesso giorno furono circoncisi Abramo e Ismaele suo figlio.

And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

E tutti gli uomini della sua casa, i nati in casa e i comperati con denaro dagli stranieri, furono circoncisi con lui.

Genesis 18 - Genesi 18


Genesis Chapter 18 King James Bible - Genesi Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 17
Genesi 17

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

Poi il Signore apparve a lui alle Querce di Mamre, mentre egli sedeva all'ingresso della tenda nell'ora più calda del giorno.

And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

Egli alzò gli occhi e vide che tre uomini stavano in piedi presso di lui. Appena li vide, corse loro incontro dall'ingresso della tenda e si prostrò fino a terra,

And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

dicendo: «Mio signore, se ho trovato grazia ai tuoi occhi, non passar oltre senza fermarti dal tuo servo.

Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

Si vada a prendere un po' di acqua, lavatevi i piedi e accomodatevi sotto l'albero.

And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

Permettete che vada a prendere un boccone di pane e rinfrancatevi il cuore; dopo, potrete proseguire, perché è ben per questo che voi siete passati dal vostro servo». Quelli dissero: «Fà pure come hai detto».

And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

Allora Abramo andò in fretta nella tenda, da Sara, e disse: «Presto, tre staia di fior di farina, impastala e fanne focacce».

And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

All'armento corse lui stesso, Abramo, prese un vitello tenero e buono e lo diede al servo, che si affrettò a prepararlo.

And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

Prese latte acido e latte fresco insieme con il vitello, che aveva preparato, e li porse a loro. Così, mentr'egli stava in piedi presso di loro sotto l'albero, quelli mangiarono.

And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

Poi gli dissero: «Dov'è Sara, tua moglie?». Rispose: «E' là nella tenda».

And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

Il Signore riprese: «Tornerò da te fra un anno a questa data e allora Sara, tua moglie, avrà un figlio». Intanto Sara stava ad ascoltare all'ingresso della tenda ed era dietro di lui.

Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

Abramo e Sara erano vecchi, avanti negli anni; era cessato a Sara ciò che avviene regolarmente alle donne.

Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

Allora Sara rise dentro di sé e disse: «Avvizzita come sono dovrei provare il piacere, mentre il mio signore è vecchio!».

And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

Ma il Signore disse ad Abramo: «Perché Sara ha riso dicendo: Potrò davvero partorire, mentre sono vecchia?

Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

C'è forse qualche cosa impossibile per il Signore? Al tempo fissato tornerò da te alla stessa data e Sara avrà un figlio».

Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

Allora Sara negò: «Non ho riso!», perché aveva paura; ma quegli disse: «Sì, hai proprio riso».

And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

Quegli uomini si alzarono e andarono a contemplare Sòdoma dall'alto, mentre Abramo li accompagnava per congedarli.

And the LORD said, Shall I hide from Abraham that thing which I do;

Il Signore diceva: «Devo io tener nascosto ad Abramo quello che sto per fare,

Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

mentre Abramo dovrà diventare una nazione grande e potente e in lui si diranno benedette tutte le nazioni della terra?

For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

Infatti io l'ho scelto, perché egli obblighi i suoi figli e la sua famiglia dopo di lui ad osservare la via del Signore e ad agire con giustizia e diritto, perché il Signore realizzi per Abramo quanto gli ha promesso».

And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

Disse allora il Signore: «Il grido contro Sòdoma e Gomorra è troppo grande e il loro peccato è molto grave.

I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

Voglio scendere a vedere se proprio hanno fatto tutto il male di cui è giunto il grido fino a me; lo voglio sapere!».

And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

Quegli uomini partirono di lì e andarono verso Sòdoma, mentre Abramo stava ancora davanti al Signore.

And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

Allora Abramo gli si avvicinò e gli disse: «Davvero sterminerai il giusto con l'empio?

Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

Forse vi sono cinquanta giusti nella città: davvero li vuoi sopprimere? E non perdonerai a quel luogo per riguardo ai cinquanta giusti che vi si trovano?

That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

Lungi da te il far morire il giusto con l'empio, così che il giusto sia trattato come l'empio; lungi da te! Forse il giudice di tutta la terra non praticherà la giustizia?».

And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

Rispose il Signore: «Se a Sòdoma troverò cinquanta giusti nell'ambito della città, per riguardo a loro perdonerò a tutta la città».

And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

Abramo riprese e disse: «Vedi come ardisco parlare al mio Signore, io che sono polvere e cenere...

Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

Forse ai cinquanta giusti ne mancheranno cinque; per questi cinque distruggerai tutta la città?». Rispose: «Non la distruggerò, se ve ne trovo quarantacinque».

And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

Abramo riprese ancora a parlargli e disse: «Forse là se ne troveranno quaranta». Rispose: «Non lo farò, per riguardo a quei quaranta».

And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

Riprese: «Non si adiri il mio Signore, se parlo ancora: forse là se ne troveranno trenta». Rispose: «Non lo farò, se ve ne troverò trenta».

And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

Riprese: «Vedi come ardisco parlare al mio Signore! Forse là se ne troveranno venti». Rispose: «Non la distruggerò per riguardo a quei venti».

And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

Riprese: «Non si adiri il mio Signore, se parlo ancora una volta sola; forse là se ne troveranno dieci». Rispose: «Non la distruggerò per riguardo a quei dieci».

And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Poi il Signore, come ebbe finito di parlare con Abramo, se ne andò e Abramo ritornò alla sua abitazione.

Genesis 19 - Genesi 19


Genesis Chapter 19 King James Bible - Genesi Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 18
Genesi 18

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

I due angeli arrivarono a Sòdoma sul far della sera, mentre Lot stava seduto alla porta di Sòdoma. Non appena li ebbe visti, Lot si alzò, andò loro incontro e si prostrò con la faccia a terra.

And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

E disse: «Miei signori, venite in casa del vostro servo: vi passerete la notte, vi laverete i piedi e poi, domattina, per tempo, ve ne andrete per la vostra strada». Quelli risposero: «No, passeremo la notte sulla piazza».

And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

Ma egli insistette tanto che vennero da lui ed entrarono nella sua casa. Egli preparò per loro un banchetto, fece cuocere gli azzimi e così mangiarono.

But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

Non si erano ancora coricati, quand'ecco gli uomini della città, cioè gli abitanti di Sòdoma, si affollarono intorno alla casa, giovani e vecchi, tutto il popolo al completo.

And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

Chiamarono Lot e gli dissero: «Dove sono quegli uomini che sono entrati da te questa notte? Falli uscire da noi, perché possiamo abusarne!».

And Lot went out at the door unto them, and shut the door after him,

Lot uscì verso di loro sulla porta e, dopo aver chiuso il battente dietro di sé,

And said, I pray you, brethren, do not so wickedly.

disse: «No, fratelli miei, non fate del male!

Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

Sentite, io ho due figlie che non hanno ancora conosciuto uomo; lasciate che ve le porti fuori e fate loro quel che vi piace, purché non facciate nulla a questi uomini, perché sono entrati all'ombra del mio tetto».

And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

Ma quelli risposero: «Tirati via! Quest'individuo è venuto qui come straniero e vuol fare il giudice! Ora faremo a te peggio che a loro!». E spingendosi violentemente contro quell'uomo, cioè contro Lot, si avvicinarono per sfondare la porta.

But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

Allora dall'interno quegli uomini sporsero le mani, si trassero in casa Lot e chiusero il battente;

And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

quanto agli uomini che erano alla porta della casa, essi li colpirono con un abbaglio accecante dal più piccolo al più grande, così che non riuscirono a trovare la porta.

And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

Quegli uomini dissero allora a Lot: «Chi hai ancora qui? Il genero, i tuoi figli, le tue figlie e quanti hai in città, falli uscire da questo luogo.

For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

Perché noi stiamo per distruggere questo luogo: il grido innalzato contro di loro davanti al Signore è grande e il Signore ci ha mandati a distruggerli».

And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Lot uscì a parlare ai suoi generi, che dovevano sposare le sue figlie, e disse: «Alzatevi, uscite da questo luogo, perché il Signore sta per distruggere la città!». Ma parve ai suoi generi che egli volesse scherzare.

And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

Quando apparve l'alba, gli angeli fecero premura a Lot, dicendo: «Su, prendi tua moglie e le tue figlie che hai qui ed esci per non essere travolto nel castigo della città».

And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

Lot indugiava, ma quegli uomini presero per mano lui, sua moglie e le sue due figlie, per un grande atto di misericordia del Signore verso di lui; lo fecero uscire e lo condussero fuori della città.

And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

Dopo averli condotti fuori, uno di loro disse: «Fuggi, per la tua vita. Non guardare indietro e non fermarti dentro la valle: fuggi sulle montagne, per non essere travolto!».

And Lot said unto them, Oh, not so, my Lord:

Ma Lot gli disse: «No, mio Signore!

Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

Vedi, il tuo servo ha trovato grazia ai tuoi occhi e tu hai usato una grande misericordia verso di me salvandomi la vita, ma io non riuscirò a fuggire sul monte, senza che la sciagura mi raggiunga e io muoia.

Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

Vedi questa città: è abbastanza vicina perché mi possa rifugiare là ed è piccola cosa! Lascia che io fugga lassù - non è una piccola cosa? - e così la mia vita sarà salva».

And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

Gli rispose: «Ecco, ti ho favorito anche in questo, di non distruggere la città di cui hai parlato.

Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

Presto, fuggi là perché io non posso far nulla, finché tu non vi sia arrivato». Perciò quella città si chiamò Zoar.

The sun was risen upon the earth when Lot entered into Zoar.

Il sole spuntava sulla terra e Lot era arrivato a Zoar,

Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

quand'ecco il Signore fece piovere dal cielo sopra Sòdoma e sopra Gomorra zolfo e fuoco proveniente dal Signore.

And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

Distrusse queste città e tutta la valle con tutti gli abitanti delle città e la vegetazione del suolo.

But his wife looked back from behind him, and she became a pillar of salt.

Ora la moglie di Lot guardò indietro e divenne una statua di sale.

And Abraham gat up early in the morning to the place where he stood before the LORD:

Abramo andò di buon mattino al luogo dove si era fermato davanti al Signore;

And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

contemplò dall'alto Sòdoma e Gomorra e tutta la distesa della valle e vide che un fumo saliva dalla terra, come il fumo di una fornace.

And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

Così, quando Dio distrusse le città della valle, Dio si ricordò di Abramo e fece sfuggire Lot alla catastrofe, mentre distruggeva le città nelle quali Lot aveva abitato.

And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

Poi Lot partì da Zoar e andò ad abitare sulla montagna, insieme con le due figlie, perché temeva di restare in Zoar, e si stabilì in una caverna con le sue due figlie.

And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

Ora la maggiore disse alla più piccola: «Il nostro padre è vecchio e non c'è nessuno in questo territorio per unirsi a noi, secondo l'uso di tutta la terra.

Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

Vieni, facciamo bere del vino a nostro padre e poi corichiamoci con lui, così faremo sussistere una discendenza da nostro padre».

And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

Quella notte fecero bere del vino al loro padre e la maggiore andò a coricarsi con il padre; ma egli non se ne accorse, né quando essa si coricò, né quando essa si alzò.

And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

All'indomani la maggiore disse alla più piccola: «Ecco, ieri io mi sono coricata con nostro padre: facciamogli bere del vino anche questa notte e và tu a coricarti con lui; così faremo sussistere una discendenza da nostro padre».

And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

Anche quella notte fecero bere del vino al loro padre e la più piccola andò a coricarsi con lui; ma egli non se ne accorse, né quando essa si coricò, né quando essa si alzò.

Thus were both the daughters of Lot with child by their father.

Così le due figlie di Lot concepirono dal loro padre.

And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

La maggiore partorì un figlio e lo chiamò Moab. Costui è il padre dei Moabiti che esistono fino ad oggi.

And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

Anche la più piccola partorì un figlio e lo chiamò «Figlio del mio popolo». Costui è il padre degli Ammoniti che esistono fino ad oggi.

Genesis 20 - Genesi 20


Genesis Chapter 20 King James Bible - Genesi Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 19
Genesi 19

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

Abramo levò le tende di là, dirigendosi nel Negheb, e si stabilì tra Kades e Sur; poi soggiornò come straniero a Gerar.

And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

Siccome Abramo aveva detto della moglie Sara: «E' mia sorella», Abimèlech, re di Gerar, mandò a prendere Sara.

But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

Ma Dio venne da Abimèlech di notte, in sogno, e gli disse: «Ecco stai per morire a causa della donna che tu hai presa; essa appartiene a suo marito».

But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

Abimèlech, che non si era ancora accostato a lei, disse: «Mio Signore, vuoi far morire anche la gente innocente?

Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

Non mi ha forse detto: E' mia sorella? E anche lei ha detto: E' mio fratello. Con retta coscienza e mani innocenti ho fatto questo».

And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

Gli rispose Dio nel sogno: «Anch'io so che con retta coscienza hai fatto questo e ti ho anche impedito di peccare contro di me: perciò non ho permesso che tu la toccassi.

Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

Ora restituisci la donna di quest'uomo: egli è un profeta: preghi egli per te e tu vivrai. Ma se tu non la restituisci, sappi che sarai degno di morte con tutti i tuoi».

Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

Allora Abimèlech si alzò di mattina presto e chiamò tutti i suoi servi, ai quali riferì tutte queste cose, e quegli uomini si impaurirono molto.

Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

Poi Abimèlech chiamò Abramo e gli disse: «Che ci hai fatto? E che colpa ho commesso contro di te, perché tu abbia esposto me e il mio regno ad un peccato tanto grande? Tu hai fatto a mio riguardo azioni che non si fanno».

And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

Poi Abimèlech disse ad Abramo: «A che miravi agendo in tal modo?».

And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

Rispose Abramo: «Io mi sono detto: certo non vi sarà timor di Dio in questo luogo e mi uccideranno a causa di mia moglie.

And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

Inoltre essa è veramente mia sorella, figlia di mio padre, ma non figlia di mia madre, ed è divenuta mia moglie.

And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

Allora, quando Dio mi ha fatto errare lungi dalla casa di mio padre, io le dissi: Questo è il favore che tu mi farai: in ogni luogo dove noi arriveremo dirai di me: è mio fratello».

And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

Allora Abimèlech prese greggi e armenti, schiavi e schiave, li diede ad Abramo e gli restituì la moglie Sara.

And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

Inoltre Abimèlech disse: «Ecco davanti a te il mio territorio: và ad abitare dove ti piace!».

And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

A Sara disse: «Ecco, ho dato mille pezzi d'argento a tuo fratello: sarà per te come un risarcimento di fronte a quanti sono con te. Così tu sei in tutto riabilitata».

So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

Abramo pregò Dio e Dio guarì Abimèlech, sua moglie e le sue serve, sì che poterono ancora partorire.

For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Perché il Signore aveva reso sterili tutte le donne della casa di Abimèlech, per il fatto di Sara, moglie di Abramo.

Genesis 21 - Genesi 21


Genesis Chapter 21 King James Bible - Genesi Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 20
Genesi 20

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

Il Signore visitò Sara, come aveva detto, e fece a Sara come aveva promesso.

For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

Sara concepì e partorì ad Abramo un figlio nella vecchiaia, nel tempo che Dio aveva fissato.

And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

Abramo chiamò Isacco il figlio che gli era nato, che Sara gli aveva partorito.

And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

Abramo circoncise suo figlio Isacco, quando questi ebbe otto giorni, come Dio gli aveva comandato.

And Abraham was an hundred years old, when his son Isaac was born unto him.

Abramo aveva cento anni, quando gli nacque il figlio Isacco.

And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

Allora Sara disse: «Motivo di lieto riso mi ha dato Dio: chiunque lo saprà sorriderà di me!».

And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

Poi disse: «Chi avrebbe mai detto ad Abramo: Sara deve allattare figli! Eppure gli ho partorito un figlio nella sua vecchiaia!».

And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

Il bambino crebbe e fu svezzato e Abramo fece un grande banchetto quando Isacco fu svezzato.

And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

Ma Sara vide che il figlio di Agar l'Egiziana, quello che essa aveva partorito ad Abramo, scherzava con il figlio Isacco.

Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

Disse allora ad Abramo: «Scaccia questa schiava e suo figlio, perché il figlio di questa schiava non deve essere erede con mio figlio Isacco».

And the thing was very grievous in Abraham's sight because of his son.

La cosa dispiacque molto ad Abramo per riguardo a suo figlio.

And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

Ma Dio disse ad Abramo: «Non ti dispiaccia questo, per il fanciullo e la tua schiava: ascolta la parola di Sara in quanto ti dice, ascolta la sua voce, perché attraverso Isacco da te prenderà nome una stirpe.

And also of the son of the bondwoman will I make a nation, because he is thy seed.

Ma io farò diventare una grande nazione anche il figlio della schiava, perché è tua prole».

And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

Abramo si alzò di buon mattino, prese il pane e un otre di acqua e li diede ad Agar, caricandoli sulle sue spalle; le consegnò il fanciullo e la mandò via. Essa se ne andò e si smarrì per il deserto di Bersabea.

And the water was spent in the bottle, and she cast the child under one of the shrubs.

Tutta l'acqua dell'otre era venuta a mancare. Allora essa depose il fanciullo sotto un cespuglio

And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

e andò a sedersi di fronte, alla distanza di un tiro d'arco, perché diceva: «Non voglio veder morire il fanciullo!». Quando gli si fu seduta di fronte, egli alzò la voce e pianse.

And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

Ma Dio udì la voce del fanciullo e un angelo di Dio chiamò Agar dal cielo e le disse: «Che hai, Agar? Non temere, perché Dio ha udito la voce del fanciullo là dove si trova.

Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

Alzati, prendi il fanciullo e tienilo per mano, perché io ne farò una grande nazione».

And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

Dio le aprì gli occhi ed essa vide un pozzo d'acqua. Allora andò a riempire l'otre e fece bere il fanciullo.

And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

E Dio fu con il fanciullo, che crebbe e abitò nel deserto e divenne un tiratore d'arco.

And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

Egli abitò nel deserto di Paran e sua madre gli prese una moglie del paese d'Egitto.

And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

In quel tempo Abimèlech con Picol, capo del suo esercito, disse ad Abramo: «Dio è con te in quanto fai.

Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

Ebbene, giurami qui per Dio che tu non ingannerai né me né i miei figli né i miei discendenti: come io ho agito amichevolmente con te, così tu agirai con me e con il paese nel quale sei forestiero».

And Abraham said, I will swear.

Rispose Abramo: «Io lo giuro».

And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

Ma Abramo rimproverò Abimèlech a causa di un pozzo d'acqua, che i servi di Abimèlech avevano usurpato.

And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

Abimèlech disse: «Io non so chi abbia fatto questa cosa: né tu me ne hai informato, né io ne ho sentito parlare se non oggi».

And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

Allora Abramo prese alcuni capi del gregge e dell'armento, li diede ad Abimèlech: tra loro due conclusero un'alleanza.

And Abraham set seven ewe lambs of the flock by themselves.

Poi Abramo mise in disparte sette agnelle del gregge.

And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

Abimèlech disse ad Abramo: «Che significano quelle sette agnelle che hai messe in disparte?».

And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

Rispose: «Tu accetterai queste sette agnelle dalla mia mano, perché ciò mi valga di testimonianza che io ho scavato questo pozzo».

Wherefore he called that place Beersheba; because there they sware both of them.

Per questo quel luogo si chiamò Bersabea, perché là fecero giuramento tutti e due.

Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

E dopo che ebbero concluso l'alleanza a Bersabea, Abimèlech si alzò con Picol, capo del suo esercito, e ritornarono nel paese dei Filistei.

And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

Abramo piantò un tamerice in Bersabea, e lì invocò il nome del Signore, Dio dell'eternità.

And Abraham sojourned in the Philistines' land many days.

E fu forestiero nel paese dei Filistei per molto tempo.

Genesis 22 - Genesi 22


Genesis Chapter 22 King James Bible - Genesi Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 21
Genesi 21

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

Dopo queste cose, Dio mise alla prova Abramo e gli disse: «Abramo, Abramo!». Rispose: «Eccomi!».

And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

Riprese: «Prendi tuo figlio, il tuo unico figlio che ami, Isacco, và nel territorio di Moria e offrilo in olocausto su di un monte che io ti indicherò».

And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

Abramo si alzò di buon mattino, sellò l'asino, prese con sé due servi e il figlio Isacco, spaccò la legna per l'olocausto e si mise in viaggio verso il luogo che Dio gli aveva indicato.

Then on the third day Abraham lifted up his eyes, and saw the place afar off.

Il terzo giorno Abramo alzò gli occhi e da lontano vide quel luogo.

And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

Allora Abramo disse ai suoi servi: «Fermatevi qui con l'asino; io e il ragazzo andremo fin lassù, ci prostreremo e poi ritorneremo da voi».

And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

Abramo prese la legna dell'olocausto e la caricò sul figlio Isacco, prese in mano il fuoco e il coltello, poi proseguirono tutt'e due insieme.

And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

Isacco si rivolse al padre Abramo e disse: «Padre mio!». Rispose: «Eccomi, figlio mio». Riprese: «Ecco qui il fuoco e la legna, ma dov'è l'agnello per l'olocausto?».

And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

Abramo rispose: «Dio stesso provvederà l'agnello per l'olocausto, figlio mio!». Proseguirono tutt'e due insieme;

And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

così arrivarono al luogo che Dio gli aveva indicato; qui Abramo costruì l'altare, collocò la legna, legò il figlio Isacco e lo depose sull'altare, sopra la legna.

And Abraham stretched forth his hand, and took the knife to slay his son.

Poi Abramo stese la mano e prese il coltello per immolare suo figlio.

And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

Ma l'angelo del Signore lo chiamò dal cielo e gli disse: «Abramo, Abramo!». Rispose: «Eccomi!».

And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

L'angelo disse: «Non stendere la mano contro il ragazzo e non fargli alcun male! Ora so che tu temi Dio e non mi hai rifiutato tuo figlio, il tuo unico figlio».

And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

Allora Abramo alzò gli occhi e vide un ariete impigliato con le corna in un cespuglio. Abramo andò a prendere l'ariete e lo offrì in olocausto invece del figlio.

And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

Abramo chiamò quel luogo: «Il Signore provvede», perciò oggi si dice: «Sul monte il Signore provvede».

And the angel of the LORD called unto Abraham out of heaven the second time,

Poi l'angelo del Signore chiamò dal cielo Abramo per la seconda volta

And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

e disse: «Giuro per me stesso, oracolo del Signore: perché tu hai fatto questo e non mi hai rifiutato tuo figlio, il tuo unico figlio,

That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

io ti benedirò con ogni benedizione e renderò molto numerosa la tua discendenza, come le stelle del cielo e come la sabbia che è sul lido del mare; la tua discendenza si impadronirà delle città dei nemici.

And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

Saranno benedette per la tua discendenza tutte le nazioni della terra, perché tu hai obbedito alla mia voce».

So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

Poi Abramo tornò dai suoi servi; insieme si misero in cammino verso Bersabea e Abramo abitò a Bersabea.

And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

Dopo queste cose, ad Abramo fu portata questa notizia: «Ecco Milca ha partorito figli a Nacor tuo fratello»:

Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

Uz, il primogenito, e suo fratello Buz e Kamuèl il padre di Aram

And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

e Chesed, Azo, Pildas, Idlaf e Betuèl;

And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

Betuèl generò Rebecca: questi otto figli partorì Milca a Nacor, fratello di Abramo.

And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Anche la sua concubina, chiamata Reuma, partorì figli: Tebach, Gacam, Tacas e Maaca.

Genesis 23 - Genesi 23


Genesis Chapter 23 King James Bible - Genesi Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 22
Genesi 22

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

Gli anni della vita di Sara furono centoventisette: questi furono gli anni della vita di Sara.

And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

Sara morì a Kiriat-Arba, cioè Ebron, nel paese di Canaan, e Abramo venne a fare il lamento per Sara e a piangerla.

And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

Poi Abramo si staccò dal cadavere di lei e parlò agli Hittiti:

I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

«Io sono forestiero e di passaggio in mezzo a voi. Datemi la proprietà di un sepolcro in mezzo a voi, perché io possa portar via la salma e seppellirla».

And the children of Heth answered Abraham, saying unto him,

Allora gli Hittiti risposero:

Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

«Ascolta noi, piuttosto, signore: tu sei un principe di Dio in mezzo a noi: seppellisci il tuo morto nel migliore dei nostri sepolcri. Nessuno di noi ti proibirà di seppellire la tua defunta nel suo sepolcro».

And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

Abramo si alzò, si prostrò davanti alla gente del paese, davanti agli Hittiti e parlò loro:

And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

«Se è secondo il vostro desiderio che io porti via il mio morto e lo seppellisca, ascoltatemi e insistete per me presso Efron, figlio di Zocar,

That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

perché mi dia la sua caverna di Macpela, che è all'estremità del suo campo. Me la ceda per il suo prezzo intero come proprietà sepolcrale in mezzo a voi».

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

Ora Efron stava seduto in mezzo agli Hittiti. Efron l'Hittita rispose ad Abramo, mentre lo ascoltavano gli Hittiti, quanti entravano per la porta della sua città, e disse:

Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

«Ascolta me, piuttosto, mio signore: ti cedo il campo con la caverna che vi si trova, in presenza dei figli del mio popolo te la cedo: seppellisci il tuo morto».

And Abraham bowed down himself before the people of the land.

Allora Abramo si prostrò a lui alla presenza della gente del paese.

And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

Parlò ad Efron, mentre lo ascoltava la gente del paese, e disse: «Se solo mi volessi ascoltare: io ti do il prezzo del campo. Accettalo da me, così io seppellirò là il mio morto».

And Ephron answered Abraham, saying unto him,

Efron rispose ad Abramo:

My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

«Ascolta me piuttosto, mio signore: un terreno del valore di quattrocento sicli d'argento che cosa è mai tra me e te? Seppellisci dunque il tuo morto».

And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

Abramo accettò le richieste di Efron e Abramo pesò ad Efron il prezzo che questi aveva detto, mentre lo ascoltavano gli Hittiti, cioè quattrocento sicli d'argento, nella moneta corrente sul mercato.

And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

Così il campo di Efron che si trovava in Macpela, di fronte a Mamre, il campo e la caverna che vi si trovava e tutti gli alberi che erano dentro il campo e intorno al suo limite,

Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

passarono in proprietà ad Abramo, alla presenza degli Hittiti, di quanti entravano nella porta della città.

And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

Dopo, Abramo seppellì Sara, sua moglie, nella caverna del campo di Macpela di fronte a Mamre, cioè Ebron, nel paese di Canaan.

And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Il campo e la caverna che vi si trovava passarono dagli Hittiti ad Abramo in proprietà sepolcrale.

Genesis 24 - Genesi 24


Genesis Chapter 24 King James Bible - Genesi Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 23
Genesi 23

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

Abramo era ormai vecchio, avanti negli anni, e il Signore lo aveva benedetto in ogni cosa.

And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

Allora Abramo disse al suo servo, il più anziano della sua casa, che aveva potere su tutti i suoi beni: «Metti la mano sotto la mia coscia

And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

e ti farò giurare per il Signore, Dio del cielo e Dio della terra, che non prenderai per mio figlio una moglie tra le figlie dei Cananei, in mezzo ai quali abito,

But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

ma che andrai al mio paese, nella mia patria, a scegliere una moglie per mio figlio Isacco».

And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

Gli disse il servo: «Se la donna non mi vuol seguire in questo paese, dovrò forse ricondurre tuo figlio al paese da cui tu sei uscito?».

And Abraham said unto him, Beware thou that thou bring not my son thither again.

Gli rispose Abramo: «Guardati dal ricondurre là mio figlio!

The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

Il Signore, Dio del cielo e Dio della terra, che mi ha tolto dalla casa di mio padre e dal mio paese natio, che mi ha parlato e mi ha giurato: Alla tua discendenza darò questo paese, egli stesso manderà il suo angelo davanti a te, perché tu possa prendere di là una moglie per il mio figlio.

And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

Se la donna non vorrà seguirti, allora sarai libero dal giuramento a me fatto; ma non devi ricondurre là il mio figlio».

And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

Allora il servo mise la mano sotto la coscia di Abramo, suo padrone, e gli prestò giuramento riguardo a questa cosa.

And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

Il servo prese dieci cammelli del suo padrone e, portando ogni sorta di cose preziose del suo padrone, si mise in viaggio e andò nel Paese dei due fiumi, alla città di Nacor.

And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

Fece inginocchiare i cammelli fuori della città, presso il pozzo d'acqua, nell'ora della sera, quando le donne escono ad attingere.

And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

E disse: «Signore, Dio del mio padrone Abramo, concedimi un felice incontro quest'oggi e usa benevolenza verso il mio padrone Abramo!

Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

Ecco, io sto presso la fonte dell'acqua, mentre le fanciulle della città escono per attingere acqua.

And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

Ebbene, la ragazza alla quale dirò: Abbassa l'anfora e lasciami bere, e che risponderà: Bevi, anche ai tuoi cammelli darò da bere, sia quella che tu hai destinata al tuo servo Isacco; da questo riconoscerò che tu hai usato benevolenza al mio padrone».

And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

Non aveva ancora finito di parlare, quand'ecco Rebecca, che era nata a Betuèl figlio di Milca, moglie di Nacor, fratello di Abramo, usciva con l'anfora sulla spalla.

And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

La giovinetta era molto bella d'aspetto, era vergine, nessun uomo le si era unito. Essa scese alla sorgente, riempì l'anfora e risalì.

And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

Il servo allora le corse incontro e disse: «Fammi bere un po' d'acqua dalla tua anfora».

And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

Rispose: «Bevi, mio signore». In fretta calò l'anfora sul braccio e lo fece bere.

And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

Come ebbe finito di dargli da bere, disse: «Anche per i tuoi cammelli ne attingerò, finché finiranno di bere».

And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

In fretta vuotò l'anfora nell'abbeveratoio, corse di nuovo ad attingere al pozzo e attinse per tutti i cammelli di lui.

And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

Intanto quell'uomo la contemplava in silenzio, in attesa di sapere se il Signore avesse o no concesso buon esito al suo viaggio.

And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

Quando i cammelli ebbero finito di bere, quell'uomo prese un pendente d'oro del peso di mezzo siclo e glielo pose alle narici e le pose sulle braccia due braccialetti del peso di dieci sicli d'oro.

And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

E disse: «Di chi sei figlia? Dimmelo. C'è posto per noi in casa di tuo padre, per passarvi la notte?».

And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

Gli rispose: «Io sono figlia di Betuèl, il figlio che Milca partorì a Nacor».

She said moreover unto him, We have both straw and provender enough, and room to lodge in.

E soggiunse: «C'è paglia e foraggio in quantità da noi e anche posto per passare la notte».

And the man bowed down his head, and worshipped the LORD.

Quell'uomo si inginocchiò e si prostrò al Signore

And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

e disse: «Sia benedetto il Signore, Dio del mio padrone Abramo, che non ha cessato di usare benevolenza e fedeltà verso il mio padrone. Quanto a me, il Signore mi ha guidato sulla via fino alla casa dei fratelli del mio padrone».

And the damsel ran, and told them of her mother's house these things.

La giovinetta corse ad annunziare alla casa di sua madre tutte queste cose.

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

Ora Rebecca aveva un fratello chiamato Làbano e Làbano corse fuori da quell'uomo al pozzo.

And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

Egli infatti, visti il pendente e i braccialetti alle braccia della sorella e udite queste parole di Rebecca, sua sorella: «Così mi ha parlato quell'uomo», venne da costui che ancora stava presso i cammelli vicino al pozzo.

And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

Gli disse: «Vieni, benedetto dal Signore! Perché te ne stai fuori, mentre io ho preparato la casa e un posto per i cammelli?».

And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

Allora l'uomo entrò in casa e quegli tolse il basto ai cammelli, fornì paglia e foraggio ai cammelli e acqua per lavare i piedi a lui e ai suoi uomini.

And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

Quindi gli fu posto davanti da mangiare, ma egli disse; «Non mangerò, finché non avrò detto quello che devo dire». Gli risposero: «Dì pure».

And he said, I am Abraham's servant.

E disse: «Io sono un servo di Abramo.

And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

Il Signore ha benedetto molto il mio padrone, che è diventato potente: gli ha concesso greggi e armenti, argento e oro, schiavi e schiave, cammelli e asini.

And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

Sara, la moglie del mio padrone, gli ha partorito un figlio, quando ormai era vecchio, al quale egli ha dato tutti i suoi beni.

And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

E il mio padrone mi ha fatto giurare: Non devi prendere per mio figlio una moglie tra le figlie dei Cananei, in mezzo ai quali abito,

But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

ma andrai alla casa di mio padre, alla mia famiglia, a prendere una moglie per mio figlio.

And I said unto my master, Peradventure the woman will not follow me.

Io dissi al mio padrone: Forse la donna non mi seguirà.

And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

Mi rispose: Il Signore, alla cui presenza io cammino, manderà con te il suo angelo e darà felice esito al tuo viaggio, così che tu possa prendere una moglie per il mio figlio dalla mia famiglia e dalla casa di mio padre.

Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

Solo quando sarai andato alla mia famiglia, sarai esente dalla mia maledizione; se non volessero cedertela, sarai esente dalla mia maledizione.

And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

Così oggi sono arrivato alla fonte e ho detto: Signore, Dio del mio padrone Abramo, se stai per dar buon esito al viaggio che sto compiendo,

Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

ecco, io sto presso la fonte d'acqua; ebbene, la giovane che uscirà ad attingere, alla quale io dirò: Fammi bere un po' d'acqua dalla tua anfora,

And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

e mi risponderà: Bevi tu; anche per i tuoi cammelli attingerò, quella sarà la moglie che il Signore ha destinata al figlio del mio padrone.

And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

Io non avevo ancora finito di pensare, quand'ecco Rebecca uscire con l'anfora sulla spalla; scese alla fonte, attinse; io allora le dissi: Fammi bere.

And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

Subito essa calò l'anfora e disse: Bevi; anche ai tuoi cammelli darò da bere. Così io bevvi ed essa diede da bere anche ai cammelli.

And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

E io la interrogai: Di chi sei figlia? Rispose: Sono figlia di Betuèl, il figlio che Milca ha partorito a Nacor. Allora le posi il pendente alle narici e i braccialetti alle braccia.

And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

Poi mi inginocchiai e mi prostrai al Signore e benedissi il Signore, Dio del mio padrone Abramo, il quale mi aveva guidato per la via giusta a prendere per suo figlio la figlia del fratello del mio padrone.

And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

Ora, se intendete usare benevolenza e lealtà verso il mio padrone, fatemelo sapere; se no, fatemelo sapere ugualmente, perché io mi rivolga altrove».

Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

Allora Làbano e Betuèl risposero: «Dal Signore la cosa procede, non possiamo dirti nulla.

Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

Ecco Rebecca davanti a te: prendila e và e sia la moglie del figlio del tuo padrone, come ha parlato il Signore».

And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

Quando il servo di Abramo udì le loro parole, si prostrò a terra davanti al Signore.

And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

Poi il servo tirò fuori oggetti d'argento e oggetti d'oro e vesti e li diede a Rebecca; doni preziosi diede anche al fratello e alla madre di lei.

And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

Poi mangiarono e bevvero lui e i suoi uomini e passarono la notte. Quando si alzarono alla mattina, egli disse: «Lasciatemi andare dal mio padrone».

And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

Ma il fratello e la madre di lei dissero: «Rimanga la giovinetta con noi qualche tempo, una decina di giorni; dopo, te ne andrai».

And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

Rispose loro: «Non trattenetemi, mentre il Signore ha concesso buon esito al mio viaggio. Lasciatemi partire per andare dal mio padrone!».

And they said, We will call the damsel, and enquire at her mouth.

Dissero allora: «Chiamiamo la giovinetta e domandiamo a lei stessa».

And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

Chiamarono dunque Rebecca e le dissero: «Vuoi partire con quest'uomo?». Essa rispose: «Andrò».

And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

Allora essi lasciarono partire Rebecca con la nutrice, insieme con il servo di Abramo e i suoi uomini.

And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

Benedissero Rebecca e le dissero: diventa migliaia di miriadi e la tua stirpe conquisti la porta dei suoi nemici!».

And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

Così Rebecca e le sue ancelle si alzarono, montarono sui cammelli e seguirono quell'uomo. Il servo prese con sé Rebecca e partì.

And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

Intanto Isacco rientrava dal pozzo di Lacai-Roi; abitava infatti nel territorio del Negheb.

And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

Isacco uscì sul fare della sera per svagarsi in campagna e, alzando gli occhi, vide venire i cammelli.

And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

Alzò gli occhi anche Rebecca, vide Isacco e scese subito dal cammello.

For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

E disse al servo: «Chi è quell'uomo che viene attraverso la campagna incontro a noi?». Il servo rispose: «E' il mio padrone». Allora essa prese il velo e si coprì.

And the servant told Isaac all things that he had done.

Il servo raccontò ad Isacco tutte le cose che aveva fatte.

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Isacco introdusse Rebecca nella tenda che era stata di sua madre Sara; si prese in moglie Rebecca e l'amò. Isacco trovò conforto dopo la morte della madre.

Genesis 25 - Genesi 25


Genesis Chapter 25 King James Bible - Genesi Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 24
Genesi 24

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 25

Then again Abraham took a wife, and her name was Keturah.

Abramo prese un'altra moglie: essa aveva nome Chetura.

And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

Essa gli partorì Zimran, Ioksan, Medan, Madian, Isbak e Suach.

And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

Ioksan generò Saba e Dedan e i figli di Dedan furono gli Asurim, i Letusim e i Leummim.

And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

I figli di Madian furono Efa, Efer, Enoch, Abida ed Eldaa. Tutti questi sono i figli di Chetura.

And Abraham gave all that he had unto Isaac.

Abramo diede tutti i suoi beni a Isacco.

But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

Quanto invece ai figli delle concubine, che Abramo aveva avute, diede loro doni e, mentre era ancora in vita, li licenziò, mandandoli lontano da Isacco suo figlio, verso il levante, nella regione orientale.

And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

La durata della vita di Abramo fu di centosettantacinque anni.

Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

Poi Abramo spirò e morì in felice canizie, vecchio e sazio di giorni, e si riunì ai suoi antenati.

And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

Lo seppellirono i suoi figli, Isacco e Ismaele, nella caverna di Macpela, nel campo di Efron, figlio di Zocar, l'Hittita, di fronte a Mamre.

The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

E' appunto il campo che Abramo aveva comperato dagli Hittiti: ivi furono sepolti Abramo e sua moglie Sara.

And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

Dopo la morte di Abramo, Dio benedisse il figlio di lui Isacco e Isacco abitò presso il pozzo di Lacai-Roi.

Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

Questa è la discendenza di Ismaele, figlio di Abramo, che gli aveva partorito Agar l'Egiziana, schiava di Sara.

And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

Questi sono i nomi dei figli d'Ismaele, con il loro elenco in ordine di generazione: il primogenito di Ismaele è Nebaiòt, poi Kedar, Adbeèl, Mibsam,

And Mishma, and Dumah, and Massa,

Misma, Duma, Massa,

Hadar, and Tema, Jetur, Naphish, and Kedemah:

Adad, Tema, Ietur, Nafis e Kedma.

These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

Questi sono gli Ismaeliti e questi sono i loro nomi secondo i loro recinti e accampamenti. Sono i dodici principi delle rispettive tribù.

And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

La durata della vita di Ismaele fu di centotrentasette anni; poi morì e si riunì ai suoi antenati.

And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

Egli abitò da Avìla fino a Sur, che è lungo il confine dell'Egitto in direzione di Assur; egli si era stabilito di fronte a tutti i suoi fratelli.

And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

Questa è la discendenza di Isacco, figlio di Abramo. Abramo aveva generato Isacco.

And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

Isacco aveva quarant'anni quando si prese in moglie Rebecca, figlia di Betuèl l'Arameo, da Paddan-Aram, e sorella di Làbano l'Arameo.

And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

Isacco supplicò il Signore per sua moglie, perché essa era sterile e il Signore lo esaudì, così che sua moglie Rebecca divenne incinta.

And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

Ora i figli si urtavano nel suo seno ed essa esclamò: «Se è così, perché questo?». Andò a consultare il Signore.

And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

Il Signore le rispose: e due popoli dal tuo grembo si disperderanno; un popolo sarà più forte dell'altro e il maggiore servirà il più piccolo».

And when her days to be delivered were fulfilled, behold, there were twins in her womb.

Quando poi si compì per lei il tempo di partorire, ecco due gemelli erano nel suo grembo.

And the first came out red, all over like an hairy garment; and they called his name Esau.

Uscì il primo, rossiccio e tutto come un mantello di pelo, e fu chiamato Esaù.

And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

Subito dopo, uscì il fratello e teneva in mano il calcagno di Esaù; fu chiamato Giacobbe. Isacco aveva sessant'anni quando essi nacquero.

And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

I fanciulli crebbero ed Esaù divenne abile nella caccia, un uomo della steppa, mentre Giacobbe era un uomo tranquillo, che dimorava sotto le tende.

And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

Isacco prediligeva Esaù, perché la cacciagione era di suo gusto, mentre Rebecca prediligeva Giacobbe.

And Jacob sod pottage: and Esau came from the field, and he was faint:

Una volta Giacobbe aveva cotto una minestra di lenticchie; Esaù arrivò dalla campagna ed era sfinito.

And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

Disse a Giacobbe: «Lasciami mangiare un po' di questa minestra rossa, perché io sono sfinito» - Per questo fu chiamato Edom -.

And Jacob said, Sell me this day thy birthright.

Giacobbe disse: «Vendimi subito la tua primogenitura».

And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

Rispose Esaù: «Ecco sto morendo: a che mi serve allora la primogenitura?».

And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

Giacobbe allora disse: «Giuramelo subito». Quegli lo giurò e vendette la primogenitura a Giacobbe.

Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Giacobbe diede ad Esaù il pane e la minestra di lenticchie; questi mangiò e bevve, poi si alzò e se ne andò. A tal punto Esaù aveva disprezzato la primogenitura.

Genesis 26 - Genesi 26


Genesis Chapter 26 King James Bible - Genesi Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 25
Genesi 25

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

Venne una carestia nel paese oltre la prima che era avvenuta ai tempi di Abramo, e Isacco andò a Gerar presso Abimèlech, re dei Filistei.

And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

Gli apparve il Signore e gli disse: «Non scendere in Egitto, abita nel paese che io ti indicherò.

Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

Rimani in questo paese e io sarò con te e ti benedirò, perché a te e alla tua discendenza io concederò tutti questi territori, e manterrò il giuramento che ho fatto ad Abramo tuo padre.

And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

Renderò la tua discendenza numerosa come le stelle del cielo e concederò alla tua discendenza tutti questi territori: tutte le nazioni della terra saranno benedette per la tua discendenza;

Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

per il fatto che Abramo ha obbedito alla mia voce e ha osservato ciò che io gli avevo prescritto: i miei comandamenti, le mie istituzioni e le mie leggi».

And Isaac dwelt in Gerar:

Così Isacco dimorò in Gerar.

And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

Gli uomini del luogo lo interrogarono intorno alla moglie ed egli disse: «E' mia sorella» infatti aveva timore di dire: «E' mia moglie», pensando che gli uomini del luogo lo uccidessero per causa di Rebecca, che era di bell'aspetto.

And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

Era là da molto tempo, quando Abimèlech, re dei Filistei, si affacciò alla finestra e vide Isacco scherzare con la propria moglie Rebecca.

And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

Abimèlech chiamò Isacco e disse: «Sicuramente essa è tua moglie. E perché tu hai detto: E' mia sorella?». Gli rispose Isacco: «Perché mi son detto: io non muoia per causa di lei!».

And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

Riprese Abimèlech: «Che ci hai fatto? Poco ci mancava che qualcuno del popolo si unisse a tua moglie e tu attirassi su di noi una colpa».

And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

Abimèlech diede quest'ordine a tutto il popolo: «Chi tocca questo uomo o la sua moglie sarà messo a morte!».

Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

Poi Isacco fece una semina in quel paese e raccolse quell'anno il centuplo. Il Signore infatti lo aveva benedetto.

And the man waxed great, and went forward, and grew until he became very great:

E l'uomo divenne ricco e crebbe tanto in ricchezze fino a divenire ricchissimo:

For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

possedeva greggi di piccolo e di grosso bestiame e numerosi schiavi e i Filistei cominciarono ad invidiarlo.

For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

Tutti i pozzi che avevano scavati i servi di suo padre ai tempi del padre Abramo, i Filistei li avevano turati riempiendoli di terra.

And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

Abimèlech disse ad Isacco: «Vàttene via da noi, perché tu sei molto più potente di noi».

And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

Isacco andò via di là, si accampò sul torrente di Gerar e vi si stabilì.

And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

Isacco tornò a scavare i pozzi d'acqua, che avevano scavati i servi di suo padre, Abramo, e che i Filistei avevano turati dopo la morte di Abramo, e li chiamò come li aveva chiamati suo padre.

And Isaac's servants digged in the valley, and found there a well of springing water.

I servi di Isacco scavarono poi nella valle e vi trovarono un pozzo di acqua viva.

And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

Ma i pastori di Gerar litigarono con i pastori di Isacco, dicendo: «L'acqua è nostra!».

And they digged another well, and strove for that also: and he called the name of it Sitnah.

Scavarono un altro pozzo, ma quelli litigarono anche per questo ed egli lo chiamò Sitna.

And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

Allora si mosse di là e scavò un altro pozzo, per il quale non litigarono; allora egli lo chiamò Recobòt e disse: «Ora il Signore ci ha dato spazio libero perché noi prosperiamo nel paese».

And he went up from thence to Beersheba.

Di là andò a Bersabea.

And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

E in quella notte gli apparve il Signore e disse: non temere perché io sono con te. Ti benedirò e moltiplicherò la tua discendenza per amore di Abramo, mio servo».

And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

Allora egli costruì in quel luogo un altare e invocò il nome del Signore; lì piantò la tenda. E i servi di Isacco scavarono un pozzo.

Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

Intanto Abimèlech da Gerar era andato da lui, insieme con Acuzzat, suo amico, e Picol, capo del suo esercito.

And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

Isacco disse loro: «Perché siete venuti da me, mentre voi mi odiate e mi avete scacciato da voi?».

And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

Gli risposero: «Abbiamo visto che il Signore è con te e abbiamo detto: vi sia un giuramento tra di noi, tra noi e te, e concludiamo un'alleanza con te:

That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

tu non ci farai alcun male, come noi non ti abbiamo toccato e non ti abbiamo fatto se non il bene e ti abbiamo lasciato andare in pace. Tu sei ora un uomo benedetto dal Signore».

And he made them a feast, and they did eat and drink.

Allora imbandì loro un convito e mangiarono e bevvero.

And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

Alzatisi di buon mattino, si prestarono giuramento l'un l'altro, poi Isacco li congedò e partirono da lui in pace.

And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

Proprio in quel giorno arrivarono i servi di Isacco e lo informarono a proposito del pozzo che avevano scavato e gli dissero: «Abbiamo trovato l'acqua».

And he called it Shebah: therefore the name of the city is Beersheba unto this day.

Allora egli lo chiamò Sibea: per questo la città si chiama Bersabea fino ad oggi.

And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

Quando Esaù ebbe quarant'anni, prese in moglie Giudit, figlia di Beeri l'Hittita, e Basemat, figlia di Elon l'Hittita.

Which were a grief of mind unto Isaac and to Rebekah.

Esse furono causa d'intima amarezza per Isacco e per Rebecca.

Genesis 27 - Genesi 27


Genesis Chapter 27 King James Bible - Genesi Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 26
Genesi 26

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

Isacco era vecchio e gli occhi gli si erano così indeboliti che non ci vedeva più. Chiamò il figlio maggiore, Esaù, e gli disse: «Figlio mio». Gli rispose: «Eccomi».

And he said, Behold now, I am old, I know not the day of my death:

Riprese: «Vedi, io sono vecchio e ignoro il giorno della mia morte.

Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

Ebbene, prendi le tue armi, la tua farètra e il tuo arco, esci in campagna e prendi per me della selvaggina.

And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

Poi preparami un piatto di mio gusto e portami da mangiare, perché io ti benedica prima di morire».

And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

Ora Rebecca ascoltava, mentre Isacco parlava al figlio Esaù. Andò dunque Esaù in campagna a caccia di selvaggina da portare a casa.

And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

Rebecca disse al figlio Giacobbe: «Ecco, ho sentito tuo padre dire a tuo fratello Esaù:

Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

Portami la selvaggina e preparami un piatto, così mangerò e poi ti benedirò davanti al Signore prima della morte.

Now therefore, my son, obey my voice according to that which I command thee.

Ora, figlio mio, obbedisci al mio ordine:

Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

Và subito al gregge e prendimi di là due bei capretti; io ne farò un piatto per tuo padre, secondo il suo gusto.

And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

Così tu lo porterai a tuo padre che ne mangerà, perché ti benedica prima della sua morte».

And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

Rispose Giacobbe a Rebecca sua madre: «Sai che mio fratello Esaù è peloso, mentre io ho la pelle liscia.

My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

Forse mio padre mi palperà e si accorgerà che mi prendo gioco di lui e attirerò sopra di me una maledizione invece di una benedizione».

And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

Ma sua madre gli disse: «Ricada su di me la tua maledizione, figlio mio! Tu obbedisci soltanto e vammi a prendere i capretti».

And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

Allora egli andò a prenderli e li portò alla madre, così la madre ne fece un piatto secondo il gusto di suo padre.

And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

Rebecca prese i vestiti migliori del suo figlio maggiore, Esaù, che erano in casa presso di lei, e li fece indossare al figlio minore, Giacobbe;

And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

con le pelli dei capretti rivestì le sue braccia e la parte liscia del collo.

And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

Poi mise in mano al suo figlio Giacobbe il piatto e il pane che aveva preparato.

And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

Così egli venne dal padre e disse: «Padre mio». Rispose: «Eccomi; chi sei tu, figlio mio?».

And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

Giacobbe rispose al padre: «Io sono Esaù, il tuo primogenito. Ho fatto come tu mi hai ordinato. Alzati dunque, siediti e mangia la mia selvaggina, perché tu mi benedica».

And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

Isacco disse al figlio: «Come hai fatto presto a trovarla, figlio mio!». Rispose: «Il Signore me l'ha fatta capitare davanti».

And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

Ma Isacco gli disse: «Avvicinati e lascia che ti palpi, figlio mio, per sapere se tu sei proprio il mio figlio Esaù o no».

And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

Giacobbe si avvicinò ad Isacco suo padre, il quale lo tastò e disse: «La voce è la voce di Giacobbe, ma le braccia sono le braccia di Esaù».

And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

Così non lo riconobbe, perché le sue braccia erano pelose come le braccia di suo fratello Esaù, e perciò lo benedisse.

And he said, Art thou my very son Esau? And he said, I am.

Gli disse ancora: «Tu sei proprio il mio figlio Esaù?». Rispose: «Lo sono».

And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

Allora disse: «Porgimi da mangiare della selvaggina del mio figlio, perché io ti benedica». Gliene servì ed egli mangiò, gli portò il vino ed egli bevve.

And his father Isaac said unto him, Come near now, and kiss me, my son.

Poi suo padre Isacco gli disse: «Avvicinati e baciami, figlio mio!».

And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

Gli si avvicinò e lo baciò. Isacco aspirò l'odore degli abiti di lui e lo benedisse: come l'odore di un campo che il Signore ha benedetto.

Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

Dio ti conceda rugiada del cielo e terre grasse e abbondanza di frumento e di mosto.

Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

Ti servano i popoli e si prostrino davanti a te le genti. Sii il signore dei tuoi fratelli e si prostrino davanti a te i figli di tua madre. Chi ti maledice sia maledetto e chi ti benedice sia benedetto!».

And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

Isacco aveva appena finito di benedire Giacobbe e Giacobbe si era allontanato dal padre Isacco, quando arrivò dalla caccia Esaù suo fratello.

And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

Anch'egli aveva preparato un piatto, poi lo aveva portato al padre e gli aveva detto: «Si alzi mio padre e mangi la selvaggina di suo figlio, perché tu mi benedica».

And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

Gli disse suo padre Isacco: «Chi sei tu?». Rispose: «Io sono il tuo figlio primogenito Esaù».

And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

Allora Isacco fu colto da un fortissimo tremito e disse: «Chi era dunque colui che ha preso la selvaggina e me l'ha portata? Io ho mangiato di tutto prima che tu venissi, poi l'ho benedetto e benedetto resterà».

And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

Quando Esaù sentì le parole di suo padre, scoppiò in alte, amarissime grida. Egli disse a suo padre: «Benedici anche me, padre mio!».

And he said, Thy brother came with subtilty, and hath taken away thy blessing.

Rispose: «E' venuto tuo fratello con inganno e ha carpito la tua benedizione».

And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

Riprese: «Forse perché si chiama Giacobbe mi ha soppiantato gia due volte? Gia ha carpito la mia primogenitura ed ecco ora ha carpito la mia benedizione!». Poi soggiunse: «Non hai forse riservato qualche benedizione per me?».

And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

Isacco rispose e disse a Esaù: «Ecco, io l'ho costituito tuo signore e gli ho dato come servi tutti i suoi fratelli; l'ho provveduto di frumento e di mosto; per te che cosa mai potrò fare, figlio mio?».

And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

Esaù disse al padre: «Hai una sola benedizione padre mio? Benedici anche me, padre mio!». Ma Isacco taceva ed Esaù alzò la voce e pianse.

And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

Allora suo padre Isacco prese la parola e gli disse: sarà la tua sede e lungi dalla rugiada del cielo dall'alto.

And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

Vivrai della tua spada e servirai tuo fratello; ma poi, quando ti riscuoterai, spezzerai il suo giogo dal tuo collo».

And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

Esaù perseguitò Giacobbe per la benedizione che suo padre gli aveva dato. Pensò Esaù: «Si avvicinano i giorni del lutto per mio padre; allora ucciderò mio fratello Giacobbe».

And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

Ma furono riferite a Rebecca le parole di Esaù, suo figlio maggiore, ed essa mandò a chiamare il figlio minore Giacobbe e gli disse: «Esaù tuo fratello vuol vendicarsi di te uccidendoti.

Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

Ebbene, figlio mio, obbedisci alla mia voce: su, fuggi a Carran da mio fratello Làbano.

And tarry with him a few days, until thy brother's fury turn away;

Rimarrai con lui qualche tempo, finché l'ira di tuo fratello si sarà placata;

Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

finché si sarà placata contro di te la collera di tuo fratello e si sarà dimenticato di quello che gli hai fatto. Allora io manderò a prenderti di là. Perché dovrei venir privata di voi due in un sol giorno?».

And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Poi Rebecca disse a Isacco: «Ho disgusto della mia vita a causa di queste donne hittite: se Giacobbe prende moglie tra le hittite come queste, tra le figlie del paese, a che mi giova la vita?».

Genesis 28 - Genesi 28


Genesis Chapter 28 King James Bible - Genesi Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 27
Genesi 27

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

Allora Isacco chiamò Giacobbe, lo benedisse e gli diede questo comando: «Tu non devi prender moglie tra le figlie di Canaan.

Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

Su, và in Paddan-Aram, nella casa di Betuèl, padre di tua madre, e prenditi di là la moglie tra le figlie di Làbano, fratello di tua madre.

And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

Ti benedica Dio onnipotente, ti renda fecondo e ti moltiplichi, sì che tu divenga una assemblea di popoli.

And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

Conceda la benedizione di Abramo a te e alla tua discendenza con te, perché tu possieda il paese dove sei stato forestiero, che Dio ha dato ad Abramo».

And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

Così Isacco fece partire Giacobbe, che andò in Paddan-Aram presso Làbano, figlio di Betuèl, l'Arameo, fratello di Rebecca, madre di Giacobbe e di Esaù.

When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

Esaù vide che Isacco aveva benedetto Giacobbe e l'aveva mandato in Paddan-Aram per prendersi una moglie di là e che, mentre lo benediceva, gli aveva dato questo comando: «Non devi prender moglie tra le Cananee».

And that Jacob obeyed his father and his mother, and was gone to Padanaram;

Giacobbe aveva obbedito al padre e alla madre ed era partito per Paddan-Aram.

And Esau seeing that the daughters of Canaan pleased not Isaac his father;

Esaù comprese che le figlie di Canaan non erano gradite a suo padre Isacco.

Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

Allora si recò da Ismaele e, oltre le mogli che aveva, si prese in moglie Macalat, figlia di Ismaele, figlio di Abramo, sorella di Nebaiòt.

And Jacob went out from Beersheba, and went toward Haran.

Giacobbe partì da Bersabea e si diresse verso Carran.

And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

Capitò così in un luogo, dove passò la notte, perché il sole era tramontato; prese una pietra, se la pose come guanciale e si coricò in quel luogo.

And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

Fece un sogno: una scala poggiava sulla terra, mentre la sua cima raggiungeva il cielo; ed ecco gli angeli di Dio salivano e scendevano su di essa.

And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

Ecco il Signore gli stava davanti e disse: «Io sono il Signore, il Dio di Abramo tuo padre e il Dio di Isacco. La terra sulla quale tu sei coricato la darò a te e alla tua discendenza.

And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

La tua discendenza sarà come la polvere della terra e ti estenderai a occidente e ad oriente, a settentrione e a mezzogiorno. E saranno benedette per te e per la tua discendenza tutte le nazioni della terra.

And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

Ecco io sono con te e ti proteggerò dovunque tu andrai; poi ti farò ritornare in questo paese, perché non ti abbandonerò senza aver fatto tutto quello che t'ho detto».

And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

Allora Giacobbe si svegliò dal sonno e disse: «Certo, il Signore è in questo luogo e io non lo sapevo».

And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

Ebbe timore e disse: «Quanto è terribile questo luogo! Questa è proprio la casa di Dio, questa è la porta del cielo».

And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

Alla mattina presto Giacobbe si alzò, prese la pietra che si era posta come guanciale, la eresse come una stele e versò olio sulla sua sommità.

And he called the name of that place Bethel: but the name of that city was called Luz at the first.

E chiamò quel luogo Betel, mentre prima di allora la città si chiamava Luz.

And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

Giacobbe fece questo voto: «Se Dio sarà con me e mi proteggerà in questo viaggio che sto facendo e mi darà pane da mangiare e vesti per coprirmi,

So that I come again to my father's house in peace; then shall the LORD be my God:

se ritornerò sano e salvo alla casa di mio padre, il Signore sarà il mio Dio.

And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

Questa pietra, che io ho eretta come stele, sarà una casa di Dio; di quanto mi darai io ti offrirò la decima».

Genesis 29 - Genesi 29


Genesis Chapter 29 King James Bible - Genesi Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 28
Genesi 28

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 29

Then Jacob went on his journey, and came into the land of the people of the east.

Poi Giacobbe si mise in cammino e andò nel paese degli orientali.

And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

Vide nella campagna un pozzo e tre greggi di piccolo bestiame, accovacciati vicino, perché a quel pozzo si abbeveravano i greggi, ma la pietra sulla bocca del pozzo era grande.

And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

Quando tutti i greggi si erano radunati là, i pastori rotolavano la pietra dalla bocca del pozzo e abbeveravano il bestiame; poi rimettevano la pietra al posto sulla bocca del pozzo.

And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

Giacobbe disse loro: «Fratelli miei, di dove siete?». Risposero: «Siamo di Carran».

And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

Disse loro: «Conoscete Làbano, figlio di Nacor?». Risposero: «Lo conosciamo».

And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

Disse loro: «Sta bene?». Risposero: «Sì; ecco la figlia Rachele che viene con il gregge».

And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

Riprese: «Eccoci ancora in pieno giorno: non è tempo di radunare il bestiame. Date da bere al bestiame e andate a pascolare!».

And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

Risposero: «Non possiamo, finché non siano radunati tutti i greggi e si rotoli la pietra dalla bocca del pozzo; allora faremo bere il gregge».

And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

Egli stava ancora parlando con loro, quando arrivò Rachele con il bestiame del padre, perché era una pastorella.

And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

Quando Giacobbe vide Rachele, figlia di Làbano, fratello di sua madre, insieme con il bestiame di Làbano, fratello di sua madre, Giacobbe, fattosi avanti, rotolò la pietra dalla bocca del pozzo e fece bere le pecore di Làbano, fratello di sua madre.

And Jacob kissed Rachel, and lifted up his voice, and wept.

Poi Giacobbe baciò Rachele e pianse ad alta voce.

And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

Giacobbe rivelò a Rachele che egli era parente del padre di lei, perché figlio di Rebecca. Allora essa corse a riferirlo al padre.

And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

Quando Làbano seppe che era Giacobbe, il figlio di sua sorella, gli corse incontro, lo abbracciò, lo baciò e lo condusse nella sua casa. Ed egli raccontò a Làbano tutte le sue vicende.

And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

Allora Làbano gli disse: «Davvero tu sei mio osso e mia carne!». Così dimorò presso di lui per un mese.

And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

Poi Làbano disse a Giacobbe: «Poiché sei mio parente, mi dovrai forse servire gratuitamente? Indicami quale deve essere il tuo salario».

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

Ora Làbano aveva due figlie; la maggiore si chiamava Lia e la più piccola si chiamava Rachele.

Leah was tender eyed; but Rachel was beautiful and well favoured.

Lia aveva gli occhi smorti, mentre Rachele era bella di forme e avvenente di aspetto,

And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

perciò Giacobbe amava Rachele. Disse dunque: «Io ti servirò sette anni per Rachele, tua figlia minore».

And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

Rispose Làbano: «Preferisco darla a te piuttosto che a un estraneo. Rimani con me».

And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

Così Giacobbe servì sette anni per Rachele: gli sembrarono pochi giorni tanto era il suo amore per lei.

And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

Poi Giacobbe disse a Làbano: «Dammi la mia sposa, perché il mio tempo è compiuto e voglio unirmi a lei».

And Laban gathered together all the men of the place, and made a feast.

Allora Làbano radunò tutti gli uomini del luogo e diede un banchetto.

And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

Ma quando fu sera, egli prese la figlia Lia e la condusse da lui ed egli si unì a lei.

And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

Làbano diede la propria schiava Zilpa alla figlia, come schiava.

And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

Quando fu mattina... ecco era Lia! Allora Giacobbe disse a Làbano: «Che mi hai fatto? Non è forse per Rachele che sono stato al tuo servizio? Perché mi hai ingannato?».

And Laban said, It must not be so done in our country, to give the younger before the firstborn.

Rispose Làbano: «Non si usa far così nel nostro paese, dare, cioè, la più piccola prima della maggiore.

Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

Finisci questa settimana nuziale, poi ti darò anche quest'altra per il servizio che tu presterai presso di me per altri sette anni».

And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

Giacobbe fece così: terminò la settimana nuziale e allora Làbano gli diede in moglie la figlia Rachele.

And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

Làbano diede alla figlia Rachele la propria schiava Bila, come schiava.

And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

Egli si unì anche a Rachele e amò Rachele più di Lia. Fu ancora al servizio di lui per altri sette anni.

And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

Ora il Signore, vedendo che Lia veniva trascurata, la rese feconda, mentre Rachele rimaneva sterile.

And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

Così Lia concepì e partorì un figlio e lo chiamò Ruben, perché disse: «Il Signore ha visto la mia umiliazione; certo, ora mio marito mi amerà».

And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

Poi concepì ancora un figlio e disse: «Il Signore ha udito che io ero trascurata e mi ha dato anche questo». E lo chiamò Simeone.

And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

Poi concepì ancora e partorì un figlio e disse: «Questa volta mio marito mi si affezionerà, perché gli ho partorito tre figli». Per questo lo chiamò Levi.

And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Concepì ancora e partorì un figlio e disse: «Questa volta loderò il Signore». Per questo lo chiamò Giuda. Poi cessò di avere figli.

Genesis 30 - Genesi 30


Genesis Chapter 30 King James Bible - Genesi Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 29
Genesi 29

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

Rachele, vedendo che non le era concesso di procreare figli a Giacobbe, divenne gelosa della sorella e disse a Giacobbe: «Dammi dei figli, se no io muoio!».

And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

Giacobbe s'irritò contro Rachele e disse: «Tengo forse io il posto di Dio, il quale ti ha negato il frutto del grembo?».

And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

Allora essa rispose: «Ecco la mia serva Bila: unisciti a lei, così che partorisca sulle mie ginocchia e abbia anch'io una mia prole per mezzo di lei».

And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

Così essa gli diede in moglie la propria schiava Bila e Giacobbe si unì a lei.

And Bilhah conceived, and bare Jacob a son.

Bila concepì e partorì a Giacobbe un figlio.

And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

Rachele disse: «Dio mi ha fatto giustizia e ha anche ascoltato la mia voce, dandomi un figlio». Per questo essa lo chiamò Dan.

And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

Poi Bila, la schiava di Rachele, concepì ancora e partorì a Giacobbe un secondo figlio.

And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

Rachele disse: «Ho sostenuto contro mia sorella lotte difficili e ho vinto!». Perciò lo chiamò Nèftali.

When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

Allora Lia, vedendo che aveva cessato di aver figli, prese la propria schiava Zilpa e la diede in moglie e Giacobbe.

And Zilpah Leah's maid bare Jacob a son.

Zilpa, la schiava di Lia, partorì a Giacobbe un figlio.

And Leah said, A troop cometh: and she called his name Gad.

Lia disse: «Per fortuna!» e lo chiamò Gad.

And Zilpah Leah's maid bare Jacob a second son.

Poi Zilpa, la schiava di Lia, partorì un secondo figlio a Giacobbe.

And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

Lia disse: «Per mia felicità! Perché le donne mi diranno felice». Perciò lo chiamò Aser.

And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

Al tempo della mietitura del grano, Ruben uscì e trovò mandragore, che portò alla madre Lia. Rachele disse a Lia: «Dammi un po' delle mandragore di tuo figlio».

And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

Ma Lia rispose: «E' forse poco che tu mi abbia portato via il marito perché voglia portar via anche le mandragore di mio figlio?». Riprese Rachele: «Ebbene, si corichi pure con te questa notte, in cambio delle mandragore di tuo figlio».

And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

Alla sera, quando Giacobbe arrivò dalla campagna, Lia gli uscì incontro e gli disse: «Da me devi venire, perché io ho pagato il diritto di averti con le mandragore di mio figlio». Così egli si coricò con lei quella notte.

And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

Il Signore esaudì Lia, la quale concepì e partorì a Giacobbe un quinto figlio.

And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

Lia disse: «Dio mi ha dato il mio salario, per avere io dato la mia schiava a mio marito». Perciò lo chiamò Issacar.

And Leah conceived again, and bare Jacob the sixth son.

Poi Lia concepì e partorì ancora un sesto figlio a Giacobbe.

And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

Lia disse: «Dio mi ha fatto un bel regalo: questa volta mio marito mi preferirà, perché gli ho partorito sei figli». Perciò lo chiamò Zàbulon.

And afterwards she bare a daughter, and called her name Dinah.

In seguito partorì una figlia e la chiamò Dina.

And God remembered Rachel, and God hearkened to her, and opened her womb.

Poi Dio si ricordò anche di Rachele; Dio la esaudì e la rese feconda.

And she conceived, and bare a son; and said, God hath taken away my reproach:

Essa concepì e partorì un figlio e disse: «Dio ha tolto il mio disonore».

And she called his name Joseph; and said, The LORD shall add to me another son.

E lo chiamò Giuseppe dicendo: «Il Signore mi aggiunga un altro figlio!».

And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

Dopo che Rachele ebbe partorito Giuseppe, Giacobbe disse a Làbano: «Lasciami andare e tornare a casa mia, nel mio paese.

Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

Dammi le mogli, per le quali ti ho servito, e i miei bambini perché possa partire: tu conosci il servizio che ti ho prestato».

And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

Gli disse Làbano: «Se ho trovato grazia ai tuoi occhi... Per divinazione ho saputo che il Signore mi ha benedetto per causa tua».

And he said, Appoint me thy wages, and I will give it.

E aggiunse: «Fissami il tuo salario e te lo darò».

And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

Gli rispose: «Tu stesso sai come ti ho servito e quanti sono diventati i tuoi averi per opera mia.

For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

Perché il poco che avevi prima della mia venuta è cresciuto oltre misura e il Signore ti ha benedetto sui miei passi. Ma ora, quando lavorerò anch'io per la mia casa?».

And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

Riprese Làbano: «Che ti devo dare?». Giacobbe rispose: «Non mi devi nulla; se tu farai per me quanto ti dico, ritornerò a pascolare il tuo gregge e a custodirlo.

I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

Oggi passerò fra tutto il tuo bestiame; metti da parte ogni capo di colore scuro tra le pecore e ogni capo chiazzato e punteggiato tra le capre: sarà il mio salario.

So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

In futuro la mia stessa onestà risponderà per me; quando verrai a verificare il mio salario, ogni capo che non sarà punteggiato o chiazzato tra le capre e di colore scuro tra le pecore, se si troverà presso di me, sarà come rubato».

And Laban said, Behold, I would it might be according to thy word.

Làbano disse: «Bene, sia come tu hai detto!».

And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

In quel giorno mise da parte i capri striati e chiazzati e tutte le capre punteggiate e chiazzate, ogni capo che aveva del bianco e ogni capo di colore scuro tra le pecore. Li affidò ai suoi figli

And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

e stabilì una distanza di tre giorni di cammino tra sé e Giacobbe, mentre Giacobbe pascolava l'altro bestiame di Làbano.

And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

Ma Giacobbe prese rami freschi di pioppo, di mandorlo e di platano, ne intagliò la corteccia a strisce bianche, mettendo a nudo il bianco dei rami.

And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

Poi egli mise i rami così scortecciati nei truogoli agli abbeveratoi dell'acqua, dove veniva a bere il bestiame, proprio in vista delle bestie, le quali si accoppiavano quando venivano a bere.

And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

Così le bestie si accoppiarono di fronte ai rami e le capre figliarono capretti striati, punteggiati e chiazzati.

And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

Quanto alle pecore, Giacobbe le separò e fece sì che le bestie avessero davanti a sé gli animali striati e tutti quelli di colore scuro del gregge di Làbano. E i branchi che si era così costituiti per conto suo, non li mise insieme al gregge di Làbano.

And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

Ogni qualvolta si accoppiavano bestie robuste, Giacobbe metteva i rami nei truogoli in vista delle bestie, per farle concepire davanti ai rami.

But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

Quando invece le bestie erano deboli, non li metteva. Così i capi di bestiame deboli erano per Làbano e quelli robusti per Giacobbe.

And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

Egli si arricchì oltre misura e possedette greggi in grande quantità, schiave e schiavi, cammelli e asini.

Genesis 31 - Genesi 31


Genesis Chapter 31 King James Bible - Genesi Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 30
Genesi 30

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 31

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

Ma Giacobbe venne a sapere che i figli di Làbano dicevano: «Giacobbe si è preso quanto era di nostro padre e con quanto era di nostro padre si è fatta tutta questa fortuna».

And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

Giacobbe osservò anche la faccia di Làbano e si accorse che non era più verso di lui come prima.

And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

Il Signore disse a Giacobbe: «Torna al paese dei tuoi padri, nella tua patria e io sarò con te».

And Jacob sent and called Rachel and Leah to the field unto his flock,

Allora Giacobbe mandò a chiamare Rachele e Lia, in campagna presso il suo gregge

And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

e disse loro: «Io mi accorgo dal volto di vostro padre che egli verso di me non è più come prima; eppure il Dio di mio padre è stato con me.

And ye know that with all my power I have served your father.

Voi stesse sapete che io ho servito vostro padre con tutte le forze,

And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

mentre vostro padre si è beffato di me e ha cambiato dieci volte il mio salario; ma Dio non gli ha permesso di farmi del male.

If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

Se egli diceva: Le bestie punteggiate saranno il tuo salario, tutto il gregge figliava bestie punteggiate; se diceva: Le bestie striate saranno il tuo salario, allora tutto il gregge figliava bestie striate.

Thus God hath taken away the cattle of your father, and given them to me.

Così Dio ha sottratto il bestiame a vostro padre e l'ha dato a me.

And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

Una volta, quando il piccolo bestiame va in calore, io in sogno alzai gli occhi e vidi che i capri in procinto di montare le bestie erano striati, punteggiati e chiazzati.

And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

L'angelo di Dio mi disse in sogno: Giacobbe! Risposi: Eccomi.

And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

Riprese: Alza gli occhi e guarda: tutti i capri che montano le bestie sono striati, punteggiati e chiazzati, perché ho visto quanto Làbano ti fa.

I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

Io sono il Dio di Betel, dove tu hai unto una stele e dove mi hai fatto un voto. Ora alzati, parti da questo paese e torna nella tua patria!».

And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

Rachele e Lia gli risposero: «Abbiamo forse ancora una parte o una eredità nella casa di nostro padre?

Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

Non siamo forse tenute in conto di straniere da parte sua, dal momento che ci ha vendute e si è anche mangiato il nostro danaro?

For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

Tutta la ricchezza che Dio ha sottratto a nostro padre è nostra e dei nostri figli. Ora fà pure quanto Dio ti ha detto».

Then Jacob rose up, and set his sons and his wives upon camels;

Allora Giacobbe si alzò, caricò i figli e le mogli sui cammelli

And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

e condusse via tutto il bestiame e tutti gli averi che si era acquistati, il bestiame che si era acquistato in Paddan-Aram, per ritornare da Isacco, suo padre, nel paese di Canaan.

And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

Làbano era andato a tosare il gregge e Rachele rubò gli idoli che appartenevano al padre.

And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

Giacobbe eluse l'attenzione di Làbano l'Arameo, non avvertendolo che stava per fuggire;

So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

così poté andarsene con tutti i suoi averi. Si alzò dunque, passò il fiume e si diresse verso le montagne di Gàlaad.

And it was told Laban on the third day that Jacob was fled.

Al terzo giorno fu riferito a Làbano che Giacobbe era fuggito.

And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

Allora egli prese con sé i suoi parenti, lo inseguì per sette giorni di cammino e lo raggiunse sulle montagne di Gàlaad.

And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

Ma Dio venne da Làbano l'Arameo in un sogno notturno e gli disse: «Bada di non dir niente a Giacobbe, proprio nulla!».

Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

Làbano andò dunque a raggiungere Giacobbe; ora Giacobbe aveva piantato la tenda sulle montagne e Làbano si era accampato con i parenti sulle montagne di Gàlaad.

And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

Disse allora Làbano a Giacobbe: «Che hai fatto? Hai eluso la mia attenzione e hai condotto via le mie figlie come prigioniere di guerra!

Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

Perché sei fuggito di nascosto, mi hai ingannato e non mi hai avvertito? Io ti avrei congedato con festa e con canti, a suon di timpani e di cetre!

And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

E non mi hai permesso di baciare i miei figli e le mie figlie! Certo hai agito in modo insensato.

It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

Sarebbe in mio potere di farti del male, ma il Dio di tuo padre mi ha parlato la notte scorsa: Bada di non dir niente a Giacobbe, né in bene né in male!

And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

Certo, sei partito perché soffrivi di nostalgia per la casa di tuo padre; ma perché mi hai rubato i miei dei?».

And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

Giacobbe rispose a Làbano e disse: «Perché avevo paura e pensavo che mi avresti tolto con la forza le tue figlie.

With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

Ma quanto a colui presso il quale tu troverai i tuoi dei, non resterà in vita! Alla presenza dei nostri parenti riscontra quanto vi può essere di tuo presso di me e prendilo». Giacobbe non sapeva che li aveva rubati Rachele.

And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

Allora Làbano entrò nella tenda di Giacobbe e poi nella tenda di Lia e nella tenda delle due schiave, ma non trovò nulla. Poi uscì dalla tenda di Lia ed entrò nella tenda di Rachele.

Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

Rachele aveva preso gli idoli e li aveva messi nella sella del cammello, poi vi si era seduta sopra, così Làbano frugò in tutta la tenda, ma non li trovò.

And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

Essa parlò al padre: «Non si offenda il mio signore se io non posso alzarmi davanti a te, perché ho quello che avviene di regola alle donne». Làbano cercò dunque il tutta la tenda e non trovò gli idoli.

And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

Giacobbe allora si adirò e apostrofò Làbano, al quale disse: «Qual è il mio delitto, qual è il mio peccato, perché ti sia messo a inseguirmi?

Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

Ora che hai frugato tra tutti i miei oggetti, che hai trovato di tutte le robe di casa tua? Mettilo qui davanti ai miei e tuoi parenti e siano essi giudici tra noi due.

This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

Vent'anni ho passato con te: le tue pecore e le tue capre non hanno abortito e i montoni del tuo gregge non ho mai mangiato.

That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

Nessuna bestia sbranata ti ho portato: io ne compensavo il danno e tu reclamavi da me ciò che veniva rubato di giorno e ciò che veniva rubato di notte.

Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

Di giorno mi divorava il caldo e di notte il gelo e il sonno fuggiva dai miei occhi.

Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

Vent'anni sono stato in casa tua: ho servito quattordici anni per le tue due figlie e sei anni per il tuo gregge e tu hai cambiato il mio salario dieci volte.

Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

Se non fosse stato con me il Dio di mio padre, il Dio di Abramo e il Terrore di Isacco, tu ora mi avresti licenziato a mani vuote; ma Dio ha visto la mia afflizione e la fatica delle mie mani e la scorsa notte egli ha fatto da arbitro».

And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

Làbano allora rispose e disse a Giacobbe: «Queste figlie sono mie figlie e questi figli sono miei figli; questo bestiame è il mio bestiame e quanto tu vedi è mio. E che potrei fare oggi a queste mie figlie o ai figli che esse hanno messi al mondo?

Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

Ebbene, vieni, concludiamo un'alleanza io e te e ci sia un testimonio tra me e te».

And Jacob took a stone, and set it up for a pillar.

Giacobbe prese una pietra e la eresse come una stele.

And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

Poi disse ai suoi parenti: «Raccogliete pietre», e quelli presero pietre e ne fecero un mucchio. Poi mangiarono là su quel mucchio.

And Laban called it Jegarsahadutha: but Jacob called it Galeed.

Làbano lo chiamò Iegar-Saaduta, mentre Giacobbe lo chiamò Gal-Ed.

And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

Làbano disse: «Questo mucchio sia oggi un testimonio tra me e te» per questo lo chiamò Gal-Ed

And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

e anche Mizpa, perché disse: «Il Signore starà di vedetta tra me e te, quando noi non ci vedremo più l'un l'altro.

If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

Se tu maltratterai le mie figlie e se prenderai altre mogli oltre le mie figlie, non un uomo sarà con noi, ma bada, Dio sarà testimonio tra me e te».

And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

Soggiunse Làbano a Giacobbe: «Ecco questo mucchio ed ecco questa stele, che io ho eretta tra me e te.

This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

Questo mucchio è testimonio e questa stele è testimonio che io giuro di non oltrepassare questo mucchio dalla tua parte e che tu giuri di non oltrepassare questo mucchio e questa stele dalla mia parte per fare il male.

The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

Il Dio di Abramo e il Dio di Nacor siano giudici tra di noi». Giacobbe giurò per il Terrore di suo padre Isacco.

Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

Poi offrì un sacrificio sulle montagne e invitò i suoi parenti a prender cibo. Essi mangiarono e passarono la notte sulle montagne.

And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Alla mattina per tempo Làbano si alzò, baciò i figli e le figlie e li benedisse. Poi partì e ritornò a casa.

Genesis 32 - Genesi 32


Genesis Chapter 32 King James Bible - Genesi Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 31
Genesi 31

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 32

And Jacob went on his way, and the angels of God met him.

Mentre Giacobbe continuava il viaggio, gli si fecero incontro gli angeli di Dio.

And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

Giacobbe al vederli disse: «Questo è l'accampamento di Dio» e chiamò quel luogo Macanaim.

And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

Poi Giacobbe mandò avanti a sé alcuni messaggeri al fratello Esaù, nel paese di Seir, la campagna di Edom.

And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

Diede loro questo comando: «Direte al mio signore Esaù: Dice il tuo servo Giacobbe: Sono stato forestiero presso Làbano e vi sono restato fino ad ora.

And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

Sono venuto in possesso di buoi, asini e greggi, di schiavi e schiave. Ho mandato ad informarne il mio signore, per trovare grazia ai suoi occhi».

And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

I messaggeri tornarono da Giacobbe, dicendo: «Siamo stati da tuo fratello Esaù; ora egli stesso sta venendoti incontro e ha con sé quattrocento uomini».

Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

Giacobbe si spaventò molto e si sentì angosciato; allora divise in due accampamenti la gente che era con lui, il gregge, gli armenti e i cammelli.

And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

Pensò infatti: «Se Esaù raggiunge un accampamento e lo batte, l'altro accampamento si salverà».

And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

Poi Giacobbe disse: «Dio del mio padre Abramo e Dio del mio padre Isacco, Signore, che mi hai detto: Ritorna al tuo paese, nella tua patria e io ti farò del bene,

I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

io sono indegno di tutta la benevolenza e di tutta la fedeltà che hai usato verso il tuo servo. Con il mio bastone soltanto avevo passato questo Giordano e ora sono divenuto tale da formare due accampamenti.

Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

Salvami dalla mano del mio fratello Esaù, perché io ho paura di lui: egli non arrivi e colpisca me e tutti, madre e bambini!

And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

Eppure tu hai detto: Ti farò del bene e renderò la tua discendenza come la sabbia del mare, tanto numerosa che non si può contare».

And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

Giacobbe rimase in quel luogo a passare la notte. Poi prese, di ciò che gli capitava tra mano, di che fare un dono al fratello Esaù:

Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

duecento capre e venti capri, duecento pecore e venti montoni,

Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

trenta cammelle allattanti con i loro piccoli, quaranta giovenche e dieci torelli, venti asine e dieci asinelli.

And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

Egli affidò ai suoi servi i singoli branchi separatamente e disse loro: «Passate davanti a me e lasciate un certo spazio tra un branco e l'altro».

And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

Diede questo ordine al primo: «Quando ti incontrerà Esaù, mio fratello, e ti domanderà: Di chi sei tu? Dove vai? Di chi sono questi animali che ti camminano davanti?,

Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

tu risponderai: Del tuo fratello Giacobbe: è un dono inviato al mio signore Esaù; ecco egli stesso ci segue».

And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

Lo stesso ordine diede anche al secondo e anche al terzo e a quanti seguivano i branchi: «Queste parole voi rivolgerete ad Esaù quando lo troverete;

And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

gli direte: Anche il tuo servo Giacobbe ci segue». Pensava infatti: «Lo placherò con il dono che mi precede e in seguito mi presenterò a lui; forse mi accoglierà con benevolenza».

So went the present over before him: and himself lodged that night in the company.

Così il dono passò prima di lui, mentr'egli trascorse quella notte nell'accampamento.

And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

Durante quella notte egli si alzò, prese le due mogli, le due schiave, i suoi undici figli e passò il guado dello Iabbok.

And he took them, and sent them over the brook, and sent over that he had.

Li prese, fece loro passare il torrente e fece passare anche tutti i suoi averi.

And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

Giacobbe rimase solo e un uomo lottò con lui fino allo spuntare dell'aurora.

And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

Vedendo che non riusciva a vincerlo, lo colpì all'articolazione del femore e l'articolazione del femore di Giacobbe si slogò, mentre continuava a lottare con lui.

And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

Quegli disse: «Lasciami andare, perché è spuntata l'aurora». Giacobbe rispose: «Non ti lascerò, se non mi avrai benedetto!».

And he said unto him, What is thy name? And he said, Jacob.

Gli domandò: «Come ti chiami?». Rispose: «Giacobbe».

And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

Riprese: «Non ti chiamerai più Giacobbe, ma Israele, perché hai combattuto con Dio e con gli uomini e hai vinto!».

And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

Giacobbe allora gli chiese: «Dimmi il tuo nome». Gli rispose: «Perché mi chiedi il nome?». E qui lo benedisse.

And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

Allora Giacobbe chiamò quel luogo Penuel «Perché - disse - ho visto Dio faccia a faccia, eppure la mia vita è rimasta salva».

And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

Spuntava il sole, quando Giacobbe passò Penuel e zoppicava all'anca.

Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Per questo gli Israeliti, fino ad oggi, non mangiano il nervo sciatico, che è sopra l'articolazione del femore, perché quegli aveva colpito l'articolazione del femore di Giacobbe nel nervo sciatico.

Genesis 33 - Genesi 33


Genesis Chapter 33 King James Bible - Genesi Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 32
Genesi 32

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

Poi Giacobbe alzò gli occhi e vide arrivare Esaù che aveva con sé quattrocento uomini. Allora distribuì i figli tra Lia, Rachele e le due schiave;

And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

mise in testa le schiave con i loro figli, più indietro Lia con i suoi figli e più indietro Rachele e Giuseppe.

And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

Egli passò davanti a loro e si prostrò sette volte fino a terra, mentre andava avvicinandosi al fratello.

And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

Ma Esaù gli corse incontro, lo abbracciò, gli si gettò al collo, lo baciò e piansero.

And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

Poi alzò gli occhi e vide le donne e i fanciulli e disse: «Chi sono questi con te?». Rispose: «Sono i figli di cui Dio ha favorito il tuo servo».

Then the handmaidens came near, they and their children, and they bowed themselves.

Allora si fecero avanti le schiave con i loro figli e si prostrarono.

And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

Poi si fecero avanti anche Lia e i suoi figli e si prostrarono e infine si fecero avanti Rachele e Giuseppe e si prostrarono.

And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

Domandò ancora: «Che è tutta questa carovana che ho incontrata?». Rispose: «E' per trovar grazia agli occhi del mio signore».

And Esau said, I have enough, my brother; keep that thou hast unto thyself.

Esaù disse: «Ne ho abbastanza del mio, fratello, resti per te quello che è tuo!».

And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

Ma Giacobbe disse: «No, se ho trovato grazia ai tuoi occhi, accetta dalla mia mano il mio dono, perché appunto per questo io sono venuto alla tua presenza, come si viene alla presenza di Dio, e tu mi hai gradito.

Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

Accetta il mio dono augurale che ti è stato presentato, perché Dio mi ha favorito e sono provvisto di tutto!». Così egli insistette e quegli accettò.

And he said, Let us take our journey, and let us go, and I will go before thee.

Poi Esaù disse: «Leviamo l'accampamento e mettiamoci in viaggio: io camminerò davanti a te».

And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

Gli rispose: «Il mio signore sa che i fanciulli sono delicati e che ho a mio carico i greggi e gli armenti che allattano: se si affaticano anche un giorno solo, tutte le bestie moriranno.

Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

Il mio signore passi prima del suo servo, mentre io mi sposterò a tutto mio agio, al passo di questo bestiame che mi precede e al passo dei fanciulli, finché arriverò presso il mio signore a Seir».

And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

Disse allora Esaù: «Almeno possa lasciare con te una parte della gente che ho con me!». Rispose: «Ma perché? Possa io solo trovare grazia agli occhi del mio signore!».

So Esau returned that day on his way unto Seir.

Così in quel giorno stesso Esaù ritornò sul suo cammino verso Seir.

And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

Giacobbe invece si trasportò a Succot, dove costruì una casa per sé e fece capanne per il gregge. Per questo chiamò quel luogo Succot.

And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

Giacobbe arrivò sano e salvo alla città di Sichem, che è nel paese di Canaan, quando tornò da Paddan-Aram e si accampò di fronte alla città.

And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

Poi acquistò dai figli di Camor, padre di Sichem, per cento pezzi d'argento, quella porzione di campagna dove aveva piantato la tenda.

And he erected there an altar, and called it Elelohe-Israel.

Ivi eresse un altare e lo chiamò «El, Dio d'Israele».

Genesis 34 - Genesi 34


Genesis Chapter 34 King James Bible - Genesi Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 33
Genesi 33

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

Dina, la figlia che Lia aveva partorita a Giacobbe, uscì a vedere le ragazze del paese.

And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

Ma la vide Sichem, figlio di Camor l'Eveo, principe di quel paese, e la rapì, si unì a lei e le fece violenza.

And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

Egli rimase legato a Dina, figlia di Giacobbe; amò la fanciulla e le rivolse parole di conforto.

And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

Poi disse a Camor suo padre: «Prendimi in moglie questa ragazza».

And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

Intanto Giacobbe aveva saputo che quegli aveva disonorato Dina, sua figlia, ma i suoi figli erano in campagna con il suo bestiame. Giacobbe tacque fino al loro arrivo.

And Hamor the father of Shechem went out unto Jacob to commune with him.

Venne dunque Camor, padre di Sichem, da Giacobbe per parlare con lui.

And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

Quando i figli di Giacobbe tornarono dalla campagna, sentito l'accaduto, ne furono addolorati e s'indignarono molto, perché quelli aveva commesso un'infamia in Israele, unendosi alla figlia di Giacobbe: così non si doveva fare!

And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

Camor disse loro: «Sichem, mio figlio, è innamorato della vostra figlia; dategliela in moglie!

And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

Anzi, alleatevi con noi: voi darete a noi le vostre figlie e vi prenderete per voi le nostre figlie.

And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

Abiterete con noi e il paese sarà a vostra disposizione; risiedetevi, percorretelo in lungo e in largo e acquistate proprietà in esso».

And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

Poi Sichem disse al padre e ai fratelli di lei: «Possa io trovare grazia agli occhi vostri; vi darò quel che mi direte.

Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

Alzate pure molto a mio carico il prezzo nuziale e il valore del dono; vi darò quanto mi chiederete, ma datemi la giovane in moglie!».

And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

Allora i figli di Giacobbe risposero a Sichem e a suo padre Camor e parlarono con astuzia, perché quegli aveva disonorato la loro sorella Dina.

And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

Dissero loro: «Non possiamo fare questo, dare cioè la nostra sorella ad un uomo non circonciso, perché ciò sarebbe un disonore per noi.

But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

Solo a questa condizione acconsentiremo alla vostra richiesta, se cioè voi diventerete come noi, circoncidendo ogni vostro maschio.

Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

Allora noi vi daremo le nostre figlie e ci prenderemo le vostre, abiteremo con voi e diventeremo un solo popolo.

But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

Ma se voi non ci ascoltate a proposito della nostra circoncisione, allora prenderemo la nostra figlia e ce ne andremo».

And their words pleased Hamor, and Shechem Hamor's son.

Le loro parole piacquero a Camor e a Sichem, figlio di Camor.

And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

Il giovane non indugiò ad eseguire la cosa, perché amava la figlia di Giacobbe; d'altra parte era il più onorato di tutto il casato di suo padre.

And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

Vennero dunque Camor e il figlio Sichem alla porta della loro città e parlarono agli uomini della città:

These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

«Questi uomini sono gente pacifica: abitino pure con noi nel paese e lo percorrano in lungo e in largo; esso è molto ampio per loro in ogni direzione. Noi potremo prendere per mogli le loro figlie e potremo dare a loro le nostre.

Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

Ma solo ad una condizione questi uomini acconsentiranno ad abitare con noi, a diventare un sol popolo: se cioè noi circoncidiamo ogni nostro maschio come loro stessi sono circoncisi.

Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

I loro armenti, la loro ricchezza e tutto il loro bestiame non saranno forse nostri? Accontentiamoli dunque e possano abitare con noi!».

And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

Allora quanti avevano accesso alla porta della sua città ascoltarono Camor e il figlio Sichem: tutti i maschi, quanti avevano accesso alla porta della città, si fecero circoncidere.

And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

Ma il terzo giorno, quand'essi erano sofferenti, i due figli di Giacobbe, Simeone e Levi, i fratelli di Dina, presero ciascuno una spada, entrarono nella città con sicurezza e uccisero tutti i maschi.

And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

Passarono così a fil di spada Camor e suo figlio Sichem, portarono via Dina dalla casa di Sichem e si allontanarono.

The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

I figli di Giacobbe si buttarono sui cadaveri e saccheggiarono la città, perché quelli avevano disonorato la loro sorella.

They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

Presero così i loro greggi e i loro armenti, i loro asini e quanto era nella città e nella campagna.

And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

Portarono via come bottino tutte le loro ricchezze, tutti i loro bambini e le loro donne e saccheggiarono quanto era nelle case.

And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

Allora Giacobbe disse a Simeone e a Levi: «Voi mi avete messo in difficoltà, rendendomi odioso agli abitanti del paese, ai Cananei e ai Perizziti, mentre io ho pochi uomini; essi si raduneranno contro di me, mi vinceranno e io sarò annientato con la mia casa».

And they said, Should he deal with our sister as with an harlot?

Risposero: «Si tratta forse la nostra sorella come una prostituta?».

Genesis 35 - Genesi 35


Genesis Chapter 35 King James Bible - Genesi Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 34
Genesi 34

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

Dio disse a Giacobbe: «Alzati, và a Betel e abita là; costruisci in quel luogo un altare al Dio che ti è apparso quando fuggivi Esaù, tuo fratello».

Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

Allora Giacobbe disse alla sua famiglia e a quanti erano con lui: «Eliminate gli dei stranieri che avete con voi, purificatevi e cambiate gli abiti.

And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

Poi alziamoci e andiamo a Betel, dove io costruirò un altare al Dio che mi ha esaudito al tempo della mia angoscia e che è stato con me nel cammino che ho percorso».

And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

Essi consegnarono a Giacobbe tutti gli dei stranieri che possedevano e i pendenti che avevano agli orecchi; Giacobbe li sotterrò sotto la quercia presso Sichem.

And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

Poi levarono l'accampamento e un terrore molto forte assalì i popoli che stavano attorno a loro, così che non inseguirono i figli di Giacobbe.

So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

Giacobbe e tutta la gente ch'era con lui arrivarono a Luz, cioè Betel, che è nel paese di Canaan.

And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

Qui egli costruì un altare e chiamò quel luogo «El-Betel», perché là Dio gli si era rivelato, quando sfuggiva al fratello.

But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

Allora morì Dèbora, la nutrice di Rebecca, e fu sepolta al disotto di Betel, ai piedi della quercia, che perciò si chiamò Quercia del Pianto.

And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

Dio apparve un'altra volta a Giacobbe, quando tornava da Paddan-Aram, e lo benedisse.

And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

Dio gli disse: Non ti chiamerai più Giacobbe, ma Israele sarà il tuo nome». Così lo si chiamò Israele.

And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

Dio gli disse: Sii fecondo e diventa numeroso, popolo e assemblea di popoli verranno da te, re usciranno dai tuoi fianchi.

And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

Il paese che ho concesso ad Abramo e a Isacco darò a te e alla tua stirpe dopo di te darò il paese».

And God went up from him in the place where he talked with him.

Dio scomparve da lui, nel luogo dove gli aveva parlato.

And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

Allora Giacobbe eresse una stele, dove gli aveva parlato, una stele di pietra, e su di essa fece una libazione e versò olio.

And Jacob called the name of the place where God spake with him, Bethel.

Giacobbe chiamò Betel il luogo dove Dio gli aveva parlato.

And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

Poi levarono l'accampamento da Betel. Mancava ancora un tratto di cammino per arrivare ad Efrata, quando Rachele partorì ed ebbe un parto difficile.

And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

Mentre penava a partorire, la levatrice le disse: «Non temere: anche questo è un figlio!».

And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

Mentre esalava l'ultimo respiro, perché stava morendo, essa lo chiamò Ben-Oni, ma suo padre lo chiamò Beniamino.

And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

Così Rachele morì e fu sepolta lungo la strada verso Efrata, cioè Betlemme.

And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

Giacobbe eresse sulla sua tomba una stele. Questa stele della tomba di Rachele esiste fino ad oggi.

And Israel journeyed, and spread his tent beyond the tower of Edar.

Poi Israele levò l'accampamento e piantò la tenda al di là di Migdal-Eder.

And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

Mentre Israele abitava in quel paese, Ruben andò a unirsi con Bila, concubina del padre, e Israele lo venne a sapere. I figli di Giacobbe furono dodici.

The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

I figli di Lia: il primogenito di Giacobbe, Ruben, poi Simeone, Levi, Giuda, Issacar e Zàbulon.

The sons of Rachel; Joseph, and Benjamin:

I figli di Rachele: Giuseppe e Beniamino.

And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

I figli di Bila, schiava di Rachele: Dan e Nèftali.

And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

I figli di Zilpa, schiava di Lia: Gad e Aser. Questi sono i figli di Giacobbe che gli nacquero in Paddan-Aram.

And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

Poi Giacobbe venne da suo padre Isacco a Mamre, a Kiriat-Arba, cioè Ebron, dove Abramo e Isacco avevano soggiornato come forestieri.

And the days of Isaac were an hundred and fourscore years.

Isacco raggiunse l'età di centottant'anni.

And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Poi Isacco spirò, morì e si riunì al suo parentado, vecchio e sazio di giorni. Lo seppellirono i suoi figli Esaù e Giacobbe.

Genesis 36 - Genesi 36


Genesis Chapter 36 King James Bible - Genesi Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 35
Genesi 35

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 36

Now these are the generations of Esau, who is Edom.

Questa è la discendenza di Esaù, cioè Edom.

Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

Esaù prese le mogli tra le figlie dei Cananei: Ada, figlia di Elon, l'Hittita; Oolibama, figlia di Ana, figlio di Zibeon, l'Hurrita;

And Bashemath Ishmael's daughter, sister of Nebajoth.

Basemat, figlia di Ismaele, sorella di Nebaiòt.

And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

Ada partorì ad Esaù Elifaz, Basemat partorì Reuel,

And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

Oolibama partorì Ieus, Iaalam e Core. Questi sono i figli di Esaù, che gli nacquero nel paese di Canaan.

And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

Poi Esaù prese le mogli e i figli e le figlie e tutte le persone della sua casa, il suo gregge e tutto il suo bestiame e tutti i suoi beni che aveva acquistati nel paese di Canaan e andò nel paese di Seir, lontano dal fratello Giacobbe.

For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

Infatti i loro possedimenti erano troppo grandi perché essi potessero abitare insieme e il territorio, dove essi soggiornavano, non poteva sostenerli per causa del loro bestiame.

Thus dwelt Esau in mount Seir: Esau is Edom.

Così Esaù si stabilì sulle montagne di Seir. Ora Esaù è Edom.

And these are the generations of Esau the father of the Edomites in mount Seir:

Questa è la discendenza di Esaù, padre degli Idumei, nelle montagne di Seir.

These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

Questi sono i nomi dei figli di Esaù: Elifaz, figlio di Ada, moglie di Esaù; Reuel, figlio di Basemat, moglie di Esaù.

And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

I figli di Elifaz furono: Teman, Omar, Zefo, Gatam, Kenaz.

And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

Elifaz, figlio di Esaù, aveva per concubina Timna, la quale ad Elifaz partorì Amalek. Questi sono i figli di Ada, moglie di Esaù.

And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

Questi sono i figli di Reuel: Naat e Zerach, Samma e Mizza. Questi furono i figli di Basemat, moglie di Esaù.

And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

Questi furono i figli di Oolibama, moglie di Esaù, figlia di Ana, figlio di Zibeon; essa partorì a Esaù Ieus, Iaalam e Core.

These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

Questi sono i capi dei figli di Esaù: i figli di Elifaz primogenito di Esaù: il capo di Teman, il capo di Omar, il capo di Zefo, il capo di Kenaz,

Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

il capo di Core, il capo di Gatam, il capo di Amalek. Questi sono i capi di Elifaz nel paese di Edom: questi sono i figli di Ada.

And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

Questi i figli di Reuel, figlio di Esaù: il capo di Naat, il capo di Zerach, il capo di Samma, il capo di Mizza. Questi sono i capi di Reuel nel paese di Edom; questi sono i figli di Basemat, moglie di Esaù.

And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

Questi sono i figli di Oolibama, moglie di Esaù: il capo di Ieus, il capo di Iaalam, il capo di Core. Questi sono i capi di Oolibama, figlia di Ana, moglie di Esaù.

These are the sons of Esau, who is Edom, and these are their dukes.

Questi sono i figli di Esaù e questi i loro capi. Egli è Edom.

These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

Questi sono i figli di Seir l'Hurrita, che abitano il paese: Lotan, Sobal, Zibeon, Ana,

And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

Dison, Eser e Disan. Questi sono i capi degli Hurriti, figli di Seir, nel paese di Edom.

And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

I figli di Lotan furono Ori e Emam e la sorella di Lotan era Timna.

And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

I figli di Sobal sono Alvan, Manacat, Ebal, Sefo e Onam.

And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

I figli di Zibeon sono Aia e Ana; questo è l'Ana che trovò le sorgenti calde nel deserto, mentre pascolava gli asini del padre Zibeon.

And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

I figli di Ana sono Dison e Oolibama, figlia di Ana.

And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

I figli di Dison sono Emdam, Esban, Itran e Cheran.

The children of Ezer are these; Bilhan, and Zaavan, and Akan.

I figli di Eser sono Bilan, Zaavan e Akan.

The children of Dishan are these; Uz, and Aran.

I figli di Disan sono Uz e Aran.

These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

Questi sono i capi degli Hurriti: il capo di Lotan, il capo di Sobal, il capo di Zibeon, il capo di Ana,

Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

il capo di Dison, il capo di Eser, il capo di Disan. Questi sono i capi degli Hurriti, secondo le loro tribù nel paese di Seir.

And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

Questi sono i re che regnarono nel paese di Edom, prima che regnasse un re degli Israeliti.

And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

Regnò dunque in Edom Bela, figlio di Beor, e la sua città si chiama Dinaba.

And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

Poi morì Bela e regnò al suo posto Iobab, figlio di Zerach, da Bosra.

And Jobab died, and Husham of the land of Temani reigned in his stead.

Poi morì Iobab e regnò al suo posto Usam, del territorio dei Temaniti.

And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Poi morì Usam e regnò al suo posto Adad, figlio di Bedad, colui che vinse i Madianiti nelle steppe di Moab; la sua città si chiama Avit.

And Hadad died, and Samlah of Masrekah reigned in his stead.

Poi morì Adad e regnò al suo posto Samla da Masreka.

And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

Poi morì Samla e regnò al suo posto Saul da Recobot-Naar.

And Saul died, and Baalhanan the son of Achbor reigned in his stead.

Poi morì Saul e regnò al suo posto Baal-Canan, figlio di Acbor.

And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Poi morì Baal-Canan, figlio di Acbor, e regnò al suo posto Adar: la sua città si chiama Pau e la moglie si chiamava Meetabel, figlia di Matred, da Me-Zaab.

And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

Questi sono i nomi dei capi di Esaù, secondo le loro famiglie, le loro località, con i loro nomi: il capo di Timna, il capo di Alva, il capo di Ietet,

Duke Aholibamah, duke Elah, duke Pinon,

il capo di Oolibama, il capo di Ela, il capo di Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

il capo di Kenan, il capo di Teman, il capo di Mibsar,

Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

il capo di Magdiel, il capo di Iram. Questi sono i capi di Edom secondo le loro sedi nel territorio di loro proprietà. E' appunto questo Esaù il padre degli Idumei.

Genesis 37 - Genesi 37


Genesis Chapter 37 King James Bible - Genesi Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 36
Genesi 36

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

Giacobbe si stabilì nel paese dove suo padre era stato forestiero, nel paese di Canaan.

These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

Questa è la storia della discendenza di Giacobbe. Egli era giovane e stava con i figli di Bila e i figli di Zilpa, mogli di suo padre. Ora Giuseppe riferì al loro padre i pettegolezzi sul loro conto.

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

Israele amava Giuseppe più di tutti i suoi figli, perché era il figlio avuto in vecchiaia, e gli aveva fatto una tunica dalle lunghe maniche.

And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

I suoi fratelli, vedendo che il loro padre amava lui più di tutti i suoi figli, lo odiavano e non potevano parlargli amichevolmente.

And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

Ora Giuseppe fece un sogno e lo raccontò ai fratelli, che lo odiarono ancor di più.

And he said unto them, Hear, I pray you, this dream which I have dreamed:

Disse dunque loro: «Ascoltate questo sogno che ho fatto.

For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

Noi stavamo legando covoni in mezzo alla campagna, quand'ecco il mio covone si alzò e restò diritto e i vostri covoni vennero intorno e si prostrarono davanti al mio».

And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

Gli dissero i suoi fratelli: «Vorrai forse regnare su di noi o ci vorrai dominare?». Lo odiarono ancora di più a causa dei suoi sogni e delle sue parole.

And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

Egli fece ancora un altro sogno e lo narrò al padre e ai fratelli e disse: «Ho fatto ancora un sogno, sentite: il sole, la luna e undici stelle si prostravano davanti a me».

And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

Lo narrò dunque al padre e ai fratelli e il padre lo rimproverò e gli disse: «Che sogno è questo che hai fatto! Dovremo forse venire io e tua madre e i tuoi fratelli a prostrarci fino a terra davanti a te?».

And his brethren envied him; but his father observed the saying.

I suoi fratelli perciò erano invidiosi di lui, ma suo padre tenne in mente la cosa.

And his brethren went to feed their father's flock in Shechem.

I suoi fratelli andarono a pascolare il gregge del loro padre a Sichem.

And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

Israele disse a Giuseppe: «Sai che i tuoi fratelli sono al pascolo a Sichem? Vieni, ti voglio mandare da loro». Gli rispose: «Eccomi!».

And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

Gli disse: «Và a vedere come stanno i tuoi fratelli e come sta il bestiame, poi torna a riferirmi». Lo fece dunque partire dalla valle di Ebron ed egli arrivò a Sichem.

And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

Mentr'egli andava errando per la campagna, lo trovò un uomo, che gli domandò: «Che cerchi?».

And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

Rispose: «Cerco i miei fratelli. Indicami dove si trovano a pascolare».

And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

Quell'uomo disse: «Hanno tolto le tende di qui, infatti li ho sentiti dire: Andiamo a Dotan». Allora Giuseppe andò in cerca dei suoi fratelli e li trovò a Dotan.

And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

Essi lo videro da lontano e, prima che giungesse vicino a loro, complottarono di farlo morire.

And they said one to another, Behold, this dreamer cometh.

Si dissero l'un l'altro: «Ecco, il sognatore arriva!

Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

Orsù, uccidiamolo e gettiamolo in qualche cisterna! Poi diremo: Una bestia feroce l'ha divorato! Così vedremo che ne sarà dei suoi sogni!».

And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

Ma Ruben sentì e volle salvarlo dalle loro mani, dicendo: «Non togliamogli la vita».

And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

Poi disse loro: «Non versate il sangue, gettatelo in questa cisterna che è nel deserto, ma non colpitelo con la vostra mano» egli intendeva salvarlo dalle loro mani e ricondurlo a suo padre.

And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

Quando Giuseppe fu arrivato presso i suoi fratelli, essi lo spogliarono della sua tunica, quella tunica dalle lunghe maniche ch'egli indossava,

And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

poi lo afferrarono e lo gettarono nella cisterna: era una cisterna vuota, senz'acqua.

And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

Poi sedettero per prendere cibo. Quando ecco, alzando gli occhi, videro arrivare una carovana di Ismaeliti provenienti da Galaad, con i cammelli carichi di resina, di balsamo e di laudano, che andavano a portare in Egitto.

And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

Allora Giuda disse ai fratelli: «Che guadagno c'è ad uccidere il nostro fratello e a nasconderne il sangue?

Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

Su, vendiamolo agli Ismaeliti e la nostra mano non sia contro di lui, perché è nostro fratello e nostra carne». I suoi fratelli lo ascoltarono.

Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

Passarono alcuni mercanti madianiti; essi tirarono su ed estrassero Giuseppe dalla cisterna e per venti sicli d'argento vendettero Giuseppe agli Ismaeliti. Così Giuseppe fu condotto in Egitto.

And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

Quando Ruben ritornò alla cisterna, ecco Giuseppe non c'era più. Allora si stracciò le vesti,

And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

tornò dai suoi fratelli e disse: «Il ragazzo non c'è più, dove andrò io?».

And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

Presero allora la tunica di Giuseppe, scannarono un capro e intinsero la tunica nel sangue.

And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

Poi mandarono al padre la tunica dalle lunghe maniche e gliela fecero pervenire con queste parole: «L'abbiamo trovata; riscontra se è o no la tunica di tuo figlio».

And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

Egli la riconobbe e disse: «E' la tunica di mio figlio! Una bestia feroce l'ha divorato. Giuseppe è stato sbranato».

And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

Giacobbe si stracciò le vesti, si pose un cilicio attorno ai fianchi e fece lutto sul figlio per molti giorni.

And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

Tutti i suoi figli e le sue figlie vennero a consolarlo, ma egli non volle essere consolato dicendo: «No, io voglio scendere in lutto dal figlio mio nella tomba». E il padre suo lo pianse.

And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Intanto i Madianiti lo vendettero in Egitto a Potifar, consigliere del faraone e comandante delle guardie.

Genesis 38 - Genesi 38


Genesis Chapter 38 King James Bible - Genesi Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 37
Genesi 37

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

In quel tempo Giuda si separò dai suoi fratelli e si stabilì presso un uomo di Adullam, di nome Chira.

And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

Qui Giuda vide la figlia di un Cananeo chiamato Sua, la prese in moglie e si unì a lei.

And she conceived, and bare a son; and he called his name Er.

Essa concepì e partorì un figlio e lo chiamò Er.

And she conceived again, and bare a son; and she called his name Onan.

Poi concepì ancora e partorì un figlio e lo chiamò Onan.

And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

Ancora un'altra volta partorì un figlio e lo chiamò Sela. Essa si trovava in Chezib, quando lo partorì.

And Judah took a wife for Er his firstborn, whose name was Tamar.

Giuda prese una moglie per il suo primogenito Er, la quale si chiamava Tamar.

And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

Ma Er, primogenito di Giuda, si rese odioso al Signore e il Signore lo fece morire.

And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

Allora Giuda disse a Onan: «Unisciti alla moglie del fratello, compi verso di lei il dovere di cognato e assicura così una posterità per il fratello».

And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

Ma Onan sapeva che la prole non sarebbe stata considerata come sua; ogni volta che si univa alla moglie del fratello, disperdeva per terra, per non dare una posterità al fratello.

And the thing which he did displeased the LORD: wherefore he slew him also.

Ciò che egli faceva non fu gradito al Signore, il quale fece morire anche lui.

Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

Allora Giuda disse alla nuora Tamar: «Ritorna a casa da tuo padre come vedova fin quando il mio figlio Sela sarà cresciuto». Perché pensava: «Che non muoia anche questo come i suoi fratelli!». Così Tamar se ne andò e ritornò alla casa del padre.

And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

Passarono molti giorni e morì la figlia di Sua, moglie di Giuda. Quando Giuda ebbe finito il lutto, andò a Timna da quelli che tosavano il suo gregge e con lui vi era Chira, il suo amico di Adullam.

And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

Fu portata a Tamar questa notizia: «Ecco, tuo suocero va a Timna per la tosatura del suo gregge».

And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

Allora Tamar si tolse gli abiti vedovili, si coprì con il velo e se lo avvolse intorno, poi si pose a sedere all'ingresso di Enaim, che è sulla strada verso Timna. Aveva visto infatti che Sela era ormai cresciuto, ma che lei non gli era stata data in moglie.

When Judah saw her, he thought her to be an harlot; because she had covered her face.

Giuda la vide e la credette una prostituta, perché essa si era coperta la faccia.

And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

Egli si diresse su quella strada verso di lei e disse: «Lascia che io venga con te!». Non sapeva infatti che quella fosse la sua nuora. Essa disse: «Che mi darai per venire con me?».

And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

Rispose: «Io ti manderò un capretto del gregge». Essa riprese: «Mi dai un pegno fin quando me lo avrai mandato?».

And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

Egli disse: «Qual è il pegno che ti devo dare?». Rispose: «Il tuo sigillo, il tuo cordone e il bastone che hai in mano». Allora glieli diede e le si unì. Essa concepì da lui.

And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

Poi si alzò e se ne andò; si tolse il velo e rivestì gli abiti vedovili.

And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

Giuda mandò il capretto per mezzo del suo amico di Adullam, per riprendere il pegno dalle mani di quella donna, ma quegli non la trovò.

Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

Domandò agli uomini di quel luogo: «Dov'è quella prostituta che stava in Enaim sulla strada?». Ma risposero: «Non c'è stata qui nessuna prostituta».

And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

Così tornò da Giuda e disse: «Non l'ho trovata; anche gli uomini di quel luogo dicevano: Non c'è stata qui nessuna prostituta».

And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

Allora Giuda disse: «Se li tenga! Altrimenti ci esponiamo agli scherni. Vedi che le ho mandato questo capretto, ma tu non l'hai trovata».

And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

Circa tre mesi dopo, fu portata a Giuda questa notizia: «Tamar, la tua nuora, si è prostituita e anzi è incinta a causa della prostituzione». Giuda disse: «Conducetela fuori e sia bruciata!».

When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

Essa veniva gia condotta fuori, quando mandò a dire al suocero: «Dell'uomo a cui appartengono questi oggetti io sono incinta». E aggiunse: «Riscontra, dunque, di chi siano questo sigillo, questi cordoni e questo bastone».

And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

Giuda li riconobbe e disse: «Essa è più giusta di me, perché io non l'ho data a mio figlio Sela». E non ebbe più rapporti con lei.

And it came to pass in the time of her travail, that, behold, twins were in her womb.

Quand'essa fu giunta al momento di partorire, ecco aveva nel grembo due gemelli.

And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

Durante il parto, uno di essi mise fuori una mano e la levatrice prese un filo scarlatto e lo legò attorno a quella mano, dicendo: «Questi è uscito per primo».

And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

Ma, quando questi ritirò la mano, ecco uscì suo fratello. Allora essa disse: «Come ti sei aperta una breccia?» e lo si chiamò Perez.

And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Poi uscì suo fratello, che aveva il filo scarlatto alla mano, e lo si chiamò Zerach.

Genesis 39 - Genesi 39


Genesis Chapter 39 King James Bible - Genesi Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 38
Genesi 38

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 39

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

Giuseppe era stato condotto in Egitto e Potifar, consigliere del faraone e comandante delle guardie, un Egiziano, lo acquistò da quegli Ismaeliti che l'avevano condotto laggiù.

And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

Allora il Signore fu con Giuseppe: a lui tutto riusciva bene e rimase nella casa dell'Egiziano, suo padrone.

And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

Il suo padrone si accorse che il Signore era con lui e che quanto egli intraprendeva il Signore faceva riuscire nelle sue mani.

And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

Così Giuseppe trovò grazia agli occhi di lui e divenne suo servitore personale; anzi quegli lo nominò suo maggiordomo e gli diede in mano tutti i suoi averi.

And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

Da quando egli lo aveva fatto suo maggiordomo e incaricato di tutti i suoi averi, il Signore benedisse la casa dell'Egiziano per causa di Giuseppe e la benedizione del Signore fu su quanto aveva, in casa e nella campagna.

And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

Così egli lasciò tutti i suoi averi nelle mani di Giuseppe e non gli domandava conto di nulla, se non del cibo che mangiava. Ora Giuseppe era bello di forma e avvenente di aspetto.

And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

Dopo questi fatti, la moglie del padrone gettò gli occhi su Giuseppe e gli disse: «Unisciti a me!».

But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

Ma egli rifiutò e disse alla moglie del suo padrone: «Vedi, il mio signore non mi domanda conto di quanto è nella sua casa e mi ha dato in mano tutti i suoi averi.

There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

Lui stesso non conta più di me in questa casa; non mi ha proibito nulla, se non te, perché sei sua moglie. E come potrei fare questo grande male e peccare contro Dio?».

And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

E, benché ogni giorno essa ne parlasse a Giuseppe, egli non acconsentì di unirsi, di darsi a lei.

And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

Ora un giorno egli entrò in casa per fare il suo lavoro, mentre non c'era nessuno dei domestici.

And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

Essa lo afferrò per la veste, dicendo: «Unisciti a me!». Ma egli le lasciò tra le mani la veste, fuggì e uscì.

And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

Allora essa, vedendo ch'egli le aveva lasciato tra le mani la veste ed era fuggito fuori,

That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

chiamò i suoi domestici e disse loro: «Guardate, ci ha condotto in casa un Ebreo per scherzare con noi! Mi si è accostato per unirsi a me, ma io ho gridato a gran voce.

And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

Egli, appena ha sentito che alzavo la voce e chiamavo, ha lasciato la veste accanto a me, è fuggito ed è uscito».

And she laid up his garment by her, until his lord came home.

Ed essa pose accanto a sé la veste di lui finché il padrone venne a casa.

And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

Allora gli disse le stesse cose: «Quel servo ebreo, che tu ci hai condotto in casa, mi si è accostato per scherzare con me.

And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

Ma appena io ho gridato e ho chiamato, ha abbandonato la veste presso di me ed è fuggito fuori».

And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

Quando il padrone udì le parole di sua moglie che gli parlava: «Proprio così mi ha fatto il tuo servo!», si accese d'ira.

And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

Il padrone di Giuseppe lo prese e lo mise nella prigione, dove erano detenuti i carcerati del re. Così egli rimase là in prigione.

But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

Ma il Signore fu con Giuseppe, gli conciliò benevolenza e gli fece trovare grazia agli occhi del comandante della prigione.

And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

Così il comandante della prigione affidò a Giuseppe tutti i carcerati che erano nella prigione e quanto c'era da fare là dentro, lo faceva lui.

The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

Il comandante della prigione non si prendeva cura più di nulla di quanto gli era affidato, perché il Signore era con lui e quello che egli faceva il Signore faceva riuscire.

Genesis 40 - Genesi 40


Genesis Chapter 40 King James Bible - Genesi Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 39
Genesi 39

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

Dopo queste cose il coppiere del re d'Egitto e il panettiere offesero il loro padrone, il re d'Egitto.

And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

Il faraone si adirò contro i suoi due eunuchi, contro il capo dei coppieri e contro il capo dei panettieri,

And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

e li fece mettere in carcere nella casa del comandante delle guardie, nella prigione dove Giuseppe era detenuto.

And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

Il comandante delle guardie assegnò loro Giuseppe, perché li servisse. Così essi restarono nel carcere per un certo tempo.

And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

Ora, in una medesima notte, il coppiere e il panettiere del re d'Egitto, che erano detenuti nella prigione, ebbero tutti e due un sogno, ciascuno il suo sogno, che aveva un significato particolare.

And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

Alla mattina Giuseppe venne da loro e vide che erano afflitti.

And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

Allora interrogò gli eunuchi del faraone che erano con lui in carcere nella casa del suo padrone e disse: «Perché quest'oggi avete la faccia così triste?».

And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

Gli dissero: «Abbiamo fatto un sogno e non c'è chi lo interpreti». Giuseppe disse loro: «Non è forse Dio che ha in suo potere le interpretazioni? Raccontatemi dunque».

And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

Allora il capo dei coppieri raccontò il suo sogno a Giuseppe e gli disse: «Nel mio sogno, ecco mi stava davanti una vite,

And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

sulla quale erano tre tralci; non appena essa cominciò a germogliare, apparvero i fiori e i suoi grappoli maturarono gli acini.

And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

Io avevo in mano il calice del faraone; presi gli acini, li spremetti nella coppa del faraone e diedi la coppa in mano al faraone».

And Joseph said unto him, This is the interpretation of it: The three branches are three days:

Giuseppe gli disse: «Eccone la spiegazione: i tre tralci sono tre giorni.

Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

Fra tre giorni il faraone solleverà la tua testa e ti restituirà nella tua carica e tu porgerai il calice al faraone, secondo la consuetudine di prima, quando eri suo coppiere.

But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

Ma se, quando sarai felice, ti vorrai ricordare che io sono stato con te, fammi questo favore: parla di me al faraone e fammi uscire da questa casa.

For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

Perché io sono stato portato via ingiustamente dal paese degli Ebrei e anche qui non ho fatto nulla perché mi mettessero in questo sotterraneo».

When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

Allora il capo dei panettieri, vedendo che aveva dato un'interpretazione favorevole, disse a Giuseppe: «Quanto a me, nel mio sogno mi stavano sulla testa tre canestri di pane bianco

And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

e nel canestro che stava di sopra era ogni sorta di cibi per il faraone, quali si preparano dai panettieri. Ma gli uccelli li mangiavano dal canestro che avevo sulla testa».

And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

Giuseppe rispose e disse: «Questa è la spiegazione: i tre canestri sono tre giorni.

Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

Fra tre giorni il faraone solleverà la tua testa e ti impiccherà ad un palo e gli uccelli ti mangeranno la carne addosso».

And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

Appunto al terzo giorno - era il giorno natalizio del faraone - egli fece un banchetto a tutti i suoi ministri e allora sollevò la testa del capo dei coppieri e la testa del capo dei panettieri in mezzo ai suoi ministri.

And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

Restituì il capo dei coppieri al suo ufficio di coppiere, perché porgesse la coppa al faraone,

But he hanged the chief baker: as Joseph had interpreted to them.

e invece impiccò il capo dei panettieri, secondo l'interpretazione che Giuseppe aveva loro data.

Yet did not the chief butler remember Joseph, but forgat him.

Ma il capo dei coppieri non si ricordò di Giuseppe e lo dimenticò.

Genesis 41 - Genesi 41


Genesis Chapter 41 King James Bible - Genesi Capitolo 41 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 40
Genesi 40

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

Al termine di due anni, il faraone sognò di trovarsi presso il Nilo.

And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

Ed ecco salirono dal Nilo sette vacche, belle di aspetto e grasse e si misero a pascolare tra i giunchi.

And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

Ed ecco, dopo quelle, sette altre vacche salirono dal Nilo, brutte di aspetto e magre, e si fermarono accanto alle prime vacche sulla riva del Nilo.

And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

Ma le vacche brutte di aspetto e magre divorarono le sette vacche belle di aspetto e grasse. E il faraone si svegliò.

And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

Poi si addormentò e sognò una seconda volta: ecco sette spighe spuntavano da un unico stelo, grosse e belle.

And, behold, seven thin ears and blasted with the east wind sprung up after them.

Ma ecco sette spighe vuote e arse dal vento d'oriente spuntavano dopo quelle.

And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

Le spighe vuote inghiottirono le sette spighe grosse e piene. Poi il faraone si svegliò: era stato un sogno.

And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

Alla mattina il suo spirito ne era turbato, perciò convocò tutti gli indovini e tutti i saggi dell'Egitto. Il faraone raccontò loro il sogno, ma nessuno lo sapeva interpretare al faraone.

Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

Allora il capo dei coppieri parlò al faraone: «Io devo ricordare oggi le mie colpe.

Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

Il faraone si era adirato contro i suoi servi e li aveva messi in carcere nella casa del capo delle guardie, me e il capo dei panettieri.

And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

Noi facemmo un sogno nella stessa notte, io e lui; ma avemmo ciascuno un sogno con un significato particolare.

And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

Ora era là con noi un giovane ebreo, schiavo del capo delle guardie; noi gli raccontammo i nostri sogni ed egli ce li interpretò, dando a ciascuno spiegazione del suo sogno.

And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

Proprio come ci aveva interpretato, così avvenne: io fui restituito alla mia carica e l'altro fu impiccato».

Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

Allora il faraone convocò Giuseppe. Lo fecero uscire in fretta dal sotterraneo ed egli si rase, si cambiò gli abiti e si presentò al faraone.

And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

Il faraone disse a Giuseppe: «Ho fatto un sogno e nessuno lo sa interpretare; ora io ho sentito dire di te che ti basta ascoltare un sogno per interpretarlo subito».

And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

Giuseppe rispose al faraone: «Non io, ma Dio darà la risposta per la salute del faraone!».

And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

Allora il faraone disse a Giuseppe: «Nel mio sogno io mi trovavo sulla riva del Nilo.

And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

Quand'ecco salirono dal Nilo sette vacche grasse e belle di forma e si misero a pascolare tra i giunchi.

And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

Ed ecco sette altre vacche salirono dopo quelle, deboli, brutte di forma e magre: non ne vidi mai di così brutte in tutto il paese d'Egitto.

And the lean and the ill favoured kine did eat up the first seven fat kine:

Le vacche magre e brutte divorarono le prime sette vacche, quelle grasse.

And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

Queste entrarono nel loro corpo, ma non si capiva che vi fossero entrate, perché il loro aspetto era brutto come prima. E mi svegliai.

And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

Poi vidi nel sogno che sette spighe spuntavano da un solo stelo, piene e belle.

And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

Ma ecco sette spighe secche, vuote e arse dal vento d'oriente, spuntavano dopo quelle.

And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

Le spighe vuote inghiottirono le sette spighe belle. Ora io l'ho detto agli indovini, ma nessuno mi dà la spiegazione».

And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

Allora Giuseppe disse al faraone: «Il sogno del faraone è uno solo: quello che Dio sta per fare, lo ha indicato al faraone.

The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

Le sette vacche belle sono sette anni e le sette spighe belle sono sette anni: è un solo sogno.

And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

E le sette vacche magre e brutte, che salgono dopo quelle, sono sette anni e le sette spighe vuote, arse dal vento d'oriente, sono sette anni: vi saranno sette anni di carestia.

This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

E' appunto ciò che ho detto al faraone: quanto Dio sta per fare, l'ha manifestato al faraone.

Behold, there come seven years of great plenty throughout all the land of Egypt:

Ecco stanno per venire sette anni, in cui sarà grande abbondanza in tutto il paese d'Egitto.

And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

Poi a questi succederanno sette anni di carestia; si dimenticherà tutta quella abbondanza nel paese d'Egitto e la carestia consumerà il paese.

And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

Si dimenticherà che vi era stata l'abbondanza nel paese a causa della carestia venuta in seguito, perché sarà molto dura.

And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

Quanto al fatto che il sogno del faraone si è ripetuto due volte, significa che la cosa è decisa da Dio e che Dio si affretta ad eseguirla.

Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

Ora il faraone pensi a trovare un uomo intelligente e saggio e lo metta a capo del paese d'Egitto.

Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

Il faraone inoltre proceda ad istituire funzionari sul paese, per prelevare un quinto sui prodotti del paese d'Egitto durante i sette anni di abbondanza.

And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

Essi raccoglieranno tutti i viveri di queste annate buone che stanno per venire, ammasseranno il grano sotto l'autorità del faraone e lo terranno in deposito nelle città.

And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

Questi viveri serviranno al paese di riserva per i sette anni di carestia che verranno nel paese d'Egitto; così il paese non sarà distrutto dalla carestia».

And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

La cosa piacque al faraone e a tutti i suoi ministri.

And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Il faraone disse ai ministri: «Potremo trovare un uomo come questo, in cui sia lo spirito di Dio?».

And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

Poi il faraone disse a Giuseppe: «Dal momento che Dio ti ha manifestato tutto questo, nessuno è intelligente e saggio come te.

Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

Tu stesso sarai il mio maggiordomo e ai tuoi ordini si schiererà tutto il mio popolo: solo per il trono io sarò più grande di te».

And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

Il faraone disse a Giuseppe: «Ecco, io ti metto a capo di tutto il paese d'Egitto».

And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

Il faraone si tolse di mano l'anello e lo pose sulla mano di Giuseppe; lo rivestì di abiti di lino finissimo e gli pose al collo un monile d'oro.

And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

Poi lo fece montare sul suo secondo carro e davanti a lui si gridava: «Abrech». E così lo si stabilì su tutto il paese d'Egitto.

And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

Poi il faraone disse a Giuseppe: «Sono il faraone, ma senza il tuo permesso nessuno potrà alzare la mano o il piede in tutto il paese d'Egitto».

And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

E il faraone chiamò Giuseppe Zafnat-Paneach e gli diede in moglie Asenat, figlia di Potifera, sacerdote di On. Giuseppe uscì per tutto il paese d'Egitto.

And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

Giuseppe aveva trent'anni quando si presentò al faraone re d'Egitto.

And in the seven plenteous years the earth brought forth by handfuls.

Durante i sette anni di abbondanza la terra produsse a profusione.

And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

Egli raccolse tutti i viveri dei sette anni, nei quali vi era stata l'abbondanza nel paese d'Egitto, e ripose i viveri nelle città, cioè in ogni città ripose i viveri della campagna circostante.

And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

Giuseppe ammassò il grano come la sabbia del mare, in grandissima quantità, così che non se ne fece più il computo, perché era incalcolabile.

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

Intanto nacquero a Giuseppe due figli, prima che venisse l'anno della carestia; glieli partorì Asenat, figlia di Potifera, sacerdote di On.

And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

Giuseppe chiamò il primogenito Manasse, «perché - disse - Dio mi ha fatto dimenticare ogni affanno e tutta la casa di mio padre».

And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

E il secondo lo chiamò Efraim, «perché - disse - Dio mi ha reso fecondo nel paese della mia afflizione».

And the seven years of plenteousness, that was in the land of Egypt, were ended.

Poi finirono i sette anni di abbondanza nel paese d'Egitto

And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

e cominciarono i sette anni di carestia, come aveva detto Giuseppe. Ci fu carestia in tutti i paesi, ma in tutto l'Egitto c'era il pane.

And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

Poi tutto il paese d'Egitto cominciò a sentire la fame e il popolo gridò al faraone per avere il pane. Allora il faraone disse a tutti gli Egiziani: «Andate da Giuseppe; fate quello che vi dirà».

And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

La carestia dominava su tutta la terra. Allora Giuseppe aprì tutti i depositi in cui vi era grano e vendette il grano agli Egiziani, mentre la carestia si aggravava in Egitto.

And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

E da tutti i paesi venivano in Egitto per acquistare grano da Giuseppe, perché la carestia infieriva su tutta la terra.

Genesis 42 - Genesi 42


Genesis Chapter 42 King James Bible - Genesi Capitolo 42 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 41
Genesi 41

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

Ora Giacobbe seppe che in Egitto c'era il grano; perciò disse ai figli: «Perché state a guardarvi l'un l'altro?».

And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

E continuò: «Ecco, ho sentito dire che vi è il grano in Egitto. Andate laggiù e compratene per noi, perché possiamo conservarci in vita e non morire».

And Joseph's ten brethren went down to buy corn in Egypt.

Allora i dieci fratelli di Giuseppe scesero per acquistare il frumento in Egitto.

But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

Ma quanto a Beniamino, fratello di Giuseppe, Giacobbe non lo mandò con i fratelli perché diceva: «Non gli succeda qualche disgrazia!».

And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

Arrivarono dunque i figli d'Israele per acquistare il grano, in mezzo ad altri che pure erano venuti, perché nel paese di Canaan c'era la carestia.

And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

Ora Giuseppe aveva autorità sul paese e vendeva il grano a tutto il popolo del paese. Perciò i fratelli di Giuseppe vennero da lui e gli si prostrarono davanti con la faccia a terra.

And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

Giuseppe vide i suoi fratelli e li riconobbe, ma fece l'estraneo verso di loro, parlò duramente e disse: «Di dove siete venuti?». Risposero: «Dal paese di Canaan per comperare viveri».

And Joseph knew his brethren, but they knew not him.

Giuseppe riconobbe dunque i fratelli, mentre essi non lo riconobbero.

And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

Si ricordò allora Giuseppe dei sogni che aveva avuti a loro riguardo e disse loro: «Voi siete spie! Voi siete venuti a vedere i punti scoperti del paese».

And they said unto him, Nay, my lord, but to buy food are thy servants come.

Gli risposero: «No, signore mio; i tuoi servi sono venuti per acquistare viveri.

We are all one man's sons; we are true men, thy servants are no spies.

Noi siamo tutti figli di un solo uomo. Noi siamo sinceri. I tuoi servi non sono spie!».

And he said unto them, Nay, but to see the nakedness of the land ye are come.

Ma egli disse loro: «No, voi siete venuti a vedere i punti scoperti del paese!».

And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

Allora essi dissero: «Dodici sono i tuoi servi, siamo fratelli, figli di un solo uomo, nel paese di Canaan; ecco il più giovane è ora presso nostro padre e uno non c'è più».

And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

Giuseppe disse loro: «Le cose stanno come vi ho detto: voi siete spie.

Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

In questo modo sarete messi alla prova: per la vita del faraone, non uscirete di qui se non quando vi avrà raggiunto il vostro fratello più giovane.

Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

Mandate uno di voi a prendere il vostro fratello; voi rimarrete prigionieri. Siano così messe alla prova le vostre parole, per sapere se la verità è dalla vostra parte. Se no, per la vita del faraone, voi siete spie!».

And he put them all together into ward three days.

E li tenne in carcere per tre giorni.

And Joseph said unto them the third day, This do, and live; for I fear God:

Al terzo giorno Giuseppe disse loro: «Fate questo e avrete salva la vita; io temo Dio!

If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

Se voi siete sinceri, uno dei vostri fratelli resti prigioniero nel vostro carcere e voi andate a portare il grano per la fame delle vostre case.

But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

Poi mi condurrete qui il vostro fratello più giovane. Allora le vostre parole si dimostreranno vere e non morirete». Essi annuirono.

And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

Allora si dissero l'un l'altro: «Certo su di noi grava la colpa nei riguardi di nostro fratello, perché abbiamo visto la sua angoscia quando ci supplicava e non lo abbiamo ascoltato. Per questo ci è venuta addosso quest'angoscia».

And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

Ruben prese a dir loro: «Non ve lo avevo detto io: Non peccate contro il ragazzo? Ma non mi avete dato ascolto. Ecco ora ci si domanda conto del suo sangue».

And they knew not that Joseph understood them; for he spake unto them by an interpreter.

Non sapevano che Giuseppe li capiva, perché tra lui e loro vi era l'interprete.

And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

Allora egli si allontanò da loro e pianse. Poi tornò e parlò con essi. Scelse tra di loro Simeone e lo fece incatenare sotto i loro occhi.

Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

Quindi Giuseppe diede ordine che si riempissero di grano i loro sacchi e si rimettesse il denaro di ciascuno nel suo sacco e si dessero loro provviste per il viaggio. E così venne loro fatto.

And they laded their asses with the corn, and departed thence.

Essi caricarono il grano sugli asini e partirono di là.

And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

Ora in un luogo dove passavano la notte uno di essi aprì il sacco per dare il foraggio all'asino e vide il proprio denaro alla bocca del sacco.

And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

Disse ai fratelli: «Mi è stato restituito il denaro: eccolo qui nel mio sacco!». Allora si sentirono mancare il cuore e tremarono, dicendosi l'un l'altro: «Che è mai questo che Dio ci ha fatto?».

And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

Arrivati da Giacobbe loro padre, nel paese di Canaan, gli riferirono tutte le cose che erano loro capitate:

The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

«Quell'uomo che è il signore del paese ci ha parlato duramente e ci ha messi in carcere come spie del paese.

And we said unto him, We are true men; we are no spies:

Allora gli abbiamo detto: Noi siamo sinceri; non siamo spie!

We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

Noi siamo dodici fratelli, figli di nostro padre: uno non c'è più e il più giovane è ora presso nostro padre nel paese di Canaan.

And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

Ma l'uomo, signore del paese, ci ha risposto: In questo modo io saprò se voi siete sinceri: lasciate qui con me uno dei vostri fratelli, prendete il grano necessario alle vostre case e andate.

And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

Poi conducetemi il vostro fratello più giovane; così saprò che non siete spie, ma che siete sinceri; io vi renderò vostro fratello e voi potrete percorrere il paese in lungo e in largo».

And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

Mentre vuotavano i sacchi, ciascuno si accorse di avere la sua borsa di denaro nel proprio sacco. Quando essi e il loro padre videro le borse di denaro, furono presi dal timore.

And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

E il padre loro Giacobbe disse: «Voi mi avete privato dei figli! Giuseppe non c'è più, Simeone non c'è più e Beniamino me lo volete prendere. Su di me tutto questo ricade!».

And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

Allora Ruben disse al padre: «Farai morire i miei due figli, se non te lo ricondurrò. Affidalo a me e io te lo restituirò».

And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Ma egli rispose: «Il mio figlio non verrà laggiù con voi, perché suo fratello è morto ed egli è rimasto solo. Se gli capitasse una disgrazia durante il viaggio che volete fare, voi fareste scendere con dolore la mia canizie negli inferi».

Genesis 43 - Genesi 43


Genesis Chapter 43 King James Bible - Genesi Capitolo 43 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 42
Genesi 42

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 43

And the famine was sore in the land.

La carestia continuava a gravare sul paese.

And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

Quando ebbero finito di consumare il grano che avevano portato dall'Egitto, il padre disse loro: «Tornate là e acquistate per noi un po' di viveri».

And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

Ma Giuda gli disse: «Quell'uomo ci ha dichiarato severamente: Non verrete alla mia presenza, se non avrete con voi il vostro fratello!

If thou wilt send our brother with us, we will go down and buy thee food:

Se tu sei disposto a lasciar partire con noi nostro fratello, andremo laggiù e ti compreremo il grano.

But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

Ma se tu non lo lasci partire, noi non ci andremo, perché quell'uomo ci ha detto: Non verrete alla mia presenza, se non avrete con voi il vostro fratello!».

And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

Israele disse: «Perché mi avete fatto questo male, cioè far sapere a quell'uomo che avevate ancora un fratello?».

And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

Risposero: «Quell'uomo ci ha interrogati con insistenza intorno a noi e alla nostra parentela: E' ancora vivo vostro padre? Avete qualche fratello? e noi abbiamo risposto secondo queste domande. Potevamo sapere ch'egli avrebbe detto: Conducete qui vostro fratello?».

And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

Giuda disse a Israele suo padre: «Lascia venire il giovane con me; partiremo subito per vivere e non morire, noi, tu e i nostri bambini.

I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

Io mi rendo garante di lui: dalle mie mani lo reclamerai. Se non te lo ricondurrò, se non te lo riporterò, io sarò colpevole contro di te per tutta la vita.

For except we had lingered, surely now we had returned this second time.

Se non avessimo indugiato, ora saremmo gia di ritorno per la seconda volta».

And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

Israele loro padre rispose: «Se è così, fate pure: mettete nei vostri bagagli i prodotti più scelti del paese e portateli in dono a quell'uomo: un po' di balsamo, un po' di miele, resina e laudano, pistacchi e mandorle.

And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

Prendete con voi doppio denaro, il denaro cioè che è stato rimesso nella bocca dei vostri sacchi lo porterete indietro: forse si tratta di un errore.

Take also your brother, and arise, go again unto the man:

Prendete anche vostro fratello, partite e tornate da quell'uomo.

And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

Dio onnipotente vi faccia trovare misericordia presso quell'uomo, così che vi rilasci l'altro fratello e Beniamino. Quanto a me, una volta che non avrò più i miei figli, non li avrò più...!».

And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

Presero dunque i nostri uomini questo dono e il doppio del denaro e anche Beniamino, partirono, scesero in Egitto e si presentarono a Giuseppe.

And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

Quando Giuseppe ebbe visto Beniamino con loro, disse al suo maggiordomo: «Conduci questi uomini in casa, macella quello che occorre e prepara, perché questi uomini mangeranno con me a mezzogiorno».

And the man did as Joseph bade; and the man brought the men into Joseph's house.

Il maggiordomo fece come Giuseppe aveva ordinato e introdusse quegli uomini nella casa di Giuseppe.

And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

Ma quegli uomini si spaventarono, perché venivano condotti in casa di Giuseppe, e dissero: «A causa del denaro, rimesso nei nostri sacchi l'altra volta, ci si vuol condurre là: per assalirci, piombarci addosso e prenderci come schiavi con i nostri asini».

And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

Allora si avvicinarono al maggiordomo della casa di Giuseppe e parlarono con lui all'ingresso della casa;

And said, O sir, we came indeed down at the first time to buy food:

dissero: «Mio signore, noi siamo venuti gia un'altra volta per comperare viveri.

And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

Quando fummo arrivati ad un luogo per passarvi la notte, aprimmo i sacchi ed ecco il denaro di ciascuno si trovava alla bocca del suo sacco: proprio il nostro denaro con il suo peso esatto. Allora noi l'abbiamo portato indietro

And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

e, per acquistare i viveri, abbiamo portato con noi altro denaro. Non sappiamo chi abbia messo nei sacchi il nostro denaro!».

And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

Ma quegli disse: «State in pace, non temete! Il vostro Dio e il Dio dei padri vostri vi ha messo un tesoro nei sacchi; il vostro denaro è pervenuto a me». E portò loro Simeone.

And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

Quell'uomo fece entrare gli uomini nella casa di Giuseppe, diede loro acqua, perché si lavassero i piedi e diede il foraggio ai loro asini.

And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

Essi prepararono il dono nell'attesa che Giuseppe arrivasse a mezzogiorno, perché avevano saputo che avrebbero preso cibo in quel luogo.

And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

Quando Giuseppe arrivò a casa, gli presentarono il dono, che avevano con sé, e si prostrarono davanti a lui con la faccia a terra.

And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

Egli domandò loro come stavano e disse: «Sta bene il vostro vecchio padre, di cui mi avete parlato? Vive ancora?».

And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

Risposero: «Il tuo servo, nostro padre, sta bene, è ancora vivo» e si inginocchiarono prostrandosi.

And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

Egli alzò gli occhi e guardò Beniamino, suo fratello, il figlio di sua madre, e disse: «E' questo il vostro fratello più giovane, di cui mi avete parlato?» e aggiunse: «Dio ti conceda grazia, figlio mio!».

And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

Giuseppe uscì in fretta, perché si era commosso nell'intimo alla presenza di suo fratello e sentiva il bisogno di piangere; entrò nella sua camera e pianse.

And he washed his face, and went out, and refrained himself, and said, Set on bread.

Poi si lavò la faccia, uscì e, facendosi forza, ordinò: «Servite il pasto».

And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

Fu servito per lui a parte, per loro a parte e per i commensali egiziani a parte, perché gli Egiziani non possono prender cibo con gli Ebrei: ciò sarebbe per loro un abominio.

And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

Presero posto davanti a lui dal primogenito al più giovane, ciascuno in ordine di età ed essi si guardavano con meraviglia l'un l'altro.

And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

Egli fece portare loro porzioni prese dalla propria mensa, ma la porzione di Beniamino era cinque volte più abbondante di quella di tutti gli altri. E con lui bevvero fino all'allegria.

Genesis 44 - Genesi 44


Genesis Chapter 44 King James Bible - Genesi Capitolo 44 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 43
Genesi 43

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

Diede poi questo ordine al maggiordomo della sua casa: «Riempi i sacchi di quegli uomini di tanti viveri quanti ne possono contenere e metti il denaro di ciascuno alla bocca del suo sacco.

And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

Insieme metterai la mia coppa, la coppa d'argento, alla bocca del sacco del più giovane, con il denaro del suo grano». Quegli fece secondo l'ordine di Giuseppe.

As soon as the morning was light, the men were sent away, they and their asses.

Al mattino, fattosi chiaro, quegli uomini furono fatti partire con i loro asini.

And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

Erano appena usciti dalla città e ancora non si erano allontanati, quando Giuseppe disse al maggiordomo della sua casa: «Su, insegui quegli uomini, raggiungili e dì loro: Perché avete reso male per bene?

Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

Non è forse questa la coppa in cui beve il mio signore e per mezzo della quale egli suole trarre i presagi? Avete fatto male a fare così».

And he overtook them, and he spake unto them these same words.

Egli li raggiunse e ripetè loro queste parole.

And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

Quelli gli dissero: «Perché il mio signore dice queste cose? Lungi dai tuoi servi il fare una tale cosa!

Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

Ecco, il denaro che abbiamo trovato alla bocca dei nostri sacchi te lo abbiamo riportato dal paese di Canaan e come potremmo rubare argento od oro dalla casa del tuo padrone?

With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

Quello dei tuoi servi, presso il quale si troverà, sarà messo a morte e anche noi diventeremo schiavi del mio signore».

And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

Rispose: «Ebbene, come avete detto, così sarà: colui, presso il quale si troverà, sarà mio schiavo e voi sarete innocenti».

Then they speedily took down every man his sack to the ground, and opened every man his sack.

Ciascuno si affrettò a scaricare a terra il suo sacco e lo aprì.

And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

Quegli li frugò dal maggiore al più piccolo, e la coppa fu trovata nel sacco di Beniamino.

Then they rent their clothes, and laded every man his ass, and returned to the city.

Allora essi si stracciarono le vesti, ricaricarono ciascuno il proprio asino e tornarono in città.

And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

Giuda e i suoi fratelli vennero nella casa di Giuseppe, che si trovava ancora là, e si gettarono a terra davanti a lui.

And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

Giuseppe disse loro: «Che azione avete commessa? Non sapete che un uomo come me è capace di indovinare?».

And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

Giuda disse: «Che diremo al mio signore? Come parlare? Come giustificarci? Dio ha scoperto la colpa dei tuoi servi... Eccoci schiavi del mio signore, noi e colui che è stato trovato in possesso della coppa».

And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

Ma egli rispose: «Lungi da me il far questo! L'uomo trovato in possesso della coppa, lui sarà mio schiavo: quanto a voi, tornate in pace da vostro padre».

Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

Allora Giuda gli si fece innanzi e disse: «Mio signore, sia permesso al tuo servo di far sentire una parola agli orecchi del mio signore; non si accenda la tua ira contro il tuo servo, perché il faraone è come te!

My lord asked his servants, saying, Have ye a father, or a brother?

Il mio signore aveva interrogato i suoi servi: Avete un padre o un fratello?

And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

E noi avevamo risposto al mio signore: Abbiamo un padre vecchio e un figlio ancor giovane natogli in vecchiaia, suo fratello è morto ed egli è rimasto il solo dei figli di sua madre e suo padre lo ama.

And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

Tu avevi detto ai tuoi servi: Conducetelo qui da me, perché lo possa vedere con i miei occhi.

And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

Noi avevamo risposto al mio signore: Il giovinetto non può abbandonare suo padre: se lascerà suo padre, questi morirà.

And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

Ma tu avevi soggiunto ai tuoi servi: Se il vostro fratello minore non verrà qui con voi, non potrete più venire alla mia presenza.

And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

Quando dunque eravamo ritornati dal tuo servo, mio padre, gli riferimmo le parole del mio signore.

And our father said, Go again, and buy us a little food.

E nostro padre disse: Tornate ad acquistare per noi un po' di viveri.

And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

E noi rispondemmo: Non possiamo ritornare laggiù: se c'è con noi il nostro fratello minore, andremo; altrimenti, non possiamo essere ammessi alla presenza di quell'uomo senza avere con noi il nostro fratello minore.

And thy servant my father said unto us, Ye know that my wife bare me two sons:

Allora il tuo servo, mio padre, ci disse: Voi sapete che due figli mi aveva procreato mia moglie.

And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

Uno partì da me e dissi: certo è stato sbranato! Da allora non l'ho più visto.

And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

Se ora mi porterete via anche questo e gli capitasse una disgrazia, voi fareste scendere con dolore la mia canizie nella tomba.

Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

Ora, quando io arriverò dal tuo servo, mio padre, e il giovinetto non sarà con noi, mentre la vita dell'uno è legata alla vita dell'altro,

It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

appena egli avrà visto che il giovinetto non è con noi, morirà e i tuoi servi avranno fatto scendere con dolore negli inferi la canizie del tuo servo, nostro padre.

For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

Ma il tuo servo si è reso garante del giovinetto presso mio padre: Se non te lo ricondurrò, sarò colpevole verso mio padre per tutta la vita.

Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

Ora, lascia che il tuo servo rimanga invece del giovinetto come schiavo del mio signore e il giovinetto torni lassù con i suoi fratelli!

For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Perché, come potrei tornare da mio padre senz'avere con me il giovinetto? Ch'io non veda il male che colpirebbe mio padre!».

Genesis 45 - Genesi 45


Genesis Chapter 45 King James Bible - Genesi Capitolo 45 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 44
Genesi 44

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

Allora Giuseppe non potè più contenersi dinanzi ai circostanti e gridò: «Fate uscire tutti dalla mia presenza!». Così non restò nessuno presso di lui, mentre Giuseppe si faceva conoscere ai suoi fratelli.

And he wept aloud: and the Egyptians and the house of Pharaoh heard.

Ma diede in un grido di pianto e tutti gli Egiziani lo sentirono e la cosa fu risaputa nella casa del faraone.

And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

Giuseppe disse ai fratelli: «Io sono Giuseppe! Vive ancora mio padre?». Ma i suoi fratelli non potevano rispondergli, perché atterriti dalla sua presenza.

And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

Allora Giuseppe disse ai fratelli: «Avvicinatevi a me!». Si avvicinarono e disse loro: «Io sono Giuseppe, il vostro fratello, che voi avete venduto per l'Egitto.

Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

Ma ora non vi rattristate e non vi crucciate per avermi venduto quaggiù, perché Dio mi ha mandato qui prima di voi per conservarvi in vita.

For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

Perché gia da due anni vi è la carestia nel paese e ancora per cinque anni non vi sarà né aratura né mietitura.

And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

Dio mi ha mandato qui prima di voi, per assicurare a voi la sopravvivenza nel paese e per salvare in voi la vita di molta gente.

So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

Dunque non siete stati voi a mandarmi qui, ma Dio ed Egli mi ha stabilito padre per il faraone, signore su tutta la sua casa e governatore di tutto il paese d'Egitto.

Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

Affrettatevi a salire da mio padre e ditegli: Dice il tuo figlio Giuseppe: Dio mi ha stabilito signore di tutto l'Egitto. Vieni quaggiù presso di me e non tardare.

And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

Abiterai nel paese di Gosen e starai vicino a me tu, i tuoi figli e i figli dei tuoi figli, i tuoi greggi e i tuoi armenti e tutti i tuoi averi.

And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

Là io ti darò sostentamento, poiché la carestia durerà ancora cinque anni, e non cadrai nell'indigenza tu, la tua famiglia e quanto possiedi.

And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

Ed ecco, i vostri occhi lo vedono e lo vedono gli occhi di mio fratello Beniamino: è la mia bocca che vi parla!

And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

Riferite a mio padre tutta la gloria che io ho in Egitto e quanto avete visto; affrettatevi a condurre quaggiù mio padre».

And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

Allora egli si gettò al collo di Beniamino e pianse. Anche Beniamino piangeva stretto al suo collo.

Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

Poi baciò tutti i fratelli e pianse stringendoli a sé. Dopo, i suoi fratelli si misero a conversare con lui.

And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

Intanto nella casa del faraone si era diffusa la voce: «Sono venuti i fratelli di Giuseppe!» e questo fece piacere al faraone e ai suoi ministri.

And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

Allora il faraone disse a Giuseppe: «Dì ai tuoi fratelli: Fate questo: caricate le cavalcature, partite e andate nel paese di Canaan.

And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

Poi prendete vostro padre e le vostre famiglie e venite da me e io vi darò il meglio del paese d'Egitto e mangerete i migliori prodotti della terra.

Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

Quanto a te, dà loro questo comando: Fate questo: prendete con voi dal paese d'Egitto carri per i vostri bambini e le vostre donne, prendete vostro padre e venite.

Also regard not your stuff; for the good of all the land of Egypt is yours.

Non abbiate rincrescimento per la vostra roba, perché il meglio di tutto il paese sarà vostro».

And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

Così fecero i figli di Israele. Giuseppe diede loro carri secondo l'ordine del faraone e diede loro una provvista per il viaggio.

To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

Diede a tutti una muta di abiti per ciascuno, ma a Beniamino diede trecento sicli d'argento e cinque mute di abiti.

And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

Allo stesso modo mandò al padre dieci asini carichi dei migliori prodotti dell'Egitto e dieci asine cariche di grano, pane e viveri per il viaggio del padre.

So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

Poi congedò i fratelli e, mentre partivano, disse loro: «Non litigate durante il viaggio!».

And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

Così essi ritornarono dall'Egitto e arrivarono nel paese di Canaan, dal loro padre Giacobbe

And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

e subito gli riferirono: «Giuseppe è ancora vivo, anzi governa tutto il paese d'Egitto!». Ma il suo cuore rimase freddo, perché non poteva credere loro.

And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

Quando però essi gli riferirono tutte le parole che Giuseppe aveva detto loro ed egli vide i carri che Giuseppe gli aveva mandati per trasportarlo, allora lo spirito del loro padre Giacobbe si rianimò.

And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

Israele disse: «Basta! Giuseppe, mio figlio, è vivo. Andrò a vederlo prima di morire!».

Genesis 46 - Genesi 46


Genesis Chapter 46 King James Bible - Genesi Capitolo 46 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 45
Genesi 45

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 46

And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

Israele dunque levò le tende con quanto possedeva e arrivò a Bersabea, dove offrì sacrifici al Dio di suo padre Isacco.

And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

Dio disse a Israele in una visione notturna: «Giacobbe, Giacobbe!». Rispose: «Eccomi!».

And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

Riprese: «Io sono Dio, il Dio di tuo padre. Non temere di scendere in Egitto, perché laggiù io farò di te un grande popolo.

I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

Io scenderò con te in Egitto e io certo ti farò tornare. Giuseppe ti chiuderà gli occhi».

And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

Giacobbe si alzò da Bersabea e i figli di Israele fecero salire il loro padre Giacobbe, i loro bambini e le loro donne sui carri che il faraone aveva mandati per trasportarlo.

And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

Essi presero il loro bestiame e tutti i beni che avevano acquistati nel paese di Canaan e vennero in Egitto; Giacobbe cioè e con lui tutti i suoi discendenti;

His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

i suoi figli e i nipoti, le sue figlie e le nipoti, tutti i suoi discendenti egli condusse con sé in Egitto.

And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

Questi sono i nomi dei figli d'Israele che entrarono in Egitto: Giacobbe e i suoi figli, il primogenito di Giacobbe, Ruben.

And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

I figli di Ruben: Enoch, Pallu, Chezron e Carmi.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

I figli di Simeone: Iemuel, Iamin, Oad, Iachin, Socar e Saul, figlio della Cananea.

And the sons of Levi; Gershon, Kohath, and Merari.

I figli di Levi: Gherson, Keat e Merari.

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

I figli di Giuda: Er, Onan, Sela, Perez e Zerach; ma Er e Onan morirono nel paese di Canaan. Furono figli di Perez: Chezron e Amul.

And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

I figli di Issacar: Tola, Puva, Giobbe e Simron.

And the sons of Zebulun; Sered, and Elon, and Jahleel.

I figli di Zàbulon: Sered, Elon e Iacleel.

These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

Questi sono i figli che Lia partorì a Giacobbe in Paddan-Aram insieme con la figlia Dina; tutti i suoi figli e le sue figlie erano trentatrè persone.

And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

I figli di Gad: Zifion, Agghi, Suni, Esbon, Eri, Arodi e Areli.

And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

I figli di Aser: Imma, Isva, Isvi, Beria e la loro sorella Serach. I figli di Beria: Eber e Malchiel.

These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

Questi sono i figli di Zilpa, che Làbano aveva dato alla figlia Lia; essa li partorì a Giacobbe: sono sedici persone.

The sons of Rachel Jacob's wife; Joseph, and Benjamin.

I figli di Rachele, moglie di Giacobbe: Giuseppe e Beniamino.

And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

A Giuseppe nacquero in Egitto Efraim e Manasse, che gli partorì Asenat, figlia di Potifera, sacerdote di On.

And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

I figli di Beniamino: Bela, Becher e Asbel, Ghera, Naaman, Echi, Ros, Muppim, Uppim e Arde.

These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

Questi sono i figli che Rachele partorì a Giacobbe; in tutto sono quattordici persone.

And the sons of Dan; Hushim.

I figli di Dan: Usim.

And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

I figli di Nèftali: Iacseel, Guni, Ieser e Sillem.

These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

Questi sono i figli di Bila, che Làbano diede alla figlia Rachele, ed essa li partorì a Giacobbe; in tutto sette persone.

All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

Tutte le persone che entrarono con Giacobbe in Egitto, uscite dai suoi fianchi, senza le mogli dei figli di Giacobbe, sono sessantasei.

And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

I figli che nacquero a Giuseppe in Egitto sono due persone. Tutte le persone della famiglia di Giacobbe, che entrarono in Egitto, sono settanta.

And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

Ora egli aveva mandato Giuda avanti a sé da Giuseppe, perché questi desse istruzioni in Gosen prima del suo arrivo. Poi arrivarono al paese di Gosen.

And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

Allora Giuseppe fece attaccare il suo carro e salì in Gosen incontro a Israele, suo padre. Appena se lo vide davanti, gli si gettò al collo e pianse a lungo stretto al suo collo.

And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

Israele disse a Giuseppe: «Posso anche morire, questa volta, dopo aver visto la tua faccia, perché sei ancora vivo».

And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

Allora Giuseppe disse ai fratelli e alla famiglia del padre: «Vado ad informare il faraone e a dirgli: I miei fratelli e la famiglia di mio padre, che erano nel paese di Canaan, sono venuti da me.

And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

Ora questi uomini sono pastori di greggi, si occupano di bestiame, e hanno condotto i loro greggi, i loro armenti e tutti i loro averi.

And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

Quando dunque il faraone vi chiamerà e vi domanderà: Qual è il vostro mestiere?,

That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

voi risponderete: Gente dedita al bestiame sono stati i tuoi servi, dalla nostra fanciullezza fino ad ora, noi e i nostri padri. Questo perché possiate risiedere nel paese di Gosen». Perché tutti i pastori di greggi sono un abominio per gli Egiziani.

Genesis 47 - Genesi 47


Genesis Chapter 47 King James Bible - Genesi Capitolo 47 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 46
Genesi 46

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

Giuseppe andò ad informare il faraone dicendogli: «Mio padre e i miei fratelli con i loro greggi e armenti e con tutti i loro averi sono venuti dal paese di Canaan; eccoli nel paese di Gosen».

And he took some of his brethren, even five men, and presented them unto Pharaoh.

Intanto prese cinque uomini dal gruppo dei suoi fratelli e li presentò al faraone.

And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

Il faraone disse ai suoi fratelli: «Qual è il vostro mestiere?». Essi risposero al faraone: «Pastori di greggi sono i tuoi servi, noi e i nostri padri».

They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

Poi dissero al faraone: «Siamo venuti per soggiornare come forestieri nel paese perché non c'è più pascolo per il gregge dei tuoi servi; infatti è grave la carestia nel paese di Canaan. E ora lascia che i tuoi servi risiedano nel paese di Gosen!».

And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

Allora il faraone disse a Giuseppe: «Tuo padre e i tuoi fratelli sono dunque venuti da te.

The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

Ebbene, il paese d'Egitto è a tua disposizione: fà risiedere tuo padre e i tuoi fratelli nella parte migliore del paese. Risiedano pure nel paese di Gosen. Se tu sai che vi sono tra di loro uomini capaci, costituiscili sopra i miei averi in qualità di sovrintendenti al bestiame».

And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

Poi Giuseppe introdusse Giacobbe, suo padre, e lo presentò al faraone e Giacobbe benedisse il faraone.

And Pharaoh said unto Jacob, How old art thou?

Il faraone domandò a Giacobbe: «Quanti anni hai?».

And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

Giacobbe rispose al faraone: «Centotrenta di vita errabonda, pochi e tristi sono stati gli anni della mia vita e non hanno raggiunto il numero degli anni dei miei padri, al tempo della loro vita nomade».

And Jacob blessed Pharaoh, and went out from before Pharaoh.

Poi Giacobbe benedisse il faraone e si allontanò dal faraone.

And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

Giuseppe fece risiedere suo padre e i suoi fratelli e diede loro una proprietà nel paese d'Egitto, nella parte migliore del paese, nel territorio di Ramses, come aveva comandato il faraone.

And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

Giuseppe diede il sostentamento al padre, ai fratelli e a tutta la famiglia di suo padre, fornendo pane secondo il numero dei bambini.

And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

Ora non c'era pane in tutto il paese, perché la carestia era molto grave: il paese d'Egitto e il paese di Canaan languivano per la carestia.

And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

Giuseppe raccolse tutto il denaro che si trovava nel paese d'Egitto e nel paese di Canaan in cambio del grano che essi acquistavano; Giuseppe consegnò questo denaro alla casa del faraone.

And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

Quando fu esaurito il denaro del paese di Egitto e del paese di Canaan, tutti gli Egiziani vennero da Giuseppe a dire: «Dacci il pane! Perché dovremmo morire sotto i tuoi occhi? Infatti non c'è più denaro».

And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

Rispose Giuseppe: «Cedetemi il vostro bestiame e io vi darò pane in cambio del vostro bestiame, se non c'è più denaro».

And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

Allora condussero a Giuseppe il loro bestiame e Giuseppe diede loro il pane in cambio dei cavalli e delle pecore, dei buoi e degli asini; così in quell'anno li nutrì di pane in cambio di tutto il loro bestiame.

When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

Passato quell'anno, vennero a lui l'anno dopo e gli dissero: «Non nascondiamo al mio signore che si è esaurito il denaro e anche il possesso del bestiame è passato al mio signore, non rimane più a disposizione del mio signore se non il nostro corpo e il nostro terreno.

Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

Perché dovremmo perire sotto i tuoi occhi, noi e la nostra terra? Acquista noi e la nostra terra in cambio di pane e diventeremo servi del faraone noi con la nostra terra; ma dacci di che seminare, così che possiamo vivere e non morire e il suolo non diventi un deserto!».

And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

Allora Giuseppe acquistò per il faraone tutto il terreno dell'Egitto, perché gli Egiziani vendettero ciascuno il proprio campo, tanto infieriva su di loro la carestia. Così la terra divenne proprietà del faraone.

And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

Quanto al popolo, egli lo fece passare nelle città da un capo all'altro della frontiera egiziana.

Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

Soltanto il terreno dei sacerdoti egli non acquistò, perché i sacerdoti avevano un'assegnazione fissa da parte del faraone e si nutrivano dell'assegnazione che il faraone passava loro; per questo non vendettero il loro terreno.

Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

Poi Giuseppe disse al popolo: «Vedete, io ho acquistato oggi per il faraone voi e il vostro terreno. Eccovi il seme: seminate il terreno.

And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

Ma quando vi sarà il raccolto, voi ne darete un quinto al faraone e quattro parti saranno vostre, per la semina dei campi, per il nutrimento vostro e di quelli di casa vostra e per il nutrimento dei vostri bambini».

And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

Gli risposero: «Ci hai salvato la vita! Ci sia solo concesso di trovar grazia agli occhi del mio signore e saremo servi del faraone!».

And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

Così Giuseppe fece di questo una legge che vige fino ad oggi sui terreni d'Egitto, per la quale si deve dare la quinta parte al faraone. Soltanto i terreni dei sacerdoti non divennero del faraone.

And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

Gli Israeliti intanto si stabilirono nel paese d'Egitto, nel territorio di Gosen, ebbero proprietà e furono fecondi e divennero molto numerosi.

And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

Giacobbe visse nel paese d'Egitto diciassette anni e gli anni della sua vita furono centoquarantasette.

And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

Quando fu vicino il tempo della sua morte, Israele chiamò il figlio Giuseppe e gli disse: «Se ho trovato grazia ai tuoi occhi, metti la mano sotto la mia coscia e usa con me bontà e fedeltà: non seppellirmi in Egitto!

But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

Quando io mi sarò coricato con i miei padri, portami via dall'Egitto e seppelliscimi nel loro sepolcro». Rispose: «Io agirò come hai detto».

And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

Riprese: «Giuramelo!». E glielo giurò; allora Israele si prostrò sul capezzale del letto.

Genesis 48 - Genesi 48


Genesis Chapter 48 King James Bible - Genesi Capitolo 48 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 47
Genesi 47

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 48

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

Dopo queste cose, fu riferito a Giuseppe: «Ecco, tuo padre è malato!». Allora egli condusse con sé i due figli Manasse ed Efraim.

And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

Fu riferita la cosa a Giacobbe: «Ecco, tuo figlio Giuseppe è venuto da te». Allora Israele raccolse le forze e si mise a sedere sul letto.

And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

Giacobbe disse a Giuseppe: «Dio onnipotente mi apparve a Luz, nel paese di Canaan, e mi benedisse

And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

dicendomi: Ecco, io ti rendo fecondo: ti moltiplicherò e ti farò diventare un insieme di popoli e darò questo paese alla tua discendenza dopo di te in possesso perenne.

And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

Ora i due figli che ti sono nati nel paese d'Egitto prima del mio arrivo presso di te in Egitto, sono miei: Efraim e Manasse saranno miei come Ruben e Simeone.

And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

Invece i figli che tu avrai generati dopo di essi, saranno tuoi: saranno chiamati con il nome dei loro fratelli nella loro eredità.

And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

Quanto a me, mentre giungevo da Paddan, Rachele, tua madre, mi morì nel paese di Canaan durante il viaggio, quando mancava un tratto di cammino per arrivare a Efrata, e l'ho sepolta là lungo la strada di Efrata, cioè Betlemme».

And Israel beheld Joseph's sons, and said, Who are these?

Poi Israele vide i figli di Giuseppe e disse: «Chi sono questi?».

And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

Giuseppe disse al padre: «Sono i figli che Dio mi ha dati qui». Riprese: «Portameli perché io li benedica!».

Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

Ora gli occhi di Israele erano offuscati dalla vecchiaia: non poteva più distinguere. Giuseppe li avvicinò a lui, che li baciò e li abbracciò.

And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

Israele disse a Giuseppe: «Io non pensavo più di vedere la tua faccia ed ecco, Dio mi ha concesso di vedere anche la tua prole!».

And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

Allora Giuseppe li ritirò dalle sue ginocchia e si prostrò con la faccia a terra.

And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

Poi li prese tutti e due, Efraim con la sua destra, alla sinistra di Israele, e Manasse con la sua sinistra, alla destra di Israele, e li avvicinò a lui.

And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

Ma Israele stese la mano destra e la pose sul capo di Efraim, che pure era il più giovane, e la sua sinistra sul capo di Manasse, incrociando le braccia, benché Manasse fosse il primogenito.

And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

E così benedisse Giuseppe: i miei padri Abramo e Isacco, il Dio che è stato il mio pastore da quando esisto fino ad oggi,

The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

l'angelo che mi ha liberato da ogni male, benedica questi giovinetti! Sia ricordato in essi il mio nome e il nome dei miei padri Abramo e Isacco e si moltiplichino in gran numero in mezzo alla terra!».

And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

Giuseppe notò che il padre aveva posato la destra sul capo di Efraim e ciò gli spiacque. Prese dunque la mano del padre per toglierla dal capo di Efraim e porla sul capo di Manasse.

And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

Disse al padre: «Non così, padre mio: è questo il primogenito, posa la destra sul suo capo!».

And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

Ma il padre ricusò e disse: «Lo so, figlio mio, lo so: anch'egli diventerà un popolo, anch'egli sarà grande, ma il suo fratello minore sarà più grande di lui e la sua discendenza diventerà una moltitudine di nazioni».

And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

E li benedisse in quel giorno: per benedire, dicendo: Dio ti renda come Efraim e come Manasse!».

And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

Poi Israele disse a Giuseppe: «Ecco, io sto per morire, ma Dio sarà con voi e vi farà tornare al paese dei vostri padri.

Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Quanto a me, io do a te, più che ai tuoi fratelli, un dorso di monte, che io ho conquistato dalle mani degli Amorrei con la spada e l'arco».

Genesis 49 - Genesi 49


Genesis Chapter 49 King James Bible - Genesi Capitolo 49 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 48
Genesi 48

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

Quindi Giacobbe chiamò i figli e disse: «Radunatevi, perché io vi annunzi quello che vi accadrà nei tempi futuri.

Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

Radunatevi e ascoltate, figli di Giacobbe, ascoltate Israele, vostro padre!

Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

Ruben, tu sei il mio primogenito, il mio vigore e la primizia della mia virilità, esuberante in fierezza ed esuberante in forza!

Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

Bollente come l'acqua, tu non avrai preminenza, perché hai invaso il talamo di tuo padre e hai violato il mio giaciglio su cui eri salito.

Simeon and Levi are brethren; instruments of cruelty are in their habitations.

Simeone e Levi sono fratelli, strumenti di violenza sono i loro coltelli.

O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

Nel loro conciliabolo non entri l'anima mia, al loro convegno non si unisca il mio cuore. Perché con ira hanno ucciso gli uomini e con passione hanno storpiato i tori.

Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

Maledetta la loro ira, perché violenta, e la loro collera, perché crudele! Io li dividerò in Giacobbe e li disperderò in Israele.

Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

Giuda, te loderanno i tuoi fratelli; la tua mano sarà sulla nuca dei tuoi nemici; davanti a te si prostreranno i figli di tuo padre.

Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

Un giovane leone è Giuda: dalla preda, figlio mio, sei tornato; si è sdraiato, si è accovacciato come un leone e come una leonessa; chi oserà farlo alzare?

The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

Non sarà tolto lo scettro da Giuda nè il bastone del comando tra i suoi piedi, finché verrà colui al quale esso appartiene e a cui è dovuta l'obbedienza dei popoli.

Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

Egli lega alla vite il suo asinello e a scelta vite il figlio della sua asina, lava nel vino la veste e nel sangue dell'uva il manto;

His eyes shall be red with wine, and his teeth white with milk.

lucidi ha gli occhi per il vino e bianchi i denti per il latte.

Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

Zàbulon abiterà lungo il lido del mare e sarà l'approdo delle navi, con il fianco rivolto a Sidòne.

Issachar is a strong ass couching down between two burdens:

Issacar è un asino robusto, accovacciato tra un doppio recinto.

And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

Ha visto che il luogo di riposo era bello, che il paese era ameno; ha piegato il dorso a portar la soma ed è stato ridotto ai lavori forzati.

Dan shall judge his people, as one of the tribes of Israel.

Dan giudicherà il suo popolo come ogni altra tribù d'Israele.

Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

Sia Dan un serpente sulla strada, una vipera cornuta sul sentiero, che morde i garretti del cavallo e il cavaliere cade all'indietro.

I have waited for thy salvation, O LORD.

Io spero nella tua salvezza, Signore!

Gad, a troop shall overcome him: but he shall overcome at the last.

Gad, assalito da un'orda, ne attacca la retroguardia.

Out of Asher his bread shall be fat, and he shall yield royal dainties.

Aser, il suo pane è pingue: egli fornisce delizie da re.

Naphtali is a hind let loose: he giveth goodly words.

Nèftali è una cerva slanciata che dà bei cerbiatti.

Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

Germoglio di ceppo fecondo è Giuseppe; germoglio di ceppo fecondo presso una fonte, i cui rami si stendono sul muro.

The archers have sorely grieved him, and shot at him, and hated him:

Lo hanno esasperato e colpito, lo hanno perseguitato i tiratori di frecce.

But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

Ma è rimasto intatto il suo arco e le sue braccia si muovon veloci per le mani del Potente di Giacobbe, per il nome del Pastore, Pietra d'Israele.

Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

Per il Dio di tuo padre - egli ti aiuti! e per il Dio onnipotente - egli ti benedica! Con benedizioni del cielo dall'alto, benedizioni dell'abisso nel profondo, benedizioni delle mammelle e del grembo.

The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

Le benedizioni di tuo padre sono superiori alle benedizioni dei monti antichi, alle attrattive dei colli eterni. Vengano sul capo di Giuseppe e sulla testa del principe tra i suoi fratelli!

Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

Beniamino è un lupo che sbrana: al mattino divora la preda e alla sera spartisce il bottino.

All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

Tutti questi formano le dodici tribù d'Israele, questo è ciò che disse loro il loro padre, quando li ha benedetti; ognuno egli benedisse con una benedizione particolare.

And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

Poi diede loro quest'ordine: «Io sto per essere riunito ai miei antenati: seppellitemi presso i miei padri nella caverna che è nel campo di Efron l'Hittita,

In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

nella caverna che si trova nel campo di Macpela di fronte a Mamre, nel paese di Canaan, quella che Abramo acquistò con il campo di Efron l'Hittita come proprietà sepolcrale.

There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

Là seppellirono Abramo e Sara sua moglie, là seppellirono Isacco e Rebecca sua moglie e là seppellii Lia.

The purchase of the field and of the cave that is therein was from the children of Heth.

La proprietà del campo e della caverna che si trova in esso proveniva dagli Hittiti.

And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Quando Giacobbe ebbe finito di dare questo ordine ai figli, ritrasse i piedi nel letto e spirò e fu riunito ai suoi antenati.

Genesis 50 - Genesi 50


Genesis Chapter 50 King James Bible - Genesi Capitolo 50 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 49
Genesi 49

The First Book of Moses, called Genesis
Genesi

Return to Index
Ritornare all Indice

Chapter 50

And Joseph fell upon his father's face, and wept upon him, and kissed him.

Allora Giuseppe si gettò sulla faccia di suo padre, pianse su di lui e lo baciò.

And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

Poi Giuseppe ordinò ai suoi medici di imbalsamare suo padre. I medici imbalsamarono Israele

And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

e vi impiegarono quaranta giorni, perché tanti ne occorrono per l'imbalsamazione. Gli Egiziani lo piansero settanta giorni.

And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

Passati i giorni del lutto, Giuseppe parlò alla casa del faraone: «Se ho trovato grazia ai vostri occhi, vogliate riferire agli orecchi del faraone queste parole:

My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

Mio padre mi ha fatto giurare: Ecco, io sto per morire: tu devi seppellirmi nel sepolcro che mi sono scavato nel paese di Canaan. Ora, possa io andare a seppellire mio padre e tornare».

And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

Il faraone rispose: «Và e seppellisci tuo padre com'egli ti ha fatto giurare».

And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

Allora Giuseppe andò a seppellire suo padre e con lui andarono tutti i ministri del faraone, gli anziani della sua casa, tutti gli anziani del paese d'Egitto,

And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

tutta la casa di Giuseppe e i suoi fratelli e la casa di suo padre. Soltanto i loro bambini e i loro greggi e i loro armenti essi lasciarono nel paese di Gosen.

And there went up with him both chariots and horsemen: and it was a very great company.

Andarono con lui anche i carri da guerra e la cavalleria, così da formare una carovana imponente.

And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

Quando arrivarono all'Aia di Atad, che è al di là del Giordano, fecero un lamento molto grande e solenne ed egli celebrò per suo padre un lutto di sette giorni.

And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

I Cananei che abitavano il paese videro il lutto alla Aia di Atad e dissero: «E' un lutto grave questo per gli Egiziani». Per questo la si chiamò Abel-Mizraim, che si trova al di là del Giordano.

And his sons did unto him according as he commanded them:

Poi i suoi figli fecero per lui così come aveva loro comandato.

For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

I suoi figli lo portarono nel paese di Canaan e lo seppellirono nella caverna del campo di Macpela, quel campo che Abramo aveva acquistato, come proprietà sepolcrale, da Efron l'Hittita, e che si trova di fronte a Mamre.

And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Dopo aver sepolto suo padre, Giuseppe tornò in Egitto insieme con i suoi fratelli e con quanti erano andati con lui a seppellire suo padre.

And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

Ma i fratelli di Giuseppe cominciarono ad aver paura, dato che il loro padre era morto, e dissero: «Chissà se Giuseppe non ci tratterà da nemici e non ci renderà tutto il male che noi gli abbiamo fatto?».

And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

Allora mandarono a dire a Giuseppe: «Tuo padre prima di morire ha dato quest'ordine:

So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

Direte a Giuseppe: Perdona il delitto dei tuoi fratelli e il loro peccato, perché ti hanno fatto del male! Perdona dunque il delitto dei servi del Dio di tuo padre!». Giuseppe pianse quando gli si parlò così.

And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

E i suoi fratelli andarono e si gettarono a terra davanti a lui e dissero: «Eccoci tuoi schiavi!».

And Joseph said unto them, Fear not: for am I in the place of God?

Ma Giuseppe disse loro: «Non temete. Sono io forse al posto di Dio?

But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Se voi avevate pensato del male contro di me, Dio ha pensato di farlo servire a un bene, per compiere quello che oggi si avvera: far vivere un popolo numeroso.

Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

Dunque non temete, io provvederò al sostentamento per voi e per i vostri bambini». Così li consolò e fece loro coraggio.

And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

Ora Giuseppe con la famiglia di suo padre abitò in Egitto; Giuseppe visse centodieci anni.

And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

Così Giuseppe vide i figli di Efraim fino alla terza generazione e anche i figli di Machir, figlio di Manasse, nacquero sulle ginocchia di Giuseppe.

And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

Poi Giuseppe disse ai fratelli: «Io sto per morire, ma Dio verrà certo a visitarvi e vi farà uscire da questo paese verso il paese ch'egli ha promesso con giuramento ad Abramo, a Isacco e a Giacobbe».

And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

Giuseppe fece giurare ai figli di Israele così: «Dio verrà certo a visitarvi e allora voi porterete via di qui le mie ossa».

So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

Poi Giuseppe morì all'età di centodieci anni; lo imbalsamarono e fu posto in un sarcofago in Egitto.

Exodus 1 - Esodo 1


Exodus Chapter 1 King James Bible - Esodo Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 50
Genesi 50

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

Questi sono i nomi dei figli d'Israele entrati in Egitto con Giacobbe e arrivati ognuno con la sua famiglia:

Reuben, Simeon, Levi, and Judah,

Ruben, Simeone, Levi e Giuda,

Issachar, Zebulun, and Benjamin,

Issacar, Zàbulon e Beniamino,

Dan, and Naphtali, Gad, and Asher.

Dan e Nèftali, Gad e Aser.

And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

Tutte le persone nate da Giacobbe erano settanta, Giuseppe si trovava gia in Egitto.

And Joseph died, and all his brethren, and all that generation.

Giuseppe poi morì e così tutti i suoi fratelli e tutta quella generazione.

And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

I figli d'Israele prolificarono e crebbero, divennero numerosi e molto potenti e il paese ne fu ripieno.

Now there arose up a new king over Egypt, which knew not Joseph.

Allora sorse sull'Egitto un nuovo re, che non aveva conosciuto Giuseppe.

And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

E disse al suo popolo: «Ecco che il popolo dei figli d'Israele è più numeroso e più forte di noi.

Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

Prendiamo provvedimenti nei suoi riguardi per impedire che aumenti, altrimenti, in caso di guerra, si unirà ai nostri avversari, combatterà contro di noi e poi partirà dal paese».

Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

Allora vennero imposti loro dei sovrintendenti ai lavori forzati per opprimerli con i loro gravami, e così costruirono per il faraone le città-deposito, cioè Pitom e Ramses.

But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

Ma quanto più opprimevano il popolo, tanto più si moltiplicava e cresceva oltre misura; si cominciò a sentire come un incubo la presenza dei figli d'Israele.

And the Egyptians made the children of Israel to serve with rigour:

Per questo gli Egiziani fecero lavorare i figli d'Israele trattandoli duramente.

And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

Resero loro amara la vita costringendoli a fabbricare mattoni di argilla e con ogni sorta di lavoro nei campi: e a tutti questi lavori li obbligarono con durezza.

And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

Poi il re d'Egitto disse alle levatrici degli Ebrei, delle quali una si chiamava Sifra e l'altra Pua:

And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

«Quando assistete al parto delle donne ebree, osservate quando il neonato è ancora tra le due sponde del sedile per il parto: se è un maschio, lo farete morire; se è una femmina, potrà vivere».

But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

Ma le levatrici temettero Dio: non fecero come aveva loro ordinato il re d'Egitto e lasciarono vivere i bambini.

And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

Il re d'Egitto chiamò le levatrici e disse loro: «Perché avete fatto questo e avete lasciato vivere i bambini?».

And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

Le levatrici risposero al faraone: «Le donne ebree non sono come le egiziane: sono piene di vitalità: prima che arrivi presso di loro la levatrice, hanno gia partorito!».

Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

Dio beneficò le levatrici. Il popolo aumentò e divenne molto forte.

And it came to pass, because the midwives feared God, that he made them houses.

E poiché le levatrici avevano temuto Dio, egli diede loro una numerosa famiglia.

And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Allora il faraone diede quest'ordine a tutto il suo popolo: «Ogni figlio maschio che nascerà agli Ebrei, lo getterete nel Nilo, ma lascerete vivere ogni figlia».

Exodus 2 - Esodo 2


Exodus Chapter 2 King James Bible - Esodo Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 1
Esodo 1

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 2

And there went a man of the house of Levi, and took to wife a daughter of Levi.

Un uomo della famiglia di Levi andò a prendere in moglie una figlia di Levi.

And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

La donna concepì e partorì un figlio; vide che era bello e lo tenne nascosto per tre mesi.

And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

Ma non potendo tenerlo nascosto più oltre, prese un cestello di papiro, lo spalmò di bitume e di pece, vi mise dentro il bambino e lo depose fra i giunchi sulla riva del Nilo.

And his sister stood afar off, to wit what would be done to him.

La sorella del bambino si pose ad osservare da lontano che cosa gli sarebbe accaduto.

And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

Ora la figlia del faraone scese al Nilo per fare il bagno, mentre le sue ancelle passeggiavano lungo la sponda del Nilo. Essa vide il cestello fra i giunchi e mandò la sua schiava a prenderlo.

And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

L'aprì e vide il bambino: ecco, era un fanciullino che piangeva. Ne ebbe compassione e disse: «E' un bambino degli Ebrei».

Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

La sorella del bambino disse allora alla figlia del faraone: «Devo andarti a chiamare una nutrice tra le donne ebree, perché allatti per te il bambino?».

And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

«Và», le disse la figlia del faraone. La fanciulla andò a chiamare la madre del bambino.

And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

La figlia del faraone le disse: «Porta con te questo bambino e allattalo per me; io ti darò un salario». La donna prese il bambino e lo allattò.

And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

Quando il bambino fu cresciuto, lo condusse alla figlia del faraone. Egli divenne un figlio per lei ed ella lo chiamò Mosè, dicendo: «Io l'ho salvato dalle acque!».

And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

In quei giorni, Mosè, cresciuto in età, si recò dai suoi fratelli e notò i lavori pesanti da cui erano oppressi. Vide un Egiziano che colpiva un Ebreo, uno dei suoi fratelli.

And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

Voltatosi attorno e visto che non c'era nessuno, colpì a morte l'Egiziano e lo seppellì nella sabbia.

And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

Il giorno dopo, uscì di nuovo e, vedendo due Ebrei che stavano rissando, disse a quello che aveva torto: «Perché percuoti il tuo fratello?».

And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

Quegli rispose: «Chi ti ha costituito capo e giudice su di noi? Pensi forse di uccidermi, come hai ucciso l'Egiziano?». Allora Mosè ebbe paura e pensò: «Certamente la cosa si è risaputa».

Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

Poi il faraone sentì parlare di questo fatto e cercò di mettere a morte Mosè. Allora Mosè si allontanò dal faraone e si stabilì nel paese di Madian e sedette presso un pozzo.

Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

Ora il sacerdote di Madian aveva sette figlie. Esse vennero ad attingere acqua per riempire gli abbeveratoi e far bere il gregge del padre.

And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

Ma arrivarono alcuni pastori e le scacciarono. Allora Mosè si levò a difenderle e fece bere il loro bestiame.

And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

Tornate dal loro padre Reuel, questi disse loro: «Perché oggi avete fatto ritorno così in fretta?».

And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

Risposero: «Un Egiziano ci ha liberate dalle mani dei pastori; è stato lui che ha attinto per noi e ha dato da bere al gregge».

And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

Quegli disse alle figlie: «Dov'è? Perché avete lasciato là quell'uomo? Chiamatelo a mangiare il nostro cibo!».

And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

Così Mosè accettò di abitare con quell'uomo, che gli diede in moglie la propria figlia Zippora.

And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

Ella gli partorì un figlio ed egli lo chiamò Gherson, perché diceva: «Sono un emigrato in terra straniera!».

And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

Nel lungo corso di quegli anni, il re d'Egitto morì. Gli Israeliti gemettero per la loro schiavitù, alzarono grida di lamento e il loro grido dalla schiavitù salì a Dio.

And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

Allora Dio ascoltò il loro lamento, si ricordò della sua alleanza con Abramo e Giacobbe.

And God looked upon the children of Israel, and God had respect unto them.

Dio guardò la condizione degli Israeliti e se ne prese pensiero.

Exodus 3 - Esodo 3


Exodus Chapter 3 King James Bible - Esodo Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 2
Esodo 2

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

Ora Mosè stava pascolando il gregge di Ietro, suo suocero, sacerdote di Madian, e condusse il bestiame oltre il deserto e arrivò al monte di Dio, l'Oreb.

And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

L'angelo del Signore gli apparve in una fiamma di fuoco in mezzo a un roveto. Egli guardò ed ecco: il roveto ardeva nel fuoco, ma quel roveto non si consumava.

And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

Mosè pensò: «Voglio avvicinarmi a vedere questo grande spettacolo: perché il roveto non brucia?».

And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

Il Signore vide che si era avvicinato per vedere e Dio lo chiamò dal roveto e disse: «Mosè, Mosè!». Rispose: «Eccomi!».

And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

Riprese: «Non avvicinarti! Togliti i sandali dai piedi, perché il luogo sul quale tu stai è una terra santa!».

Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

E disse: «Io sono il Dio di tuo padre, il Dio di Abramo, il Dio di Isacco, il Dio di Giacobbe». Mosè allora si velò il viso, perché aveva paura di guardare verso Dio.

And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

Il Signore disse: «Ho osservato la miseria del mio popolo in Egitto e ho udito il suo grido a causa dei suoi sorveglianti; conosco infatti le sue sofferenze.

And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

Sono sceso per liberarlo dalla mano dell'Egitto e per farlo uscire da questo paese verso un paese bello e spazioso, verso un paese dove scorre latte e miele, verso il luogo dove si trovano il Cananeo, l'Hittita, l'Amorreo, il Perizzita, l'Eveo, il Gebuseo.

Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

Ora dunque il grido degli Israeliti è arrivato fino a me e io stesso ho visto l'oppressione con cui gli Egiziani li tormentano.

Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

Ora và! Io ti mando dal faraone. Fà uscire dall'Egitto il mio popolo, gli Israeliti!».

And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

Mosè disse a Dio: «Chi sono io per andare dal faraone e per far uscire dall'Egitto gli Israeliti?».

And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

Rispose: «Io sarò con te. Eccoti il segno che io ti ho mandato: quando tu avrai fatto uscire il popolo dall'Egitto, servirete Dio su questo monte».

And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

Mosè disse a Dio: «Ecco io arrivo dagli Israeliti e dico loro: Il Dio dei vostri padri mi ha mandato a voi. Ma mi diranno: Come si chiama? E io che cosa risponderò loro?».

And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

Dio disse a Mosè: «Io sono colui che sono!». Poi disse: «Dirai agli Israeliti: Io-Sono mi ha mandato a voi».

And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

Dio aggiunse a Mosè: «Dirai agli Israeliti: Il Signore, il Dio dei vostri padri, il Dio di Abramo, il Dio di Isacco, il Dio di Giacobbe mi ha mandato a voi. Questo è il mio nome per sempre; questo è il titolo con cui sarò ricordato di generazione in generazione.

Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

Và! Riunisci gli anziani d'Israele e dì loro: Il Signore, Dio dei vostri padri, mi è apparso, il Dio di Abramo, di Isacco, di Giacobbe, dicendo: Sono venuto a vedere voi e ciò che vien fatto a voi in Egitto.

And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

E ho detto: Vi farò uscire dalla umiliazione dell'Egitto verso il paese del Cananeo, dell'Hittita, dell'Amorreo, del Perizzita, dell'Eveo e del Gebuseo, verso un paese dove scorre latte e miele.

And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

Essi ascolteranno la tua voce e tu e gli anziani d'Israele andrete dal re di Egitto e gli riferirete: Il Signore, Dio degli Ebrei, si è presentato a noi. Ci sia permesso di andare nel deserto a tre giorni di cammino, per fare un sacrificio al Signore, nostro Dio.

And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

Io so che il re d'Egitto non vi permetterà di partire, se non con l'intervento di una mano forte.

And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

Stenderò dunque la mano e colpirò l'Egitto con tutti i prodigi che opererò in mezzo ad esso, dopo egli vi lascerà andare.

And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

Farò sì che questo popolo trovi grazia agli occhi degli Egiziani: quando partirete, non ve ne andrete a mani vuote.

But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

Ogni donna domanderà alla sua vicina e all'inquilina della sua casa oggetti di argento e oggetti d'oro e vesti; ne caricherete i vostri figli e le vostre figlie e spoglierete l'Egitto».

Exodus 4 - Esodo 4


Exodus Chapter 4 King James Bible - Esodo Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 3
Esodo 3

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 4

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

Mosè rispose: «Ecco, non mi crederanno, non ascolteranno la mia voce, ma diranno: Non ti è apparso il Signore!».

And the LORD said unto him, What is that in thine hand? And he said, A rod.

Il Signore gli disse: «Che hai in mano?». Rispose: «Un bastone».

And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

Riprese: «Gettalo a terra!». Lo gettò a terra e il bastone diventò un serpente, davanti al quale Mosè si mise a fuggire.

And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

Il Signore disse a Mosè: «Stendi la mano e prendilo per la coda!». Stese la mano, lo prese e diventò di nuovo un bastone nella sua mano.

That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

«Questo perché credano che ti è apparso il Signore, il Dio dei loro padri, il Dio di Abramo, il Dio di Isacco, il Dio di Giacobbe».

And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

Il Signore gli disse ancora: «Introduci la mano nel seno!». Egli si mise in seno la mano e poi la ritirò: ecco la sua mano era diventata lebbrosa, bianca come la neve.

And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

Egli disse: «Rimetti la mano nel seno!». Rimise in seno la mano e la tirò fuori: ecco era tornata come il resto della sua carne.

And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

«Dunque se non ti credono e non ascoltano la voce del primo segno, crederanno alla voce del secondo!

And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

Se non credono neppure a questi due segni e non ascolteranno la tua voce, allora prenderai acqua del Nilo e la verserai sulla terra asciutta: l'acqua che avrai presa dal Nilo diventerà sangue sulla terra asciutta».

And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

Mosè disse al Signore: «Mio Signore, io non sono un buon parlatore; non lo sono mai stato prima e neppure da quando tu hai cominciato a parlare al tuo servo, ma sono impacciato di bocca e di lingua».

And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

Il Signore gli disse: «Chi ha dato una bocca all'uomo o chi lo rende muto o sordo, veggente o cieco? Non sono forse io, il Signore?

Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

Ora và! Io sarò con la tua bocca e ti insegnerò quello che dovrai dire».

And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

Mosè disse: «Perdonami, Signore mio, manda chi vuoi mandare!».

And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

Allora la collera del Signore si accese contro Mosè e gli disse: «Non vi è forse il tuo fratello Aronne, il levita? Io so che lui sa parlar bene. Anzi sta venendoti incontro. Ti vedrà e gioirà in cuor suo.

And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

Tu gli parlerai e metterai sulla sua bocca le parole da dire e io sarò con te e con lui mentre parlate e vi suggerirò quello che dovrete fare.

And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

Parlerà lui al popolo per te: allora egli sarà per te come bocca e tu farai per lui le veci di Dio.

And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

Terrai in mano questo bastone, con il quale tu compirai i prodigi».

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

Mosè partì, tornò da Ietro suo suocero e gli disse: «Lascia che io parta e torni dai miei fratelli che sono in Egitto, per vedere se sono ancora vivi!». Ietro disse a Mosè: «Và pure in pace!».

And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

Il Signore disse a Mosè in Madian: «Và, torna in Egitto, perché sono morti quanti insidiavano la tua vita!».

And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

Mosè prese la moglie e i figli, li fece salire sull'asino e tornò nel paese di Egitto. Mosè prese in mano anche il bastone di Dio.

And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

Il Signore disse a Mosè: «Mentre tu parti per tornare in Egitto, sappi che tu compirai alla presenza del faraone tutti i prodigi che ti ho messi in mano; ma io indurirò il suo cuore ed egli non lascerà partire il mio popolo.

And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

Allora tu dirai al faraone: Dice il Signore: Israele è il mio figlio primogenito.

And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

Io ti avevo detto: lascia partire il mio figlio perché mi serva! Ma tu hai rifiutato di lasciarlo partire. Ecco io faccio morire il tuo figlio primogenito!».

And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

Mentre si trovava in viaggio, nel luogo dove pernottava, il Signore gli venne contro e cercò di farlo morire.

Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

Allora Zippora prese una selce tagliente, recise il prepuzio del figlio e con quello gli toccò i piedi e disse: «Tu sei per me uno sposo di sangue».

So he let him go: then she said, A bloody husband thou art, because of the circumcision.

Allora si ritirò da lui. Essa aveva detto sposo di sangue a causa della circoncisione.

And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

Il Signore disse ad Aronne: «Và incontro a Mosè nel deserto!». Andò e lo incontrò al monte di Dio e lo baciò.

And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

Mosè riferì ad Aronne tutte le parole con le quali il Signore lo aveva inviato e tutti i segni con i quali l'aveva accreditato.

And Moses and Aaron went and gathered together all the elders of the children of Israel:

Mosè e Aronne andarono e adunarono tutti gli anziani degli Israeliti.

And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

Aronne parlò al popolo, riferendo tutte le parole che il Signore aveva dette a Mosè, e compì i segni davanti agli occhi del popolo.

And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Allora il popolo credette. Essi intesero che il Signore aveva visitato gli Israeliti e che aveva visto la loro afflizione; si inginocchiarono e si prostrarono.

Exodus 5 - Esodo 5


Exodus Chapter 5 King James Bible - Esodo Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 4
Esodo 4

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

Dopo, Mosè e Aronne vennero dal Faraone e gli annunziarono: «Dice il Signore, il Dio d'Israele: Lascia partire il mio popolo perché mi celebri una festa nel deserto!».

And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

Il faraone rispose: «Chi è il Signore, perché io debba ascoltare la sua voce per lasciar partire Israele? Non conosco il Signore e neppure lascerò partire Israele!».

And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

Ripresero: «Il Dio degli Ebrei si è presentato a noi. Ci sia dunque concesso di partire per un viaggio di tre giorni nel deserto e celebrare un sacrificio al Signore, nostro Dio, perché non ci colpisca di peste o di spada!».

And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

Il re di Egitto disse loro: «Perché, Mosè e Aronne, distogliete il popolo dai suoi lavori? Tornate ai vostri lavori!».

And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

Il faraone aggiunse: «Ecco, ora sono numerosi più del popolo del paese, voi li vorreste far cessare dai lavori forzati!».

And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

In quel giorno il faraone diede questi ordini ai sorveglianti del popolo e ai suoi scribi: «

Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

Non darete più la paglia al popolo per fabbricare i mattoni come facevate prima. Si procureranno da sé la paglia.

And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

Però voi dovete esigere il numero di mattoni che facevano prima, senza ridurlo. Perché sono fannulloni; per questo protestano: Vogliamo partire, dobbiamo sacrificare al nostro Dio!

Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

Pesi dunque il lavoro su questi uomini e vi si trovino impegnati; non diano retta a parole false!».

And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

I sorveglianti del popolo e gli scribi uscirono e parlarono al popolo: «Ha ordinato il faraone: Io non vi dò più paglia.

Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

Voi stessi andate a procurarvela dove ne troverete, ma non diminuisca il vostro lavoro».

So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

Il popolo si disperse in tutto il paese d'Egitto a raccattare stoppie da usare come paglia.

And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

Ma i sorveglianti li sollecitavano dicendo: «Porterete a termine il vostro lavoro; ogni giorno il quantitativo giornaliero, come quando vi era la paglia».

And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

Bastonarono gli scribi degli Israeliti, quelli che i sorveglianti del faraone avevano costituiti loro capi, dicendo: «Perché non avete portato a termine anche ieri e oggi, come prima, il vostro numero di mattoni?».

Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

Allora gli scribi degli Israeliti vennero dal faraone a reclamare, dicendo: «Perché tratti così i tuoi servi?

There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

Paglia non vien data ai tuoi servi, ma i mattoni - ci si dice - fateli! Ed ecco i tuoi servi sono bastonati e la colpa è del tuo popolo!».

But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

Rispose: «Fannulloni siete, fannulloni! Per questo dite: Vogliamo partire, dobbiamo sacrificare al Signore.

Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

Ora andate, lavorate! Non vi sarà data paglia, ma voi darete lo stesso numero di mattoni».

And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

Gli scribi degli Israeliti si videro ridotti a mal partito, quando fu loro detto: «Non diminuirete affatto il numero giornaliero dei mattoni».

And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

Quando, uscendo dalla presenza del faraone, incontrarono Mosè e Aronne che stavano ad aspettarli,

And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

dissero loro: «Il Signore proceda contro di voi e giudichi; perché ci avete resi odiosi agli occhi del faraone e agli occhi dei suoi ministri, mettendo loro in mano la spada per ucciderci!».

And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

Allora Mosè si rivolse al Signore e disse: «Mio Signore, perché hai maltrattato questo popolo? Perché dunque mi hai inviato?

For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Da quando sono venuto dal faraone per parlargli in tuo nome, egli ha fatto del male a questo popolo e tu non hai per nulla liberato il tuo popolo!».

Exodus 6 - Esodo 6


Exodus Chapter 6 King James Bible - Esodo Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 5
Esodo 5

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

Il Signore disse a Mosè: «Ora vedrai quello che sto per fare al faraone con mano potente, li lascerà andare, anzi con mano potente li caccerà dal suo paese!».

And God spake unto Moses, and said unto him, I am the LORD:

Dio parlò a Mosè e gli disse: «Io sono il Signore!

And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

Sono apparso ad Abramo, a Isacco, a Giacobbe come Dio onnipotente, ma con il mio nome di Signore non mi son manifestato a loro.

And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

Ho anche stabilito la mia alleanza con loro, per dar loro il paese di Canaan, quel paese dov'essi soggiornarono come forestieri.

And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

Sono ancora io che ho udito il lamento degli Israeliti asserviti dagli Egiziani e mi sono ricordato della mia alleanza.

Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

Per questo dì agli Israeliti: Io sono il Signore! Vi sottrarrò ai gravami degli Egiziani, vi libererò dalla loro schiavitù e vi libererò con braccio teso e con grandi castighi.

And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

Io vi prenderò come mio popolo e diventerò il vostro Dio. Voi saprete che io sono il Signore, il vostro Dio, che vi sottrarrà ai gravami degli Egiziani.

And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

Vi farò entrare nel paese che ho giurato a mano alzata di dare ad Abramo, a Isacco e a Giacobbe, e ve lo darò in possesso: io sono il Signore!».

And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

Mosè parlò così agli Israeliti, ma essi non ascoltarono Mosè, perché erano all'estremo della sopportazione per la dura schiavitù.

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

«Và e parla al faraone re d'Egitto, perché lasci partire dal suo paese gli Israeliti!».

And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

Mosè disse alla presenza del Signore: «Ecco gli Israeliti non mi hanno ascoltato: come vorrà ascoltarmi il faraone, mentre io ho la parola impacciata?».

And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

Il Signore parlò a Mosè e ad Aronne e diede loro un incarico presso gli Israeliti e presso il faraone re d'Egitto, per far uscire gli Israeliti dal paese d'Egitto.

These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

Questi sono i capi delle loro famiglie. Figli di Ruben, primogenito d'Israele: Enoch, Pallu, Chezron e Carmi; queste sono le famiglie di Ruben.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

Figli di Simeone: Iemuel, Iamin, Oad, Iachin, Socar e Saul, figlio della Cananea; queste sono le famiglie di Simeone.

And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

Questi sono i nomi dei figli di Levi secondo le loro generazioni: Gherson, Keat, Merari. Ora gli anni della vita di Levi furono centotrentasette.

The sons of Gershon; Libni, and Shimi, according to their families.

Figli di Gherson: Libni e Simei secondo le loro famiglie.

And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

Figli di Keat: Amran, Isear, Ebron e Uzziel. Ora gli anni della vita di Keat furono centotrentatrè.

And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

Figli di Merari: Macli e Musi; queste sono le famiglie di Levi secondo le loro generazioni.

And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

Amram prese in moglie Iochebed, sua zia, la quale gli partorì Aronne e Mosè. Ora gli anni della vita di Amram furono centotrentasette.

And the sons of Izhar; Korah, and Nepheg, and Zichri.

Figli di Isear: Core, Nefeg e Zicri.

And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

Figli di Uzziel: Misael, Elsafan, Sitri.

And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

Aronne prese in moglie Elisabetta, figlia di Amminadab, sorella di Nacason, dalla quale ebbe i figli Nadab, Abiu, Eleazaro e Itamar.

And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

Figli di Core: Assir, Elkana e Abiasaf; queste sono le famiglie dei Coreiti.

And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

Eleazaro, figlio di Aronne, prese in moglie una figlia di Putiel, la quale gli partorì Pincas. Questi sono i capi delle casate dei leviti, ordinati con le loro famiglie.

These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

Sono questi quell'Aronne e quel Mosè ai quali il Signore disse: «Fate uscire dal paese d'Egitto gli Israeliti, secondo le loro schiere!».

These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Questi dissero al faraone re d'Egitto di lasciar uscire dall'Egitto gli Israeliti: Sono Mosè e Aronne.

And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

Questo avvenne quando il Signore parlò a Mosè nel paese di Egitto:

That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

il Signore disse a Mosè: «Io sono il Signore! Riferisci al faraone, re d'Egitto, quanto io ti dico».

And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Mosè disse alla presenza del Signore: «Ecco ho la parola impacciata e come il faraone vorrà ascoltarmi?».

Exodus 7 - Esodo 7


Exodus Chapter 7 King James Bible - Esodo Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 6
Esodo 6

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

Il Signore disse a Mosè: «Vedi, io ti ho posto a far le veci di Dio per il faraone: Aronne, tuo fratello, sarà il tuo profeta.

Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

Tu gli dirai quanto io ti ordinerò: Aronne, tuo fratello, parlerà al faraone perché lasci partire gli Israeliti dal suo paese.

And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

Ma io indurirò il cuore del faraone e moltiplicherò i miei segni e i miei prodigi nel paese d'Egitto.

But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

Il faraone non vi ascolterà e io porrò la mano contro l'Egitto e farò così uscire dal paese d'Egitto le mie schiere, il mio popolo degli Israeliti, con l'intervento di grandi castighi.

And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

Allora gli Egiziani sapranno che io sono il Signore, quando stenderò la mano contro l'Egitto e farò uscire di mezzo a loro gli Israeliti!».

And Moses and Aaron did as the LORD commanded them, so did they.

Mosè e Aronne eseguirono quanto il Signore aveva loro comandato; operarono esattamente così.

And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

Mosè aveva ottant'anni e Aronne ottantatrè, quando parlarono al faraone.

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse a Mosè e ad Aronne:

When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

«Quando il faraone vi chiederà: Fate un prodigio a vostro sostegno! tu dirai ad Aronne: Prendi il bastone e gettalo davanti al faraone e diventerà un serpente!».

And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

Mosè e Aronne vennero dunque dal faraone ed eseguirono quanto il Signore aveva loro comandato: Aronne gettò il bastone davanti al faraone e davanti ai suoi servi ed esso divenne un serpente.

Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

Allora il faraone convocò i sapienti e gli incantatori, e anche i maghi dell'Egitto, con le loro magie, operarono la stessa cosa.

For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

Gettarono ciascuno il suo bastone e i bastoni divennero serpenti. Ma il bastone di Aronne inghiottì i loro bastoni.

And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

Però il cuore del faraone si ostinò e non diede loro ascolto, secondo quanto aveva predetto il Signore.

And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

Poi il Signore disse a Mosè: «Il cuore del faraone è irremovibile: si è rifiutato di lasciar partire il popolo.

Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

Và dal faraone al mattino quando uscirà verso le acque. Tu starai davanti a lui sulla riva del Nilo, tenendo in mano il bastone che si è cambiato in serpente.

And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

Gli riferirai: Il Signore, il Dio degli Ebrei, mi ha inviato a dirti: Lascia partire il mio popolo, perché possa servirmi nel deserto; ma tu finora non hai obbedito.

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

Dice il Signore: Da questo fatto saprai che io sono il Signore; ecco, con il bastone che ho in mano io batto un colpo sulle acque che sono nel Nilo: esse si muteranno in sangue.

And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

I pesci che sono nel Nilo moriranno e il Nilo ne diventerà fetido, così che gli Egiziani non potranno più bere le acque del Nilo!».

And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

Il Signore disse a Mosè: «Comanda ad Aronne: Prendi il tuo bastone e stendi la mano sulle acque degli Egiziani, sui loro fiumi, canali, stagni, e su tutte le loro raccolte di acqua; diventino sangue, e ci sia sangue in tutto il paese d'Egitto, perfino nei recipienti di legno e di pietra!».

And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

Mosè e Aronne eseguirono quanto aveva ordinato il Signore: Aronne alzò il bastone e percosse le acque che erano nel Nilo sotto gli occhi del faraone e dei suoi servi. Tutte le acque che erano nel Nilo si mutarono in sangue.

And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

I pesci che erano nel Nilo morirono e il Nilo ne divenne fetido, così che gli Egiziani non poterono più berne le acque. Vi fu sangue in tutto il paese d'Egitto.

And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

Ma i maghi dell'Egitto, con le loro magie, operarono la stessa cosa. Il cuore del faraone si ostinò e non diede loro ascolto, secondo quanto aveva predetto il Signore.

And Pharaoh turned and went into his house, neither did he set his heart to this also.

Il faraone voltò le spalle e rientrò nella sua casa e non tenne conto neppure di questo fatto.

And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

Tutti gli Egiziani scavarono allora nei dintorni del Nilo per attingervi acqua da bere, perché non potevano bere le acque del Nilo.

And seven days were fulfilled, after that the LORD had smitten the river.

Sette giorni trascorsero dopo che il Signore aveva colpito il Nilo.

Exodus 8 - Esodo 8


Exodus Chapter 8 King James Bible - Esodo Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 7
Esodo 7

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 8

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Poi il Signore disse a Mosè: «Và a riferire al faraone: Dice il Signore: Lascia andare il mio popolo perché mi possa servire!

And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

Se tu rifiuti di lasciarlo andare, ecco, io colpirò tutto il tuo territorio con le rane:

And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

il Nilo comincerà a pullulare di rane; esse usciranno, ti entreranno in casa, nella camera dove dormi e sul tuo letto, nella casa dei tuoi ministri e tra il tuo popolo, nei tuoi forni e nelle tue madie.

And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

Contro di te e contro tutti i tuoi ministri usciranno le rane».

And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

Il Signore disse a Mosè: «Comanda ad Aronne: Stendi la mano con il tuo bastone sui fiumi, sui canali e sugli stagni e fà uscire le rane sul paese d'Egitto!».

And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

Aronne stese la mano sulle acque d'Egitto e le rane uscirono e coprirono il paese d'Egitto.

And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

Ma i maghi, con le loro magie, operarono la stessa cosa e fecero uscire le rane sul paese d'Egitto.

Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

Il faraone fece chiamare Mosè e Aronne e disse: «Pregate il Signore, perché allontani le rane da me e dal mio popolo; io lascerò andare il popolo, perché possa sacrificare al Signore!».

And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

Mosè disse al faraone: «Fammi l'onore di comandarmi per quando io devo pregare in favore tuo e dei tuoi ministri e del tuo popolo, per liberare dalle rane te e le tue case, in modo che ne rimangano soltanto nel Nilo».

And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

Rispose: «Per domani». Riprese: «Secondo la tua parola! Perché tu sappia che non esiste nessuno pari al Signore, nostro Dio,

And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

le rane si ritireranno da te e dalle tue case, dai tuoi servitori e dal tuo popolo: ne rimarranno soltanto nel Nilo».

And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

Mosè e Aronne si allontanarono dal faraone e Mosè supplicò il Signore riguardo alle rane, che aveva mandate contro il faraone.

And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

Il Signore operò secondo la parola di Mosè e le rane morirono nelle case, nei cortili e nei campi.

And they gathered them together upon heaps: and the land stank.

Le raccolsero in tanti mucchi e il paese ne fu ammorbato.

But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

Ma il faraone vide ch'era intervenuto il sollievo, si ostinò e non diede loro ascolto, secondo quanto aveva predetto il Signore.

And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

Quindi il Signore disse a Mosè: «Comanda ad Aronne: Stendi il tuo bastone, percuoti la polvere della terra: essa si muterà in zanzare in tutto il paese d'Egitto».

And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

Così fecero: Aronne stese la mano con il suo bastone, colpì la polvere della terra e infierirono le zanzare sugli uomini e sulle bestie; tutta la polvere del paese si era mutata in zanzare in tutto l'Egitto.

And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

I maghi fecero la stessa cosa con le loro magie, per produrre zanzare, ma non riuscirono e le zanzare infierivano sugli uomini e sulle bestie.

Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

Allora i maghi dissero al faraone: «E' il dito di Dio!». Ma il cuore del faraone si ostinò e non diede ascolto, secondo quanto aveva predetto il Signore.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Poi il Signore disse a Mosè: «Alzati di buon mattino e presentati al faraone quando andrà alle acque; gli riferirai: Dice il Signore: Lascia partire il mio popolo, perché mi possa servire!

Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

Se tu non lasci partire il mio popolo, ecco manderò su di te, sui tuoi ministri, sul tuo popolo e sulle tue case i mosconi: le case degli Egiziani saranno piene di mosconi e anche il suolo sul quale essi si trovano.

And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

Ma in quel giorno io eccettuerò il paese di Gosen, dove dimora il mio popolo, in modo che là non vi siano mosconi, perché tu sappia che io, il Signore, sono in mezzo al paese!

And I will put a division between my people and thy people: to morrow shall this sign be.

Così farò distinzione tra il mio popolo e il tuo popolo. Domani avverrà questo segno».

And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

Così fece il Signore: una massa imponente di mosconi entrò nella casa del faraone, nella casa dei suoi ministri e in tutto il paese d'Egitto; la regione era devastata a causa dei mosconi.

And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

Il faraone fece chiamare Mosè e Aronne e disse: «Andate a sacrificare al vostro Dio nel paese!».

And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

Ma rispose Mosè: «Non è opportuno far così perché quello che noi sacrifichiamo al Signore, nostro Dio, è abominio per gli Egiziani. Se noi facciamo un sacrificio abominevole agli Egiziani sotto i loro occhi, forse non ci lapideranno?

We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

Andremo nel deserto, a tre giorni di cammino, e sacrificheremo al Signore, nostro Dio, secondo quanto egli ci ordinerà!».

And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

Allora il faraone replicò: «Vi lascerò partire e potrete sacrificare al Signore nel deserto. Ma non andate troppo lontano e pregate per me».

And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

Rispose Mosè: «Ecco, uscirò dalla tua presenza e pregherò il Signore; domani i mosconi si ritireranno dal faraone, dai suoi ministri e dal suo popolo. Però il faraone cessi di burlarsi di noi, non lasciando partire il popolo, perché possa sacrificare al Signore!».

And Moses went out from Pharaoh, and intreated the LORD.

Mosè si allontanò dal faraone e pregò il Signore.

And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

Il Signore agì secondo la parola di Mosè e allontanò i mosconi dal faraone, dai suoi ministri e dal suo popolo: non ne restò neppure uno.

And Pharaoh hardened his heart at this time also, neither would he let the people go.

Ma il faraone si ostinò anche questa volta e non lasciò partire il popolo.

Exodus 9 - Esodo 9


Exodus Chapter 9 King James Bible - Esodo Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 8
Esodo 8

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Allora il Signore si rivolse a Mosè: «Và a riferire al faraone: Dice il Signore, il Dio degli Ebrei: Lascia partire il mio popolo, perché mi possa servire!

For if thou refuse to let them go, and wilt hold them still,

Se tu rifiuti di lasciarlo partire e lo trattieni ancora,

Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

ecco la mano del Signore viene sopra il tuo bestiame che è nella campagna, sopra i cavalli, gli asini, i cammelli, sopra gli armenti e le greggi, con una peste assai grave!

And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

Ma il Signore farà distinzione tra il bestiame di Israele e quello degli Egiziani, così che niente muoia di quanto appartiene agli Israeliti».

And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

Il Signore fissò la data, dicendo: «Domani il Signore compirà questa cosa nel paese!».

And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

Appunto il giorno dopo, il Signore compì questa cosa: morì tutto il bestiame degli Egiziani, ma del bestiame degli Israeliti non morì neppure un capo.

And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

Il faraone mandò a vedere ed ecco neppur un capo era morto del bestiame d'Israele. Ma il cuore del faraone rimase ostinato e non lasciò partire il popolo.

And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

Il Signore disse a Mosè e ad Aronne: «Procuratevi una manciata di fuliggine di fornace: Mosè la getterà in aria sotto gli occhi del faraone.

And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

Essa diventerà un pulviscolo diffuso su tutto il paese d'Egitto e produrrà, sugli uomini e sulle bestie, un'ulcera con pustole, in tutto il paese d'Egitto».

And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

Presero dunque fuliggine di fornace, si posero alla presenza del faraone, Mosè la gettò in aria ed essa produsse ulcere pustolose, con eruzioni su uomini e bestie.

And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

I maghi non poterono stare alla presenza di Mosè a causa delle ulcere che li avevano colpiti come tutti gli Egiziani.

And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

Ma il Signore rese ostinato il cuore del faraone, il quale non diede loro ascolto, come il Signore aveva predetto a Mosè.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Poi il Signore disse a Mosè: «Alzati di buon mattino, presentati al faraone e annunziagli: Dice il Signore, il Dio degli Ebrei: Lascia partire il mio popolo, perché mi possa servire!

For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

Perché questa volta io mando tutti i miei flagelli contro di te, contro i tuoi ministri e contro il tuo popolo, perché tu sappia che nessuno è come me su tutta la terra.

For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

Se fin da principio io avessi steso la mano per colpire te e il tuo popolo con la peste, tu saresti ormai cancellato dalla terra;

And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

invece ti ho lasciato vivere, per dimostrarti la mia potenza e per manifestare il mio nome in tutta la terra.

As yet exaltest thou thyself against my people, that thou wilt not let them go?

Ancora ti opponi al mio popolo e non lo lasci partire!

Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

Ecco, io faccio cadere domani a questa stessa ora una grandine violentissima come non c'era mai stata in Egitto dal giorno della sua fondazione fino ad oggi.

Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

Manda dunque fin d'ora a mettere al riparo il tuo bestiame e quanto hai in campagna. Su tutti gli uomini e su tutti gli animali che si trovano in campagna e che non saranno ricondotti in casa, scenderà la grandine ed essi moriranno».

He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

Chi tra i ministri del faraone temeva il Signore fece ricoverare nella casa i suoi schiavi e il suo bestiame;

And he that regarded not the word of the LORD left his servants and his cattle in the field.

chi invece non diede retta alla parola del Signore lasciò schiavi e bestiame in campagna.

And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

Il Signore disse a Mosè: «Stendi la mano verso il cielo: vi sia grandine in tutto il paese di Egitto, sugli uomini, sulle bestie e su tutte le erbe dei campi nel paese di Egitto!».

And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

Mosè stese il bastone verso il cielo e il Signore mandò tuoni e grandine; un fuoco guizzò sul paese e il Signore fece piovere grandine su tutto il paese d'Egitto.

So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

Ci furono grandine e folgori in mezzo alla grandine: grandinata così violenta non vi era mai stata in tutto il paese d'Egitto, dal tempo in cui era diventato nazione!

And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

La grandine colpì, in tutto il paese d'Egitto, quanto era nella campagna: uomini e bestie; la grandine colpì anche tutta l'erba della campagna e schiantò tutti gli alberi della campagna.

Only in the land of Goshen, where the children of Israel were, was there no hail.

Soltanto nel paese di Gosen, dove stavano gli Israeliti, non vi fu grandine.

And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

Allora il faraone mandò a chiamare Mosè e Aronne e disse loro: «Questa volta ho peccato: il Signore ha ragione; io e il mio popolo siamo colpevoli.

Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

Pregate il Signore: basta con i tuoni e la grandine! Vi lascerò partire e non resterete qui più oltre».

And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

Mosè gli rispose: «Quando sarò uscito dalla città, stenderò le mani verso il Signore: i tuoni cesseranno e non vi sarà più grandine, perché tu sappia che la terra è del Signore.

But as for thee and thy servants, I know that ye will not yet fear the LORD God.

Ma quanto a te e ai tuoi ministri, io so che ancora non temerete il Signore Dio».

And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

Ora il lino e l'orzo erano stati colpiti, perché l'orzo era in spiga e il lino in fiore;

But the wheat and the rie were not smitten: for they were not grown up.

ma il grano e la spelta non erano stati colpiti, perché tardivi.

And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

Mosè si allontanò dal faraone e dalla città; stese allora le mani verso il Signore: i tuoni e la grandine cessarono e la pioggia non si rovesciò più sulla terra.

And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

Il faraone vide che la pioggia era cessata, come anche la grandine e i tuoni, e allora continuò a peccare e si ostinò, insieme con i suoi ministri.

And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Il cuore del faraone si ostinò ed egli non lasciò partire gli Israeliti, come aveva predetto il Signore per mezzo di Mosè.

Exodus 10 - Esodo 10


Exodus Chapter 10 King James Bible - Esodo Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 9
Esodo 9

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

Allora il Signore disse a Mosè: «Và dal faraone, perché io ho reso irremovibile il suo cuore e il cuore dei suoi ministri, per operare questi miei prodigi in mezzo a loro

And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

e perché tu possa raccontare e fissare nella memoria di tuo figlio e di tuo nipote come io ho trattato gli Egiziani e i segni che ho compiuti in mezzo a loro e così saprete che io sono il Signore!».

And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

Mosè e Aronne entrarono dal faraone e gli dissero: «Dice il Signore, il Dio degli Ebrei: Fino a quando rifiuterai di piegarti davanti a me? Lascia partire il mio popolo, perché mi possa servire.

Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

Se tu rifiuti di lasciar partire il mio popolo, ecco io manderò da domani le cavallette sul tuo territorio.

And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

Esse copriranno il paese, così da non potersi più vedere il suolo: divoreranno ciò che è rimasto, che vi è stato lasciato dalla grandine, e divoreranno ogni albero che germoglia nella vostra campagna.

And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

Riempiranno le tue case, le case di tutti i tuoi ministri e le case di tutti gli Egiziani, cosa che non videro i tuoi padri, né i padri dei tuoi padri, da quando furono su questo suolo fino ad oggi!». Poi voltarono le spalle e uscirono dalla presenza del faraone.

And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

I ministri del faraone gli dissero: «Fino a quando costui resterà tra noi come una trappola? Lascia partire questa gente perché serva il Signore suo Dio! Non sai ancora che l'Egitto va in rovina?».

And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

Mosè e Aronne furono richiamati presso il faraone, che disse loro: «Andate, servite il Signore, vostro Dio! Ma chi sono quelli che devono partire?».

And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

Mosè disse: «Andremo con i nostri giovani e i nostri vecchi, con i figli e le figlie, con il nostro bestiame e le nostre greggi perché per noi è una festa del Signore».

And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

Rispose: «Il Signore sia con voi, come io intendo lasciar partire voi e i vostri bambini! Ma badate che voi avete di mira un progetto malvagio.

Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

Così non va! Partite voi uomini e servite il Signore, se davvero voi cercate questo!». Li allontanarono dal faraone.

And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

Allora il Signore disse a Mosè: «Stendi la mano sul paese d'Egitto per mandare le cavallette: assalgano il paese d'Egitto e mangino ogni erba di quanto la grandine ha risparmiato!».

And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

Mosè stese il bastone sul paese di Egitto e il Signore diresse sul paese un vento d'oriente per tutto quel giorno e tutta la notte. Quando fu mattina, il vento di oriente aveva portato le cavallette.

And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

Le cavallette assalirono tutto il paese d'Egitto e vennero a posarsi in tutto il territorio d'Egitto. Fu una cosa molto grave: tante non ve n'erano mai state prima, né vi furono in seguito.

For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

Esse coprirono tutto il paese, così che il paese ne fu oscurato; divorarono ogni erba della terra e ogni frutto d'albero che la grandine aveva risparmiato: nulla di verde rimase sugli alberi e delle erbe dei campi in tutto il paese di Egitto.

Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

Il faraone allora convocò in fretta Mosè e Aronne e disse: «Ho peccato contro il Signore, vostro Dio, e contro di voi.

Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

Ma ora perdonate il mio peccato anche questa volta e pregate il Signore vostro Dio perché almeno allontani da me questa morte!».

And he went out from Pharaoh, and intreated the LORD.

Egli si allontanò dal faraone e pregò il Signore.

And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

Il Signore cambiò la direzione del vento e lo fece soffiare dal mare con grande forza: esso portò via le cavallette e le abbattè nel Mare Rosso; neppure una cavalletta rimase in tutto il territorio di Egitto.

But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

Ma il Signore rese ostinato il cuore del faraone, il quale non lasciò partire gli Israeliti.

And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

Poi il Signore disse a Mosè: «Stendi la mano verso il cielo: verranno tenebre sul paese di Egitto, tali che si potranno palpare!».

And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

Mosè stese la mano verso il cielo: vennero dense tenebre su tutto il paese d'Egitto, per tre giorni.

They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

Non si vedevano più l'un l'altro e per tre giorni nessuno si potè muovere dal suo posto. Ma per tutti gli Israeliti vi era luce là dove abitavano.

And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

Allora il faraone convocò Mosè e disse: «Partite, servite il Signore! Solo rimanga il vostro bestiame minuto e grosso! Anche i vostri bambini potranno partire con voi».

And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

Rispose Mosè: «Anche tu metterai a nostra disposizione sacrifici e olocausti e noi li offriremo al Signore nostro Dio.

Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

Anche il nostro bestiame partirà con noi: neppure un'unghia ne resterà qui. Perché da esso noi dobbiamo prelevare le vittime per servire il Signore, nostro Dio, e noi non sapremo come servire il Signore finché non saremo arrivati in quel luogo».

But the LORD hardened Pharaoh's heart, and he would not let them go.

Ma il Signore rese ostinato il cuore del faraone, il quale non volle lasciarli partire.

And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

Gli rispose dunque il faraone: «Vattene da me! Guardati dal ricomparire davanti a me, perché quando tu rivedrai la mia faccia morirai».

And Moses said, Thou hast spoken well, I will see thy face again no more.

Mosè disse: «Hai parlato bene: non vedrò più la tua faccia!».

Exodus 11 - Esodo 11


Exodus Chapter 11 King James Bible - Esodo Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 10
Esodo 10

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

Il Signore disse a Mosè: «Ancora una piaga manderò contro il faraone e l'Egitto; dopo, egli vi lascerà partire di qui. Vi lascerà partire senza restrizione, anzi vi caccerà via di qui.

Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

Dì dunque al popolo, che ciascuno dal suo vicino e ciascuna dalla sua vicina si facciano dare oggetti d'argento e oggetti d'oro».

And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

Ora il Signore fece sì che il popolo trovasse favore agli occhi degli Egiziani. Inoltre Mosè era un uomo assai considerato nel paese d'Egitto, agli occhi dei ministri del faraone e del popolo.

And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

Mosè riferì: «Dice il Signore: Verso la metà della notte io uscirò attraverso l'Egitto:

And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

morirà ogni primogenito nel paese di Egitto, dal primogenito del faraone che siede sul trono fino al primogenito della schiava che sta dietro la mola, e ogni primogenito del bestiame.

And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

Un grande grido si alzerà in tutto il paese di Egitto, quale non vi fu mai e quale non si ripeterà mai più.

But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

Ma contro tutti gli Israeliti neppure un cane punterà la lingua, né contro uomini, né contro bestie, perché sappiate che il Signore fa distinzione tra l'Egitto e Israele.

And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

Tutti questi tuoi servi scenderanno a me e si prostreranno davanti a me, dicendo: Esci tu e tutto il popolo che ti segue! Dopo, io uscirò!». Mosè acceso di collera, si allontanò dal faraone.

And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

Il Signore aveva appunto detto a Mosè: «Il faraone non vi ascolterà, perché si moltiplichino i miei prodigi nel paese d'Egitto».

And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Mosè e Aronne avevano fatto tutti questi prodigi davanti al faraone; ma il Signore aveva reso ostinato il cuore del faraone, il quale non lasciò partire gli Israeliti dal suo paese.

Exodus 12 - Esodo 12


Exodus Chapter 12 King James Bible - Esodo Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 11
Esodo 11

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 12

And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

Il Signore disse a Mosè e ad Aronne nel paese d'Egitto:

This month shall be unto you the beginning of months: it shall be the first month of the year to you.

«Questo mese sarà per voi l'inizio dei mesi, sarà per voi il primo mese dell'anno.

Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

Parlate a tutta la comunità di Israele e dite: Il dieci di questo mese ciascuno si procuri un agnello per famiglia, un agnello per casa.

And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

Se la famiglia fosse troppo piccola per consumare un agnello, si assocerà al suo vicino, al più prossimo della casa, secondo il numero delle persone; calcolerete come dovrà essere l'agnello, secondo quanto ciascuno può mangiarne.

Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

Il vostro agnello sia senza difetto, maschio, nato nell'anno; potrete sceglierlo tra le pecore o tra le capre

And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

e lo serberete fino al quattordici di questo mese: allora tutta l'assemblea della comunità d'Israele lo immolerà al tramonto.

And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

Preso un po' del suo sangue, lo porranno sui due stipiti e sull'architrave delle case, in cui lo dovranno mangiare.

And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

In quella notte ne mangeranno la carne arrostita al fuoco; la mangeranno con azzimi e con erbe amare.

Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

Non lo mangerete crudo, né bollito nell'acqua, ma solo arrostito al fuoco con la testa, le gambe e le viscere.

And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

Non ne dovete far avanzare fino al mattino: quello che al mattino sarà avanzato lo brucerete nel fuoco.

And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

Ecco in qual modo lo mangerete: con i fianchi cinti, i sandali ai piedi, il bastone in mano; lo mangerete in fretta. E' la pasqua del Signore!

For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

In quella notte io passerò per il paese d'Egitto e colpirò ogni primogenito nel paese d'Egitto, uomo o bestia; così farò giustizia di tutti gli dei dell'Egitto. Io sono il Signore!

And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

Il sangue sulle vostre case sarà il segno che voi siete dentro: io vedrò il sangue e passerò oltre, non vi sarà per voi flagello di sterminio, quando io colpirò il paese d'Egitto.

And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

Questo giorno sarà per voi un memoriale; lo celebrerete come festa del Signore: di generazione in generazione, lo celebrerete come un rito perenne.

Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

Per sette giorni voi mangerete azzimi. chiunque mangerà del lievitato dal giorno primo al giorno settimo, quella persona sarà eliminata da Israele.

And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

Nel primo giorno avrete una convocazione sacra; nel settimo giorno una convocazione sacra: durante questi giorni non si farà alcun lavoro; potrà esser preparato solo ciò che deve essere mangiato da ogni persona.

And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

Osservate gli azzimi, perché in questo stesso giorno io ho fatto uscire le vostre schiere dal paese d'Egitto; osserverete questo giorno di generazione in generazione come rito perenne.

In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

Nel primo mese, il giorno quattordici del mese, alla sera, voi mangerete azzimi fino al ventuno del mese, alla sera.

Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

Per sette giorni non si troverà lievito nelle vostre case, perché chiunque mangerà del lievito, sarà eliminato dalla comunità di Israele, forestiero o nativo del paese.

Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

Non mangerete nulla di lievitato; in tutte le vostre dimore mangerete azzimi».

Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

Mosè convocò tutti gli anziani d'Israele e disse loro: «Andate a procurarvi un capo di bestiame minuto per ogni vostra famiglia e immolate la pasqua.

And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

Prenderete un fascio di issòpo, lo intingerete nel sangue che sarà nel catino e spruzzerete l'architrave e gli stipiti con il sangue del catino. Nessuno di voi uscirà dalla porta della sua casa fino al mattino.

For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

Il Signore passerà per colpire l'Egitto, vedrà il sangue sull'architrave e sugli stipiti: allora il Signore passerà oltre la porta e non permetterà allo sterminatore di entrare nella vostra casa per colpire.

And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

Voi osserverete questo comando come un rito fissato per te e per i tuoi figli per sempre.

And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

Quando poi sarete entrati nel paese che il Signore vi darà, come ha promesso, osserverete questo rito.

And it shall come to pass, when your children shall say unto you, What mean ye by this service?

Allora i vostri figli vi chiederanno: Che significa questo atto di culto?

That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

Voi direte loro: E' il sacrificio della pasqua per il Signore, il quale è passato oltre le case degli Israeliti in Egitto, quando colpì l'Egitto e salvò le nostre case».

And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

Poi gli Israeliti se ne andarono ed eseguirono ciò che il Signore aveva ordinato a Mosè e ad Aronne; in tal modo essi fecero.

And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

A mezzanotte il Signore percosse ogni primogenito nel paese d'Egitto, dal primogenito del faraone che siede sul trono fino al primogenito del prigioniero nel carcere sotterraneo, e tutti i primogeniti del bestiame.

And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

Si alzò il faraone nella notte e con lui i suoi ministri e tutti gli Egiziani; un grande grido scoppiò in Egitto, perché non c'era casa dove non ci fosse un morto!

And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

Il faraone convocò Mosè e Aronne nella notte e disse: «Alzatevi e abbandonate il mio popolo, voi e gli Israeliti! Andate a servire il Signore come avete detto.

Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

Prendete anche il vostro bestiame e le vostre greggi, come avete detto, e partite! Benedite anche me!».

And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

Gli Egiziani fecero pressione sul popolo, affrettandosi a mandarli via dal paese, perché dicevano: «Stiamo per morire tutti!».

And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

Il popolo portò con sé la pasta prima che fosse lievitata, recando sulle spalle le madie avvolte nei mantelli.

And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

Gli Israeliti eseguirono l'ordine di Mosè e si fecero dare dagli Egiziani oggetti d'argento e d'oro e vesti.

And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

Il Signore fece sì che il popolo trovasse favore agli occhi degli Egiziani, i quali annuirono alle loro richieste. Così essi spogliarono gli Egiziani.

And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

Gli Israeliti partirono da Ramses alla volta di Succot, in numero di seicentomila uomini capaci di camminare, senza contare i bambini.

And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

Inoltre una grande massa di gente promiscua partì con loro e insieme greggi e armenti in gran numero.

And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

Fecero cuocere la pasta che avevano portata dall'Egitto in forma di focacce azzime, perché non era lievitata: erano infatti stati scacciati dall'Egitto e non avevano potuto indugiare; neppure si erano procurati provviste per il viaggio.

Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

Il tempo durante il quale gli Israeliti abitarono in Egitto fu di quattrocentotrent'anni.

And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

Al termine dei quattrocentotrent'anni, proprio in quel giorno, tutte le schiere del Signore uscirono dal paese d'Egitto.

It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

Notte di veglia fu questa per il Signore per farli uscire dal paese d'Egitto. Questa sarà una notte di veglia in onore del Signore per tutti gli Israeliti, di generazione in generazione.

And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

Il Signore disse a Mosè e ad Aronne: «Questo è il rito della pasqua: nessun straniero ne deve mangiare.

But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

Quanto a ogni schiavo acquistato con denaro, lo circonciderai e allora ne potrà mangiare.

A foreigner and an hired servant shall not eat thereof.

L'avventizio e il mercenario non ne mangeranno.

In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

In una sola casa si mangerà: non ne porterai la carne fuori di casa; non ne spezzerete alcun osso.

All the congregation of Israel shall keep it.

Tutta la comunità d'Israele la celebrerà.

And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

Se un forestiero è domiciliato presso di te e vuol celebrare la pasqua del Signore, sia circonciso ogni suo maschio: allora si accosterà per celebrarla e sarà come un nativo del paese. Ma nessun non circonciso ne deve mangiare.

One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

Vi sarà una sola legge per il nativo e per il forestiero, che è domiciliato in mezzo a voi».

Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

Tutti gli Israeliti fecero così; come il Signore aveva ordinato a Mosè e ad Aronne, in tal modo operarono.

And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Proprio in quel giorno il Signore fece uscire gli Israeliti dal paese d'Egitto, ordinati secondo le loro schiere.

Exodus 13 - Esodo 13


Exodus Chapter 13 King James Bible - Esodo Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 12
Esodo 12

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 13

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

«Consacrami ogni primogenito, il primo parto di ogni madre tra gli Israeliti - di uomini o di animali -: esso appartiene a me».

And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

Mosè disse al popolo: «Ricordati di questo giorno, nel quale siete usciti dall'Egitto, dalla condizione servile, perché con mano potente il Signore vi ha fatti uscire di là: non si mangi ciò che è lievitato.

This day came ye out in the month Abib.

Oggi voi uscite nel mese di Abib.

And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

Quando il Signore ti avrà fatto entrare nel paese del Cananeo, dell'Hittita, dell'Amorreo, dell'Eveo e del Gebuseo, che ha giurato ai tuoi padri di dare a te, terra dove scorre latte e miele, allora tu compirai questo rito in questo mese.

Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

Per sette giorni mangerai azzimi.

Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

Nei sette giorni si mangeranno azzimi e non ci sarà presso di te ciò che è lievitato; non ci sarà presso di te il lievito, entro tutti i tuoi confini.

And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

In quel giorno tu istruirai tuo figlio: E' a causa di quanto ha fatto il Signore per me, quando sono uscito dall'Egitto.

And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

Sarà per te segno sulla tua mano e ricordo fra i tuoi occhi, perché la legge del Signore sia sulla tua bocca. Con mano potente infatti il Signore ti ha fatto uscire dall'Egitto.

Thou shalt therefore keep this ordinance in his season from year to year.

Osserverai questo rito alla sua ricorrenza ogni anno.

And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

Quando il Signore ti avrà fatto entrare nel paese del Cananeo, come ha giurato a te e ai tuoi padri, e te lo avrà dato in possesso,

That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

tu riserverai per il Signore ogni primogenito del seno materno; ogni primo parto del bestiame, se di sesso maschile, appartiene al Signore.

And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

Riscatterai ogni primo parto dell'asino mediante un capo di bestiame minuto; se non lo riscatti, gli spaccherai la nuca. Riscatterai ogni primogenito dell'uomo tra i tuoi figli.

And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

Quando tuo figlio domani ti chiederà: Che significa ciò?, tu gli risponderai: Con braccio potente il Signore ci ha fatti uscire dall'Egitto, dalla condizione servile.

And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

Poiché il faraone si ostinava a non lasciarci partire, il Signore ha ucciso ogni primogenito nel paese d'Egitto, i primogeniti degli uomini e i primogeniti del bestiame. Per questo io sacrifico al Signore ogni primo frutto del seno materno, se di sesso maschile, e riscatto ogni primogenito dei miei figli.

And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

Questo sarà un segno sulla tua mano, sarà un ornamento fra i tuoi occhi, per ricordare che con braccio potente il Signore ci ha fatti uscire dall'Egitto».

And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

Quando il faraone lasciò partire il popolo, Dio non lo condusse per la strada del paese dei Filistei, benché fosse più corta, perché Dio pensava: «Altrimenti il popolo, vedendo imminente la guerra, potrebbe pentirsi e tornare in Egitto».

But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

Dio guidò il popolo per la strada del deserto verso il Mare Rosso. Gli Israeliti, ben armati uscivano dal paese d'Egitto.

And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

Mosè prese con sé le ossa di Giuseppe, perché questi aveva fatto giurare solennemente gli Israeliti: «Dio, certo, verrà a visitarvi; voi allora vi porterete via le mie ossa».

And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

Partirono da Succot e si accamparono a Etam, sul limite del deserto.

And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

Il Signore marciava alla loro testa di giorno con una colonna di nube, per guidarli sulla via da percorrere, e di notte con una colonna di fuoco per far loro luce, così che potessero viaggiare giorno e notte.

He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Di giorno la colonna di nube non si ritirava mai dalla vista del popolo, né la colonna di fuoco durante la notte.

Exodus 14 - Esodo 14


Exodus Chapter 14 King James Bible - Esodo Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 13
Esodo 13

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 14

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

«Comanda agli Israeliti che tornino indietro e si accampino davanti a Pi-Achirot, tra Migdol e il mare, davanti a Baal-Zefon; di fronte ad esso vi accamperete presso il mare.

For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

Il faraone penserà degli Israeliti: Vanno errando per il paese; il deserto li ha bloccati!

And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

Io renderò ostinato il cuore del faraone ed egli li inseguirà; io dimostrerò la mia gloria contro il faraone e tutto il suo esercito, così gli Egiziani sapranno che io sono il Signore!».

And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

Quando fu riferito al re d'Egitto che il popolo era fuggito, il cuore del faraone e dei suoi ministri si rivolse contro il popolo. Dissero: «Che abbiamo fatto, lasciando partire Israele, così che più non ci serva!».

And he made ready his chariot, and took his people with him:

Attaccò allora il cocchio e prese con sé i suoi soldati.

And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

Prese poi seicento carri scelti e tutti i carri di Egitto con i combattenti sopra ciascuno di essi.

And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

Il Signore rese ostinato il cuore del faraone, re di Egitto, il quale inseguì gli Israeliti mentre gli Israeliti uscivano a mano alzata.

But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

Gli Egiziani li inseguirono e li raggiunsero, mentre essi stavano accampati presso il mare: tutti i cavalli e i carri del faraone, i suoi cavalieri e il suo esercito si trovarono presso Pi-Achirot, davanti a Baal-Zefon.

And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

Quando il faraone fu vicino, gli Israeliti alzarono gli occhi: ecco, gli Egiziani muovevano il campo dietro di loro! Allora gli Israeliti ebbero grande paura e gridarono al Signore.

And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

Poi dissero a Mosè: «Forse perché non c'erano sepolcri in Egitto ci hai portati a morire nel deserto? Che hai fatto, portandoci fuori dall'Egitto?

Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

Non ti dicevamo in Egitto: Lasciaci stare e serviremo gli Egiziani, perché è meglio per noi servire l'Egitto che morire nel deserto?».

And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

Mosè rispose: «Non abbiate paura! Siate forti e vedrete la salvezza che il Signore oggi opera per voi; perché gli Egiziani che voi oggi vedete, non li rivedrete mai più!

The LORD shall fight for you, and ye shall hold your peace.

Il Signore combatterà per voi, e voi starete tranquilli».

And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

Il Signore disse a Mosè: «Perché gridi verso di me? Ordina agli Israeliti di riprendere il cammino.

But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

Tu intanto alza il bastone, stendi la mano sul mare e dividilo, perché gli Israeliti entrino nel mare all'asciutto.

And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

Ecco io rendo ostinato il cuore degli Egiziani, così che entrino dietro di loro e io dimostri la mia gloria sul faraone e tutto il suo esercito, sui suoi carri e sui suoi cavalieri.

And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

Gli Egiziani sapranno che io sono il Signore, quando dimostrerò la mia gloria contro il faraone, i suoi carri e i suoi cavalieri».

And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

L'angelo di Dio, che precedeva l'accampamento d'Israele, cambiò posto e passò indietro. Anche la colonna di nube si mosse e dal davanti passò indietro.

And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

Venne così a trovarsi tra l'accampamento degli Egiziani e quello d'Israele. Ora la nube era tenebrosa per gli uni, mentre per gli altri illuminava la notte; così gli uni non poterono avvicinarsi agli altri durante tutta la notte.

And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

Allora Mosè stese la mano sul mare. E il Signore durante tutta la notte, risospinse il mare con un forte vento d'oriente, rendendolo asciutto; le acque si divisero.

And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

Gli Israeliti entrarono nel mare asciutto, mentre le acque erano per loro una muraglia a destra e a sinistra.

And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

Gli Egiziani li inseguirono con tutti i cavalli del faraone, i suoi carri e i suoi cavalieri, entrando dietro di loro in mezzo al mare.

And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

Ma alla veglia del mattino il Signore dalla colonna di fuoco e di nube gettò uno sguardo sul campo degli Egiziani e lo mise in rotta.

And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

Frenò le ruote dei loro carri, così che a stento riuscivano a spingerle. Allora gli Egiziani dissero: «Fuggiamo di fronte a Israele, perché il Signore combatte per loro contro gli Egiziani!».

And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

Il Signore disse a Mosè: «Stendi la mano sul mare: le acque si riversino sugli Egiziani, sui loro carri e i loro cavalieri».

And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

Mosè stese la mano sul mare e il mare, sul far del mattino, tornò al suo livello consueto, mentre gli Egiziani, fuggendo, gli si dirigevano contro. Il Signore li travolse così in mezzo al mare.

And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

Le acque ritornarono e sommersero i carri e i cavalieri di tutto l'esercito del faraone, che erano entrati nel mare dietro a Israele: non ne scampò neppure uno.

But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

Invece gli Israeliti avevano camminato sull'asciutto in mezzo al mare, mentre le acque erano per loro una muraglia a destra e a sinistra.

Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

In quel giorno il Signore salvò Israele dalla mano degli Egiziani e Israele vide gli Egiziani morti sulla riva del mare;

And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Israele vide la mano potente con la quale il Signore aveva agito contro l'Egitto e il popolo temette il Signore e credette in lui e nel suo servo Mosè.

Exodus 15 - Esodo 15


Exodus Chapter 15 King James Bible - Esodo Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 14
Esodo 14

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 15

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

Allora Mosè e gli Israeliti cantarono questo canto al Signore e dissero: perché ha mirabilmente trionfato, ha gettato in mare cavallo e cavaliere.

The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

Mia forza e mio canto è il Signore, egli mi ha salvato. E' il mio Dio e lo voglio lodare, è il Dio di mio padre e lo voglio esaltare!

The LORD is a man of war: the LORD is his name.

Il Signore è prode in guerra, si chiama Signore.

Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

I carri del faraone e il suo esercito ha gettato nel mare e i suoi combattenti scelti furono sommersi nel Mare Rosso.

The depths have covered them: they sank into the bottom as a stone.

Gli abissi li ricoprirono, sprofondarono come pietra.

Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

La tua destra, Signore, terribile per la potenza, la tua destra, Signore, annienta il nemico;

And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

con sublime grandezza abbatti i tuoi avversari, scateni il tuo furore che li divora come paglia.

And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

Al soffio della tua ira si accumularono le acque, si alzarono le onde come un argine, si rappresero gli abissi in fondo al mare.

The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

Il nemico aveva detto: Inseguirò, raggiungerò, spartirò il bottino, se ne sazierà la mia brama; sfodererò la spada, li conquisterà la mia mano!

Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

Soffiasti con il tuo alito: il mare li coprì, sprofondarono come piombo in acque profonde.

Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

Chi è come te fra gli dei, Signore? Chi è come te, maestoso in santità, tremendo nelle imprese, operatore di prodigi?

Thou stretchedst out thy right hand, the earth swallowed them.

Stendesti la destra: la terra li inghiottì.

Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

Guidasti con il tuo favore questo popolo che hai riscattato, lo conducesti con forza alla tua santa dimora.

The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

Hanno udito i popoli e tremano; dolore incolse gli abitanti della Filistea.

Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

Gia si spaventano i capi di Edom, i potenti di Moab li prende il timore; tremano tutti gli abitanti di Canaan.

Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

Piombano sopra di loro la paura e il terrore; per la potenza del tuo braccio restano immobili come pietra, finché sia passato il tuo popolo, Signore, finché sia passato questo tuo popolo che ti sei acquistato.

Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

Lo fai entrare e lo pianti sul monte della tua eredità, luogo che per tua sede, Signore, hai preparato, santuario che le tue mani, Signore, hanno fondato.

The LORD shall reign for ever and ever.

Il Signore regna

For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

Quando infatti i cavalli del faraone, i suoi carri e i suoi cavalieri furono entrati nel mare, il Signore fece tornare sopra di essi le acque del mare, mentre gli Israeliti avevano camminato sull'asciutto in mezzo al mare.

And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

Allora Maria, la profetessa, sorella di Aronne, prese in mano un timpano: dietro a lei uscirono le donne con i timpani, formando cori di danze.

And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

Maria fece loro cantare il ritornello: perché ha mirabilmente trionfato: ha gettato in mare cavallo e cavaliere!».

So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

Mosè fece levare l'accampamento di Israele dal Mare Rosso ed essi avanzarono verso il deserto di Sur. Camminarono tre giorni nel deserto e non trovarono acqua.

And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

Arrivarono a Mara, ma non potevano bere le acque di Mara, perché erano amare. Per questo erano state chiamate Mara.

And the people murmured against Moses, saying, What shall we drink?

Allora il popolo mormorò contro Mosè: «Che berremo?».

And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

Egli invocò il Signore, il quale gli indicò un legno. Lo gettò nell'acqua e l'acqua divenne dolce. In quel luogo il Signore impose al popolo una legge e un diritto; in quel luogo lo mise alla prova.

And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

Disse: «Se tu ascolterai la voce del Signore tuo Dio e farai ciò che è retto ai suoi occhi, se tu presterai orecchio ai suoi ordini e osserverai tutte le sue leggi, io non t'infliggerò nessuna delle infermità che ho inflitte agli Egiziani, perché io sono il Signore, colui che ti guarisce!».

And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Poi arrivarono a Elim, dove sono dodici sorgenti di acqua e settanta palme. Qui si accamparono presso l'acqua.

Exodus 16 - Esodo 16


Exodus Chapter 16 King James Bible - Esodo Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 15
Esodo 15

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

Levarono l'accampamento da Elim e tutta la comunità degli Israeliti arrivò al deserto di Sin, che si trova tra Elim e il Sinai, il quindici del secondo mese dopo la loro uscita dal paese d'Egitto.

And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

Nel deserto tutta la comunità degli Israeliti mormorò contro Mosè e contro Aronne.

And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

Gli Israeliti dissero loro: «Fossimo morti per mano del Signore nel paese d'Egitto, quando eravamo seduti presso la pentola della carne, mangiando pane a sazietà! Invece ci avete fatti uscire in questo deserto per far morire di fame tutta questa moltitudine».

Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

Allora il Signore disse a Mosè: «Ecco, io sto per far piovere pane dal cielo per voi: il popolo uscirà a raccoglierne ogni giorno la razione di un giorno, perché io lo metta alla prova, per vedere se cammina secondo la mia legge o no.

And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

Ma il sesto giorno, quando prepareranno quello che dovranno portare a casa, sarà il doppio di ciò che raccoglieranno ogni altro giorno».

And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

Mosè e Aronne dissero a tutti gli Israeliti: «Questa sera saprete che il Signore vi ha fatti uscire dal paese d'Egitto;

And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

domani mattina vedrete la Gloria del Signore; poiché egli ha inteso le vostre mormorazioni contro di lui. Noi infatti che cosa siamo, perché mormoriate contro di noi?».

And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

Mosè disse: «Quando il Signore vi darà alla sera la carne da mangiare e alla mattina il pane a sazietà, sarà perché il Signore ha inteso le mormorazioni, con le quali mormorate contro di lui. Noi infatti che cosa siamo? Non contro di noi vanno le vostre mormorazioni, ma contro il Signore».

And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

Mosè disse ad Aronne: «Dà questo comando a tutta la comunità degli Israeliti: Avvicinatevi alla presenza del Signore, perché egli ha inteso le vostre mormorazioni!».

And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

Ora mentre Aronne parlava a tutta la comunità degli Israeliti, essi si voltarono verso il deserto: ed ecco la Gloria del Signore apparve nella nube.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

«Ho inteso la mormorazione degli Israeliti. Parla loro così: Al tramonto mangerete carne e alla mattina vi sazierete di pane; saprete che io sono il Signore vostro Dio».

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

Ora alla sera le quaglie salirono e coprirono l'accampamento; al mattino vi era uno strato di rugiada intorno all'accampamento.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

Poi lo strato di rugiada svanì ed ecco sulla superficie del deserto vi era una cosa minuta e granulosa, minuta come è la brina sulla terra.

And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

Gli Israeliti la videro e si dissero l'un l'altro: «Man hu: che cos'è?», perché non sapevano che cosa fosse. Mosè disse loro: «E' il pane che il Signore vi ha dato in cibo.

This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

Ecco che cosa comanda il Signore: Raccoglietene quanto ciascuno può mangiarne, un omer a testa, secondo il numero delle persone con voi. Ne prenderete ciascuno per quelli della propria tenda».

And the children of Israel did so, and gathered, some more, some less.

Così fecero gli Israeliti. Ne raccolsero chi molto chi poco.

And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

Si misurò con l'omer: colui che ne aveva preso di più, non ne aveva di troppo, colui che ne aveva preso di meno non ne mancava: avevano raccolto secondo quanto ciascuno poteva mangiarne.

And Moses said, Let no man leave of it till the morning.

Poi Mosè disse loro: «Nessuno ne faccia avanzare fino al mattino».

Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

Essi non obbedirono a Mosè e alcuni ne conservarono fino al mattino; ma vi si generarono vermi e imputridì. Mosè si irritò contro di loro.

And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

Essi dunque ne raccoglievano ogni mattina secondo quanto ciascuno mangiava; quando il sole cominciava a scaldare, si scioglieva.

And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

Nel sesto giorno essi raccolsero il doppio di quel pane, due omer a testa. Allora tutti i principi della comunità vennero ad informare Mosè.

And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

E disse loro: «E' appunto ciò che ha detto il Signore: Domani è sabato, riposo assoluto consacrato al Signore. Ciò che avete da cuocere, cuocetelo; ciò che avete da bollire, bollitelo; quanto avanza, tenetelo in serbo fino a domani mattina».

And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

Essi lo misero in serbo fino al mattino, come aveva ordinato Mosè, e non imputridì, né vi si trovarono vermi.

And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

Disse Mosè: «Mangiatelo oggi, perché è sabato in onore del Signore: oggi non lo troverete nella campagna.

Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

Sei giorni lo raccoglierete, ma il settimo giorno è sabato: non ve ne sarà».

And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

Nel settimo giorno alcuni del popolo uscirono per raccoglierne, ma non ne trovarono.

And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

Disse allora il Signore a Mosè: «Fino a quando rifiuterete di osservare i miei ordini e le mie leggi?

See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

Vedete che il Signore vi ha dato il sabato! Per questo egli vi dà al sesto giorno il pane per due giorni. Restate ciascuno al proprio posto! Nel settimo giorno nessuno esca dal luogo dove si trova».

So the people rested on the seventh day.

Il popolo dunque riposò nel settimo giorno.

And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

La casa d'Israele la chiamò manna. Era simile al seme del coriandolo e bianca; aveva il sapore di una focaccia con miele.

And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

Mosè disse: «Questo ha ordinato il Signore: Riempitene un omer e conservatelo per i vostri discendenti, perché vedano il pane che vi ho dato da mangiare nel deserto, quando vi ho fatti uscire dal paese d'Egitto».

And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

Mosè disse quindi ad Aronne: «Prendi un'urna e mettici un omer completo di manna; deponila davanti al Signore e conservala per i vostri discendenti».

As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

Secondo quanto il Signore aveva ordinato a Mosè, Aronne la depose per conservarla davanti alla Testimonianza.

And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

Gli Israeliti mangiarono la manna per quarant'anni, fino al loro arrivo in una terra abitata, mangiarono cioè la manna finché furono arrivati ai confini del paese di Canaan.

Now an omer is the tenth part of an ephah.

L'omer è la decima parte di un efa.

Exodus 17 - Esodo 17


Exodus Chapter 17 King James Bible - Esodo Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 16
Esodo 16

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

Tutta la comunità degli Israeliti levò l'accampamento dal deserto di Sin, secondo l'ordine che il Signore dava di tappa in tappa, e si accampò a Refidim. Ma non c'era acqua da bere per il popolo.

Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

Il popolo protestò contro Mosè: «Dateci acqua da bere!». Mosè disse loro: «Perché protestate con me? Perché mettete alla prova il Signore?».

And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

In quel luogo dunque il popolo soffriva la sete per mancanza di acqua; il popolo mormorò contro Mosè e disse: «Perché ci hai fatti uscire dall'Egitto per far morire di sete noi, i nostri figli e il nostro bestiame?».

And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

Allora Mosè invocò l'aiuto del Signore, dicendo: «Che farò io per questo popolo? Ancora un poco e mi lapideranno!».

And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

Il Signore disse a Mosè: «Passa davanti al popolo e prendi con te alcuni anziani di Israele. Prendi in mano il bastone con cui hai percosso il Nilo, e và!

Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

Ecco, io starò davanti a te sulla roccia, sull'Oreb; tu batterai sulla roccia: ne uscirà acqua e il popolo berrà». Mosè così fece sotto gli occhi degli anziani d'Israele.

And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

Si chiamò quel luogo Massa e Meriba, a causa della protesta degli Israeliti e perché misero alla prova il Signore, dicendo: «Il Signore è in mezzo a noi sì o no?».

Then came Amalek, and fought with Israel in Rephidim.

Allora Amalek venne a combattere contro Israele a Refidim.

And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

Mosè disse a Giosuè: «Scegli per noi alcuni uomini ed esci in battaglia contro Amalek. Domani io starò ritto sulla cima del colle con in mano il bastone di Dio».

So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

Giosuè eseguì quanto gli aveva ordinato Mosè per combattere contro Amalek, mentre Mosè, Aronne, e Cur salirono sulla cima del colle.

And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

Quando Mosè alzava le mani, Israele era il più forte, ma quando le lasciava cadere, era più forte Amalek.

But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

Poiché Mosè sentiva pesare le mani dalla stanchezza, presero una pietra, la collocarono sotto di lui ed egli vi sedette, mentre Aronne e Cur, uno da una parte e l'altro dall'altra, sostenevano le sue mani. Così le sue mani rimasero ferme fino al tramonto del sole.

And Joshua discomfited Amalek and his people with the edge of the sword.

Giosuè sconfisse Amalek e il suo popolo passandoli poi a fil di spada.

And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

Allora il Signore disse a Mosè: «Scrivi questo per ricordo nel libro e mettilo negli orecchi di Giosuè: io cancellerò del tutto la memoria di Amalek sotto il cielo!».

And Moses built an altar, and called the name of it Jehovahnissi:

Allora Mosè costruì un altare, lo chiamò «Il Signore è il mio vessillo»

For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

e disse: vi sarà guerra del Signore contro Amalek di generazione in generazione!».

Exodus 18 - Esodo 18


Exodus Chapter 18 King James Bible - Esodo Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 17
Esodo 17

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

Ietro, sacerdote di Madian, suocero di Mosè, venne a sapere quanto Dio aveva operato per Mosè e per Israele, suo popolo, come il Signore aveva fatto uscire Israele dall'Egitto.

Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

Allora Ietro prese con sé Zippora, moglie di Mosè, che prima egli aveva rimandata,

And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

e insieme i due figli di lei, uno dei quali si chiamava Gherson, perché egli aveva detto: «Sono un emigrato in terra straniera»,

And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

e l'altro si chiamava Eliezer, perché «Il Dio di mio padre è venuto in mio aiuto e mi ha liberato dalla spada del faraone».

And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Ietro dunque, suocero di Mosè, con i figli e la moglie di lui venne da Mosè nel deserto, dove era accampato, presso la montagna di Dio.

And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

Egli fece dire a Mosè: «Sono io, Ietro, tuo suocero, che vengo da te con tua moglie e i suoi due figli!».

And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

Mosè andò incontro al suocero, si prostrò davanti a lui e lo baciò; poi si informarono l'uno della salute dell'altro ed entrarono sotto la tenda.

And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

Mosè raccontò al suocero quanto il Signore aveva fatto al faraone e agli Egiziani per Israele, tutte le difficoltà loro capitate durante il viaggio, dalle quali il Signore li aveva liberati.

And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

Ietro gioì di tutti i benefici che il Signore aveva fatti a Israele, quando lo aveva liberato dalla mano degli Egiziani.

And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

Disse Ietro: «Benedetto sia il Signore, che vi ha liberati dalla mano degli Egiziani e dalla mano del faraone: egli ha strappato questo popolo dalla mano dell'Egitto!

Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

Ora io so che il Signore è più grande di tutti gli dei, poiché egli ha operato contro gli Egiziani con quelle stesse cose di cui essi si vantavano».

And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

Poi Ietro, suocero di Mosè, offrì un olocausto e sacrifici a Dio. Vennero Aronne e tutti gli anziani d'Israele e fecero un banchetto con il suocero di Mosè davanti a Dio.

And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

Il giorno dopo Mosè sedette a render giustizia al popolo e il popolo si trattenne presso Mosè dalla mattina fino alla sera.

And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

Allora Ietro, visto quanto faceva per il popolo, gli disse: «Che cos'è questo che fai per il popolo? Perché siedi tu solo, mentre il popolo sta presso di te dalla mattina alla sera?».

And Moses said unto his father in law, Because the people come unto me to enquire of God:

Mosè rispose al suocero: «Perché il popolo viene da me per consultare Dio.

When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

Quando hanno qualche questione, vengono da me e io giudico le vertenze tra l'uno e l'altro e faccio conoscere i decreti di Dio e le sue leggi».

And Moses' father in law said unto him, The thing that thou doest is not good.

Il suocero di Mosè gli disse: «Non va bene quello che fai!

Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

Finirai per soccombere, tu e il popolo che è con te, perché il compito è troppo pesante per te; tu non puoi attendervi da solo.

Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

Ora ascoltami: ti voglio dare un consiglio e Dio sia con te! Tu stà davanti a Dio in nome del popolo e presenta le questioni a Dio.

And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

A loro spiegherai i decreti e le leggi; indicherai loro la via per la quale devono camminare e le opere che devono compiere.

Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

Invece sceglierai tra tutto il popolo uomini integri che temono Dio, uomini retti che odiano la venalità e li costituirai sopra di loro come capi di migliaia, capi di centinaia, capi di cinquantine e capi di decine.

And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

Essi dovranno giudicare il popolo in ogni circostanza; quando vi sarà una questione importante, la sottoporranno a te, mentre essi giudicheranno ogni affare minore. Così ti alleggerirai il peso ed essi lo porteranno con te.

If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

Se tu fai questa cosa e se Dio te la comanda, potrai resistere e anche questo popolo arriverà in pace alla sua mèta».

So Moses hearkened to the voice of his father in law, and did all that he had said.

Mosè ascoltò la voce del suocero e fece quanto gli aveva suggerito.

And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

Mosè dunque scelse uomini capaci in tutto Israele e li costituì alla testa del popolo come capi di migliaia, capi di centinaia, capi di cinquantine e capi di decine.

And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

Essi giudicavano il popolo in ogni circostanza: quando avevano affari difficili li sottoponevano a Mosè, ma giudicavano essi stessi tutti gli affari minori.

And Moses let his father in law depart; and he went his way into his own land.

Poi Mosè congedò il suocero, il quale tornò al suo paese.

Exodus 19 - Esodo 19


Exodus Chapter 19 King James Bible - Esodo Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 18
Esodo 18

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

Al terzo mese dall'uscita degli Israeliti dal paese di Egitto, proprio in quel giorno, essi arrivarono al deserto del Sinai.

For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

Levato l'accampamento da Refidim, arrivarono al deserto del Sinai, dove si accamparono; Israele si accampò davanti al monte.

And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

Mosè salì verso Dio e il Signore lo chiamò dal monte, dicendo: «Questo dirai alla casa di Giacobbe e annuncerai agli Israeliti:

Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

Voi stessi avete visto ciò che io ho fatto all'Egitto e come ho sollevato voi su ali di aquile e vi ho fatti venire fino a me.

Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

Ora, se vorrete ascoltare la mia voce e custodirete la mia alleanza, voi sarete per me la proprietà tra tutti i popoli, perché mia è tutta la terra!

And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

Voi sarete per me un regno di sacerdoti e una nazione santa. Queste parole dirai agli Israeliti».

And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

Mosè andò, convocò gli anziani del popolo e riferì loro tutte queste parole, come gli aveva ordinato il Signore.

And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

Tutto il popolo rispose insieme e disse: «Quanto il Signore ha detto, noi lo faremo!». Mosè tornò dal Signore e riferì le parole del popolo.

And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

Il Signore disse a Mosè: «Ecco, io sto per venire verso di te in una densa nube, perché il popolo senta quando io parlerò con te e credano sempre anche a te».

And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

Il Signore disse a Mosè: «Và dal popolo e purificalo oggi e domani: lavino le loro vesti

And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

e si tengano pronti per il terzo giorno, perché nel terzo giorno il Signore scenderà sul monte Sinai alla vista di tutto il popolo.

And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

Fisserai per il popolo un limite tutto attorno, dicendo: Guardatevi dal salire sul monte e dal toccare le falde. Chiunque toccherà il monte sarà messo a morte.

There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

Nessuna mano però dovrà toccare costui: dovrà essere lapidato o colpito con tiro di arco.

And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

Mosè scese dal monte verso il popolo; egli fece purificare il popolo ed essi lavarono le loro vesti.

And he said unto the people, Be ready against the third day: come not at your wives.

Poi disse al popolo: «Siate pronti in questi tre giorni: non unitevi a donna».

And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

Appunto al terzo giorno, sul far del mattino, vi furono tuoni, lampi, una nube densa sul monte e un suono fortissimo di tromba: tutto il popolo che era nell'accampamento fu scosso da tremore.

And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

Allora Mosè fece uscire il popolo dall'accampamento incontro a Dio. Essi stettero in piedi alle falde del monte.

And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

Il monte Sinai era tutto fumante, perché su di esso era sceso il Signore nel fuoco e il suo fumo saliva come il fumo di una fornace: tutto il monte tremava molto.

And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

Il suono della tromba diventava sempre più intenso: Mosè parlava e Dio gli rispondeva con voce di tuono.

And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

Il Signore scese dunque sul monte Sinai, sulla vetta del monte, e il Signore chiamò Mosè sulla vetta del monte. Mosè salì.

And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

Poi il Signore disse a Mosè: «Scendi, scongiura il popolo di non irrompere verso il Signore per vedere, altrimenti ne cadrà una moltitudine!

And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

Anche i sacerdoti, che si avvicinano al Signore, si tengano in stato di purità, altrimenti il Signore si avventerà contro di loro!».

And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

Mosè disse al Signore: «Il popolo non può salire al monte Sinai, perché tu stesso ci hai avvertiti dicendo: Fissa un limite verso il monte e dichiaralo sacro».

And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

Il Signore gli disse: «Và, scendi, poi salirai tu e Aronne con te. Ma i sacerdoti e il popolo non si precipitino per salire verso il Signore, altrimenti egli si avventerà contro di loro!».

So Moses went down unto the people, and spake unto them.

Mosè scese verso il popolo e parlò.

Exodus 20 - Esodo 20


Exodus Chapter 20 King James Bible - Esodo Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 19
Esodo 19

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 20

And God spake all these words, saying,

Dio allora pronunciò tutte queste parole:

I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

«Io sono il Signore, tuo Dio, che ti ho fatto uscire dal paese d'Egitto, dalla condizione di schiavitù:

Thou shalt have no other gods before me.

non avrai altri dei di fronte a me.

Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

Non ti farai idolo né immagine alcuna di ciò che è lassù nel cielo né di ciò che è quaggiù sulla terra, né di ciò che è nelle acque sotto la terra.

Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

Non ti prostrerai davanti a loro e non li servirai. Perché io, il Signore, sono il tuo Dio, un Dio geloso, che punisce la colpa dei padri nei figli fino alla terza e alla quarta generazione, per coloro che mi odiano,

And shewing mercy unto thousands of them that love me, and keep my commandments.

ma che dimostra il suo favore fino a mille generazioni, per quelli che mi amano e osservano i miei comandi.

Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

Non pronuncerai invano il nome del Signore, tuo Dio, perché il Signore non lascerà impunito chi pronuncia il suo nome invano.

Remember the sabbath day, to keep it holy.

Ricordati del giorno di sabato per santificarlo:

Six days shalt thou labour, and do all thy work:

sei giorni faticherai e farai ogni tuo lavoro;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

ma il settimo giorno è il sabato in onore del Signore, tuo Dio: tu non farai alcun lavoro, né tu, né tuo figlio, né tua figlia, né il tuo schiavo, né la tua schiava, né il tuo bestiame, né il forestiero che dimora presso di te.

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

Perché in sei giorni il Signore ha fatto il cielo e la terra e il mare e quanto è in essi, ma si è riposato il giorno settimo. Perciò il Signore ha benedetto il giorno di sabato e lo ha dichiarato sacro.

Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

Onora tuo padre e tua madre, perché si prolunghino i tuoi giorni nel paese che ti dà il Signore, tuo Dio.

Thou shalt not kill.

Non uccidere.

Thou shalt not commit adultery.

Non commettere adulterio.

Thou shalt not steal.

Non rubare.

Thou shalt not bear false witness against thy neighbour.

Non pronunciare falsa testimonianza contro il tuo prossimo.

Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

Non desiderare la casa del tuo prossimo. schiava, né il suo bue, né il suo asino, né alcuna cosa che appartenga al tuo prossimo».

And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

Tutto il popolo percepiva i tuoni e i lampi, il suono del corno e il monte fumante. Il popolo vide, fu preso da tremore e si tenne lontano.

And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

Allora dissero a Mosè: «Parla tu a noi e noi ascolteremo, ma non ci parli Dio, altrimenti moriremo!».

And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

Mosè disse al popolo: «Non abbiate timore: Dio è venuto per mettervi alla prova e perché il suo timore vi sia sempre presente e non pecchiate».

And the people stood afar off, and Moses drew near unto the thick darkness where God was.

Il popolo si tenne dunque lontano, mentre Mosè avanzò verso la nube oscura, nella quale era Dio.

And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

Il Signore disse a Mosè: «Dirai agli Israeliti: Avete visto che vi ho parlato dal cielo!

Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

Non fate dei d'argento e dei d'oro accanto a me: non fatene per voi!

An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

Farai per me un altare di terra e, sopra, offrirai i tuoi olocausti e i tuoi sacrifici di comunione, le tue pecore e i tuoi buoi; in ogni luogo dove io vorrò ricordare il mio nome, verrò a te e ti benedirò.

And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

Se tu mi fai un altare di pietra, non lo costruirai con pietra tagliata, perché alzando la tua lama su di essa, tu la renderesti profana.

Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Non salirai sul mio altare per mezzo di gradini, perché là non si scopra la tua nudità.

Exodus 21 - Esodo 21


Exodus Chapter 21 King James Bible - Esodo Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 20
Esodo 20

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 21

Now these are the judgments which thou shalt set before them.

Queste sono le norme che tu esporrai loro.

If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

Quando tu avrai acquistato uno schiavo ebreo, egli ti servirà per sei anni e nel settimo potrà andarsene libero, senza riscatto.

If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

Se è entrato solo, uscirà solo; se era coniugato, sua moglie se ne andrà con lui.

If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

Se il suo padrone gli ha dato moglie e questa gli ha partorito figli o figlie, la donna e i suoi figli saranno proprietà del padrone ed egli se ne andrà solo.

And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

Ma se lo schiavo dice: Io sono affezionato al mio padrone, a mia moglie, ai miei figli; non voglio andarmene in libertà,

Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

allora il suo padrone lo condurrà davanti a Dio, lo farà accostare al battente o allo stipite della porta e gli forerà l'orecchio con la lesina; quegli sarà suo schiavo per sempre.

And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

Quando un uomo venderà la figlia come schiava, essa non se ne andrà come se ne vanno gli schiavi.

If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

Se essa non piace al padrone, che così non se la prende come concubina, la farà riscattare. Comunque egli non può venderla a gente straniera, agendo con frode verso di lei.

And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

Se egli la vuol dare come concubina al proprio figlio, si comporterà nei suoi riguardi secondo il diritto delle figlie.

If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

Se egli ne prende un'altra per sé, non diminuirà alla prima il nutrimento, il vestiario, la coabitazione.

And if he do not these three unto her, then shall she go out free without money.

Se egli non fornisce a lei queste cose, essa potrà andarsene, senza che sia pagato il prezzo del riscatto.

He that smiteth a man, so that he die, shall be surely put to death.

Colui che colpisce un uomo causandone la morte, sarà messo a morte.

And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

Però per colui che non ha teso insidia, ma che Dio gli ha fatto incontrare, io ti fisserò un luogo dove potrà rifugiarsi.

But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

Ma, quando un uomo attenta al suo prossimo per ucciderlo con inganno, allora lo strapperai anche dal mio altare, perché sia messo a morte.

And he that smiteth his father, or his mother, shall be surely put to death.

Colui che percuote suo padre o sua madre sarà messo a morte.

And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

Colui che rapisce un uomo e lo vende, se lo si trova ancora in mano a lui, sarà messo a morte.

And he that curseth his father, or his mother, shall surely be put to death.

Colui che maledice suo padre o sua madre sarà messo a morte.

And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

Quando alcuni uomini rissano e uno colpisce il suo prossimo con una pietra o con il pugno e questi non è morto, ma debba mettersi a letto,

If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

se poi si alza ed esce con il bastone, chi lo ha colpito sarà ritenuto innocente, ma dovrà pagare il riposo forzato e procurargli le cure.

And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

Quando un uomo colpisce con il bastone il suo schiavo o la sua schiava e gli muore sotto le sue mani, si deve fare vendetta.

Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

Ma se sopravvive un giorno o due, non sarà vendicato, perché è acquisto del suo denaro.

If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

Quando alcuni uomini rissano e urtano una donna incinta, così da farla abortire, se non vi è altra disgrazia, si esigerà un'ammenda, secondo quanto imporrà il marito della donna, e il colpevole pagherà attraverso un arbitrato.

And if any mischief follow, then thou shalt give life for life,

Ma se segue una disgrazia, allora pagherai vita per vita:

Eye for eye, tooth for tooth, hand for hand, foot for foot,

occhio per occhio, dente per dente, mano per mano, piede per piede,

Burning for burning, wound for wound, stripe for stripe.

bruciatura per bruciatura, ferita per ferita, livido per livido.

And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

Quando un uomo colpisce l'occhio del suo schiavo o della sua schiava e lo acceca, gli darà la libertà in compenso dell'occhio.

And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

Se fa cadere il dente del suo schiavo o della sua schiava, gli darà la libertà in compenso del dente.

If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

Quando un bue cozza con le corna contro un uomo o una donna e ne segue la morte, il bue sarà lapidato e non se ne mangerà la carne. Però il proprietario del bue è innocente.

But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

Ma se il bue era solito cozzare con le corna gia prima e il padrone era stato avvisato e non lo aveva custodito, se ha causato la morte di un uomo o di una donna, il bue sarà lapidato e anche il suo padrone dev'essere messo a morte.

If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

Se invece gli viene imposta una compensazione, egli pagherà il riscatto della propria vita, secondo quanto gli verrà imposto.

Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

Se cozza con le corna contro un figlio o se cozza contro una figlia, si procederà nella stessa maniera.

If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

Se il bue colpisce con le corna uno schiavo o una schiava, si pagheranno al padrone trenta sicli d'argento e il bue sarà lapidato.

And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

Quando un uomo lascia una cisterna aperta oppure quando un uomo scava una cisterna e non la copre, se vi cade un bue o un asino,

The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

il proprietario della cisterna deve dare l'indennizzo: verserà il denaro al padrone della bestia e l'animale morto gli apparterrà.

And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

Quando il bue di un uomo cozza contro il bue del suo prossimo e ne causa la morte, essi venderanno il bue vivo e se ne divideranno il prezzo; si divideranno anche la bestia morta.

Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Ma se è notorio che il bue cozzava gia prima e il suo padrone non lo ha custodito, egli dovrà dare come indennizzo bue per bue e la bestia morta gli apparterrà.

Exodus 22 - Esodo 22


Exodus Chapter 22 King James Bible - Esodo Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 21
Esodo 21

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

Quando un uomo ruba un bue o un montone e poi lo scanna o lo vende, darà come indennizzo cinque capi di grosso bestiame per il bue e quattro capi di bestiame per il montone.

If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

Se un ladro viene sorpreso mentre sta facendo una breccia in un muro e viene colpito e muore, non vi è vendetta di sangue.

If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

Ma se il sole si era gia alzato su di lui, a suo riguardo vi è vendetta di sangue. compenso dell'oggetto rubato.

If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

Se si trova ancora in vita e in suo possesso ciò che è stato rubato, si tratti di bue, di asino o di montone, restituirà il doppio.

If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

Quando un uomo usa come pascolo un campo o una vigna e lascia che il suo bestiame vada a pascolare nel campo altrui, deve dare l'indennizzo con il meglio del suo campo e con il meglio della sua vigna.

If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

Quando un fuoco si propaga e si attacca ai cespugli spinosi, se viene bruciato un mucchio di covoni o il grano in spiga o il grano in erba, colui che ha provocato l'incendio darà l'indennizzo.

If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

Quando un uomo dà in custodia al suo prossimo argento od oggetti e poi nella casa di questo uomo viene commesso un furto, se si trova il ladro, restituirà il doppio.

If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

Se il ladro non si trova, il padrone della casa si accosterà a Dio per giurare che non ha allungato la mano sulla proprietà del suo prossimo.

For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

Qualunque sia l'oggetto di una frode, si tratti di un bue, di un asino, di un montone, di una veste, di qualunque oggetto perduto, di cui uno dice: «E' questo!», la causa delle due parti andrà fino a Dio: colui che Dio dichiarerà colpevole restituirà il doppio al suo prossimo.

If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

Quando un uomo dà in custodia al suo prossimo un asino o un bue o un capo di bestiame minuto o qualsiasi bestia, se la bestia è morta o si è prodotta una frattura o è stata rapita senza testimone,

Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

tra le due parti interverrà un giuramento per il Signore, per dichiarare che il depositario non ha allungato la mano sulla proprietà del suo prossimo. Il padrone della bestia accetterà e l'altro non dovrà restituire.

And if it be stolen from him, he shall make restitution unto the owner thereof.

Ma se la bestia è stata rubata quando si trovava presso di lui, pagherà l'indennizzo al padrone di essa.

If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

Se invece è stata sbranata, la porterà in testimonianza e non dovrà dare l'indennizzo per la bestia sbranata.

And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

Quando un uomo prende in prestito dal suo prossimo una bestia e questa si è prodotta una frattura o è morta in assenza del padrone, dovrà pagare l'indennizzo.

But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

Ma se il padrone si trova presente, non deve restituire; se si tratta di una bestia presa a nolo, la sua perdita è compensata dal prezzo del noleggio.

And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

Quando un uomo seduce una vergine non ancora fidanzata e pecca con lei, ne pagherà la dote nuziale ed essa diverrà sua moglie.

If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

Se il padre di lei si rifiuta di dargliela, egli dovrà versare una somma di denaro pari alla dote nuziale delle vergini.

Thou shalt not suffer a witch to live.

Non lascerai vivere colei che pratica la magìa.

Whosoever lieth with a beast shall surely be put to death.

Chiunque si abbrutisce con una bestia sia messo a morte.

He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

Colui che offre un sacrificio agli dei, oltre al solo Signore, sarà votato allo sterminio.

Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

Non molesterai il forestiero né lo opprimerai, perché voi siete stati forestieri nel paese d'Egitto.

Ye shall not afflict any widow, or fatherless child.

Non maltratterai la vedova o l'orfano.

If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

Se tu lo maltratti, quando invocherà da me l'aiuto, io ascolterò il suo grido,

And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

la mia collera si accenderà e vi farò morire di spada: le vostre mogli saranno vedove e i vostri figli orfani.

If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

Se tu presti denaro a qualcuno del mio popolo, all'indigente che sta con te, non ti comporterai con lui da usuraio: voi non dovete imporgli alcun interesse.

If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

Se prendi in pegno il mantello del tuo prossimo, glielo renderai al tramonto del sole,

For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

perché è la sua sola coperta, è il mantello per la sua pelle; come potrebbe coprirsi dormendo? Altrimenti, quando invocherà da me l'aiuto, io ascolterò il suo grido, perché io sono pietoso.

Thou shalt not revile the gods, nor curse the ruler of thy people.

Non bestemmierai Dio e non maledirai il principe del tuo popolo.

Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

Non ritarderai l'offerta di ciò che riempie il tuo granaio e di ciò che stilla dal tuo frantoio.

Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

Così farai per il tuo bue e per il tuo bestiame minuto: sette giorni resterà con sua madre, l'ottavo giorno me lo darai.

And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Voi sarete per me uomini santi: non mangerete la carne di una bestia sbranata nella campagna, la getterete ai cani.

Exodus 23 - Esodo 23


Exodus Chapter 23 King James Bible - Esodo Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 22
Esodo 22

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

Non spargerai false dicerie; non presterai mano al colpevole per essere testimone in favore di un'ingiustizia.

Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

Non seguirai la maggioranza per agire male e non deporrai in processo per deviare verso la maggioranza, per falsare la giustizia.

Neither shalt thou countenance a poor man in his cause.

Non favorirai nemmeno il debole nel suo processo.

If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

Quando incontrerai il bue del tuo nemico o il suo asino dispersi, glieli dovrai ricondurre.

If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

Quando vedrai l'asino del tuo nemico accasciarsi sotto il carico, non abbandonarlo a se stesso: mettiti con lui ad aiutarlo.

Thou shalt not wrest the judgment of thy poor in his cause.

Non farai deviare il giudizio del povero, che si rivolge a te nel suo processo.

Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

Ti terrai lontano da parola menzognera. Non far morire l'innocente e il giusto, perché io non assolvo il colpevole.

And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

Non accetterai doni, perché il dono acceca chi ha gli occhi aperti e perverte anche le parole dei giusti.

Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

Non opprimerai il forestiero: anche voi conoscete la vita del forestiero, perché siete stati forestieri nel paese d'Egitto.

And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

Per sei anni seminerai la tua terra e ne raccoglierai il prodotto,

But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

ma nel settimo anno non la sfrutterai e la lascerai incolta: ne mangeranno gli indigenti del tuo popolo e ciò che lasceranno sarà divorato dalle bestie della campagna. Così farai per la tua vigna e per il tuo oliveto.

Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

Per sei giorni farai i tuoi lavori, ma nel settimo giorno farai riposo, perché possano goder quiete il tuo bue e il tuo asino e possano respirare i figli della tua schiava e il forestiero.

And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

Farete attenzione a quanto vi ho detto: non pronunciate il nome di altri dei; non si senta sulla tua bocca!

Three times thou shalt keep a feast unto me in the year.

Tre volte all'anno farai festa in mio onore:

Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

Osserverai la festa degli azzimi: mangerai azzimi durante sette giorni, come ti ho ordinato, nella ricorrenza del mese di Abib, perché in esso sei uscito dall'Egitto.

And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

Osserverai la festa della mietitura, delle primizie dei tuoi lavori, di ciò che semini nel campo; la festa del raccolto, al termine dell'anno, quando raccoglierai il frutto dei tuoi lavori nei campi.

Three times in the year all thy males shall appear before the Lord GOD.

Tre volte all'anno ogni tuo maschio comparirà alla presenza del Signore Dio.

Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

Non offrirai con pane lievitato il sangue del sacrificio in mio onore e il grasso della vittima per la mia festa non starà fino al mattino.

The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Il meglio delle primizie del tuo suolo lo porterai alla casa del Signore, tuo Dio.

Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

Ecco, io mando un angelo davanti a te per custodirti sul cammino e per farti entrare nel luogo che ho preparato.

Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

Abbi rispetto della sua presenza, ascolta la sua voce e non ribellarti a lui; egli infatti non perdonerebbe la vostra trasgressione, perché il mio nome è in lui.

But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

Se tu ascolti la sua voce e fai quanto ti dirò, io sarò il nemico dei tuoi nemici e l'avversario dei tuoi avversari.

For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

Quando il mio angelo camminerà alla tua testa e ti farà entrare presso l'Amorreo, l'Hittita, il Perizzita, il Cananeo, l'Eveo e il Gebuseo e io li distruggerò,

Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

tu non ti prostrerai davanti ai loro dei e non li servirai; tu non ti comporterai secondo le loro opere, ma dovrai demolire e dovrai frantumare le loro stele.

And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

Voi servirete al Signore, vostro Dio. Egli benedirà il tuo pane e la tua acqua. Terrò lontana da te la malattia.

There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

Non vi sarà nel tuo paese donna che abortisca o che sia sterile. Ti farò giungere al numero completo dei tuoi giorni.

I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

Manderò il mio terrore davanti a te e metterò in rotta ogni popolo in mezzo al quale entrerai; farò voltar le spalle a tutti i tuoi nemici davanti a te.

And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

Manderò i calabroni davanti a te ed essi scacceranno dalla tua presenza l'Eveo, il Cananeo e l'Hittita.

I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

Non li scaccerò dalla tua presenza in un solo anno, perché il paese non resti deserto e le bestie selvatiche si moltiplichino contro di te.

By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

A poco a poco li scaccerò dalla tua presenza, finché avrai tanti figli da occupare il paese.

And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

Stabilirò il tuo confine dal Mare Rosso fino al mare dei Filistei e dal deserto fino al fiume, perché ti consegnerò in mano gli abitanti del paese e li scaccerò dalla tua presenza.

Thou shalt make no covenant with them, nor with their gods.

Ma tu non farai alleanza con loro e con i loro dei;

They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

essi non abiteranno più nel tuo paese, altrimenti ti farebbero peccare contro di me, perché tu serviresti i loro dei e ciò diventerebbe una trappola per te».

Exodus 24 - Esodo 24


Exodus Chapter 24 King James Bible - Esodo Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 23
Esodo 23

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 24

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

Aveva detto a Mosè: «Sali verso il Signore tu e Aronne, Nadab e Abiu e insieme settanta anziani d'Israele; voi vi prostrerete da lontano,

And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

poi Mosè avanzerà solo verso il Signore, ma gli altri non si avvicineranno e il popolo non salirà con lui».

And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

Mosè andò a riferire al popolo tutte le parole del Signore e tutte le norme. Tutto il popolo rispose insieme e disse: «Tutti i comandi che ha dati il Signore, noi li eseguiremo!».

And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

Mosè scrisse tutte le parole del Signore, poi si alzò di buon mattino e costruì un altare ai piedi del monte, con dodici stele per le dodici tribù d'Israele.

And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

Incaricò alcuni giovani tra gli Israeliti di offrire olocausti e di sacrificare giovenchi come sacrifici di comunione, per il Signore.

And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

Mosè prese la metà del sangue e la mise in tanti catini e ne versò l'altra metà sull'altare.

And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

Quindi prese il libro dell'alleanza e lo lesse alla presenza del popolo. Dissero: «Quanto il Signore ha ordinato, noi lo faremo e lo eseguiremo!».

And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

Allora Mosè prese il sangue e ne asperse il popolo, dicendo: «Ecco il sangue dell'alleanza, che il Signore ha concluso con voi sulla base di tutte queste parole!».

Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

Poi Mosè salì con Aronne, Nadab, Abiu e i settanta anziani di Israele.

And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

Essi videro il Dio d'Israele: sotto i suoi piedi vi era come un pavimento in lastre di zaffiro, simile in purezza al cielo stesso.

And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

Contro i privilegiati degli Israeliti non stese la mano: essi videro Dio e tuttavia mangiarono e bevvero.

And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

Il Signore disse a Mosè: «Sali verso di me sul monte e rimani lassù: io ti darò le tavole di pietra, la legge e i comandamenti che io ho scritto per istruirli».

And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

Mosè si alzò con Giosuè, suo aiutante, e Mosè salì sul monte di Dio.

And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

Agli anziani aveva detto: «Restate qui ad aspettarci, fin quando torneremo da voi; ecco avete con voi Aronne e Cur: chiunque avrà una questione si rivolgerà a loro».

And Moses went up into the mount, and a cloud covered the mount.

Mosè salì dunque sul monte e la nube coprì il monte.

And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

La Gloria del Signore venne a dimorare sul monte Sinai e la nube lo coprì per sei giorni. Al settimo giorno il Signore chiamò Mosè dalla nube.

And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

La Gloria del Signore appariva agli occhi degli Israeliti come fuoco divorante sulla cima della montagna.

And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

Mosè entrò dunque in mezzo alla nube e salì sul monte. Mosè rimase sul monte quaranta giorni e quaranta notti.

Exodus 25 - Esodo 25


Exodus Chapter 25 King James Bible - Esodo Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 24
Esodo 24

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 25

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

«Ordina agli Israeliti che raccolgano per me un'offerta. La raccoglierete da chiunque sia generoso di cuore.

And this is the offering which ye shall take of them; gold, and silver, and brass,

Ed ecco che cosa raccoglierete da loro come contributo: oro, argento e rame,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

tessuti di porpora viola e rossa, di scarlatto, di bisso e di pelo di capra,

And rams' skins dyed red, and badgers' skins, and shittim wood,

pelle di montone tinta di rosso, pelle di tasso e legno di acacia,

Oil for the light, spices for anointing oil, and for sweet incense,

olio per il candelabro, balsami per unguenti e per l'incenso aromatico,

Onyx stones, and stones to be set in the ephod, and in the breastplate.

pietre di ònice e pietre da incastonare nell'efod e nel pettorale.

And let them make me a sanctuary; that I may dwell among them.

Essi mi faranno un santuario e io abiterò in mezzo a loro.

According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

Eseguirete ogni cosa secondo quanto ti mostrerò, secondo il modello della Dimora e il modello di tutti i suoi arredi.

And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

Faranno dunque un'arca di legno di acacia: avrà due cubiti e mezzo di lunghezza, un cubito e mezzo di larghezza, un cubito e mezzo di altezza.

And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

La rivestirai d'oro puro: dentro e fuori la rivestirai e le farai intorno un bordo d'oro.

And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

Fonderai per essa quattro anelli d'oro e li fisserai ai suoi quattro piedi: due anelli su di un lato e due anelli sull'altro.

And thou shalt make staves of shittim wood, and overlay them with gold.

Farai stanghe di legno di acacia e le rivestirai d'oro.

And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

Introdurrai le stanghe negli anelli sui due lati dell'arca per trasportare l'arca con esse.

The staves shall be in the rings of the ark: they shall not be taken from it.

Le stanghe dovranno rimanere negli anelli dell'arca: non verranno tolte di lì.

And thou shalt put into the ark the testimony which I shall give thee.

Nell'arca collocherai la Testimonianza che io ti darò.

And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

Farai il coperchio, o propiziatorio, d'oro puro; avrà due cubiti e mezzo di lunghezza e un cubito e mezzo di larghezza.

And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

Farai due cherubini d'oro: li farai lavorati a martello sulle due estremità del coperchio.

And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

Fà un cherubino ad una estremità e un cherubino all'altra estremità. Farete i cherubini tutti di un pezzo con il coperchio alle sue due estremità.

And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

I cherubini avranno le due ali stese di sopra, proteggendo con le ali il coperchio; saranno rivolti l'uno verso l'altro e le facce dei cherubini saranno rivolte verso il coperchio.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

Porrai il coperchio sulla parte superiore dell'arca e collocherai nell'arca la Testimonianza che io ti darò.

And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

Io ti darò convegno appunto in quel luogo: parlerò con te da sopra il propiziatorio, in mezzo ai due cherubini che saranno sull'arca della Testimonianza, ti darò i miei ordini riguardo agli Israeliti.

Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

Farai una tavola di legno di acacia: avrà due cubiti di lunghezza, un cubito di larghezza, un cubito e mezzo di altezza.

And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

La rivestirai d'oro puro e le farai intorno un bordo d'oro.

And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

Le farai attorno una cornice di un palmo e farai un bordo d'oro per la cornice.

And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

Le farai quattro anelli d'oro e li fisserai ai quattro angoli che costituiranno i suoi quattro piedi.

Over against the border shall the rings be for places of the staves to bear the table.

Gli anelli saranno contigui alla cornice e serviranno a inserire le stanghe destinate a trasportare la tavola.

And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

Farai le stanghe di legno di acacia e le rivestirai d'oro; con esse si trasporterà la tavola.

And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

Farai anche i suoi accessori, piatti, coppe, anfore e tazze per le libazioni: li farai d'oro puro.

And thou shalt set upon the table shewbread before me alway.

Sulla tavola collocherai i pani dell'offerta: saranno sempre alla mia presenza.

And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

Farai anche un candelabro d'oro puro. Il candelabro sarà lavorato a martello, il suo fusto e i suoi bracci; i suoi calici, i suoi bulbi e le sue corolle saranno tutti di un pezzo.

And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

Sei bracci usciranno dai suoi lati: tre bracci del candelabro da un lato e tre bracci del candelabro dall'altro lato.

Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

Vi saranno su di un braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla e così anche sull'altro braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla. Così sarà per i sei bracci che usciranno dal candelabro.

And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

Il fusto del candelabro avrà quattro calici in forma di fiore di mandorlo, con i loro bulbi e le loro corolle:

And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

un bulbo sotto i due bracci che si dipartano da esso e un bulbo sotto gli altri due bracci e un bulbo sotto i due altri bracci che si dipartano da esso; così per tutti i sei bracci che escono dal candelabro.

Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

I bulbi e i relativi bracci saranno tutti di un pezzo: il tutto sarà formato da una sola massa d'oro puro lavorata a martello.

And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

Farai le sue sette lampade: vi si collocheranno sopra in modo da illuminare lo spazio davanti ad esso.

And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

I suoi smoccolatoi e i suoi portacenere saranno d'oro puro.

Of a talent of pure gold shall he make it, with all these vessels.

Lo si farà con un talento di oro puro, esso con tutti i suoi accessori.

And look that thou make them after their pattern, which was shewed thee in the mount.

Guarda ed eseguisci secondo il modello che ti è stato mostrato sul monte.

Exodus 26 - Esodo 26


Exodus Chapter 26 King James Bible - Esodo Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 25
Esodo 25

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 26

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

Quanto alla Dimora, la farai con dieci teli di bisso ritorto, di porpora viola, di porpora rossa e di scarlatto. Vi farai figure di cherubini, lavoro d'artista.

The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

Lunghezza di un telo: ventotto cubiti; larghezza: quattro cubiti per un telo; la stessa dimensione per tutti i teli.

The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

Cinque teli saranno uniti l'uno all'altro e anche gli altri cinque saranno uniti l'uno all'altro.

And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

Farai cordoni di porpora viola sull'orlo del primo telo all'estremità della sutura; così farai sull'orlo del telo estremo nella seconda sutura.

Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

Farai cinquanta cordoni al primo telo e farai cinquanta cordoni all'estremità della seconda sutura: i cordoni corrisponderanno l'uno all'altro.

And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

Farai cinquanta fibbie d'oro e unirai i teli l'uno all'altro mediante le fibbie, così il tutto formerà una sola Dimora.

And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

Farai poi teli di pelo di capra per costituire la tenda al di sopra della Dimora. Ne farai undici teli.

The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

Lunghezza di un telo: trenta cubiti; larghezza: quattro cubiti per un telo. La stessa dimensione per gli undici teli.

And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

Unirai insieme cinque teli a parte e sei teli a parte. Piegherai indietro il sesto telo raddoppiandolo sulla parte anteriore della tenda.

And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

Farai cinquanta cordoni sull'orlo del primo telo, che è all'estremità della sutura, e cinquanta cordoni sull'orlo del telo della seconda sutura.

And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

Farai cinquanta fibbie di rame, introdurrai le fibbie nei cordoni e unirai insieme la tenda; così essa formerà un tutto unico.

And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

La parte che pende in eccedenza nei teli della tenda, la metà cioè di un telo che sopravanza, penderà sulla parte posteriore della Dimora.

And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

Il cubito in eccedenza da una parte, come il cubito in eccedenza dall'altra parte, nel senso della lunghezza dei teli della tenda, ricadranno sui due lati della Dimora per coprirla da una parte e dall'altra.

And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

Farai poi per la tenda una copertura di pelli di montone tinte di rosso e al di sopra una copertura di pelli di tasso.

And thou shalt make boards for the tabernacle of shittim wood standing up.

Poi farai per la Dimora le assi di legno di acacia, da porsi verticali.

Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

Dieci cubiti la lunghezza di un'asse e un cubito e mezzo la larghezza.

Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

Ogni asse avrà due sostegni, congiunti l'uno all'altro da un rinforzo. Così farai per tutte le assi della Dimora.

And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

Farai dunque le assi per la Dimora: venti assi sul lato verso il mezzogiorno, a sud.

And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Farai anche quaranta basi d'argento sotto le venti assi, due basi sotto un'asse, per i suoi due sostegni e due basi sotto l'altra asse per i suoi sostegni.

And for the second side of the tabernacle on the north side there shall be twenty boards:

Per il secondo lato della Dimora, verso il settentrione, venti assi,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

come anche le loro quaranta basi d'argento, due basi sotto un'asse e due basi sotto l'altra asse.

And for the sides of the tabernacle westward thou shalt make six boards.

Per la parte posteriore della Dimora, verso occidente, farai sei assi.

And two boards shalt thou make for the corners of the tabernacle in the two sides.

Farai inoltre due assi per gli angoli della Dimora sulla parte posteriore.

And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

Esse saranno formate ciascuna da due pezzi uguali abbinati e perfettamente congiunti dal basso fino alla cima, all'altezza del primo anello. Così sarà per ambedue: esse formeranno i due angoli.

And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

Vi saranno dunque otto assi con le loro basi d'argento: sedici basi, due basi sotto un'asse e due basi sotto l'altra asse.

And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

Farai inoltre traverse di legno di acacia: cinque per le assi di un lato della Dimora

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

e cinque traverse per le assi dell'altro lato della Dimora e cinque traverse per le assi della parte posteriore, verso occidente.

And the middle bar in the midst of the boards shall reach from end to end.

La traversa mediana, a mezza altezza delle assi, le attraverserà da una estremità all'altra.

And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

Rivestirai d'oro le assi, farai in oro i loro anelli, che serviranno per inserire le traverse, e rivestirai d'oro anche le traverse.

And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

Costruirai la Dimora nel modo che ti è stato mostrato sul monte.

And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

Farai il velo di porpora viola, di porpora rossa, di scarlatto e di bisso ritorto. Lo si farà con figure di cherubini, lavoro di disegnatore.

And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

Lo appenderai a quattro colonne di acacia, rivestite d'oro, con uncini d'oro e poggiate su quattro basi d'argento.

And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

Collocherai il velo sotto le fibbie e là, nell'interno oltre il velo, introdurrai l'arca della Testimonianza. Il velo sarà per voi la separazione tra il Santo e il Santo dei santi.

And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

Porrai il coperchio sull'arca della Testimonianza nel Santo dei santi.

And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

Collocherai la tavola fuori del velo e il candelabro di fronte alla tavola sul lato meridionale della Dimora; collocherai la tavola sul lato settentrionale.

And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

Poi farai una cortina all'ingresso della tenda, di porpora viola e di porpora rossa, di scarlatto e di bisso ritorto, lavoro di ricamatore.

And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

Farai per la cortina cinque colonne di acacia e le rivestirai d'oro. I loro uncini saranno d'oro e fonderai per esse cinque basi di rame.

Exodus 27 - Esodo 27


Exodus Chapter 27 King James Bible - Esodo Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 26
Esodo 26

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 27

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

Farai l'altare di legno di acacia: avrà cinque cubiti di lunghezza e cinque cubiti di larghezza. L'altare sarà quadrato e avrà l'altezza di tre cubiti.

And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

Farai ai suoi quattro angoli quattro corni e saranno tutti di un pezzo. Lo rivestirai di rame.

And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

Farai i suoi recipienti per raccogliere le ceneri, le sue pale, i suoi vasi per la aspersione, le sue forchette e i suoi bracieri. Farai di rame tutti questi accessori.

And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

Farai per esso una graticola di rame alle sue quattro estremità.

And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

La porrai sotto la cornice dell'altare, in basso: la rete arriverà a metà dell'altezza dell'altare.

And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

Farai anche stanghe per l'altare: saranno stanghe di legno di acacia e le rivestirai di rame.

And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

Si introdurranno queste stanghe negli anelli e le stanghe saranno sui due lati dell'altare quando lo si trasporta.

Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

Lo farai di tavole, vuoto nell'interno: lo si farà come ti fu mostrato sul monte.

And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

Farai poi il recinto della Dimora. Sul lato meridionale, verso sud, il recinto avrà tendaggi di bisso ritorto, per la lunghezza di cento cubiti sullo stesso lato.

And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

Vi saranno venti colonne con venti basi di rame. Gli uncini delle colonne e le loro aste trasversali saranno d'argento.

And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

Allo stesso modo sul lato rivolto a settentrione: tendaggi per cento cubiti di lunghezza, le relative venti colonne con le venti basi di rame, gli uncini delle colonne e le aste trasversali d'argento.

And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

La larghezza del recinto verso occidente avrà cinquanta cubiti di tendaggi, con le relative dieci colonne e le dieci basi.

And the breadth of the court on the east side eastward shall be fifty cubits.

La larghezza del recinto sul lato orientale verso levante sarà di cinquanta cubiti:

The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

quindici cubiti di tendaggi con le relative tre colonne e le tre basi alla prima ala;

And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

all'altra ala quindici cubiti di tendaggi, con le tre colonne e le tre basi.

And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

Alla porta del recinto vi sarà una cortina di venti cubiti, lavoro di ricamatore, di porpora viola, porpora rossa, scarlatto e bisso ritorto, con le relative quattro colonne e le quattro basi.

All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

Tutte le colonne intorno al recinto saranno fornite di aste trasversali d'argento: i loro uncini saranno d'argento e le loro basi di rame.

The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

La lunghezza del recinto sarà di cento cubiti, la larghezza di cinquanta, l'altezza di cinque cubiti; di bisso ritorto, con le basi di rame.

All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Tutti gli arredi della Dimora per tutti i suoi servizi e tutti i picchetti come anche i picchetti del recinto saranno di rame.

And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

Tu ordinerai agli Israeliti che ti procurino olio puro di olive schiacciate per il candelabro, per tener sempre accesa una lampada.

In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

Nella tenda del convegno, al di fuori del velo che sta davanti alla Testimonianza, Aronne e i suoi figli la prepareranno, perché dalla sera alla mattina essa sia davanti al Signore: rito perenne presso gli Israeliti di generazione in generazione.

Exodus 28 - Esodo 28


Exodus Chapter 28 King James Bible - Esodo Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 27
Esodo 27

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 28

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

Tu fà avvicinare a te tra gli Israeliti, Aronne tuo fratello e i suoi figli con lui, perché siano miei sacerdoti; Aronne e Nadab, Abiu, Eleazaro, Itamar, figli di Aronne.

And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

Farai per Aronne, tuo fratello, abiti sacri, che esprimano gloria e maestà.

And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

Tu parlerai a tutti gli artigiani più esperti, ai quali io ho dato uno spirito di saggezza, ed essi faranno gli abiti di Aronne per la sua consacrazione e per l'esercizio del sacerdozio in mio onore.

And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

Ed ecco gli abiti che faranno: il pettorale e l'efod, il manto, la tunica damascata, il turbante e la cintura. Faranno vesti sacre per Aronne tuo fratello e per i suoi figli, perché esercitino il sacerdozio in mio onore.

And they shall take gold, and blue, and purple, and scarlet, and fine linen.

Essi dovranno usare oro, porpora viola e porpora rossa, scarlatto e bisso.

And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

Faranno l'efod con oro, porpora viola e porpora rossa, scarlatto e bisso ritorto, artisticamente lavorati.

It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

Avrà due spalline attaccate alle due estremità e in tal modo formerà un pezzo ben unito.

And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

La cintura per fissarlo e che sta sopra di esso sarà della stessa fattura e sarà d'un sol pezzo: sarà intessuta d'oro, di porpora viola e porpora rossa, scarlatto e bisso ritorto.

And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

Prenderai due pietre di ònice e inciderai su di esse i nomi degli Israeliti:

Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

sei dei loro nomi sulla prima pietra e gli altri sei nomi sulla seconda pietra, in ordine di nascita.

With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

Inciderai le due pietre con i nomi degli Israeliti, seguendo l'arte dell'intagliatore di pietre per l'incisione di un sigillo; le inserirai in castoni d'oro.

And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

Fisserai le due pietre sulle spalline dell'efod, come pietre che ricordino presso di me gli Israeliti; così Aronne porterà i loro nomi sulle sue spalle davanti al Signore, come un memoriale.

And thou shalt make ouches of gold;

Farai anche i castoni d'oro

And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

e due catene d'oro in forma di cordoni, con un lavoro d'intreccio; poi fisserai le catene a intreccio sui castoni.

And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

Farai il pettorale del giudizio, artisticamente lavorato, di fattura uguale a quella dell'efod: con oro, porpora viola, porpora rossa, scarlatto e bisso ritorto.

Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

Sarà quadrato, doppio; avrà una spanna di lunghezza e una spanna di larghezza.

And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

Lo coprirai con una incastonatura di pietre preziose, disposte in quattro file. Una fila: una cornalina, un topazio e uno smeraldo: così la prima fila.

And the second row shall be an emerald, a sapphire, and a diamond.

La seconda fila: un turchese, uno zaffìro e un berillo.

And the third row a ligure, an agate, and an amethyst.

La terza fila: un giacinto, un'àgata e un'ametista.

And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

La quarta fila: un crisòlito, un ònice e un diaspro. Saranno inserite nell'oro mediante i loro castoni.

And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

Le pietre corrisponderanno ai nomi degli Israeliti: dodici, secondo i loro nomi, e saranno incise come sigilli, ciascuna con il nome corrispondente, secondo le dodici tribù.

And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

Poi farai sul pettorale catene in forma di cordoni, lavoro d'intreccio d'oro puro.

And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

Farai sul pettorale due anelli d'oro e metterai i due anelli alle estremità del pettorale.

And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

Metterai le due catene d'oro sui due anelli alle estremità del pettorale.

And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

Quanto alle due altre estremità delle catene, le fisserai sui due castoni e le farai passare sulle due spalline dell'efod nella parte anteriore.

And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

Farai due anelli d'oro e li metterai sulle due estremità del pettorale sul suo bordo che è dalla parte dell'efod, verso l'interno.

And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

Farai due altri anelli d'oro e li metterai sulle due spalline dell'efod in basso, sul suo lato anteriore, in vicinanza del punto di attacco, al di sopra della cintura dell'efod.

And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

Si legherà il pettorale con i suoi anelli agli anelli dell'efod mediante un cordone di porpora viola, perché stia al di sopra della cintura dell'efod e perché il pettorale non si distacchi dall'efod.

And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

Così Aronne porterà i nomi degli Israeliti sul pettorale del giudizio, sopra il suo cuore, quando entrerà nel Santo, come memoriale davanti al Signore per sempre.

And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

Unirai al pettorale del giudizio gli urim e i tummim. Saranno così sopra il cuore di Aronne quando entrerà alla presenza del Signore: Aronne porterà il giudizio degli Israeliti sopra il suo cuore alla presenza del Signore per sempre.

And thou shalt make the robe of the ephod all of blue.

Farai il manto dell'efod, tutto di porpora viola

And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

con in mezzo una scollatura per la testa; il bordo attorno alla scollatura sarà un lavoro di tessitore come la scollatura di una corazza, che non si lacera.

And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

Farai sul suo lembo melagrane di porpora viola, di porpora rossa e di scarlatto, intorno al suo lembo, e in mezzo porrai sonagli d'oro:

A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

un sonaglio d'oro e una melagrana, un sonaglio d'oro e una melagrana intorno all'orlo del manto.

And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

Esso rivestirà Aronne nelle funzioni sacerdotali e se ne sentirà il suono quando egli entrerà nel Santo alla presenza del Signore e quando ne uscirà; così non morirà.

And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

Farai una lamina d'oro puro e vi inciderai, come su di un sigillo: «Sacro al Signore».

And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

L'attaccherai con un cordone di porpora viola al turbante, sulla parte anteriore.

And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

Starà sulla fronte di Aronne; Aronne porterà il carico delle colpe che potranno commettere gli Israeliti, in occasione delle offerte sacre da loro presentate. Aronne la porterà sempre sulla sua fronte, per attirare su di essi il favore del Signore.

And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

Tesserai la tunica di bisso. Farai un turbante di bisso e una cintura, lavoro di ricamo.

And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

Per i figli di Aronne farai tuniche e cinture. Per essi farai anche berretti a gloria e decoro.

And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

Farai indossare queste vesti ad Aronne, tuo fratello, e ai suoi figli. Poi li ungerai, darai loro l'investitura e li consacrerai, perché esercitino il sacerdozio in mio onore.

And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

Farai loro inoltre calzoni di lino, per coprire la loro nudità; dovranno arrivare dai fianchi fino alle cosce.

And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

Aronne e i suoi figli li indosseranno quando entreranno nella tenda del convegno o quando si avvicineranno all'altare per officiare nel santuario, perché non incorrano in una colpa che li farebbe morire. E' una prescrizione rituale perenne per lui e per i suoi discendenti.

Exodus 29 - Esodo 29


Exodus Chapter 29 King James Bible - Esodo Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 28
Esodo 28

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 29

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

Osserverai questo rito per consacrarli al mio sacerdozio. Prendi un giovenco e due arieti senza difetto;

And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

poi pani azzimi, focacce azzime impastate con olio e schiacciate azzime cosparse di olio: di fior di farina di frumento.

And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

Le disporrai in un solo canestro e le offrirai nel canestro insieme con il giovenco e i due arieti.

And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

Farai avvicinare Aronne e i suoi figli all'ingresso della tenda del convegno e li farai lavare con acqua.

And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

Prenderai le vesti e rivestirai Aronne della tunica, del manto dell'efod, dell'efod e del pettorale; lo cingerai con la cintura dell'efod;

And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

gli porrai sul capo il turbante e fisserai il diadema sacro sopra il turbante.

Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

Poi prenderai l'olio dell'unzione, lo verserai sul suo capo e lo ungerai.

And thou shalt bring his sons, and put coats upon them.

Quanto ai suoi figli, li farai avvicinare, li rivestirai di tuniche;

And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

li cingerai con la cintura e legherai loro i berretti. Il sacerdozio apparterrà loro per decreto perenne. Così darai l'investitura ad Aronne e ai suoi figli.

And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

Farai poi avvicinare il giovenco davanti alla tenda del convegno. Aronne e i suoi figli poseranno le mani sulla sua testa.

And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

Immolerai il giovenco davanti al Signore, all'ingresso della tenda del convegno.

And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

Prenderai parte del suo sangue e con il dito lo spalmerai sui corni dell'altare. Il resto del sangue lo verserai alla base dell'altare.

And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

Prenderai tutto il grasso che avvolge le viscere, il lobo del fegato, i reni con il grasso che vi è sopra, e li farai ardere in sacrificio sull'altare.

But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

Ma la carne del giovenco, la sua pelle e i suoi escrementi, li brucerai fuori del campo, perché si tratta di un sacrificio per il peccato.

Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

Prenderai poi uno degli arieti; Aronne e i suoi figli poseranno le mani sulla sua testa.

And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

Immolerai l'ariete, ne raccoglierai il sangue e lo spargerai intorno all'altare.

And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

Poi farai a pezzi l'ariete, ne laverai le viscere e le zampe e le disporrai sui quarti e sulla testa.

And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

Allora brucerai in soave odore sull'altare tutto l'ariete. E' un olocausto in onore del Signore, un profumo gradito, una offerta consumata dal fuoco per il Signore.

And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

Poi prenderai il secondo ariete; Aronne e i suoi figli poseranno le mani sulla sua testa.

Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

Lo immolerai, prenderai parte del suo sangue e ne porrai sul lobo dell'orecchio destro di Aronne, sul lobo dell'orecchio destro dei suoi figli, sul pollice della loro mano destra e sull'alluce del loro piede destro; poi spargerai il sangue intorno all'altare.

And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

Prenderai di questo sangue dall'altare e insieme un po' d'olio dell'unzione e ne spruzzerai Aronne e le sue vesti, i figli di Aronne e le loro vesti: così sarà consacrato lui con le sue vesti e insieme con lui i suoi figli con le loro vesti.

Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

Poi prenderai il grasso dell'ariete: la coda, il grasso che copre le viscere, il lobo del fegato, i due reni con il grasso che vi è sopra, e la coscia destra, perché è l'ariete dell'investitura.

And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

Prenderai anche un pane rotondo, una focaccia all'olio e una schiacciata dal canestro di azzimi deposto davanti al Signore.

And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

Metterai il tutto sulle palme di Aronne e sulle palme dei suoi figli e farai compiere il gesto di presentazione proprio dell'offerta agitata davanti al Signore.

And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

Poi riprenderai ogni cosa dalle loro mani e la brucerai in odore soave sull'altare, sopra l'olocausto, come profumo gradito davanti al Signore: è un'offerta consumata dal fuoco in onore del Signore.

And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

Prenderai il petto dell'ariete dell'investitura di Aronne e compirai il gesto di presentazione dell'offerta, agitandola davanti al Signore: sarà la tua porzione.

And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

Consacrerai il petto, presentato con il gesto dell'offerta, e la coscia del contributo, prelevati dall'ariete dell'investitura: queste cose saranno di Aronne e dei suoi figli.

And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

Dovranno appartenere ad Aronne e ai suoi figli come porzione loro riservata dagli Israeliti in forza di legge perenne. Perché è un contributo, un prelevamento cioè che gli Israeliti dovranno operare in tutti i loro sacrifici di comunione, un prelevamento dovuto al Signore.

And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

Le vesti sacre di Aronne passeranno, dopo di lui, ai suoi figli, che se ne rivestiranno per ricevere l'unzione e l'investitura.

And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

Quello dei figli di Aronne, che gli succederà nel sacerdozio ed entrerà nella tenda del convegno per officiare nel santuario, porterà queste vesti per sette giorni.

And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

Poi prenderai l'ariete dell'investitura e ne cuocerai le carni in luogo santo.

And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

Aronne e i suoi figli mangeranno la carne dell'ariete e il pane contenuto nel canestro all'ingresso della tenda del convegno.

And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

Mangeranno così ciò che sarà servito per fare la espiazione, nel corso della loro investitura e consacrazione. Nessun estraneo ne deve mangiare, perché sono cose sante.

And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

Nel caso che al mattino ancora restasse carne del sacrificio d'investitura e del pane, brucerai questo avanzo nel fuoco. Non lo si mangerà: è cosa santa.

And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

Farai dunque ad Aronne e ai suoi figli secondo quanto ti ho comandato. Per sette giorni ne farai l'investitura.

And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

In ciascun giorno offrirai un giovenco in sacrificio per il peccato, in espiazione; toglierai il peccato dall'altare facendo per esso il sacrificio espiatorio e in seguito lo ungerai per consacrarlo.

Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

Per sette giorni farai il sacrificio espiatorio per l'altare e lo consacrerai. Diverrà allora una cosa santissima e quanto toccherà l'altare sarà santo.

Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

Ecco ciò che tu offrirai sull'altare: due agnelli di un anno ogni giorno, per sempre.

The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

Offrirai uno di questi agnelli al mattino, il secondo al tramonto.

And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

Con il primo agnello offrirai un decimo di efa di fior di farina impastata con un quarto di hin di olio vergine e una libazione di un quarto di hin di vino.

And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

Offrirai il secondo agnello al tramonto con un'oblazione e una libazione come quelle del mattino: profumo soave, offerta consumata dal fuoco in onore del Signore.

This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

Questo è l'olocausto perenne per le vostre generazioni, all'ingresso della tenda del convegno, alla presenza del Signore, dove io vi darò convegno per parlare con te.

And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

Io darò convegno agli Israeliti in questo luogo, che sarà consacrato dalla mia Gloria.

And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

Consacrerò la tenda del convegno e l'altare. Consacrerò anche Aronne e i suoi figli, perché siano miei sacerdoti.

And I will dwell among the children of Israel, and will be their God.

Abiterò in mezzo agli Israeliti e sarò il loro Dio.

And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

Sapranno che io sono il Signore, il loro Dio, che li ho fatti uscire dal paese d'Egitto, per abitare in mezzo a loro, io il Signore, loro Dio.

Exodus 30 - Esodo 30


Exodus Chapter 30 King James Bible - Esodo Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 29
Esodo 29

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 30

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

Farai poi un altare sul quale bruciare l'incenso: lo farai di legno di acacia.

A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

Avrà un cubito di lunghezza e un cubito di larghezza, sarà cioè quadrato; avrà due cubiti di altezza e i suoi corni saranno tutti di un pezzo.

And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

Rivestirai d'oro puro il suo piano, i suoi lati, i suoi corni e gli farai intorno un bordo d'oro.

And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

Farai anche due anelli d'oro al di sotto del bordo, sui due fianchi, ponendoli cioè sui due lati opposti: serviranno per inserire le stanghe destinate a trasportarlo.

And thou shalt make the staves of shittim wood, and overlay them with gold.

Farai le stanghe di legno di acacia e le rivestirai d'oro.

And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

Porrai l'altare davanti al velo che nasconde l'arca della Testimonianza, di fronte al coperchio che è sopra la Testimonianza, dove io ti darò convegno.

And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

Aronne brucerà su di esso l'incenso aromatico: lo brucerà ogni mattina quando riordinerà le lampade

And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

e lo brucerà anche al tramonto, quando Aronne riempirà le lampade: incenso perenne davanti al Signore per le vostre generazioni.

Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

Non vi offrirete sopra incenso estraneo, né olocausto, né oblazione; né vi verserete libazione.

And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

Una volta all'anno Aronne farà il rito espiatorio sui corni di esso: con il sangue del sacrificio per il peccato vi farà sopra una volta all'anno il rito espiatorio per le vostre generazioni. E' cosa santissima per il Signore».

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè e gli disse:

When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

«Quando per il censimento farai la rassegna degli Israeliti, ciascuno di essi pagherà al Signore il riscatto della sua vita all'atto del censimento, perché non li colpisca un flagello in occasione del loro censimento.

This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

Chiunque verrà sottoposto al censimento, pagherà un mezzo siclo, computato secondo il siclo del santuario, il siclo di venti ghera. Questo mezzo siclo sarà un'offerta prelevata in onore del Signore.

Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

Ogni persona sottoposta al censimento, dai venti anni in su, paghi l'offerta prelevata per il Signore.

The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

Il ricco non darà di più e il povero non darà di meno di mezzo siclo, per soddisfare all'offerta prelevata per il Signore, a riscatto delle vostre vite.

And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

Prenderai il denaro di questo riscatto ricevuto dagli Israeliti e lo impiegherai per il servizio della tenda del convegno. Esso sarà per gli Israeliti come un memoriale davanti al Signore per il riscatto delle vostre vite».

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

«Farai una conca di rame con il piedestallo di rame, per le abluzioni; la collocherai tra la tenda del convegno e l'altare e vi metterai acqua.

For Aaron and his sons shall wash their hands and their feet thereat:

Aronne e i suoi figli vi attingeranno per lavarsi le mani e i piedi.

When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

Quando entreranno nella tenda del convegno, faranno una abluzione con l'acqua, perché non muoiano; così quando si avvicineranno all'altare per officiare, per bruciare un'offerta da consumare con il fuoco in onore del Signore,

So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

si laveranno le mani e i piedi e non moriranno. E' una prescrizione rituale perenne per lui e per i suoi discendenti, in tutte le loro generazioni».

Moreover the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

«Procùrati balsami pregiati: mirra vergine per il peso di cinquecento sicli, cinnamòmo odorifero, la metà, cioè duecentocinquanta sicli, canna odorifera, duecentocinquanta,

And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

cassia, cinquecento sicli, secondo il siclo del santuario, e un hin d'olio d'oliva.

And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

Ne farai l'olio per l'unzione sacra, un unguento composto secondo l'arte del profumiere: sarà l'olio per l'unzione sacra.

And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

Con esso ungerai la tenda del convegno, l'arca della Testimonianza,

And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

la tavola e tutti i suoi accessori, il candelabro con i suoi accessori, l'altare del profumo,

And the altar of burnt offering with all his vessels, and the laver and his foot.

l'altare degli olocausti e tutti i suoi accessori; la conca e il suo piedestallo.

And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

Consacrerai queste cose, le quali diventeranno santissime: quanto le toccherà sarà santo.

And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

Ungerai anche Aronne e i suoi figli e li consacrerai perché esercitino il mio sacerdozio.

And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

Agli Israeliti dirai: Questo sarà per voi l'olio dell'unzione sacra per le vostre generazioni.

Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

Non si dovrà versare sul corpo di nessun uomo e di simile a questo non ne dovrete fare: è una cosa santa e santa la dovrete ritenere.

Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

Chi ne farà di simile a questo o ne porrà sopra un uomo estraneo sarà eliminato dal suo popolo».

And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

Il Signore disse a Mosè: «Procùrati balsami: storàce, ònice, galbano come balsami e incenso puro: il tutto in parti uguali.

And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

Farai con essi un profumo da bruciare, una composizione aromatica secondo l'arte del profumiere, salata, pura e santa.

And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

Ne pesterai un poco riducendola in polvere minuta e ne metterai davanti alla Testimonianza, nella tenda del convegno, dove io ti darò convegno. Cosa santissima sarà da voi ritenuta.

And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

Non farete per vostro uso alcun profumo di composizione simile a quello che devi fare: lo riterrai una cosa santa in onore del Signore.

Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Chi ne farà di simile per sentirne il profumo sarà eliminato dal suo popolo».

Exodus 31 - Esodo 31


Exodus Chapter 31 King James Bible - Esodo Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 30
Esodo 30

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 31

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè e gli disse:

See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

«Vedi, ho chiamato per nome Bezaleel, figlio di Uri, figlio di Cur, della tribù di Giuda.

And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

L'ho riempito dello spirito di Dio, perché abbia saggezza, intelligenza e scienza in ogni genere di lavoro,

To devise cunning works, to work in gold, and in silver, and in brass,

per concepire progetti e realizzarli in oro, argento e rame,

And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

per intagliare le pietre da incastonare, per scolpire il legno e compiere ogni sorta di lavoro.

And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

Ed ecco gli ho dato per compagno Ooliab, figlio di Achisamach, della tribù di Dan. Inoltre nel cuore di ogni artista ho infuso saggezza, perché possano eseguire quanto ti ho comandato:

The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

la tenda del convegno, l'arca della Testimonianza, il coperchio sopra di essa e tutti gli accessori della tenda;

And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

la tavola con i suoi accessori, il candelabro puro con i suoi accessori, l'altare dei profumi

And the altar of burnt offering with all his furniture, and the laver and his foot,

e l'altare degli olocausti con tutti i suoi accessori, la conca con il suo piedestallo,

And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

le vesti ornamentali, le vesti sacre del sacerdote Aronne e le vesti dei suoi figli per esercitare il sacerdozio;

And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

l'olio dell'unzione e il profumo degli aromi per il santuario. Essi eseguiranno ogni cosa secondo quanto ti ho ordinato».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

«Quanto a te, parla agli Israeliti e riferisci loro: In tutto dovrete osservare i miei sabati, perché il sabato è un segno tra me e voi, per le vostre generazioni, perché si sappia che io sono il Signore che vi santifica.

Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

Osserverete dunque il sabato, perché lo dovete ritenere santo. Chi lo profanerà sarà messo a morte; chiunque in quel giorno farà qualche lavoro, sarà eliminato dal suo popolo.

Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

Durante sei giorni si lavori, ma il settimo giorno vi sarà riposo assoluto, sacro al Signore. Chiunque farà un lavoro di sabato sarà messo a morte.

Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

Gli Israeliti osserveranno il sabato, festeggiando il sabato nelle loro generazioni come un'alleanza perenne.

It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

Esso è un segno perenne fra me e gli Israeliti, perché il Signore in sei giorni ha fatto il cielo e la terra, ma nel settimo ha cessato e si è riposato».

And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Quando il Signore ebbe finito di parlare con Mosè sul monte Sinai, gli diede le due tavole della Testimonianza, tavole di pietra, scritte dal dito di Dio.

Exodus 32 - Esodo 32


Exodus Chapter 32 King James Bible - Esodo Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 31
Esodo 31

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Il popolo, vedendo che Mosè tardava a scendere dalla montagna, si affollò intorno ad Aronne e gli disse: «Facci un dio che cammini alla nostra testa, perché a quel Mosè, l'uomo che ci ha fatti uscire dal paese d'Egitto, non sappiamo che cosa sia accaduto».

And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

Aronne rispose loro: «Togliete i pendenti d'oro che hanno agli orecchi le vostre mogli e le vostre figlie e portateli a me».

And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

Tutto il popolo tolse i pendenti che ciascuno aveva agli orecchi e li portò ad Aronne.

And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

Egli li ricevette dalle loro mani e li fece fondere in una forma e ne ottenne un vitello di metallo fuso. Allora dissero: «Ecco il tuo Dio, o Israele, colui che ti ha fatto uscire dal paese d'Egitto!».

And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

Ciò vedendo, Aronne costruì un altare davanti al vitello e proclamò: «Domani sarà festa in onore del Signore».

And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

Il giorno dopo si alzarono presto, offrirono olocausti e presentarono sacrifici di comunione. Il popolo sedette per mangiare e bere, poi si alzò per darsi al divertimento.

And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

Allora il Signore disse a Mosè: «Và, scendi, perché il tuo popolo, che tu hai fatto uscire dal paese d'Egitto, si è pervertito.

They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

Non hanno tardato ad allontanarsi dalla via che io avevo loro indicata! Si son fatti un vitello di metallo fuso, poi gli si sono prostrati dinanzi, gli hanno offerto sacrifici e hanno detto: Ecco il tuo Dio, Israele; colui che ti ha fatto uscire dal paese di Egitto».

And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

Il Signore disse inoltre a Mosè: «Ho osservato questo popolo e ho visto che è un popolo dalla dura cervice.

Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

Ora lascia che la mia ira si accenda contro di loro e li distrugga. Di te invece farò una grande nazione».

And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

Mosè allora supplicò il Signore, suo Dio, e disse: «Perché, Signore, divamperà la tua ira contro il tuo popolo, che tu hai fatto uscire dal paese d'Egitto con grande forza e con mano potente?

Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

Perché dovranno dire gli Egiziani: Con malizia li ha fatti uscire, per farli perire tra le montagne e farli sparire dalla terra? Desisti dall'ardore della tua ira e abbandona il proposito di fare del male al tuo popolo.

Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

Ricòrdati di Abramo, di Isacco, di Israele, tuoi servi, ai quali hai giurato per te stesso e hai detto: Renderò la vostra posterità numerosa come le stelle del cielo e tutto questo paese, di cui ho parlato, lo darò ai tuoi discendenti, che lo possederanno per sempre».

And the LORD repented of the evil which he thought to do unto his people.

Il Signore abbandonò il proposito di nuocere al suo popolo.

And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

Mosè ritornò e scese dalla montagna con in mano le due tavole della Testimonianza, tavole scritte sui due lati, da una parte e dall'altra.

And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

Le tavole erano opera di Dio, la scrittura era scrittura di Dio, scolpita sulle tavole.

And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

Giosuè sentì il rumore del popolo che urlava e disse a Mosè: «C'è rumore di battaglia nell'accampamento».

And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

Ma rispose Mosè: Non è il grido di chi canta: Disfatta! Il grido di chi canta a due cori io sento».

And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

Quando si fu avvicinato all'accampamento, vide il vitello e le danze. Allora si accese l'ira di Mosè: egli scagliò dalle mani le tavole e le spezzò ai piedi della montagna.

And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

Poi afferrò il vitello che quelli avevano fatto, lo bruciò nel fuoco, lo frantumò fino a ridurlo in polvere, ne sparse la polvere nell'acqua e la fece trangugiare agli Israeliti.

And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

Mosè disse ad Aronne: «Che ti ha fatto questo popolo, perché tu l'abbia gravato di un peccato così grande?».

And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

Aronne rispose: «Non si accenda l'ira del mio signore; tu stesso sai che questo popolo è inclinato al male.

For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Mi dissero: Facci un dio, che cammini alla nostra testa, perché a quel Mosè, l'uomo che ci ha fatti uscire dal paese d'Egitto, non sappiamo che cosa sia capitato.

And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

Allora io dissi: Chi ha dell'oro? Essi se lo sono tolto, me lo hanno dato; io l'ho gettato nel fuoco e ne è uscito questo vitello».

And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

Mosè vide che il popolo non aveva più freno, perché Aronne gli aveva tolto ogni freno, così da farne il ludibrio dei loro avversari.

Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

Mosè si pose alla porta dell'accampamento e disse: «Chi sta con il Signore, venga da me!». Gli si raccolsero intorno tutti i figli di Levi.

And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

Gridò loro: «Dice il Signore, il Dio d'Israele: Ciascuno di voi tenga la spada al fianco. Passate e ripassate nell'accampamento da una porta all'altra: uccida ognuno il proprio fratello, ognuno il proprio amico, ognuno il proprio parente».

And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

I figli di Levi agirono secondo il comando di Mosè e in quel giorno perirono circa tremila uomini del popolo.

For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

Allora Mosè disse: «Ricevete oggi l'investitura dal Signore; ciascuno di voi è stato contro suo figlio e contro suo fratello, perché oggi Egli vi accordasse una benedizione».

And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

Il giorno dopo Mosè disse al popolo: «Voi avete commesso un grande peccato; ora salirò verso il Signore: forse otterrò il perdono della vostra colpa».

And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

Mosè ritornò dal Signore e disse: «Questo popolo ha commesso un grande peccato: si sono fatti un dio d'oro.

Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

Ma ora, se tu perdonassi il loro peccato... E se no, cancellami dal tuo libro che hai scritto!».

And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

Il Signore disse a Mosè: «Io cancellerò dal mio libro colui che ha peccato contro di me.

Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

Ora và, conduci il popolo là dove io ti ho detto. Ecco il mio angelo ti precederà; ma nel giorno della mia visita li punirò per il loro peccato».

And the LORD plagued the people, because they made the calf, which Aaron made.

Il Signore percosse il popolo, perché aveva fatto il vitello fabbricato da Aronne.

Exodus 33 - Esodo 33


Exodus Chapter 33 King James Bible - Esodo Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 32
Esodo 32

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 33

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

Il Signore parlò a Mosè: «Su, esci di qui tu e il popolo che hai fatto uscire dal paese d'Egitto, verso la terra che ho promesso con giuramento ad Abramo, a Isacco e a Giacobbe, dicendo: Alla tua discendenza la darò.

And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

Manderò davanti a te un angelo e scaccerò il Cananeo, l'Amorreo, l'Hittita, il Perizzita, l'Eveo e il Gebuseo.

Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

Và pure verso la terra dove scorre latte e miele... Ma io non verrò in mezzo a te, per non doverti sterminare lungo il cammino, perché tu sei un popolo di dura cervice».

And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

Il popolo udì questa triste notizia e tutti fecero lutto: nessuno più indossò i suoi ornamenti.

For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

Il Signore disse a Mosè: «Riferisci agli Israeliti: Voi siete un popolo di dura cervice; se per un momento io venissi in mezzo a te, io ti sterminerei. Ora togliti i tuoi ornamenti e poi saprò che cosa dovrò farti».

And the children of Israel stripped themselves of their ornaments by the mount Horeb.

Gli Israeliti si spogliarono dei loro ornamenti dal monte Oreb in poi.

And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

Mosè a ogni tappa prendeva la tenda e la piantava fuori dell'accampamento, ad una certa distanza dall'accampamento, e l'aveva chiamata tenda del convegno; appunto a questa tenda del convegno, posta fuori dell'accampamento, si recava chiunque volesse consultare il Signore.

And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

Quando Mosè usciva per recarsi alla tenda, tutto il popolo si alzava in piedi, stando ciascuno all'ingresso della sua tenda: guardavano passare Mosè, finché fosse entrato nella tenda.

And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

Quando Mosè entrava nella tenda, scendeva la colonna di nube e restava all'ingresso della tenda. Allora il Signore parlava con Mosè.

And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Tutto il popolo vedeva la colonna di nube, che stava all'ingresso della tenda e tutti si alzavano e si prostravano ciascuno all'ingresso della propria tenda.

And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

Così il Signore parlava con Mosè faccia a faccia, come un uomo parla con un altro. Poi questi tornava nell'accampamento, mentre il suo inserviente, il giovane Giosuè figlio di Nun, non si allontanava dall'interno della tenda.

And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

Mosè disse al Signore: «Vedi, tu mi ordini: Fà salire questo popolo, ma non mi hai indicato chi manderai con me; eppure hai detto: Ti ho conosciuto per nome, anzi hai trovato grazia ai miei occhi.

Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

Ora, se davvero ho trovato grazia ai tuoi occhi, indicami la tua via, così che io ti conosca, e trovi grazia ai tuoi occhi; considera che questa gente è il tuo popolo».

And he said, My presence shall go with thee, and I will give thee rest.

Rispose: «Io camminerò con voi e ti darò riposo».

And he said unto him, If thy presence go not with me, carry us not up hence.

Riprese: «Se tu non camminerai con noi, non farci salire di qui.

For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

Come si saprà dunque che ho trovato grazia ai tuoi occhi, io e il tuo popolo, se non nel fatto che tu cammini con noi? Così saremo distinti, io e il tuo popolo, da tutti i popoli che sono sulla terra».

And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

Disse il Signore a Mosè: «Anche quanto hai detto io farò, perché hai trovato grazia ai miei occhi e ti ho conosciuto per nome».

And he said, I beseech thee, shew me thy glory.

Gli disse: «Mostrami la tua Gloria!».

And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

Rispose: «Farò passare davanti a te tutto il mio splendore e proclamerò il mio nome: Signore, davanti a te. Farò grazia a chi vorrò far grazia e avrò misericordia di chi vorrò aver misericordia».

And he said, Thou canst not see my face: for there shall no man see me, and live.

Soggiunse: «Ma tu non potrai vedere il mio volto, perché nessun uomo può vedermi e restare vivo».

And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

Aggiunse il Signore: «Ecco un luogo vicino a me. Tu starai sopra la rupe:

And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

quando passerà la mia Gloria, io ti porrò nella cavità della rupe e ti coprirò con la mano finché sarò passato.

And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

Poi toglierò la mano e vedrai le mie spalle, ma il mio volto non lo si può vedere».

Exodus 34 - Esodo 34


Exodus Chapter 34 King James Bible - Esodo Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 33
Esodo 33

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 34

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

Poi il Signore disse a Mosè: «Taglia due tavole di pietra come le prime. Io scriverò su queste tavole le parole che erano sulle tavole di prima, che hai spezzate.

And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

Tieniti pronto per domani mattina: domani mattina salirai sul monte Sinai e rimarrai lassù per me in cima al monte.

And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

Nessuno salga con te, nessuno si trovi sulla cima del monte e lungo tutto il monte; neppure armenti o greggi vengano a pascolare davanti a questo monte».

And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

Mosè tagliò due tavole di pietra come le prime; si alzò di buon mattino e salì sul monte Sinai, come il Signore gli aveva comandato, con le due tavole di pietra in mano.

And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

Allora il Signore scese nella nube, si fermò là presso di lui e proclamò il nome del Signore.

And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

Il Signore passò davanti a lui proclamando: «Il Signore, il Signore, Dio misericordioso e pietoso, lento all'ira e ricco di grazia e di fedeltà,

Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

che conserva il suo favore per mille generazioni, che perdona la colpa, la trasgressione e il peccato, ma non lascia senza punizione, che castiga la colpa dei padri nei figli e nei figli dei figli fino alla terza e alla quarta generazione».

And Moses made haste, and bowed his head toward the earth, and worshipped.

Mosè si curvò in fretta fino a terra e si prostrò.

And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

Disse: «Se ho trovato grazia ai tuoi occhi, mio Signore, che il Signore cammini in mezzo a noi. Sì, è un popolo di dura cervice, ma tu perdona la nostra colpa e il nostro peccato: fà di noi la tua eredità».

And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

Il Signore disse: «Ecco io stabilisco un'alleanza: in presenza di tutto il tuo popolo io farò meraviglie, quali non furono mai compiute in nessun paese e in nessuna nazione: tutto il popolo in mezzo al quale ti trovi vedrà l'opera del Signore, perché terribile è quanto io sto per fare con te.

Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

Osserva dunque ciò che io oggi ti comando. Ecco io scaccerò davanti a te l'Amorreo, il Cananeo, l'Hittita, il Perizzita, l'Eveo e il Gebuseo.

Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

Guardati bene dal far alleanza con gli abitanti del paese nel quale stai per entrare, perché ciò non diventi una trappola in mezzo a te.

But ye shall destroy their altars, break their images, and cut down their groves:

Anzi distruggerete i loro altari, spezzerete le loro stele e taglierete i loro pali sacri.

For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

Tu non devi prostrarti ad altro Dio, perché il Signore si chiama Geloso: egli è un Dio geloso.

Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

Non fare alleanza con gli abitanti di quel paese, altrimenti, quando si prostituiranno ai loro dei e faranno sacrifici ai loro dei, inviteranno anche te: tu allora mangeresti le loro vittime sacrificali.

And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

Non prendere per mogli dei tuoi figli le loro figlie, altrimenti, quando esse si prostituiranno ai loro dei, indurrebbero anche i tuoi figli a prostituirsi ai loro dei.

Thou shalt make thee no molten gods.

Non ti farai un dio di metallo fuso.

The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

Osserverai la festa degli azzimi. Per sette giorni mangerai pane azzimo, come ti ho comandato, nel tempo stabilito del mese di Abib; perché nel mese di Abib sei uscito dall'Egitto.

All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

Ogni essere che nasce per primo dal seno materno è mio: ogni tuo capo di bestiame maschio, primogenito del bestiame grosso e minuto.

But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

Il primogenito dell'asino riscatterai con un altro capo di bestiame e, se non lo vorrai riscattare, gli spaccherai la nuca. Ogni primogenito dei tuoi figli lo dovrai riscattare.

Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

Per sei giorni lavorerai, ma nel settimo riposerai; dovrai riposare anche nel tempo dell'aratura e della mietitura.

And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

Celebrerai anche la festa della settimana, la festa cioè delle primizie della mietitura del frumento e la festa del raccolto al volgere dell'anno.

Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

Tre volte all'anno ogni tuo maschio compaia alla presenza del Signore Dio, Dio d'Israele.

For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

Perché io scaccerò le nazioni davanti a te e allargherò i tuoi confini; così quando tu, tre volte all'anno, salirai per comparire alla presenza del Signore tuo Dio, nessuno potrà desiderare di invadere il tuo paese.

Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

Non sacrificherai con pane lievitato il sangue della mia vittima sacrificale; la vittima sacrificale della festa di pasqua non dovrà rimanere fino alla mattina.

The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Porterai alla casa del Signore, tuo Dio, la primizia dei primi prodotti della tua terra.

And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

Il Signore disse a Mosè: «Scrivi queste parole, perché sulla base di queste parole io ho stabilito un'alleanza con te e con Israele».

And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

Mosè rimase con il Signore quaranta giorni e quaranta notti senza mangiar pane e senza bere acqua. Il Signore scrisse sulle tavole le parole dell'alleanza, le dieci parole.

And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

Quando Mosè scese dal monte Sinai - le due tavole della Testimonianza si trovavano nelle mani di Mosè mentre egli scendeva dal monte - non sapeva che la pelle del suo viso era diventata raggiante, poiché aveva conversato con lui.

And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

Ma Aronne e tutti gli Israeliti, vedendo che la pelle del suo viso era raggiante, ebbero timore di avvicinarsi a lui.

And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

Mosè allora li chiamò e Aronne, con tutti i capi della comunità, andò da lui. Mosè parlò a loro.

And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

Si avvicinarono dopo di loro tutti gli Israeliti ed egli ingiunse loro ciò che il Signore gli aveva ordinato sul monte Sinai.

And till Moses had done speaking with them, he put a vail on his face.

Quando Mosè ebbe finito di parlare a loro, si pose un velo sul viso.

But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

Quando entrava davanti al Signore per parlare con lui, Mosè si toglieva il velo, fin quando fosse uscito. Una volta uscito, riferiva agli Israeliti ciò che gli era stato ordinato.

And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Gli Israeliti, guardando in faccia Mosè, vedevano che la pelle del suo viso era raggiante. Poi egli si rimetteva il velo sul viso, fin quando fosse di nuovo entrato a parlare con lui.

Exodus 35 - Esodo 35


Exodus Chapter 35 King James Bible - Esodo Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 34
Esodo 34

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

Mosè radunò tutta la comunità degli Israeliti e disse loro: «Queste sono le cose che il Signore ha comandato di fare:

Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

Per sei giorni si lavorerà, ma il settimo sarà per voi un giorno santo, un giorno di riposo assoluto, sacro al Signore. Chiunque in quel giorno farà qualche lavoro sarà messo a morte.

Ye shall kindle no fire throughout your habitations upon the sabbath day.

Non accenderete il fuoco in giorno di sabato, in nessuna delle vostre dimore».

And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

Mosè disse a tutta la comunità degli Israeliti: «Questo il Signore ha comandato:

Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

Prelevate su quanto possedete un contributo per il Signore. Quanti hanno cuore generoso, portino questo contributo volontario per il Signore: oro, argento e rame,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

tessuti di porpora viola e rossa, di scarlatto, di bisso e di pelo di capra,

And rams' skins dyed red, and badgers' skins, and shittim wood,

pelli di montone tinte di rosso, pelli di tasso e legno di acacia,

And oil for the light, and spices for anointing oil, and for the sweet incense,

olio per l'illuminazione, balsami per unguenti e per l'incenso aromatico,

And onyx stones, and stones to be set for the ephod, and for the breastplate.

pietre di ònice e pietre da incastonare nell'efod e nel pettorale.

And every wise hearted among you shall come, and make all that the LORD hath commanded;

Tutti gli artisti che sono tra di voi vengano ed eseguiscano quanto il Signore ha comandato:

The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

la Dimora, la sua tenda, la sua copertura, le sue fibbie, le sue assi, le sue traverse, le sue colonne e le sue basi,

The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

l'arca e le sue stanghe, il coperchio e il velo che lo nasconde,

The table, and his staves, and all his vessels, and the shewbread,

la tavola con le sue stanghe e tutti i suoi accessori e i pani dell'offerta,

The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

il candelabro per illuminare con i suoi accessori, le sue lampade e l'olio per l'illuminazione,

And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

l'altare dei profumi con le sue stanghe, l'olio dell'unzione e il profumo aromatico, la cortina d'ingresso alla porta della Dimora,

The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

l'altare degli olocausti con la sua graticola, le sue sbarre e tutti i suoi accessori, la conca con il suo piedestallo,

The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

i tendaggi del recinto, le sue colonne e le sue basi e la cortina alla porta del recinto,

The pins of the tabernacle, and the pins of the court, and their cords,

i picchetti della Dimora, i picchetti del recinto e le loro corde,

The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

le vesti liturgiche per officiare nel santuario, le vesti sacre per il sacerdote Aronne e le vesti dei suoi figli per esercitare il sacerdozio».

And all the congregation of the children of Israel departed from the presence of Moses.

Allora tutta la comunità degli Israeliti si ritirò dalla presenza di Mosè.

And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

Poi quanti erano di cuore generoso ed erano mossi dal loro spirito, vennero a portare l'offerta per il Signore, per la costruzione della tenda del convegno, per tutti i suoi oggetti di culto e per le vesti sacre.

And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

Vennero uomini e donne, quanti erano di cuore generoso, e portarono fermagli, pendenti, anelli, collane, ogni sorta di gioielli d'oro: quanti volevano presentare un'offerta di oro al Signore la portarono.

And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

Quanti si trovavano in possesso di tessuti di porpora viola e rossa, di scarlatto, di bisso, di pelo di capra, di pelli di montone tinte di rosso e di pelli di tasso ne portarono.

Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

Quanti potevano offrire un'offerta in argento o rame ne offrirono per il Signore. Così anche quanti si trovavano in possesso di legno di acacia per qualche opera della costruzione, ne portarono.

And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

Inoltre tutte le donne esperte filarono con le mani e portarono filati di porpora viola e rossa, di scarlatto e di bisso.

And all the women whose heart stirred them up in wisdom spun goats' hair.

Tutte le donne che erano di cuore generoso, secondo la loro abilità, filarono il pelo di capra.

And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

I capi portarono le pietre di ònice e le pietre preziose da incastonare nell'efod e nel pettorale,

And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

balsami e olio per l'illuminazione, per l'olio dell'unzione e per l'incenso aromatico.

The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

Così tutti, uomini e donne, che erano di cuore generoso a portare qualche cosa per la costruzione che il Signore per mezzo di Mosè aveva comandato di fare, la portarono: gli Israeliti portarono la loro offerta volontaria al Signore.

And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

Mosè disse agli Israeliti: «Vedete, il Signore ha chiamato per nome Bezaleel, figlio di Uri, figlio di Cur, della tribù di Giuda.

And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

L'ha riempito dello spirito di Dio, perché egli abbia saggezza, intelligenza e scienza in ogni genere di lavoro,

And to devise curious works, to work in gold, and in silver, and in brass,

per concepire progetti e realizzarli in oro, argento, rame,

And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

per intagliare le pietre da incastonare, per scolpire il legno e compiere ogni sorta di lavoro ingegnoso.

And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

Gli ha anche messo nel cuore il dono di insegnare e così anche ha fatto con Ooliab, figlio di Achisamach, della tribù di Dan.

Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Li ha riempiti di saggezza per compiere ogni genere di lavoro d'intagliatore, di disegnatore, di ricamatore in porpora viola, in porpora rossa, in scarlatto e in bisso, e di tessitore: capaci di realizzare ogni sorta di lavoro e ideatori di progetti.

Exodus 36 - Esodo 36


Exodus Chapter 36 King James Bible - Esodo Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 35
Esodo 35

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

Bezaleel, Ooliab e tutti gli artisti che il Signore aveva dotati di saggezza e d'intelligenza, perché fossero in grado di eseguire i lavori della costruzione del santuario, fecero ogni cosa secondo ciò che il Signore aveva ordinato.

And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

Mosè chiamò Bezaleel, Ooliab e tutti gli artisti, nel cuore dei quali il Signore aveva messo saggezza, quanti erano portati a prestarsi per l'esecuzione dei lavori.

And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

Essi ricevettero da Mosè ogni contributo portato dagli Israeliti per il lavoro della costruzione del santuario. Ma gli Israeliti continuavano a portare ogni mattina offerte volontarie.

And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

Allora tutti gli artisti, che eseguivano i lavori per il santuario, lasciarono il lavoro che stavano facendo

And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

e vennero a dire a Mosè: «Il popolo porta più di quanto è necessario per il lavoro che il Signore ha ordinato».

And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

Mosè allora fece proclamare nel campo: «Nessuno, uomo o donna, offra più alcuna cosa come contributo per il santuario». Così si impedì al popolo di portare altre offerte;

For the stuff they had was sufficient for all the work to make it, and too much.

perché quanto il popolo aveva gia offerto era sufficiente, anzi sovrabbondante, per l'esecuzione di tutti i lavori.

And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

Tutti gli artisti addetti ai lavori fecero la Dimora. Bezaleel la fece con dieci teli di bisso ritorto, di porpora viola, di porpora rossa e di scarlatto. La fece con figure di cherubini artisticamente lavorati.

The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

Lunghezza di ciascun telo ventotto cubiti; larghezza quattro cubiti per ciascun telo; la stessa dimensione per tutti i teli.

And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

Unì cinque teli l'uno all'altro e anche i cinque altri teli unì l'uno all'altro.

And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

Fece cordoni di porpora viola sull'orlo del primo telo all'estremità della sutura e fece la stessa cosa sull'orlo del primo telo all'estremità della sutura e fece la stessa cosa sull'orlo del telo estremo nella seconda sutura.

Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

Fece cinquanta cordoni al primo telo e fece anche cinquanta cordoni all'estremità del telo della seconda sutura: i cordoni corrispondevano l'uno all'altro.

And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

Fece cinquanta fibbie d'oro e unì i teli l'uno all'altro mediante le fibbie; così il tutto venne a formare una sola Dimora.

And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

Fece poi teli di peli di capra per costituire la tenda al di sopra della Dimora. Ne fece undici teli.

The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

Lunghezza di un telo trenta cubiti; larghezza quattro cubiti per un telo; la stessa dimensione per gli undici teli.

And he coupled five curtains by themselves, and six curtains by themselves.

Unì insieme cinque teli a parte e sei teli a parte.

And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

Fece cinquanta cordoni sull'orlo del telo della seconda sutura.

And he made fifty taches of brass to couple the tent together, that it might be one.

Fece cinquanta fibbie di rame, per unire insieme la tenda, così da formare un tutto unico.

And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

Fece poi per la tenda una copertura di pelli di montone tinte di rosso e al di sopra una copertura di pelli di tasso.

And he made boards for the tabernacle of shittim wood, standing up.

Poi fece per la Dimora assi di legno di acacia, verticali.

The length of a board was ten cubits, and the breadth of a board one cubit and a half.

Dieci cubiti la lunghezza di un asse e un cubito e mezzo la larghezza.

One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

Ogni asse aveva due sostegni, congiunti l'uno all'altro da un rinforzo. Così fece per tutte le assi della Dimora.

And he made boards for the tabernacle; twenty boards for the south side southward:

Fece dunque le assi per la Dimora: venti assi sul lato verso il mezzogiorno, a sud.

And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Fece anche quaranta basi d'argento sotto le venti assi, due basi sotto un'asse per i suoi due sostegni e due basi sotto l'altra asse per i suoi due sostegni.

And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

Per il secondo lato della Dimora, verso il settentrione, venti assi,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

come le loro quaranta basi d'argento, due basi sotto un'asse e due basi sotto l'altra asse.

And for the sides of the tabernacle westward he made six boards.

Per la parte posteriore della Dimora, verso occidente, fece sei assi.

And two boards made he for the corners of the tabernacle in the two sides.

Fece inoltre due assi per gli angoli della Dimora nella parte posteriore.

And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

Esse erano formate ciascuna da due pezzi uguali, abbinati e perfettamente congiunti dal basso fino alla cima, all'altezza del primo anello. Così fece per ambedue: esse vennero a formare i due angoli.

And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

Vi erano dunque otto assi con le loro basi d'argento: sedici basi, due basi sotto un'asse e due basi sotto l'altra asse.

And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

Fece inoltre traverse di legno di acacia: cinque per le assi di un lato della Dimora,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

cinque traverse per le assi dell'altro lato della Dimora e cinque traverse per le assi della parte posteriore, verso occidente.

And he made the middle bar to shoot through the boards from the one end to the other.

Fece la traversa mediana che, a mezza altezza delle assi, le attraversava da una estremità all'altra.

And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

Rivestì d'oro le assi, fece in oro i loro anelli, che servivano per inserire le traverse, e rivestì d'oro anche le traverse.

And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

Fece il velo di porpora viola e di porpora rossa, di scarlatto e di bisso ritorto. Lo fece con figure di cherubini, lavoro di disegnatore.

And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

Fece per esso quattro colonne di acacia, le rivestì d'oro; anche i loro uncini erano d'oro e fuse per esse quattro basi d'argento.

And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

Fecero poi una cortina per l'ingresso della tenda, di porpora viola e di porpora rossa, di scarlatto e di bisso ritorto, lavoro di ricamatore;

And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

le sue cinque colonne con i loro uncini. Rivestì d'oro i loro capitelli e le loro aste trasversali e fece le loro cinque basi di rame.

Exodus 37 - Esodo 37


Exodus Chapter 37 King James Bible - Esodo Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 36
Esodo 36

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

Bezaleel fece l'arca di legno di acacia: aveva due cubiti e mezzo di lunghezza, un cubito e mezzo di larghezza, un cubito e mezzo di altezza.

And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

La rivestì d'oro puro, dentro e fuori. Le fece intorno un bordo d'oro.

And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

Fuse per essa quattro anelli d'oro e li fissò ai suoi quattro piedi: due anelli su di un lato e due anelli sull'altro.

And he made staves of shittim wood, and overlaid them with gold.

Fece stanghe di legno di acacia e le rivestì d'oro.

And he put the staves into the rings by the sides of the ark, to bear the ark.

Introdusse le stanghe negli anelli sui due lati dell'arca per trasportare l'arca.

And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

Fece il coperchio d'oro puro: aveva due cubiti e mezzo di lunghezza e un cubito e mezzo di larghezza.

And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

Fece due cherubini d'oro: li fece lavorati a martello sulle due estremità del coperchio:

One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

un cherubino ad una estremità e un cherubino all'altra estremità. Fece i cherubini tutti di un pezzo con il coperchio, alle sue due estremità.

And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

I cherubini avevano le due ali stese di sopra, proteggendo con le ali il coperchio; erano rivolti l'uno verso l'altro e le facce dei cherubini erano rivolte verso il coperchio.

And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

Fece la tavola di legno di acacia: aveva due cubiti di lunghezza, un cubito di larghezza, un cubito e mezzo di altezza.

And he overlaid it with pure gold, and made thereunto a crown of gold round about.

La rivestì d'oro puro e le fece intorno un bordo d'oro.

Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

Le fece attorno una cornice di un palmo e un bordo d'oro per la cornice.

And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

Fuse per essa quattro anelli d'oro e li fissò ai quattro angoli che costituivano i suoi quattro piedi.

Over against the border were the rings, the places for the staves to bear the table.

Gli anelli erano fissati alla cornice e servivano per inserire le stanghe destinate a trasportare la tavola.

And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

Fece le stanghe di legno di acacia e le rivestì d'oro.

And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

Fece anche gli accessori della tavola: piatti, coppe, anfore e tazze per le libazioni; li fece di oro puro.

And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

Fece il candelabro d'oro puro; lo fece lavorato a martello, il suo fusto e i suoi bracci; i suoi calici, i suoi bulbi e le sue corolle facevano corpo con esso.

And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

Sei bracci uscivano dai suoi lati: tre bracci del candelabro da un lato e tre bracci del candelabro dall'altro.

Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

Vi erano su un braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla; anche sull'altro braccio tre calici in forma di fiore di mandorlo, con bulbo e corolla. Così era per i sei bracci che uscivano dal candelabro.

And in the candlestick were four bowls made like almonds, his knops, and his flowers:

Il fusto del candelabro aveva quattro calici in forma di fiore di mandorlo, con i loro bulbi e le loro corolle:

And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

un bulbo sotto due bracci che si dipartivano da esso, e un bulbo sotto i due altri bracci che si dipartivano da esso, e un bulbo sotto i due altri bracci che si dipartivano da esso; così per tutti i sei bracci che uscivano dal candelabro.

Their knops and their branches were of the same: all of it was one beaten work of pure gold.

I bulbi e i relativi bracci facevano corpo con esso: il tutto era formato da una sola massa d'oro puro lavorata a martello.

And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

Fece le sue sette lampade, i suoi smoccolatoi e i suoi portacenere d'oro puro.

Of a talent of pure gold made he it, and all the vessels thereof.

Impiegò un talento d'oro puro per esso e per tutti i suoi accessori.

And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

Fece l'altare per bruciare l'incenso, di legno di acacia; aveva un cubito di lunghezza e un cubito di larghezza, era cioè quadrato; aveva due cubiti di altezza e i suoi corni erano di un sol pezzo.

And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

Rivestì d'oro puro il suo piano, i suoi lati, i suoi corni e gli fece intorno un orlo d'oro.

And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

Fece anche due anelli d'oro sotto l'orlo, sui due fianchi, cioè sui due lati opposti; servivano per inserire le stanghe destinate a trasportarlo.

And he made the staves of shittim wood, and overlaid them with gold.

Fece le stanghe di legno di acacia e le rivestì d'oro.

And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Preparò l'olio dell'unzione sacra e il profumo aromatico da bruciare, puro, secondo l'arte del profumiere.

Exodus 38 - Esodo 38


Exodus Chapter 38 King James Bible - Esodo Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 37
Esodo 37

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

Fece l'altare di legno di acacia: aveva cinque cubiti di lunghezza e cinque cubiti di larghezza, era cioè quadrato, e aveva l'altezza di tre cubiti.

And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

Fece i suoi corni ai suoi quattro angoli: i suoi corni erano tutti di un pezzo; lo rivestì di rame.

And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

Fece anche tutti gli accessori dell'altare: i recipienti per raccogliere le ceneri, le sue pale, i suoi vasi per aspersione, le sue forchette e i bracieri: fece di rame tutti i suoi accessori.

And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

Fece per l'altare una graticola, lavorata a forma di rete, di rame, e la pose sotto la cornice dell'altare in basso: la rete arrivava a metà altezza dell'altare.

And he cast four rings for the four ends of the grate of brass, to be places for the staves.

Fuse quattro anelli e li pose alle quattro estremità della graticola di rame, per inserirvi le stanghe.

And he made the staves of shittim wood, and overlaid them with brass.

Fece anche le stanghe di legno di acacia e le rivestì di rame.

And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

Introdusse le stanghe negli anelli sui lati dell'altare: servivano a trasportarlo. Fece l'altare di tavole, vuoto all'interno.

And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

Fece la conca di rame e il suo piedestallo di rame, impiegandovi gli specchi delle donne, che nei tempi stabiliti venivano a prestar servizio all'ingresso della tenda del convegno.

And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

Fece il recinto: sul lato meridionale, verso sud, il recinto aveva tendaggi di bisso ritorto, per la lunghezza di cento cubiti sullo stesso lato.

Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

Vi erano le loro venti colonne con le venti basi di rame. Gli uncini delle colonne e le loro aste trasversali erano d'argento.

And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

Anche sul lato rivolto a settentrione vi erano tendaggi per cento cubiti di lunghezza, le relative venti colonne con le venti basi di rame, gli uncini delle colonne e le aste trasversali d'argento.

And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

Sul lato verso occidente vi erano cinquanta cubiti di tendaggi, con le relative dieci colonne e le dieci basi,

And for the east side eastward fifty cubits.

i capitelli delle colonne e i loro uncini d'argento. Sul lato orientale, verso levante, vi erano cinquanta cubiti:

The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

quindici cubiti di tendaggi, con le relative tre colonne e le tre basi alla prima ala;

And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

all'altra ala quindici cubiti di tendaggi, con le tre colonne e le tre basi.

All the hangings of the court round about were of fine twined linen.

Tutti i tendaggi che delimitavano il recinto erano di bisso ritorto.

And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

Le basi delle colonne erano di rame, gli uncini delle colonne e le aste trasversali erano d'argento; il rivestimento dei loro capitelli era d'argento e tutte le colonne del recinto avevano aste trasversali d'argento.

And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

Alla porta del recinto vi era una cortina, lavoro di ricamatore, di porpora viola, porpora rossa, scarlatto e bisso ritorto: la sua lunghezza era di venti cubiti, la sua altezza, nel senso della larghezza, era di cinque cubiti, come i tendaggi del recinto.

And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

Le colonne relative erano quattro, con le quattro basi di rame, i loro uncini d'argento, il rivestimento dei loro capitelli e le loro aste trasversali d'argento.

And all the pins of the tabernacle, and of the court round about, were of brass.

Tutti i picchetti della Dimora e del recinto circostante erano di rame.

This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

Questo è il computo dei metalli impiegati per la Dimora, la Dimora della Testimonianza, redatto per ordine di Mosè e per opera dei leviti, sotto la direzione d'Itamar, figlio del sacerdote Aronne.

And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

Bezaleel, figlio di Uri, figlio di Cur, della tribù di Giuda, eseguì quanto il Signore aveva ordinato a Mosè;

And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

insieme con lui Ooliab, figlio di Achisamach della tribù di Dan, intagliatore, decoratore e ricamatore di porpora viola, porpora rossa, scarlatto e bisso.

All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

Totale dell'oro impiegato per il lavoro, cioè per tutto il lavoro del santuario - era l'oro presentato in offerta -: ventinove talenti e settecentotrenta sicli, in sicli del santuario.

And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

L'argento raccolto, in occasione del censimento della comunità, pesava cento talenti e millesettecentosettantacinque sicli, in sicli del santuario,

A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

cioè un beka a testa, vale a dire mezzo siclo, secondo il siclo del santuario, per ciascuno di coloro che furono sottoposti al censimento, dai vent'anni in su. Erano seicentotremilacinquecentocinquanta.

And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

Cento talenti di argento servirono a fondere le basi del santuario e le basi del velo: cento basi per cento talenti, cioè un talento per ogni base.

And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

Con i millesettecentosettantacinque sicli fece gli uncini delle colonne, rivestì i loro capitelli e le riunì con le aste trasversali.

And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

Il rame presentato in offerta assommava a settanta talenti e duemilaquattrocento sicli.

And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

Con esso fece le basi per l'ingresso della tenda del convegno, l'altare di rame con la sua graticola di rame e tutti gli accessori dell'altare,

And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

le basi del recinto, le basi della porta del recinto, tutti i picchetti della Dimora e tutti i picchetti del recinto.

Exodus 39 - Esodo 39


Exodus Chapter 39 King James Bible - Esodo Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 38
Esodo 38

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

Con porpora viola e porpora rossa, con scarlatto e bisso fece le vesti liturgiche per officiare nel santuario. Fecero le vesti sacre di Aronne, come il Signore aveva ordinato a Mosè.

And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

Fecero l'efod con oro, porpora viola e porpora rossa, scarlatto e bisso ritorto.

And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

Fecero placche d'oro battuto e le tagliarono in striscie sottili, per intrecciarle con la porpora viola, la porpora rossa, lo scarlatto e il bisso, lavoro d'artista.

They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

Fecero all'efod due spalline, che vennero attaccate alle sue due estremità; così ne risultò un pezzo tutto unito.

And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

La cintura, che lo teneva legato e che stava sopra di esso, era della stessa fattura ed era di un sol pezzo: era intessuta d'oro, di porpora viola e porpora rossa, di scarlatto e di bisso ritorto, come il Signore aveva ordinato a Mosè.

And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

Lavorarono le pietre di ònice, inserite in castoni d'oro, incise con i nomi degli Israeliti, secondo l'arte d'incidere i sigilli.

And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

Fissarono le due pietre sulle spalline dell'efod, come pietre a ricordo degli Israeliti, come il Signore aveva ordinato a Mosè.

And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

Fecero il pettorale, lavoro d'artista, come l'efod: con oro, porpora viola, porpora rossa, scarlatto e bisso ritorto.

It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

Era quadrato e lo fecero doppio; aveva una spanna di lunghezza e una spanna di larghezza.

And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

Lo coprirono con una incastonatura di pietre preziose, disposte in quattro file di pietre. Una fila: una cornalina, un topazio e uno smeraldo, così la prima fila.

And the second row, an emerald, a sapphire, and a diamond.

La seconda fila: un turchese, uno zaffìro e un berillo.

And the third row, a ligure, an agate, and an amethyst.

La terza fila: un giacinto, un'àgata e una ametista.

And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

La quarta fila: un crisòlito, un ònice e un diaspro. Erano inserite nell'oro mediante i loro castoni.

And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

Le pietre corrispondevano ai nomi degli Israeliti: dodici, secondo i loro nomi ed erano incise come i sigilli, ciascuna con il nome corrispondente, secondo le dodici tribù.

And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

Fecero sul pettorale catene in forma di cordoni, lavoro d'intreccio d'oro puro.

And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

Fecero due castoni d'oro e due anelli d'oro e misero i due anelli alle due estremità del pettorale.

And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

Misero le due catene d'oro sui due anelli alle due estremità del pettorale.

And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

Quanto alle due altre estremità delle catene, le fissarono sui due castoni e le fecero passare sulle spalline dell'efod, nella parte anteriore.

And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

Fecero due altri anelli d'oro e li collocarono alle due estremità del pettorale sull'orlo che era dalla parte dell'efod, verso l'interno.

And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

Fecero due altri anelli d'oro e li posero sulle due spalline dell'efod in basso, sul suo lato anteriore, in vicinanza del punto di attacco, al di sopra della cintura dell'efod.

And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

Poi legarono il pettorale con i suoi anelli agli anelli dell'efod mediante un cordone di porpora viola, perché stesse al di sopra della cintura dell'efod e perché il pettorale non si distaccasse dall'efod, come il Signore aveva ordinato a Mosè.

And he made the robe of the ephod of woven work, all of blue.

Fece il manto dell'efod, lavoro di tessitore, tutto di porpora viola;

And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

la scollatura del manto, in mezzo, era come la scollatura di una corazza: intorno aveva un bordo, perché non si lacerasse.

And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

Fecero sul lembo del manto melagrane di porpora viola, di porpora rossa, di scarlatto e di bisso ritorto.

And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

Fecero sonagli d'oro puro e collocarono i sonagli in mezzo alle melagrane, intorno all'orlo del manto:

A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

un sonaglio e una melagrana, un sonaglio e una melagrana lungo tutto il giro del lembo del manto, per l'esercizio del ministero, come il Signore aveva ordinato a Mosè.

And they made coats of fine linen of woven work for Aaron, and for his sons,

Fecero le tuniche di bisso, lavoro di tessitore, per Aronne e per i suoi figli;

And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

il turbante di bisso, gli ornamenti dei berretti di bisso e i calzoni di lino di bisso ritorto;

And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

la cintura di bisso ritorto, di porpora viola, di porpora rossa e di scarlatto, lavoro di ricamatore, come il Signore aveva ordinato a Mosè.

And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

Fecero la lamina, il diadema sacro d'oro puro, e vi scrissero sopra a caratteri incisi come un sigillo: «Sacro al Signore».

And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

Vi fissarono un cordone di porpora viola per porre il diadema sopra il turbante, come il Signore aveva ordinato a Mosè.

Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

Così fu finito tutto il lavoro della Dimora, della tenda del convegno. Gli Israeliti eseguirono ogni cosa come il Signore aveva ordinato a Mosè: così essi fecero.

And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

Portarono dunque a Mosè la Dimora, la tenda e tutti i suoi accessori: le sue fibbie, le sue assi, le sue traverse, le sue colonne e le sue basi,

And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

la copertura di pelli di montone tinte di rosso, la copertura di pelli di tasso e il velo per far da cortina,

The ark of the testimony, and the staves thereof, and the mercy seat,

l'arca della Testimonianza con le sue stanghe e il coperchio,

The table, and all the vessels thereof, and the shewbread,

la tavola con tutti i suoi accessori e i pani dell'offerta,

The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

il candelabro d'oro puro con le sue lampade, le lampade cioè che dovevano essere collocate sopra di esso, con tutti i suoi accessori, e l'olio per l'illuminazione,

And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

l'altare d'oro, l'olio dell'unzione, il profumo aromatico da bruciare e la cortina per l'ingresso della tenda.

The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

L'altare di rame con la sua graticola di rame, le sue stanghe e tutti i suoi accessori, la conca e il suo piedestallo,

The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

i tendaggi del recinto, le sue colonne, le sue basi e la cortina per la porta del recinto, le sue corde, i suoi picchetti e tutti gli arredi del servizio della Dimora, per la tenda del convegno,

The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

le vesti liturgiche per officiare nel santuario, le vesti sacre del sacerdote Aronne e le vesti dei suoi figli per l'esercizio del sacerdozio.

According to all that the LORD commanded Moses, so the children of Israel made all the work.

Secondo quanto il Signore aveva ordinato a Mosè, gli Israeliti avevano eseguito ogni lavoro.

And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Mosè vide tutta l'opera e riscontrò che l'avevano eseguita come il Signore aveva ordinato. Allora Mosè li benedisse.

Exodus 40 - Esodo 40


Exodus Chapter 40 King James Bible - Esodo Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 39
Esodo 39

The Second Book of Moses, Called Exodus
Esodo

Return to Index
Ritornare all Indice

Chapter 40

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè e gli disse:

On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

«Il primo giorno del primo mese erigerai la Dimora, la tenda del convegno.

And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

Dentro vi collocherai l'arca della Testimonianza, davanti all'arca tenderai il velo.

And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

Vi introdurrai la tavola e disporrai su di essa ciò che vi deve essere disposto; introdurrai anche il candelabro e vi preparerai sopra le sue lampade.

And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

Metterai l'altare d'oro per i profumi davanti all'arca della Testimonianza e metterai infine la cortina all'ingresso della tenda.

And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

Poi metterai l'altare degli olocausti di fronte all'ingresso della Dimora, della tenda del convegno.

And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

Metterai la conca fra la tenda del convegno e l'altare e vi porrai l'acqua.

And thou shalt set up the court round about, and hang up the hanging at the court gate.

Disporrai il recinto tutt'attorno e metterai la cortina alla porta del recinto.

And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

Poi prenderai l'olio dell'unzione e ungerai con esso la Dimora e quanto vi sarà dentro e la consacrerai con tutti i suoi arredi; così diventerà cosa santa.

And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

Ungerai anche l'altare degli olocausti e tutti i suoi arredi; consacrerai l'altare e l'altare diventerà cosa santissima.

And thou shalt anoint the laver and his foot, and sanctify it.

Ungerai anche la conca con il suo piedestallo e la consacrerai.

And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

Poi farai avvicinare Aronne e i suoi figli all'ingresso della tenda del convegno e li laverai con acqua.

And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

Farai indossare ad Aronne le vesti sacre, lo ungerai, lo consacrerai e così egli eserciterà il mio sacerdozio.

And thou shalt bring his sons, and clothe them with coats:

Farai avvicinare anche i suoi figli e farai loro indossare le tuniche.

And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

Li ungerai, come il loro padre, e così eserciteranno il mio sacerdozio; in tal modo la loro unzione conferirà loro un sacerdozio perenne, per le loro generazioni».

Thus did Moses: according to all that the LORD commanded him, so did he.

Mosè fece in tutto secondo quanto il Signore gli aveva ordinato. Così fece:

And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

nel secondo anno, nel primo giorno del primo mese fu eretta la Dimora.

And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

Mosè eresse la Dimora: pose le sue basi, dispose le assi, vi fissò le traverse e rizzò le colonne;

And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

poi stese la tenda sopra la Dimora e sopra ancora mise la copertura della tenda, come il Signore gli aveva ordinato.

And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

Prese la Testimonianza, la pose dentro l'arca; mise le stanghe all'arca e pose il coperchio sull'arca;

And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

poi introdusse l'arca nella Dimora, collocò il velo che doveva far da cortina e lo tese davanti all'arca della Testimonianza, come il Signore aveva ordinato a Mosè.

And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

Nella tenda del convegno collocò la tavola, sul lato settentrionale della Dimora, al di fuori del velo.

And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

Dispose su di essa il pane in focacce sovrapposte alla presenza del Signore, come il Signore aveva ordinato a Mosè.

And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

Collocò inoltre il candelabro nella tenda del convegno, di fronte alla tavola sul lato meridionale della Dimora,

And he lighted the lamps before the LORD; as the LORD commanded Moses.

e vi preparò sopra le lampade davanti al Signore, come il Signore aveva ordinato a Mosè.

And he put the golden altar in the tent of the congregation before the vail:

Collocò poi l'altare d'oro nella tenda del convegno, davanti al velo,

And he burnt sweet incense thereon; as the LORD commanded Moses.

e bruciò su di esso il profumo aromatico, come il Signore aveva ordinato a Mosè.

And he set up the hanging at the door of the tabernacle.

Mise infine la cortina all'ingresso della Dimora.

And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

Poi collocò l'altare degli olocausti all'ingresso della Dimora, della tenda del convegno, e offrì su di esso l'olocausto e l'offerta, come il Signore aveva ordinato a Mosè.

And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

Collocò la conca fra la tenda del convegno e l'altare e vi mise dentro l'acqua per le abluzioni.

And Moses and Aaron and his sons washed their hands and their feet thereat:

Mosè, Aronne e i suoi figli si lavavano con essa le mani e i piedi:

When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

quando entravano nella tenda del convegno e quando si accostavano all'altare, essi si lavavano, come il Signore aveva ordinato a Mosè.

And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

Infine eresse il recinto intorno alla Dimora e all'altare e mise la cortina alla porta del recinto. Così Mosè terminò l'opera.

Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

Allora la nube coprì la tenda del convegno e la Gloria del Signore riempì la Dimora.

And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

Mosè non potè entrare nella tenda del convegno, perché la nube dimorava su di essa e la Gloria del Signore riempiva la Dimora.

And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

Ad ogni tappa, quando la nube s'innalzava e lasciava la Dimora, gli Israeliti levavano l'accampamento.

But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

Se la nube non si innalzava, essi non partivano, finché non si fosse innalzata.

For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

Perché la nube del Signore durante il giorno rimaneva sulla Dimora e durante la notte vi era in essa un fuoco, visibile a tutta la casa d'Israele, per tutto il tempo del loro viaggio.

Leviticus 1 - Levitico 1


Leviticus Chapter 1 King James Bible - Levitico Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 40
Esodo 40

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 1

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

Il Signore chiamò Mosè e dalla tenda del convegno gli disse:

Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

«Parla agli Israeliti e riferisci loro: Quando uno di voi vorrà fare un'offerta al Signore, offrirete bestiame grosso o minuto.

If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

Se l'offerta è un olocausto di grosso bestiame, egli offrirà un maschio senza difetto; l'offrirà all'ingresso della tenda del convegno, per ottenere il favore del Signore.

And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

Poserà la mano sulla testa della vittima, che sarà accettata in suo favore per fare il rito espiatorio per lui.

And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

Poi immolerà il capo di grosso bestiame davanti al Signore, e i sacerdoti, figli di Aronne, offriranno il sangue e lo spargeranno intorno all'altare, che è all'ingresso della tenda del convegno.

And he shall flay the burnt offering, and cut it into his pieces.

Scorticherà la vittima e la taglierà a pezzi.

And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

I figli del sacerdote Aronne porranno il fuoco sull'altare e metteranno la legna sul fuoco,

And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

poi sulla legna e sul fuoco che è sull'altare disporranno i pezzi, la testa e il grasso.

But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Laverà con acqua le interiora e le zampe; poi il sacerdote brucerà il tutto sull'altare come olocausto, sacrificio consumato dal fuoco, profumo soave per il Signore.

And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

Se la sua offerta è un olocausto di bestiame minuto, pecora o capra, egli offrirà un maschio senza difetto.

And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

Lo immolerà dal lato settentrionale dell'altare davanti al Signore e i sacerdoti, figli di Aronne, spargeranno il sangue attorno all'altare.

And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

Lo taglierà a pezzi, con la testa e il grasso, e il sacerdote li disporrà sulla legna, collocata sul fuoco dell'altare.

But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Laverà con acqua le interiora e le zampe; poi il sacerdote offrirà il tutto e lo brucerà sull'altare: olocausto, sacrificio consumato dal fuoco, profumo soave per il Signore.

And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

Se la sua offerta al Signore è un olocausto di uccelli, offrirà tortore o colombi.

And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

Il sacerdote li offrirà all'altare, ne staccherà la testa, che farà bruciare sull'altare, e il sangue sarà spruzzato sulla parete dell'altare.

And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

Poi toglierà il gozzo con le sue immondezze e lo getterà al lato orientale dell'altare, dov'è il luogo delle ceneri.

And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Dividerà l'uccello in due metà prendendolo per le ali, ma senza separarlo, e il sacerdote lo brucerà sull'altare, sulla legna che è sul fuoco, come olocausto, sacrificio consumato dal fuoco, profumo soave per il Signore.

Leviticus 2 - Levitico 2


Leviticus Chapter 2 King James Bible - Levitico Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 1
Levitico 1

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 2

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

Se qualcuno presenterà al Signore un'oblazione, la sua offerta sarà di fior di farina, sulla quale verserà olio e porrà incenso.

And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

La porterà ai figli di Aronne, i sacerdoti; il sacerdote prenderà da essa una manciata di fior di farina e d'olio, con tutto l'incenso, e lo brucerà sull'altare come memoriale: è un sacrificio consumato dal fuoco, profumo soave per il Signore.

And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Il resto dell'offerta di oblazione sarà per Aronne e per i suoi figli, cosa santissima, proveniente dai sacrifici consumati dal fuoco in onore del Signore.

And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

Quando offrirai una oblazione cotta nel forno, essa consisterà in focacce azzime di fior di farina impastata con olio e anche di schiacciate azzime spalmate di olio.

And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

Se la tua offerta sarà un'oblazione cotta sulla teglia, sarà di fior di farina, azzima e impastata con olio;

Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

la farai a pezzi e sopra vi verserai olio: è un'oblazione.

And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

Se la tua offerta sarà una oblazione cotta nella pentola, sarà fatta con fior di farina nell'olio:

And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

porterai al Signore l'oblazione così preparata e la presenterai al sacerdote, che la offrirà sull'altare.

And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

Il sacerdote preleverà dall'oblazione il memoriale e lo brucerà sull'altare: sacrificio consumato dal fuoco, profumo soave per il Signore.

And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Il resto dell'oblazione sarà per Aronne e per i suoi figli, cosa santissima, proveniente dai sacrifici consumati dal fuoco per il Signore.

No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

Nessuna delle oblazioni che offrirete al Signore sarà lievitata: non brucerete né lievito, né miele come sacrificio consumato dal fuoco in onore del Signore;

As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

potrete offrire queste cose al Signore come offerta di primizie, ma non saliranno sull'altare a titolo di profumo soave.

And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

Dovrai salare ogni tua offerta di oblazione: nella tua oblazione non lascerai mancare il sale dell'alleanza del tuo Dio; sopra ogni tua offerta offrirai del sale.

And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

Se offrirai al Signore una oblazione di primizie, offrirai come tua oblazione di primizie spighe di grano fresche abbrustolite sul fuoco e chicchi pestati di grano nuovo.

And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

Verserai olio sopra di essa, vi metterai incenso: è una oblazione.

And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Il sacerdote brucerà come memoriale una parte dei chicchi e dell'olio insieme con tutto l'incenso: è un sacrificio consumato dal fuoco per il Signore.

Leviticus 3 - Levitico 3


Leviticus Chapter 3 King James Bible - Levitico Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 2
Levitico 2

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

Nel caso che la sua offerta sia un sacrificio di comunione e se offre un capo di bestiame grosso, sarà un maschio o una femmina, senza difetto; l'offrirà davanti al Signore,

And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

poserà la mano sulla testa della vittima e la immolerà all'ingresso della tenda del convegno e i figli di Aronne, i sacerdoti, spargeranno il sangue attorno all'altare.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Di questo sacrificio di comunione offrirà come sacrificio consumato dal fuoco in onore del Signore il grasso che avvolge le viscere e tutto quello che vi è sopra,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni;

And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

i figli di Aronne lo bruceranno sull'altare, sopra l'olocausto, posto sulla legna che è sul fuoco: è un sacrificio consumato dal fuoco, profumo soave per il Signore.

And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

Se la sua offerta di sacrificio di comunione per il Signore è di bestiame minuto sarà un maschio o una femmina, senza difetto.

If he offer a lamb for his offering, then shall he offer it before the LORD.

Se presenta una pecora in offerta, la offrirà davanti al Signore;

And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

poserà la mano sulla testa della vittima e la immolerà davanti alla tenda del convegno; i figli di Aronne ne spargeranno il sangue attorno all'altare;

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

di questo sacrificio di comunione offrirà quale sacrificio consumato dal fuoco per il Signore il grasso e cioè l'intiera coda presso l'estremità della spina dorsale, il grasso che avvolge le viscere e tutto quello che vi è sopra,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni;

And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

il sacerdote li brucerà sull'altare: è un alimento consumato dal fuoco per il Signore.

And if his offering be a goat, then he shall offer it before the LORD.

Se la sua offerta è una capra, la offrirà davanti al Signore;

And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

poserà la mano sulla sua testa e la immolerà davanti alla tenda del convegno; i figli di Aronne ne spargeranno il sangue attorno all'altare.

And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Di essa preleverà, come offerta consumata dal fuoco in onore del Signore, il grasso che avvolge le viscere, tutto quello che vi è sopra,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni;

And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

il sacerdote li brucerà sull'altare: è un cibo consumato dal fuoco per il Signore. Ogni parte grassa appartiene al Signore.

It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

E' una prescrizione rituale perenne per le vostre generazioni in ogni vostra dimora: non dovrete mangiare né grasso né sangue».

Leviticus 4 - Levitico 4


Leviticus Chapter 4 King James Bible - Levitico Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 3
Levitico 3

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 4

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè: «Riferisci agli Israeliti:

Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

Quando un uomo inavvertitamente trasgredisce un qualsiasi divieto della legge del Signore, facendo una cosa proibita:

If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

se chi ha peccato è il sacerdote che ha ricevuto l'unzione e così ha reso colpevole il popolo, offrirà al Signore per il peccato da lui commesso un giovenco senza difetto come sacrificio di espiazione.

And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

Condurrà il giovenco davanti al Signore all'ingresso della tenda del convegno; poserà la mano sulla testa del giovenco e l'immolerà davanti al Signore.

And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

Il sacerdote che ha ricevuto l'unzione prenderà il sangue del giovenco e lo porterà nell'interno della tenda del convegno;

And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

intingerà il dito nel sangue e farà sette aspersioni davanti al Signore di fronte al velo del santuario.

And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Bagnerà con il sangue i corni dell'altare dei profumi che bruciano davanti al Signore nella tenda del convegno; verserà il resto del sangue alla base dell'altare degli olocausti, che si trova all'ingresso della tenda del convegno.

And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

Poi dal giovenco del sacrificio toglierà tutto il grasso: il grasso che avvolge le viscere, tutto quello che vi è sopra,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato, che distaccherà al di sopra dei reni.

As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

Farà come si fa per il giovenco del sacrificio di comunione e brucerà il tutto sull'altare degli olocausti.

And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

Ma la pelle del giovenco, la carne con la testa, le viscere, le zampe e gli escrementi,

Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

cioè tutto il giovenco, egli lo porterà fuori dell'accampamento in luogo puro, dove si gettano le ceneri, e lo brucerà sulla legna: dovrà essere bruciato sul mucchio delle ceneri.

And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

Se tutta la comunità d'Israele ha commesso una inavvertenza, senza che tutta l'assemblea la conosca, violando così un divieto della legge del Signore e rendendosi colpevole,

When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

quando il peccato commesso sarà conosciuto, l'assemblea offrirà come sacrificio espiatorio un giovenco, un capo di grosso bestiame senza difetto e lo condurrà davanti alla tenda del convegno.

And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

Gli anziani della comunità poseranno le mani sulla testa del giovenco e lo si immolerà davanti al Signore.

And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

Il sacerdote che ha ricevuto l'unzione porterà il sangue del giovenco nell'interno della tenda del convegno;

And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

intingerà il dito nel sangue, e farà sette aspersioni davanti al Signore di fronte al velo.

And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Bagnerà con il sangue i corni dell'altare che è davanti al Signore nella tenda del convegno e verserà il resto del sangue alla base dell'altare degli olocausti, all'ingresso della tenda del convegno.

And he shall take all his fat from him, and burn it upon the altar.

Toglierà al giovenco tutte le parti grasse, per bruciarle sull'altare.

And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

Farà di questo giovenco come di quello offerto in sacrificio di espiazione: tutto allo stesso modo. Il sacerdote farà per loro il rito espiatorio e sarà loro perdonato.

And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

Poi porterà il giovenco fuori del campo e lo brucerà come ha bruciato il primo: è il sacrificio di espiazione per l'assemblea.

When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

Se è un capo chi ha peccato, violando per inavvertenza un divieto del Signore suo Dio e così si è reso colpevole,

Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

quando conosca il peccato commesso, porterà come offerta un capro maschio senza difetto.

And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

Poserà la mano sulla testa del capro e lo immolerà nel luogo dove si immolano gli olocausti davanti al Signore: è un sacrificio espiatorio.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

Il sacerdote prenderà con il dito il sangue del sacrificio espiatorio e bagnerà i corni dell'altare degli olocausti; verserà il resto del sangue alla base dell'altare degli olocausti.

And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

Poi brucerà sull'altare ogni parte grassa, come il grasso del sacrificio di comunione. Il sacerdote farà per lui il rito espiatorio per il suo peccato e gli sarà perdonato.

And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

Se chi ha peccato è stato qualcuno del popolo, violando per inavvertenza un divieto del Signore, e così si è reso colpevole,

Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

quando conosca il peccato commesso, porti come offerta una capra femmina, senza difetto, in espiazione del suo peccato.

And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

Poserà la mano sulla testa della vittima di espiazione e la immolerà nel luogo dove si immolano gli olocausti.

And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

Il sacerdote prenderà con il dito un po' di sangue di essa e bagnerà i corni dell'altare degli olocausti; poi verserà il resto del sangue alla base dell'altare.

And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

Preleverà tutte le parti grasse, come si preleva il grasso del sacrificio di comunione, e il sacerdote le brucerà sull'altare, profumo soave in onore del Signore. Il sacerdote farà per lui il rito espiatorio e gli sarà perdonato.

And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

Se porta una pecora come offerta per il peccato, porterà una femmina senza difetto.

And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

Poserà la mano sulla testa della vittima espiatoria e la immolerà in espiazione nel luogo dove si immolano gli olocausti.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

Il sacerdote prenderà con il dito un po' di sangue della vittima espiatoria e bagnerà i corni dell'altare degli olocausti; poi verserà il resto del sangue alla base dell'altare.

And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

Preleverà tutte le parti grasse, come si preleva il grasso della pecora del sacrificio di comunione e il sacerdote le brucerà sull'altare sopra le vittime consumate dal fuoco in onore del Signore. Il sacerdote farà per lui il rito espiatorio per il peccato commesso e gli sarà perdonato.

Leviticus 5 - Levitico 5


Leviticus Chapter 5 King James Bible - Levitico Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 4
Levitico 4

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

Se una persona pecca perché nulla dichiara, benché abbia udito la formula di scongiuro e sia essa stessa testimone o abbia visto o sappia, sconterà la sua iniquità.

Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

Oppure quando qualcuno, senza avvedersene, tocca una cosa immonda, come il cadavere d'una bestia o il cadavere d'un animale domestico o quello d'un rettile, rimarrà egli stesso immondo e colpevole.

Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

Oppure quando, senza avvedersene, tocca una immondezza umana - una qualunque delle cose per le quali l'uomo diviene immondo - quando verrà a saperlo, sarà colpevole.

Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

Oppure quando uno, senza badarvi, parlando con leggerezza, avrà giurato, con uno di quei giuramenti che gli uomini proferiscono alla leggera, di fare qualche cosa di male o di bene, se lo saprà, ne sarà colpevole.

And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

Quando uno dunque si sarà reso colpevole d'una di queste cose, confesserà il peccato commesso;

And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

porterà al Signore, come riparazione della sua colpa per il peccato commesso, una femmina del bestiame minuto, pecora o capra, come sacrificio espiatorio; il sacerdote farà per lui il rito espiatorio per il suo peccato.

And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

Se non ha mezzi per procurarsi una pecora o una capra, porterà al Signore, come riparazione della sua colpa per il suo peccato, due tortore o due colombi: uno come sacrificio espiatorio, l'altro come olocausto.

And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

Li porterà al sacerdote, il quale offrirà prima quello per l'espiazione: gli spaccherà la testa vicino alla nuca, ma senza staccarla;

And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

poi spargerà il sangue del sacrificio per il peccato sopra la parete dell'altare e ne spremerà il resto alla base dell'altare. Questo è un sacrificio espiatorio.

And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

Dell'altro uccello offrirà un olocausto, secondo le norme stabilite. Così il sacerdote farà per lui il rito espiatorio per il peccato che ha commesso e gli sarà perdonato.

But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

Ma se non ha mezzi per procurarsi due tortore o due colombi, porterà, come offerta per il peccato commesso, un decimo di efa di fior di farina, come sacrificio espiatorio; non vi metterà né olio né incenso, perché è un sacrificio per il peccato.

Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

Porterà la farina al sacerdote, che ne prenderà una manciata come memoriale, facendola bruciare sull'altare sopra le vittime consumate dal fuoco in onore del Signore. E' un sacrificio espiatorio.

And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

Così il sacerdote farà per lui il rito espiatorio per il peccato commesso in uno dei casi suddetti e gli sarà perdonato. Il resto sarà per il sacerdote, come nell'oblazione».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

«Se qualcuno commetterà una mancanza e peccherà per errore riguardo a cose consacrate al Signore, porterà al Signore, in sacrificio di riparazione, un ariete senza difetto, preso dal gregge, che valuterai in sicli d'argento in base al siclo del santuario;

And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

risarcirà il danno fatto al santuario, aggiungendovi un quinto, e lo darà al sacerdote, il quale farà per lui il rito espiatorio con l'ariete offerto come sacrificio di riparazione e gli sarà perdonato.

And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

Quando uno peccherà facendo, senza saperlo, una cosa vietata dal Signore, sarà colpevole e dovrà scontare la mancanza.

And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

Presenterà al sacerdote, come sacrificio di riparazione, un ariete senza difetto, preso dal bestiame minuto, secondo la tua stima; il sacerdote farà per lui il rito espiatorio per l'errore commesso per ignoranza e gli sarà perdonato.

It is a trespass offering: he hath certainly trespassed against the LORD.

E' un sacrificio di riparazione; quell'individuo si era certo reso colpevole verso il Signore».

Leviticus 6 - Levitico 6


Leviticus Chapter 6 King James Bible - Levitico Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 5
Levitico 5

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 6

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

«Quando uno peccherà e commetterà una mancanza verso il Signore, rifiutando al suo prossimo un deposito da lui ricevuto o un pegno consegnatogli o una cosa rubata o estorta con frode

Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

o troverà una cosa smarrita, mentendo a questo proposito e giurando il falso circa qualcuna delle cose per cui un uomo può peccare,

Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

se avrà così peccato e si sarà reso colpevole, restituirà la cosa rubata o estorta con frode o il deposito che gli era stato affidato o l'oggetto smarrito che aveva trovato

Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

o qualunque cosa per cui abbia giurato il falso. Farà la restituzione per intero, aggiungendovi un quinto e renderà ciò al proprietario il giorno stesso in cui offrirà il sacrificio di riparazione.

And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

Porterà al sacerdote, come sacrificio di riparazione in onore del Signore, un ariete senza difetto, preso dal bestiame minuto secondo la tua stima.

And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

Il sacerdote farà il rito espiatorio per lui davanti al Signore e gli sarà perdonato, qualunque sia la mancanza di cui si è reso colpevole».

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

«Dà quest'ordine ad Aronne e ai suoi figli: Questa è la legge per l'olocausto. L'olocausto rimarrà acceso sul braciere sopra l'altare tutta la notte, fino al mattino; il fuoco dell'altare sarà tenuto acceso.

And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

Il sacerdote, indossata la tunica di lino e vestiti i calzoni di lino, toglierà la cenere, in cui il fuoco avrà ridotto l'olocausto sull'altare, e la deporrà al fianco dell'altare.

And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

Poi, spogliatosi delle vesti e indossatene altre, porterà la cenere fuori del campo, in un luogo mondo.

And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

Il fuoco sarà tenuto acceso sull'altare e non si lascerà spegnere; il sacerdote vi brucerà legna ogni mattina, vi disporrà sopra l'olocausto e vi brucerà sopra il grasso dei sacrifici.

The fire shall ever be burning upon the altar; it shall never go out.

Il fuoco dev'esser sempre tenuto acceso sull'altare, senza lasciarlo spegnere.

And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

Questa è la legge dell'oblazione. I figli di Aronne la offriranno al Signore, dinanzi all'altare.

And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

Il sacerdote preleverà una manciata di fior di farina con il suo olio e con tutto l'incenso che è sopra l'offerta e brucerà ogni cosa sull'altare con soave profumo in ricordo del Signore.

And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

Aronne e i suoi figli mangeranno quel che rimarrà dell'oblazione; lo si mangerà senza lievito, in luogo santo, nel recinto della tenda del convegno.

It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

Non si cuocerà con lievito; è la parte che ho loro assegnata delle offerte a me bruciate con il fuoco. E' cosa santissima come il sacrificio espiatorio.

All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

Ogni maschio tra i figli di Aronne potrà mangiarne. E' un diritto perenne delle vostre generazioni sui sacrifici consumati dal fuoco in onore del Signore. Tutto ciò che verrà a contatto con queste cose sarà sacro».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

«L'offerta che Aronne e i suoi figli faranno al Signore il giorno in cui riceveranno l'unzione è questa: un decimo di efa di fior di farina, come oblazione perpetua, metà la mattina e metà la sera.

In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

Essa sarà preparata con olio, nella teglia: la presenterai in una misura stemperata; l'offrirai in pezzi, come profumo soave per il Signore.

And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

Anche il sacerdote che, tra i figli di Aronne, sarà unto per succedergli, farà questa offerta; è una prescrizione perenne: sarà bruciata tutta in onore del Signore.

For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

Ogni oblazione del sacerdote sarà bruciata tutta; non se ne potrà mangiare».

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

«Parla ad Aronne e ai suoi figli e dì loro: Questa è la legge del sacrificio espiatorio. Nel luogo dove si immola l'olocausto sarà immolata davanti al Signore la vittima per il peccato. E' cosa santissima.

The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

La mangerà il sacerdote che l'offrirà per il peccato; dovrà mangiarla in luogo santo, nel recinto della tenda del convegno.

Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

Qualunque cosa ne toccherà le carni sarà sacra; se parte del suo sangue schizza sopra una veste, il posto dove sarà schizzato il sangue lo laverai in luogo santo.

But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

Ma il vaso di terra, che sarà servito a cuocerla, sarà spezzato; che se è stata cotta in un vaso di rame, questo sarà strofinato bene e sciacquato con acqua.

All the males among the priests shall eat thereof: it is most holy.

Ogni maschio di famiglia sacerdotale ne potrà mangiare; è cosa santissima.

And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Ma non si potrà mangiare alcuna vittima espiatoria, il cui sangue va portato nella tenda del convegno, per il rito espiatorio nel santuario. Essa sarà bruciata nel fuoco.

Leviticus 7 - Levitico 7


Leviticus Chapter 7 King James Bible - Levitico Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 6
Levitico 6

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 7

Likewise this is the law of the trespass offering: it is most holy.

Questa è la legge del sacrificio di riparazione; è cosa santissima.

In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

Nel luogo, dove si immola l'olocausto, si immolerà la vittima di riparazione; se ne spargerà il sangue attorno all'altare

And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

e se ne offrirà tutto il grasso: la coda, il grasso che copre le viscere,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

i due reni con il loro grasso e il grasso attorno ai lombi e al lobo del fegato che si distaccherà sopra i reni.

And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

Il sacerdote brucerà tutto questo sull'altare come sacrificio consumato dal fuoco in onore del Signore. Questo è un sacrificio di riparazione.

Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

Ogni maschio di famiglia sacerdotale ne potrà mangiare; lo si mangerà in luogo santo; è cosa santissima.

As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

Il sacrificio di riparazione è come il sacrificio espiatorio; la stessa legge vale per ambedue; la vittima sarà del sacerdote che avrà compiuta l'espiazione.

And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

Il sacerdote, che avrà fatto l'olocausto per qualcuno, avrà per sé la pelle dell'olocausto da lui offerto.

And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

Così anche ogni oblazione, cotta nel forno o preparata nella pentola o nella teglia, sarà del sacerdote che l'ha offerta.

And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Ogni oblazione impastata con olio o asciutta sarà per tutti i figli di Aronne in misura uguale.

And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

Questa è la legge del sacrificio di comunione, che si offrirà al Signore.

If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

Se uno l'offre in ringraziamento, offrirà, con il sacrificio di comunione, focacce senza lievito intrise con olio, schiacciate senza lievito unte con olio e fior di farina cotta, in forma di focacce intrise con olio.

Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

Presenterà anche, come offerta, oltre le dette focacce, focacce di pan lievitato, insieme con il sacrificio di ringraziamento.

And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

Di ognuna di queste offerte una parte si presenterà come oblazione prelevata in onore del Signore; essa sarà del sacerdote che ha sparso il sangue della vittima del sacrificio di comunione.

And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

La carne del sacrificio di ringraziamento dovrà mangiarsi il giorno stesso in cui esso viene offerto; non se ne lascerà nulla fino alla mattina.

But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

Ma se il sacrificio che uno offre è votivo o volontario, la vittima si mangerà il giorno in cui verrà offerta, il resto dovrà esser mangiato il giorno dopo;

But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

ma quel che sarà rimasto della carne del sacrificio fino al terzo giorno, dovrà bruciarsi nel fuoco.

And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

Se uno mangia la carne del sacrificio di comunione il terzo giorno, l'offerente non sarà gradito; dell'offerta non gli sarà tenuto conto; sarà un abominio; chi ne avrà mangiato subirà la pena della sua iniquità.

And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

La carne che sarà stata in contatto con qualche cosa di immondo, non si potrà mangiare; sarà bruciata nel fuoco.

But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

Chiunque sarà mondo potrà mangiare la carne del sacrificio di comunione; ma la persona che, immonda, mangerà la carne del sacrificio di comunione offerto al Signore sarà eliminata dal suo popolo.

Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

Se uno toccherà qualsiasi cosa immonda: un'immondezza umana, un animale immondo o qualsiasi cosa abominevole, immonda, e mangerà la carne d'un sacrificio di comunione offerto al Signore, quel tale sarà eliminato dal suo popolo».

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

«Parla agli Israeliti e riferisci loro: Non mangerete alcun grasso, né di bue, né di pecora, né di capra.

And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

Il grasso di una bestia che è morta naturalmente o il grasso d'una bestia sbranata potrà servire per qualunque altro uso; ma non ne mangerete affatto;

For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

perché chiunque mangerà il grasso di animali che si possono offrire in sacrificio consumato dal fuoco in onore del Signore, sarà eliminato dal suo popolo.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

E non mangerete affatto sangue, né di uccelli né di animali domestici, dovunque abitiate.

Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

Chiunque mangerà sangue di qualunque specie sarà eliminato dal suo popolo».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

«Parla agli Israeliti e dì loro: Chi offrirà al Signore il sacrificio di comunione porterà una offerta al Signore, prelevandola dal sacrificio di comunione.

His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

Porterà con le proprie mani ciò che deve essere offerto al Signore con il fuoco: porterà il grasso insieme con il petto, il petto per presentarlo con il rito d'agitazione davanti al Signore.

And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

Il sacerdote brucerà il grasso sopra l'altare; il petto sarà di Aronne e dei suoi figli.

And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

Darete anche in tributo al sacerdote la coscia destra dei vostri sacrifici di comunione.

He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

Essa spetterà, come sua parte, al figlio di Aronne che avrà offerto il sangue e il grasso dei sacrifici di comunione.

For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

Poiché, dai sacrifici di comunione offerti dagli Israeliti, io mi riservo il petto della vittima offerta con l'agitazione di rito e la coscia della vittima offerta con l'elevazione di rito e li dò al sacerdote Aronne e ai suoi figli per legge perenne, che gli Israeliti osserveranno.

This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

Questa è la parte dovuta ad Aronne e ai suoi figli, dei sacrifici bruciati in onore del Signore, dal giorno in cui eserciteranno il sacerdozio del Signore.

Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

Agli Israeliti il Signore ha ordinato di dar loro questo, dal giorno della loro unzione. E' una parte che è loro dovuta per sempre, di generazione in generazione.

This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

Questa è la legge per l'olocausto, l'oblazione, il sacrificio espiatorio, il sacrificio di riparazione, l'investitura e il sacrificio di comunione: legge che il Signore ha dato a Mosè sul monte Sinai, quando ordinò agli Israeliti di presentare le offerte al Signore nel deserto del Sinai».

Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

Leviticus 8 - Levitico 8


Leviticus Chapter 8 King James Bible - Levitico Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 7
Levitico 7

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 8

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

«Prendi Aronne insieme ai suoi figli, le vesti, l'olio dell'unzione, il giovenco del sacrificio espiatorio, i due arieti e il cesto dei pani azzimi;

And gather thou all the congregation together unto the door of the tabernacle of the congregation.

convoca tutta la comunità all'ingresso della tenda del convegno».

And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

Mosè fece come il Signore gli aveva ordinato e la comunità fu convocata all'ingresso della tenda del convegno.

And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

Mosè disse alla comunità: «Questo il Signore ha ordinato di fare».

And Moses brought Aaron and his sons, and washed them with water.

Mosè fece accostare Aronne e i suoi figli e li lavò con acqua.

And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

Poi rivestì Aronne della tunica, lo cinse della cintura, gli pose addosso il manto, gli mise l'efod e lo cinse con la cintura dell'efod, nel quale avvolse l'efod.

And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

Gli mise anche il pettorale, e nel pettorale pose gli Urim e i Tummin.

And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

Poi gli mise in capo il turbante e sul davanti del turbante pose la lamina d'oro, il sacro diadema, come il Signore aveva ordinato a Mosè.

And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

Poi Mosè prese l'olio dell'unzione, unse la Dimora e tutte le cose che vi si trovavano e così le consacrò.

And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

Fece sette volte l'aspersione sull'altare, unse l'altare con tutti i suoi accessori, la conca e la sua base, per consacrarli.

And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

Versò l'olio della unzione sul capo d'Aronne e unse Aronne, per consacrarlo.

And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

Poi Mosè fece avvicinare i figli d'Aronne, li vestì di tuniche, li cinse con le cinture e legò sul loro capo i turbanti, come il Signore aveva ordinato a Mosè.

And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

Fece quindi accostare il giovenco del sacrificio espiatorio e Aronne e i suoi figli stesero le mani sulla testa del giovenco del sacrificio espiatorio.

And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

Mosè lo immolò, ne prese del sangue, bagnò con il dito i corni attorno all'altare e purificò l'altare; poi sparse il resto del sangue alla base dell'altare e lo consacrò per fare su di esso l'espiazione.

And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

Poi prese tutto il grasso aderente alle viscere, il lobo del fegato, i due reni con il loro grasso e Mosè bruciò tutto sull'altare.

But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

Ma il giovenco, la sua pelle, la sua carne e le feci, bruciò nel fuoco fuori dell'accampamento, come il Signore gli aveva ordinato.

And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

Fece quindi avvicinare l'ariete dell'olocausto e Aronne e i suoi figli stesero le mani sulla testa dell'ariete.

And he killed it; and Moses sprinkled the blood upon the altar round about.

Mosè lo immolò e ne sparse il sangue attorno all'altare.

And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

Poi fece a pezzi l'ariete e ne bruciò testa, pezzi e grasso.

And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

Dopo averne lavato le viscere e le zampe con acqua, bruciò tutto l'ariete sull'altare: olocausto di soave odore, un sacrificio consumato dal fuoco in onore del Signore, come il Signore gli aveva ordinato.

And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

Poi fece accostare il secondo ariete, l'ariete della investitura, e Aronne e i suoi figli stesero le mani sulla testa dell'ariete.

And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

Mosè lo immolò, ne prese del sangue e bagnò il lobo dell'orecchio destro di Aronne e il pollice della mano destra e l'alluce del piede destro.

And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

Poi Mosè fece avvicinare i figli di Aronne e bagnò con quel sangue il lobo del loro orecchio destro, il pollice della mano destra e l'alluce del piede destro; sparse il resto del sangue attorno all'altare.

And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

Poi prese il grasso, la coda, tutto il grasso aderente alle viscere, il lobo del fegato, i reni con il loro grasso e la coscia destra;

And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

dal canestro dei pani azzimi, che era davanti al Signore, prese una focaccia senza lievito, una focaccia di pasta intrisa nell'olio e una schiacciata e le pose sulle parti grasse e sulla coscia destra.

And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

Poi mise tutte queste cose sulle mani di Aronne e sulle mani dei suoi figli e le agitò con l'agitazione rituale davanti al Signore.

And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

Mosè quindi le prese dalle loro mani e le bruciò sull'altare sopra l'olocausto: sacrificio di investitura, di soave odore, sacrificio consumato dal fuoco in onore del Signore.

And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

Poi Mosè prese il petto dell'ariete e lo agitò come offerta da agitare ritualmente davanti al Signore; questa fu la parte dell'ariete dell'investitura toccata a Mosè, come il Signore gli aveva ordinato.

And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

Mosè prese quindi l'olio dell'unzione e il sangue che era sopra l'altare; ne asperse Aronne e le sue vesti, i figli di lui e le loro vesti; così consacrò Aronne e le sue vesti e similmente i suoi figli e le loro vesti.

And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

Poi Mosè disse ad Aronne e ai suoi figli: «Fate cuocere la carne all'ingresso della tenda del convegno e là mangiatela con il pane che è nel canestro dell'investitura, come mi è stato ordinato. La mangeranno Aronne e i suoi figli.

And that which remaineth of the flesh and of the bread shall ye burn with fire.

Quel che avanza della carne e del pane, bruciatelo nel fuoco.

And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

Per sette giorni non uscirete dall'ingresso della tenda del convegno, finché cioè non siano compiuti i giorni della vostra investitura, perché la vostra investitura durerà sette giorni.

As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

Come si è fatto oggi così il Signore ha ordinato che si faccia per compiere il rito espiatorio su di voi.

Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

Rimarrete sette giorni all'ingresso della tenda del convegno, giorno e notte, osservando il comandamento del Signore, perché non moriate, poiché così mi è stato ordinato».

So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Aronne e i suoi figli fecero quanto era stato ordinato dal Signore per mezzo di Mosè.

Leviticus 9 - Levitico 9


Leviticus Chapter 9 King James Bible - Levitico Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 8
Levitico 8

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

L'ottavo giorno, Mosè chiamò Aronne, i suoi figli e gli anziani d'Israele

And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

e disse ad Aronne: «Prendi un vitello per il sacrificio espiatorio e un ariete per l'olocausto, tutti e due senza difetto, e offrili al Signore.

And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

Agli Israeliti dirai: Prendete un capro per il sacrificio espiatorio, un vitello e un agnello, tutti e due di un anno, senza difetto, per l'olocausto,

Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

un toro e un ariete per il sacrificio di comunione, per immolarli davanti al Signore, un'oblazione intrisa nell'olio, perché oggi il Signore si manifesterà a voi».

And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

Essi dunque condussero davanti alla tenda del convegno quanto Mosè aveva ordinato; tutta la comunità si avvicinò e stette davanti al Signore.

And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

Mosè disse: «Ecco ciò che il Signore vi ha ordinato; fatelo e la gloria del Signore vi apparirà».

And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

Mosè disse ad Aronne: «Avvicinati all'altare: offri il tuo sacrificio espiatorio e il tuo olocausto e compi il rito espiatorio per te e per il tuo casato; presenta anche l'offerta del popolo e fà l'espiazione per esso, come il Signore ha ordinato».

Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

Aronne dunque si avvicinò all'altare e immolò il vitello del sacrificio espiatorio, che era per sé.

And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

I suoi figli gli porsero il sangue ed egli vi intinse il dito, ne bagnò i corni dell'altare e sparse il resto del sangue alla base dell'altare;

But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

ma il grasso, i reni e il lobo del fegato della vittima espiatoria li bruciò sopra l'altare come il Signore aveva ordinato a Mosè.

And the flesh and the hide he burnt with fire without the camp.

La carne e la pelle le bruciò nel fuoco fuori dell'accampamento.

And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

Poi immolò l'olocausto; i figli di Aronne gli porsero il sangue ed egli lo sparse attorno all'altare.

And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

Gli porsero anche la vittima dell'olocausto fatta a pezzi e la testa e li bruciò sull'altare.

And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

Lavò le interiora e le gambe e le bruciò sull'olocausto sopra l'altare.

And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

Poi presentò l'offerta del popolo. Prese il capro destinato al sacrificio espiatorio per il popolo, lo immolò e ne fece un sacrificio espiatorio, come il precedente.

And he brought the burnt offering, and offered it according to the manner.

Poi offrì l'olocausto secondo il rito.

And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

Presentò quindi l'oblazione, ne prese una manciata piena e la bruciò sull'altare, oltre l'olocausto della mattina.

He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

Immolò il toro e l'ariete in sacrificio di comunione per il popolo. I figli di Aronne gli porgevano il sangue ed egli lo spargeva attorno all'altare.

And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

Gli porgevano le parti grasse del toro e dell'ariete, la coda, il grasso aderente alle viscere, i reni e il lobo del fegato:

And they put the fat upon the breasts, and he burnt the fat upon the altar:

mettevano i grassi sui petti ed egli li bruciava sull'altare.

And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

I petti e la coscia destra, Aronne li agitava davanti al Signore come offerta da agitare secondo il rito, nel modo che Mosè aveva ordinato.

And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

Poi Aronne, alzate le mani verso il popolo, lo benedisse e, dopo aver fatto il sacrificio espiatorio, l'olocausto e i sacrifici di comunione, scese dall'altare.

And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

Mosè e Aronne entrarono nella tenda del convegno; poi uscirono e benedissero il popolo e la gloria del Signore si manifestò a tutto il popolo.

And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Un fuoco uscì dalla presenza del Signore e consumò sull'altare l'olocausto e i grassi; tutto il popolo vide, mandò grida d'esultanza e si prostrò con la faccia a terra.

Leviticus 10 - Levitico 10


Leviticus Chapter 10 King James Bible - Levitico Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 9
Levitico 9

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

Ora Nadab e Abiu, figli di Aronne, presero ciascuno un braciere, vi misero dentro il fuoco e il profumo e offrirono davanti al Signore un fuoco illegittimo, che il Signore non aveva loro ordinato.

And there went out fire from the LORD, and devoured them, and they died before the LORD.

Ma un fuoco si staccò dal Signore e li divorò e morirono così davanti al Signore.

Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

Allora Mosè disse ad Aronne: «Di questo il Signore ha parlato quando ha detto: A chi si avvicina a me mi mostrerò santo e davanti a tutto il popolo sarò onorato». Aronne tacque.

And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

Mosè chiamò Misael ed Elsafan, figli di Uziel, zio di Aronne, e disse loro: «Avvicinatevi, portate via questi vostri congiunti dal santuario, fuori dell'accampamento».

So they went near, and carried them in their coats out of the camp; as Moses had said.

Essi si avvicinarono e li portarono via con le loro tuniche, fuori dell'accampamento, come Mosè aveva detto.

And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

Ad Aronne, a Eleazaro e a Itamar, suoi figli, Mosè disse: «Non vi scarmigliate i capelli del capo e non vi stracciate le vesti, perché non moriate e il Signore non si adiri contro tutta la comunità; ma i vostri fratelli, tutta la casa d'Israele, facciano pure lutto a causa della morte fulminea inflitta dal Signore.

And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

Non vi allontanate dall'ingresso della tenda del convegno, così che non moriate; perché l'olio dell'unzione del Signore è su di voi». Essi fecero come Mosè aveva detto.

And the LORD spake unto Aaron, saying,

Il Signore parlò ad Aronne:

Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

«Non bevete vino o bevanda inebriante né tu né i tuoi figli, quando dovete entrare nella tenda del convegno, perché non moriate; sarà una legge perenne, di generazione in generazione;

And that ye may put difference between holy and unholy, and between unclean and clean;

questo perché possiate distinguere ciò che è santo da ciò che è profano e ciò che è immondo da ciò che è mondo

And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

e possiate insegnare agli Israeliti tutte le leggi che il Signore ha date loro per mezzo di Mosè».

And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

Poi Mosè disse ad Aronne, a Eleazaro e a Itamar, figli superstiti di Aronne: «Prendete quel che è avanzato dell'oblazione dei sacrifici consumati dal fuoco in onore del Signore e mangiatelo senza lievito, presso l'altare; perché è cosa sacrosanta.

And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

Dovete mangiarlo in luogo santo, perché è la parte che spetta a te e ai tuoi figli, tra i sacrifici consumati dal fuoco in onore del Signore: così mi è stato ordinato.

And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

Il petto della vittima offerta da agitare secondo il rito e la coscia da elevare secondo il rito, li mangerete tu, i tuoi figli e le tue figlie con te in luogo mondo; perché vi sono stati dati come parte tua e dei tuoi figli, tra i sacrifici di comunione degli Israeliti.

The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

Essi presenteranno, insieme con le parti grasse da bruciare, la coscia della vittima da elevare secondo il rito e il petto da agitare secondo il rito, perché siano agitati davanti al Signore; questo spetterà a te e ai tuoi figli con te, per diritto perenne, come il Signore ha ordinato».

And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

Mosè poi si informò accuratamente circa il capro del sacrificio espiatorio e seppe che era stato bruciato; allora si sdegnò contro Eleazaro e contro Itamar, figli superstiti di Aronne, dicendo:

Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

«Perché non avete mangiato la vittima espiatrice nel luogo santo, trattandosi di cosa sacrosanta? Il Signore ve l'ha data, perché porti l'iniquità della comunità, perché su di essa compiate l'espiazione davanti al Signore.

Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

Ecco, il sangue della vittima non è stato portato dentro il santuario; voi avreste dovuto mangiarla nel santuario, come io avevo ordinato».

And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

Aronne allora disse a Mosè: «Ecco, oggi essi hanno offerto il loro sacrificio espiatorio e l'olocausto davanti al Signore; dopo le cose che mi sono capitate, se oggi avessi mangiato la vittima del sacrificio espiatorio, sarebbe piaciuto al Signore?».

And when Moses heard that, he was content.

Quando Mosè udì questo, rimase soddisfatto.

Leviticus 11 - Levitico 11


Leviticus Chapter 11 King James Bible - Levitico Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 10
Levitico 10

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 11

And the LORD spake unto Moses and to Aaron, saying unto them,

Il Signore disse a Mosè e ad Aronne:

Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

«Riferite agli Israeliti: Questi sono gli animali che potrete mangiare fra tutte le bestie che sono sulla terra.

Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

Potrete mangiare d'ogni quadrupede che ha l'unghia bipartita, divisa da una fessura, e che rumina.

Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Ma fra i ruminanti e gli animali che hanno l'unghia divisa, non mangerete i seguenti: il cammello, perché rumina, ma non ha l'unghia divisa, lo considererete immondo;

And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

l'ìrace, perché rumina, ma non ha l'unghia divisa, lo considererete immondo;

And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

la lepre, perché rumina, ma non ha l'unghia divisa, la considererete immonda;

And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

il porco, perché ha l'unghia bipartita da una fessura, ma non rumina, lo considererete immondo.

Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

Non mangerete la loro carne e non toccherete i loro cadaveri; li considererete immondi.

These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

Questi sono gli animali che potrete mangiare fra tutti quelli acquatici. Potrete mangiare quanti hanno pinne e squame, sia nei mari, sia nei fiumi.

And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

Ma di tutti gli animali, che si muovono o vivono nelle acque, nei mari e nei fiumi, quanti non hanno né pinne né squame, li terrete in abominio.

They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

Essi saranno per voi in abominio; non mangerete la loro carne e terrete in abominio i loro cadaveri.

Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

Tutto ciò che non ha né pinne né squame nelle acque sarà per voi in abominio.

And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

Fra i volatili terrete in abominio questi, che non dovrete mangiare, perché ripugnanti: l'aquila, l'ossìfraga e l'aquila di mare,

And the vulture, and the kite after his kind;

il nibbio e ogni specie di falco,

Every raven after his kind;

ogni specie di corvo,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

lo struzzo, la civetta, il gabbiano e ogni specie di sparviere,

And the little owl, and the cormorant, and the great owl,

il gufo, l'alcione, l'ibis,

And the swan, and the pelican, and the gier eagle,

il cigno, il pellicano, la folaga,

And the stork, the heron after her kind, and the lapwing, and the bat.

la cicogna, ogni specie di airone, l'ùpupa e il pipistrello.

All fowls that creep, going upon all four, shall be an abomination unto you.

Sarà per voi in abominio anche ogni insetto alato, che cammina su quattro piedi.

Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

Però fra tutti gli insetti alati che camminano su quattro piedi, potrete mangiare quelli che hanno due zampe sopra i piedi, per saltare sulla terra.

Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

Perciò potrete mangiare i seguenti: ogni specie di cavalletta, ogni specie di locusta, ogni specie di acrìdi e ogni specie di grillo.

But all other flying creeping things, which have four feet, shall be an abomination unto you.

Ogni altro insetto alato che ha quattro piedi lo terrete in abominio!

And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

Per i seguenti animali diventerete immondi: chiunque toccherà il loro cadavere sarà immondo fino alla sera

And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

e chiunque trasporterà i loro cadaveri si dovrà lavare le vesti e sarà immondo fino alla sera.

The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

Riterrete immondo ogni animale che ha l'unghia, ma non divisa da fessura, e non rumina: chiunque li toccherà sarà immondo.

And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

Considererete immondi tutti i quadrupedi che camminano sulla pianta dei piedi; chiunque ne toccherà il cadavere sarà immondo fino alla sera.

And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

E chiunque trasporterà i loro cadaveri si dovrà lavare le vesti e sarà immondo fino alla sera. Tali animali riterrete immondi.

These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

Fra gli animali che strisciano per terra riterrete immondi: la talpa, il topo e ogni specie di sauri,

And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

il toporagno, la lucertola, il geco, il ramarro, il camaleonte.

These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

Questi animali, fra quanti strisciano, saranno immondi per voi; chiunque li toccherà morti, sarà immondo fino alla sera.

And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

Ogni oggetto sul quale cadrà morto qualcuno di essi, sarà immondo: si tratti di utensili di legno o di veste o pelle o sacco o qualunque altro oggetto di cui si faccia uso; si immergerà nell'acqua e sarà immondo fino alla sera; poi sarà mondo.

And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

Se ne cade qualcuno in un vaso di terra, quanto vi si troverà dentro sarà immondo e spezzerete il vaso.

Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

Ogni cibo che serve di nutrimento, sul quale cada quell'acqua, sarà immondo; ogni bevanda di cui si fa uso, qualunque sia il vaso che la contiene, sarà immonda.

And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

Ogni oggetto sul quale cadrà qualche parte del loro cadavere, sarà immondo; il forno o il fornello sarà spezzato: sono immondi e li dovete ritenere tali.

Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

Però, una fonte o una cisterna, cioè una raccolta di acqua, sarà monda; ma chi toccherà i loro cadaveri sarà immondo.

And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

Se qualcosa dei loro cadaveri cade su qualche seme che deve essere seminato, questo sarà mondo;

But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

ma se è stata versata acqua sul seme e vi cade qualche cosa dei loro cadaveri, lo riterrai immondo.

And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

Se muore un animale, di cui vi potete cibare, colui che ne toccherà il cadavere sarà immondo fino alla sera.

And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

Colui che mangerà di quel cadavere si laverà le vesti e sarà immondo fino alla sera; anche colui che trasporterà quel cadavere si laverà le vesti e sarà immondo fino alla sera.

And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

Ogni essere che striscia sulla terra è un abominio; non se ne mangerà.

Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

Di tutti gli animali che strisciano sulla terra non ne mangerete alcuno che cammini sul ventre o cammini con quattro piedi o con molti piedi, poiché sono un abominio.

Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

Non rendete le vostre persone abominevoli con alcuno di questi animali che strisciano; non vi rendete immondi per causa loro, in modo da rimaner così contaminati.

For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

Poiché io sono il Signore, il Dio vostro. Santificatevi dunque e siate santi, perché io sono santo; non contaminate le vostre persone con alcuno di questi animali che strisciano per terra.

For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

Poiché io sono il Signore, che vi ho fatti uscire dal paese d'Egitto, per essere il vostro Dio; siate dunque santi, perché io sono santo.

This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

Questa è la legge che riguarda i quadrupedi, gli uccelli, ogni essere vivente che si muove nelle acque e ogni essere che striscia per terra,

To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

perché sappiate distinguere ciò che è immondo da ciò che è mondo, l'animale che si può mangiare da quello che non si deve mangiare».

Leviticus 12 - Levitico 12


Leviticus Chapter 12 King James Bible - Levitico Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 11
Levitico 11

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 12

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè: «Riferisci agli Israeliti:

Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

Quando una donna sarà rimasta incinta e darà alla luce un maschio, sarà immonda per sette giorni; sarà immonda come nel tempo delle sue regole.

And in the eighth day the flesh of his foreskin shall be circumcised.

L'ottavo giorno si circonciderà il bambino.

And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

Poi essa resterà ancora trentatrè giorni a purificarsi dal suo sangue; non toccherà alcuna cosa santa e non entrerà nel santuario, finché non siano compiuti i giorni della sua purificazione.

But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

Ma, se partorisce una femmina sarà immonda due settimane come al tempo delle sue regole; resterà sessantasei giorni a purificarsi del suo sangue.

And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

Quando i giorni della sua purificazione per un figlio o per una figlia saranno compiuti, porterà al sacerdote all'ingresso della tenda del convegno un agnello di un anno come olocausto e un colombo o una tortora in sacrificio di espiazione.

Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

Il sacerdote li offrirà davanti al Signore e farà il rito espiatorio per lei; essa sarà purificata dal flusso del suo sangue. Questa è la legge relativa alla donna, che partorisce un maschio o una femmina.

And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Se non ha mezzi da offrire un agnello, prenderà due tortore o due colombi: uno per l'olocausto e l'altro per il sacrificio espiatorio. Il sacerdote farà il rito espiatorio per lei ed essa sarà monda».

Leviticus 13 - Levitico 13


Leviticus Chapter 13 King James Bible - Levitico Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 12
Levitico 12

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 13

And the LORD spake unto Moses and Aaron, saying,

Il Signore aggiunse a Mosè e ad Aronne:

When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

«Quando uno ha sulla pelle del corpo un tumore o una pustola o macchia bianca che faccia sospettare una piaga di lebbra, quel tale sarà condotto dal sacerdote Aronne o da qualcuno dei sacerdoti, suoi figli.

And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

Il sacerdote esaminerà la piaga sulla pelle del corpo; se il pelo della piaga è diventato bianco e la piaga appare depressa rispetto alla pelle del corpo, è piaga di lebbra; il sacerdote, dopo averlo esaminato, dichiarerà quell'uomo immondo.

If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

Ma se la macchia sulla pelle del corpo è bianca e non appare depressa rispetto alla pelle e il suo pelo non è diventato bianco, il sacerdote isolerà per sette giorni colui che ha la piaga.

And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

Al settimo giorno il sacerdote l'esaminerà ancora; se gli parrà che la piaga si sia fermata senza allargarsi sulla pelle, il sacerdote lo isolerà per altri sette giorni.

And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

Il sacerdote, il settimo giorno, lo esaminerà di nuovo; se vedrà che la piaga non è più bianca e non si è allargata sulla pelle, dichiarerà quell'uomo mondo: è una pustola. Quegli si laverà le vesti e sarà mondo.

But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

Ma se la pustola si è allargata sulla pelle, dopo che egli si è mostrato al sacerdote per essere dichiarato mondo, si farà esaminare di nuovo dal sacerdote;

And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

il sacerdote l'esaminerà e se vedrà che la pustola si è allargata sulla pelle, il sacerdote lo dichiarerà immondo: è lebbra.

When the plague of leprosy is in a man, then he shall be brought unto the priest;

Quando uno avrà addosso una piaga di lebbra, sarà condotto al sacerdote,

And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

ed egli lo esaminerà; se vedrà che sulla pelle c'è un tumore bianco, che questo tumore ha fatto imbiancare il pelo e che nel tumore si trova carne viva,

It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

è lebbra inveterata nella pelle del corpo e il sacerdote lo dichiarerà immondo; non lo terrà isolato, perché certo è immondo.

And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

Se la lebbra si propaga sulla pelle in modo da coprire tutta la pelle di colui che ha la piaga, dal capo ai piedi, dovunque il sacerdote guardi,

Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

questi lo esaminerà; se vedrà che la lebbra copre tutto il corpo, dichiarerà mondo colui che ha la piaga: essendo tutto bianco, è mondo.

But when raw flesh appeareth in him, he shall be unclean.

Ma quando apparirà in lui carne viva, sarà chiamato immondo.

And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

Il sacerdote, vista la carne viva, lo dichiarerà immondo; la carne viva è immonda: è lebbra.

Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

Ma se la carne viva ridiventa bianca, egli vada dal sacerdote e il sacerdote lo esaminerà;

And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

se vedrà che la piaga è ridiventata bianca, il sacerdote dichiarerà mondo colui che ha la piaga: è mondo.

The flesh also, in which, even in the skin thereof, was a boil, and is healed,

Quando uno ha avuto sulla pelle della carne un'ulcera che sia guarita

And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

e poi, sul luogo dell'ulcera, appaia un tumore bianco o una macchia bianca, rosseggiante, quel tale si mostrerà al sacerdote,

And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

il quale l'esaminerà e se vedrà che la macchia è depressa rispetto alla pelle e che il pelo è diventato bianco, il sacerdote lo dichiarerà immondo; è una piaga di lebbra che è scoppiata nell'ulcera.

But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

Ma se il sacerdote, esaminandola, vede che nella macchia non ci sono peli bianchi, che non è depressa rispetto alla pelle e che si è attenuata, il sacerdote lo isolerà per sette giorni.

And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

Se la macchia si allarga sulla pelle, il sacerdote lo dichiarerà immondo: è una piaga di lebbra.

But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

Ma se la macchia è rimasta allo stesso punto, senza allargarsi, è una cicatrice di ulcera e il sacerdote lo dichiarerà mondo.

Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

Quando uno ha sulla pelle del corpo una scottatura prodotta da fuoco e su questa appaia una macchia lucida, bianca, rossastra o soltanto bianca,

Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

il sacerdote l'esaminerà; se vedrà che il pelo della macchia è diventato bianco e la macchia appare depressa rispetto alla pelle, è lebbra scoppiata nella scottatura. Il sacerdote lo dichiarerà immondo: è una piaga di lebbra.

But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

Ma se il sacerdote, esaminandola, vede che non c'è pelo bianco nella macchia e che essa non è depressa rispetto alla pelle e si è attenuata, il sacerdote lo isolerà per sette giorni.

And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

Al settimo giorno il sacerdote lo esaminerà e se la macchia si è diffusa sulla pelle, il sacerdote lo dichiarerà immondo: è una piaga di lebbra.

And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

Ma se la macchia è rimasta ferma nella stessa zona e non si è diffusa sulla pelle, ma si è attenuata, è un tumore di bruciatura; il sacerdote dichiarerà quel tale mondo, perché si tratta di una cicatrice della bruciatura.

If a man or woman have a plague upon the head or the beard;

Quando un uomo o una donna ha una piaga sul capo o nella barba,

Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

il sacerdote esaminerà la piaga; se riscontra che essa è depressa rispetto alla pelle e che v'è del pelo gialliccio e sottile, il sacerdote lo dichiarerà immondo: è tigna, lebbra del capo o della barba.

And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

Ma se il sacerdote, esaminando la piaga della tigna, riscontra che non è depressa rispetto alla pelle e che non vi è pelo scuro, il sacerdote isolerà per sette giorni colui che ha la piaga della tigna.

And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

Se il sacerdote, esaminando al settimo giorno la piaga, vedrà che la tigna non si è allargata e che non v'è pelo gialliccio e che la tigna non appare depressa rispetto alla pelle,

He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

quel tale si raderà, ma non raderà il luogo dove è la tigna; il sacerdote lo terrà isolato per altri sette giorni.

And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

Al settimo giorno, il sacerdote esaminerà la tigna; se riscontra che la tigna non si è allargata sulla pelle e non appare depressa rispetto alla pelle, il sacerdote lo dichiarerà mondo; egli si laverà le vesti e sarà mondo.

But if the scall spread much in the skin after his cleansing;

Ma se, dichiarato mondo, la tigna si è allargata sulla pelle,

Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

il sacerdote l'esaminerà; se nota che la tigna si è allargata sulla pelle, non cercherà se vi è il pelo giallo; quel tale è immondo.

But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

Ma se vedrà che la tigna si è fermata e vi è cresciuto il pelo scuro, la tigna è guarita; quel tale è mondo e il sacerdote lo dichiarerà tale.

If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

Quando un uomo o una donna ha sulla pelle del corpo macchie lucide, bianche,

Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

il sacerdote le esaminerà; se vedrà che le macchie sulla pelle del loro corpo sono di un bianco pallido, è un'eruzione cutanea; quel tale è mondo.

And the man whose hair is fallen off his head, he is bald; yet is he clean.

Chi perde i capelli del capo è calvo, ma è mondo.

And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

Se i capelli gli sono caduti dal lato della fronte, è calvo davanti, ma è mondo.

And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

Ma se sulla calvizie del cranio o della fronte appare una piaga bianca tendente al rosso, è lebbra scoppiata sulla calvizie del cranio o della fronte;

Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

il sacerdote lo esaminerà: se riscontra che il tumore della piaga nella parte calva del cranio o della fronte è bianco tendente al rosso, simile alla lebbra della pelle del corpo,

He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

quel tale è un lebbroso; è immondo e lo dovrà dichiarare immondo; la piaga è sul suo capo.

And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

Il lebbroso colpito dalla lebbra porterà vesti strappate e il capo scoperto, si coprirà la barba e andrà gridando: Immondo! Immondo!

All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

Sarà immondo finché avrà la piaga; è immondo, se ne starà solo, abiterà fuori dell'accampamento.

The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

Quando apparirà una macchia di lebbra su una veste, di lana o di lino,

Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

nel tessuto o nel manufatto di lino o di lana, su una pelliccia o qualunque altra cosa di cuoio,

And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

se la macchia sarà verdastra o rossastra, sulla veste o sulla pelliccia, sul tessuto o sul manufatto o su qualunque cosa di cuoio, è macchia di lebbra e sarà mostrata al sacerdote.

And the priest shall look upon the plague, and shut up it that hath the plague seven days:

Il sacerdote esaminerà la macchia e rinchiuderà per sette giorni l'oggetto che ha la macchia.

And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

Al settimo giorno esaminerà la macchia; se la macchia si sarà allargata sulla veste o sul tessuto o sul manufatto o sulla pelliccia o sull'oggetto di cuoio per qualunque uso, è una macchia di lebbra maligna, è cosa immonda.

He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

Egli brucerà quella veste o il tessuto o il manufatto di lana o di lino o qualunque oggetto fatto di pelle, sul quale è la macchia; perché è lebbra maligna, saranno bruciati nel fuoco.

And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

Ma se il sacerdote, esaminandola, vedrà che la macchia non si è allargata sulle vesti o sul tessuto o sul manufatto o su qualunque oggetto di cuoio,

Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

il sacerdote ordinerà che si lavi l'oggetto su cui è la macchia e lo rinchiuderà per altri sette giorni.

And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

Il sacerdote esaminerà la macchia, dopo che sarà stata lavata; se vedrà che la macchia non ha mutato colore, benché non si sia allargata, è un oggetto immondo; lo brucerai nel fuoco; vi è corrosione, sia che la parte corrosa si trovi sul diritto o sul rovescio dell'oggetto.

And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

Se il sacerdote, esaminandola, vede che la macchia, dopo essere stata lavata, è diventata pallida, la strapperà dalla veste o dalla pelle o dal tessuto o dal manufatto.

And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

Se appare ancora sulla veste o sul tessuto o sul manufatto o sull'oggetto di cuoio, è una eruzione in atto; brucerai nel fuoco l'oggetto su cui è la macchia.

And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

La veste o il tessuto o il manufatto o qualunque oggetto di cuoio che avrai lavato e dal quale la macchia sarà scomparsa, si laverà una seconda volta e sarà mondo.

This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Questa è la legge relativa alla macchia di lebbra sopra una veste di lana o di lino, sul tessuto o sul manufatto o su qualunque oggetto di pelle, per dichiararli mondi o immondi».

Leviticus 14 - Levitico 14


Leviticus Chapter 14 King James Bible - Levitico Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 13
Levitico 13

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 14

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

«Questa è la legge da applicare per il lebbroso per il giorno della sua purificazione. Egli sarà condotto al sacerdote.

And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

Il sacerdote uscirà dall'accampamento e lo esaminerà; se riscontrerà che la piaga della lebbra è guarita nel lebbroso,

Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

ordinerà che si prendano, per la persona da purificare, due uccelli vivi, mondi, legno di cedro, panno scarlatto e issòpo.

And the priest shall command that one of the birds be killed in an earthen vessel over running water:

Il sacerdote ordinerà di immolare uno degli uccelli in un vaso di terracotta con acqua viva.

As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

Poi prenderà l'uccello vivo, il legno di cedro, il panno scarlatto e l'issòpo e li immergerà, con l'uccello vivo, nel sangue dell'uccello sgozzato sopra l'acqua viva.

And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

Ne aspergerà sette volte colui che deve essere purificato dalla lebbra; lo dichiarerà mondo e lascerà andare libero per i campi l'uccello vivo.

And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

Colui che è purificato, si laverà le vesti, si raderà tutti i peli, si laverà nell'acqua e sarà mondo. Dopo questo potrà entrare nell'accampamento, ma resterà per sette giorni fuori della sua tenda.

But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

Il settimo giorno si raderà tutti i peli, il capo, la barba, le ciglia, insomma tutti i peli; si laverà le vesti e si bagnerà il corpo nell'acqua e sarà mondo.

And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

L'ottavo giorno prenderà due agnelli senza difetto, un'agnella di un anno senza difetto, tre decimi di efa di fior di farina, intrisa nell'olio, come oblazione, e un log di olio;

And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

il sacerdote che fa la purificazione, presenterà l'uomo che si purifica e le cose suddette davanti al Signore, all'ingresso della tenda del convegno.

And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

Il sacerdote prenderà uno degli agnelli e l'offrirà come sacrificio di riparazione, con il log d'olio, e li agiterà come offerta da agitare secondo il rito davanti al Signore.

And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

Poi immolerà l'agnello nel luogo dove si immolano le vittime espiatorie e gli olocausti, cioè nel luogo sacro poiché il sacrificio di riparazione è per il sacerdote, come quello espiatorio: è cosa sacrosanta.

And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Il sacerdote prenderà sangue del sacrificio di riparazione e bagnerà il lobo dell'orecchio destro di colui che si purifica, il pollice della mano destra e l'alluce del piede destro.

And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

Poi, preso l'olio dal log, lo verserà sulla palma della sua mano sinistra;

And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

intingerà il dito della destra nell'olio che ha nella sinistra; con il dito spruzzerà sette volte quell'olio davanti al Signore.

And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

E del rimanente olio che tiene nella palma della mano, il sacerdote bagnerà il lobo dell'orecchio destro di colui che si purifica, il pollice della destra e l'alluce del piede destro, sopra il sangue del sacrificio di riparazione.

And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

Il resto dell'olio che ha nella palma, il sacerdote lo verserà sul capo di colui che si purifica; così farà per lui il rito espiatorio davanti al Signore.

And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

Poi il sacerdote offrirà il sacrificio espiatorio e compirà l'espiazione per colui che si purifica della sua immondezza; quindi immolerà l'olocausto.

And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

Offerto l'olocausto e l'oblazione sull'altare, il sacerdote eseguirà per lui il rito espiatorio e sarà mondo.

And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

Se quel tale è povero e non ha mezzi sufficienti, prenderà un agnello come sacrificio di riparazione da offrire con il rito dell'agitazione e compiere l'espiazione per lui e un decimo di efa di fior di farina intrisa con olio, come oblazione, e un log di olio.

And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

Prenderà anche due tortore o due colombi, secondo i suoi mezzi; uno sarà per il sacrificio espiatorio e l'altro per l'olocausto.

And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

L'ottavo giorno porterà per la sua purificazione queste cose al sacerdote, all'ingresso della tenda del convegno, davanti al Signore.

And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

Il sacerdote prenderà l'agnello del sacrificio di riparazione e il log d'olio e li agiterà come offerta da agitare ritualmente davanti al Signore.

And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Poi immolerà l'agnello del sacrificio di riparazione, prenderà sangue della vittima di riparazione e bagnerà il lobo dell'orecchio destro di colui che si purifica, il pollice della mano destra e l'alluce del piede destro.

And the priest shall pour of the oil into the palm of his own left hand:

Il sacerdote si verserà di quell'olio sulla palma della mano sinistra.

And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

Con il dito della sua destra spruzzerà sette volte quell'olio che tiene nella palma sinistra davanti al Signore.

And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

Poi bagnerà con l'olio che tiene nella palma, il lobo dell'orecchio destro di colui che si purifica, il pollice della mano destra e l'alluce del piede destro, sul luogo dove ha messo il sangue del sacrificio di riparazione.

And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

Il resto dell'olio che ha nella palma della mano, il sacerdote lo verserà sul capo di colui che si purifica, per fare espiazione per lui davanti al Signore.

And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

Poi sacrificherà una delle tortore o uno dei due colombi, che ha potuto procurarsi;

Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

delle vittime che ha in mano, una l'offrirà come sacrificio espiatorio e l'altra come olocausto, insieme con l'oblazione; il sacerdote farà il rito espiatorio davanti al Signore per lui.

This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

Questa è la legge relativa a colui che è affetto da piaga di lebbra e non ha mezzi per procurarsi ciò che è richiesto per la sua purificazione».

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse ancora a Mosè e ad Aronne:

When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

«Quando sarete entrati nel paese di Canaan, che io sto per darvi in possesso, qualora io mandi un'infezione di lebbra in una casa del paese di vostra proprietà,

And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

il padrone della casa andrà a dichiararlo al sacerdote, dicendo: Mi pare che in casa mia ci sia come della lebbra.

Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

Allora il sacerdote ordinerà di sgomberare la casa prima che egli vi entri per esaminare la macchia sospetta perché quanto è nella casa non diventi immondo. Dopo questo, il sacerdote entrerà per esaminare la casa.

And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

Esaminerà dunque la macchia; se vedrà che l'infezione sui muri della casa consiste in cavità verdastre o rossastre, che appaiono più profonde della superficie della parete,

Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

il sacerdote uscirà dalla casa, alla porta, e farà chiudere la casa per sette giorni.

And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

Il settimo giorno il sacerdote vi tornerà e se, esaminandola, riscontrerà che la macchia si è allargata sulle pareti della casa,

Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

il sacerdote ordinerà che si rimuovano le pietre intaccate e si gettino in luogo immondo, fuori di città.

And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

Farà raschiare tutto l'interno della casa e butteranno i calcinacci raschiati fuor di città, in luogo immondo.

And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

Poi si prenderanno altre pietre e si metteranno al posto delle prime e si intonacherà la casa con altra calce.

And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

Se l'infezione spunta di nuovo nella casa dopo che le pietre ne sono state rimosse e la casa è stata raschiata e intonacata,

Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

il sacerdote entrerà ad esaminare la casa; trovato che la macchia vi si è allargata, nella casa vi è lebbra maligna; la casa è immonda.

And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

Perciò si demolirà la casa; pietre, legname e calcinacci si porteranno fuori della città, in luogo immondo.

Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

Inoltre chiunque sarà entrato in quella casa mentre era chiusa, sarà immondo fino alla sera.

And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

Chi avrà dormito in quella casa o chi vi avrà mangiato, si laverà le vesti.

And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

Se invece il sacerdote che è entrato nella casa e l'ha esaminata, riscontra che la macchia non si è allargata nella casa, dopo che la casa è stata intonacata, dichiarerà la casa monda, perché la macchia è risanata.

And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

Poi, per purificare la casa, prenderà due uccelli, legno di cedro, panno scarlatto e issòpo;

And he shall kill the one of the birds in an earthen vessel over running water:

immolerà uno degli uccelli in un vaso di terra con dentro acqua viva.

And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

Prenderà il legno di cedro, l'issòpo, il panno scarlatto e l'uccello vivo e li immergerà nel sangue dell'uccello immolato e nell'acqua viva e ne aspergerà sette volte la casa.

And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

Purificata la casa con il sangue dell'uccello, con l'acqua viva, con l'uccello vivo, con il legno di cedro, con l'issòpo e con lo scarlatto,

But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

lascerà andare libero l'uccello vivo, fuori città, per i campi; così farà il rito espiatorio per la casa ed essa sarà monda.

This is the law for all manner of plague of leprosy, and scall,

Questa è la legge per ogni sorta di infezione di lebbra o di tigna,

And for the leprosy of a garment, and of a house,

la lebbra delle vesti e della casa,

And for a rising, and for a scab, and for a bright spot:

i tumori, le pustole e le macchie,

To teach when it is unclean, and when it is clean: this is the law of leprosy.

per insegnare quando una cosa è immonda e quando è monda. Questa è la legge per la lebbra».

Leviticus 15 - Levitico 15


Leviticus Chapter 15 King James Bible - Levitico Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 14
Levitico 14

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 15

And the LORD spake unto Moses and to Aaron, saying,

Il Signore disse ancora a Mosè e ad Aronne:

Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

«Parlate agli Israeliti e riferite loro: Se un uomo soffre di gonorrea nella sua carne, la sua gonorrea è immonda.

And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

Questa è la condizione d'immondezza per la gonorrea: sia che la carne lasci uscire il liquido, sia che lo trattenga, si tratta d'immondezza.

Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

Ogni giaciglio sul quale si coricherà chi è affetto da gonorrea, sarà immondo; ogni oggetto sul quale si siederà sarà immondo.

And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chi toccherà il giaciglio di costui, dovrà lavarsi le vesti e bagnarsi nell'acqua e sarà immondo fino alla sera.

And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chi si siederà sopra un oggetto qualunque, sul quale si sia seduto colui che soffre di gonorrea, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chi toccherà il corpo di colui che è affetto da gonorrea si laverà le vesti, si bagnerà nell'acqua e sarà immondo fino alla sera.

And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Se colui che ha la gonorrea sputerà sopra uno che è mondo, questi dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

And what saddle soever he rideth upon that hath the issue shall be unclean.

Ogni sella su cui monterà chi ha la gonorrea sarà immonda.

And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chiunque toccherà cosa, che sia stata sotto quel tale, sarà immondo fino alla sera. Chi porterà tali oggetti dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chiunque sarà toccato da colui che ha la gonorrea, se questi non si era lavato le mani, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

Il vaso di terracotta toccato da colui che soffre di gonorrea sarà spezzato; ogni vaso di legno sarà lavato nell'acqua.

And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

Quando chi è affetto da gonorrea sarà guarito dal male, conterà sette giorni dalla sua guarigione; poi si laverà le vesti, bagnerà il suo corpo nell'acqua viva e sarà mondo.

And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

L'ottavo giorno, prenderà due tortore o due colombi, verrà davanti al Signore, all'ingresso della tenda del convegno, e li darà al sacerdote,

And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

il quale ne offrirà uno come sacrificio espiatorio, l'altro come olocausto; il sacerdote compirà per lui il rito espiatorio davanti al Signore per la sua gonorrea.

And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

L'uomo che avrà avuto un'emissione seminale, si laverà tutto il corpo nell'acqua e sarà immondo fino alla sera.

And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

Ogni veste o pelle, su cui vi sarà un'emissione seminale, dovrà essere lavata nell'acqua e sarà immonda fino alla sera.

The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

La donna e l'uomo che abbiano avuto un rapporto con emissione seminale si laveranno nell'acqua e saranno immondi fino alla sera.

And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

Quando una donna abbia flusso di sangue, cioè il flusso nel suo corpo, la sua immondezza durerà sette giorni; chiunque la toccherà sarà immondo fino alla sera.

And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

Ogni giaciglio sul quale si sarà messa a dormire durante la sua immondezza sarà immondo; ogni mobile sul quale si sarà seduta sarà immondo.

And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chiunque toccherà il suo giaciglio, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chi toccherà qualunque mobile sul quale essa si sarà seduta, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

Se l'uomo si trova sul giaciglio o sul mobile mentre essa vi siede, per tale contatto sarà immondo fino alla sera.

And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

Se un uomo ha rapporto intimo con essa, l'immondezza di lei lo contamina: egli sarà immondo per sette giorni e ogni giaciglio sul quale si coricherà sarà immondo.

And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

La donna che ha un flusso di sangue per molti giorni, fuori del tempo delle regole, o che lo abbia più del normale sarà immonda per tutto il tempo del flusso, secondo le norme dell'immondezza mestruale.

Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

Ogni giaciglio sul quale si coricherà durante tutto il tempo del flusso sarà per lei come il giaciglio sul quale si corica quando ha le regole; ogni mobile sul quale siederà sarà immondo, come lo è quando essa ha le regole.

And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

Chiunque toccherà quelle cose sarà immondo; dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immondo fino alla sera.

But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

Quando essa sia guarita dal flusso, conterà sette giorni e poi sarà monda.

And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

L'ottavo giorno prenderà due tortore o due colombi e li porterà al sacerdote all'ingresso della tenda del convegno.

And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

Il sacerdote ne offrirà uno come sacrificio espiatorio e l'altro come olocausto e farà per lei il rito espiatorio, davanti al Signore, per il flusso che la rendeva immonda.

Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

Avvertite gli Israeliti di ciò che potrebbe renderli immondi, perché non muoiano per la loro immondezza, quando contaminassero la mia Dimora che è in mezzo a loro.

This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

Questa è la legge per colui che ha la gonorrea o un'emissione seminale che lo rende immondo

And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

e la legge per colei che è indisposta a causa delle regole, cioè per l'uomo o per la donna che abbia il flusso e per l'uomo che abbia rapporti intimi con una donna in stato d'immondezza».

Leviticus 16 - Levitico 16


Leviticus Chapter 16 King James Bible - Levitico Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 15
Levitico 15

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 16

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

Il Signore parlò a Mosè dopo che i due figli di Aronne erano morti mentre presentavano un'offerta davanti al Signore.

And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

Il Signore disse a Mosè: «Parla ad Aronne, tuo fratello, e digli di non entrare in qualunque tempo nel santuario, oltre il velo, davanti al coperchio che è sull'arca; altrimenti potrebbe morire, quando io apparirò nella nuvola sul coperchio.

Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

Aronne entrerà nel santuario in questo modo: prenderà un giovenco per il sacrificio espiatorio e un ariete per l'olocausto.

He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

Si metterà la tunica sacra di lino, indosserà sul corpo i calzoni di lino, si cingerà della cintura di lino e si metterà in capo il turbante di lino. Sono queste le vesti sacre che indosserà dopo essersi lavato la persona con l'acqua.

And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

Dalla comunità degli Israeliti prenderà due capri per un sacrificio espiatorio e un ariete per un olocausto.

And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

Aronne offrirà il proprio giovenco in sacrificio espiatorio e compirà l'espiazione per sé e per la sua casa.

And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

Poi prenderà i due capri e li farà stare davanti al Signore all'ingresso della tenda del convegno

And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

e getterà le sorti per vedere quale dei due debba essere del Signore e quale di Azazel.

And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

Farà quindi avvicinare il capro che è toccato in sorte al Signore e l'offrirà in sacrificio espiatorio;

But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

invece il capro che è toccato in sorte ad Azazel sarà posto vivo davanti al Signore, perché si compia il rito espiatorio su di lui e sia mandato poi ad Azazel nel deserto.

And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

Aronne offrirà dunque il proprio giovenco in sacrificio espiatorio per sé e, fatta l'espiazione per sé e per la sua casa, immolerà il giovenco del sacrificio espiatorio per sé.

And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

Poi prenderà l'incensiere pieno di brace tolta dall'altare davanti al Signore e due manciate di incenso odoroso polverizzato; porterà ogni cosa oltre il velo.

And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

Metterà l'incenso sul fuoco davanti al Signore, perché la nube dell'incenso copra il coperchio che è sull'arca e così non muoia.

And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

Poi prenderà un po' di sangue del giovenco e ne aspergerà con il dito il coperchio dal lato d'oriente e farà sette volte l'aspersione del sangue con il dito, davanti al coperchio.

Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

Poi immolerà il capro del sacrificio espiatorio, quello per il popolo, e ne porterà il sangue oltre il velo; farà con questo sangue quello che ha fatto con il sangue del giovenco: lo aspergerà sul coperchio e davanti al coperchio.

And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

Così farà l'espiazione sul santuario per l'impurità degli Israeliti, per le loro trasgressioni e per tutti i loro peccati. Lo stesso farà per la tenda del convegno che si trova fra di loro, in mezzo alle loro impurità.

And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

Nella tenda del convegno non dovrà esserci alcuno, da quando egli entrerà nel santuario per farvi il rito espiatorio, finché egli non sia uscito e non abbia compiuto il rito espiatorio per sé, per la sua casa e per tutta la comunità d'Israele.

And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

Uscito dunque verso l'altare, che è davanti al Signore, compirà il rito espiatorio per esso, prendendo il sangue del giovenco e il sangue del capro e bagnandone intorno i corni dell'altare.

And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

Farà per sette volte l'aspersione del sangue con il dito sopra l'altare; così lo purificherà e lo santificherà dalle impurità degli Israeliti.

And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

Quando avrà finito l'aspersione per il santuario, per la tenda del convegno e per l'altare, farà accostare il capro vivo.

And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

Aronne poserà le mani sul capo del capro vivo, confesserà sopra di esso tutte le iniquità degli Israeliti, tutte le loro trasgressioni, tutti i loro peccati e li riverserà sulla testa del capro; poi, per mano di un uomo incaricato di ciò, lo manderà via nel deserto.

And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

Quel capro, portandosi addosso tutte le loro iniquità in una regione solitaria, sarà lasciato andare nel deserto.

And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

Poi Aronne entrerà nella tenda del convegno, si toglierà le vesti di lino che aveva indossate per entrare nel santuario e le deporrà in quel luogo.

And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

Laverà la sua persona nell'acqua in luogo santo, indosserà le sue vesti e uscirà ad offrire il suo olocausto e l'olocausto del popolo e a compiere il rito espiatorio per sé e per il popolo.

And the fat of the sin offering shall he burn upon the altar.

E farà ardere sull'altare le parti grasse del sacrificio espiatorio.

And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

Colui che avrà lasciato andare il capro destinato ad Azazel si laverà le vesti, laverà il suo corpo nell'acqua; dopo, rientrerà nel campo.

And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

Si porterà fuori del campo il giovenco del sacrificio espiatorio e il capro del sacrificio, il cui sangue è stato introdotto nel santuario per compiere il rito espiatorio, se ne bruceranno nel fuoco la pelle, la carne e gli escrementi.

And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Poi colui che li avrà bruciati dovrà lavarsi le vesti e bagnarsi il corpo nell'acqua; dopo, rientrerà nel campo.

And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

Questa sarà per voi una legge perenne: nel settimo mese, nel decimo giorno del mese, vi umilierete, vi asterrete da qualsiasi lavoro, sia colui che è nativo del paese, sia il forestiero che soggiorna in mezzo a voi.

For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

Poiché in quel giorno si compirà il rito espiatorio per voi, al fine di purificarvi; voi sarete purificati da tutti i vostri peccati, davanti al Signore.

It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

Sarà per voi un sabato di riposo assoluto e voi vi umilierete; è una legge perenne.

And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

Il sacerdote che ha ricevuto l'unzione ed è rivestito del sacerdozio al posto di suo padre, compirà il rito espiatorio; si vestirà delle vesti di lino, delle vesti sacre.

And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

Farà l'espiazione per il santuario, per la tenda del convegno e per l'altare; farà l'espiazione per i sacerdoti e per tutto il popolo della comunità.

And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Questa sarà per voi legge perenne: una volta all'anno, per gli Israeliti, si farà l'espiazione di tutti i loro peccati».

Leviticus 17 - Levitico 17


Leviticus Chapter 17 King James Bible - Levitico Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 16
Levitico 16

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 17

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

«Parla ad Aronne, ai suoi figli e a tutti gli Israeliti e riferisci loro: Questo il Signore ha ordinato:

What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

Qualunque Israelita scanna un bue o un agnello o una capra entro il campo o fuori del campo

And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

e non lo conduce all'ingresso della tenda del convegno per presentarlo come offerta al Signore davanti alla Dimora del Signore, sarà considerato colpevole di delitto di sangue: ha sparso il sangue e questo uomo sarà eliminato dal suo popolo.

To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

Perciò gli Israeliti, invece d'immolare, come fanno, le loro vittime nei campi, li portino al Signore, presentandoli al sacerdote all'ingresso della tenda del convegno, e li offrano al Signore come sacrifici di comunione.

And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

Il sacerdote ne spanderà il sangue sull'altare del Signore, all'ingresso della tenda del convegno, e brucerà il grasso in profumo soave per il Signore.

And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

Essi non offriranno più i loro sacrifici ai satiri, ai quali sogliono prostituirsi. Questa sarà per loro una legge perenne, di generazione in generazione.

And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

Dirai loro ancora: Ogni uomo, Israelita o straniero dimorante in mezzo a loro che offrirà un olocausto o un sacrificio,

And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

senza portarlo all'ingresso della tenda del convegno per immolarlo al Signore, quest'uomo sarà eliminato dal suo popolo.

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

Ogni uomo, Israelita o straniero dimorante in mezzo a loro, che mangi di qualsiasi specie di sangue, contro di lui, che ha mangiato il sangue, io volgerò la faccia e lo eliminerò dal suo popolo.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Poiché la vita della carne è nel sangue. Perciò vi ho concesso di porlo sull'altare in espiazione per le vostre vite; perché il sangue espia, in quanto è la vita.

Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

Perciò ho detto agli Israeliti: Nessuno tra voi mangerà il sangue, neppure lo straniero che soggiorna fra voi mangerà sangue.

And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

Se uno qualunque degli Israeliti o degli stranieri che soggiornano fra di loro prende alla caccia un animale o un uccello che si può mangiare, ne deve spargere il sangue e coprirlo di terra;

For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

perché la vita di ogni essere vivente è il suo sangue, in quanto sua vita; perciò ho ordinato agli Israeliti: Non mangerete sangue di alcuna specie di essere vivente, perché il sangue è la vita d'ogni carne; chiunque ne mangerà sarà eliminato.

And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

Qualunque persona, nativa del paese o straniera, che mangerà carne di bestia morta naturalmente o sbranata, dovrà lavarsi le vesti, bagnarsi nell'acqua e sarà immonda fino alla sera; allora sarà monda.

But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Ma se non si lava le vesti e il corpo, porterà la pena della sua iniquità».

Leviticus 18 - Levitico 18


Leviticus Chapter 18 King James Bible - Levitico Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 17
Levitico 17

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 18

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto the children of Israel, and say unto them, I am the LORD your God.

«Parla agli Israeliti e riferisci loro. Io sono il Signore, vostro Dio.

After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

Non farete come si fa nel paese d'Egitto dove avete abitato, né farete come si fa nel paese di Canaan dove io vi conduco, né imiterete i loro costumi.

Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

Metterete in pratica le mie prescrizioni e osserverete le mie leggi, seguendole. Io sono il Signore, vostro Dio.

Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

Osserverete dunque le mie leggi e le mie prescrizioni, mediante le quali, chiunque le metterà in pratica, vivrà. Io sono il Signore.

None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

Nessuno si accosterà a una sua consanguinea, per avere rapporti con lei. Io sono il Signore.

The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

Non recherai oltraggio a tuo padre avendo rapporti con tua madre: è tua madre; non scoprirai la sua nudità.

The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

Non scoprirai la nudità della tua matrigna; è la nudità di tuo padre.

The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

Non scoprirai la nudità di tua sorella, figlia di tuo padre o figlia di tua madre, sia nata in casa o fuori.

The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

Non scoprirai la nudità della figlia di tuo figlio o della figlia di tua figlia, perché è la tua propria nudità.

The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

Non scoprirai la nudità della figlia della tua matrigna, generata nella tua casa: è tua sorella.

Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

Non scoprirai la nudità della sorella di tuo padre; è carne di tuo padre.

Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

Non scoprirai la nudità della sorella di tua madre, perché è carne di tua madre.

Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

Non scoprirai la nudità del fratello di tuo padre, cioè non ti accosterai alla sua moglie: è tua zia.

Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

Non scoprirai la nudità di tua nuora: è la moglie di tuo figlio; non scoprirai la sua nudità.

Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

Non scoprirai la nudità di tua cognata: è la nudità di tuo fratello.

Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

Non scoprirai la nudità di una donna e di sua figlia; né prenderai la figlia di suo figlio, né la figlia di sua figlia per scoprirne la nudità: sono parenti carnali: è un'infamia.

Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

E quanto alla moglie, non prenderai inoltre la sorella di lei, per farne una rivale, mentre tua moglie è in vita.

Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

Non ti accosterai a donna per scoprire la sua nudità durante l'immondezza mestruale.

Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

Non peccherai con la moglie del tuo prossimo per contaminarti con lei.

And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

Non lascerai passare alcuno dei tuoi figli a Moloch e non profanerai il nome del tuo Dio. Io sono il Signore.

Thou shalt not lie with mankind, as with womankind: it is abomination.

Non avrai con maschio relazioni come si hanno con donna: è abominio.

Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

Non ti abbrutirai con alcuna bestia per contaminarti con essa; la donna non si abbrutirà con una bestia; è una perversione.

Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

Non vi contaminate con nessuna di tali nefandezze; poiché con tutte queste cose si sono contaminate le nazioni che io sto per scacciare davanti a voi.

And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

Il paese ne è stato contaminato; per questo ho punito la sua iniquità e il paese ha vomitato i suoi abitanti.

Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

Voi dunque osserverete le mie leggi e le mie prescrizioni e non commetterete nessuna di queste pratiche abominevoli: né colui che è nativo del paese, né il forestiero in mezzo a voi.

(For all these abominations have the men of the land done, which were before you, and the land is defiled;)

Poiché tutte queste cose abominevoli le ha commesse la gente che vi era prima di voi e il paese ne è stato contaminato.

That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

Badate che, contaminandolo, il paese non vomiti anche voi, come ha vomitato la gente che vi abitava prima di voi.

For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

Perché quanti commetteranno qualcuna di queste pratiche abominevoli saranno eliminati dal loro popolo.

Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Osserverete dunque i miei ordini e non imiterete nessuno di quei costumi abominevoli che sono stati praticati prima di voi, né vi contaminerete con essi. Io sono il Signore, il Dio vostro».

Leviticus 19 - Levitico 19


Leviticus Chapter 19 King James Bible - Levitico Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 18
Levitico 18

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 19

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

«Parla a tutta la comunità degli Israeliti e ordina loro: Siate santi, perché io, il Signore, Dio vostro, sono santo.

Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

Ognuno rispetti sua madre e suo padre e osservi i miei sabati. Io sono il Signore, vostro Dio.

Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

Non rivolgetevi agli idoli, e non fatevi divinità di metallo fuso. Io sono il Signore, vostro Dio.

And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

Quando offrirete al Signore una vittima in sacrificio di comunione, offritela in modo da essergli graditi.

It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

La si mangerà il giorno stesso che l'avrete immolata o il giorno dopo; ciò che avanzerà fino al terzo giorno, lo brucerete nel fuoco.

And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

Se invece si mangiasse il terzo giorno, sarebbe cosa abominevole; il sacrificio non sarebbe gradito.

Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

Chiunque ne mangiasse, porterebbe la pena della sua iniquità, perché profanerebbe ciò che è sacro al Signore; quel tale sarebbe eliminato dal suo popolo.

And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

Quando mieterete la messe della vostra terra, non mieterete fino ai margini del campo, né raccoglierete ciò che resta da spigolare della messe;

And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

quanto alla tua vigna, non coglierai i racimoli e non raccoglierai gli acini caduti; li lascerai per il povero e per il forestiero. Io sono il Signore, vostro Dio.

Ye shall not steal, neither deal falsely, neither lie one to another.

Non ruberete né userete inganno o menzogna gli uni a danno degli altri.

And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

Non giurerete il falso servendovi del mio nome; perché profaneresti il nome del tuo Dio. Io sono il Signore.

Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

Non opprimerai il tuo prossimo, né lo spoglierai di ciò che è suo; il salario del bracciante al tuo servizio non resti la notte presso di te fino al mattino dopo.

Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

Non disprezzerai il sordo, né metterai inciampo davanti al cieco, ma temerai il tuo Dio. Io sono il Signore.

Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

Non commetterete ingiustizia in giudizio; non tratterai con parzialità il povero, né userai preferenze verso il potente; ma giudicherai il tuo prossimo con giustizia.

Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

Non andrai in giro a spargere calunnie fra il tuo popolo né coopererai alla morte del tuo prossimo. Io sono il Signore.

Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

Non coverai nel tuo cuore odio contro il tuo fratello; rimprovera apertamente il tuo prossimo, così non ti caricherai d'un peccato per lui.

Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

Non ti vendicherai e non serberai rancore contro i figli del tuo popolo, ma amerai il tuo prossimo come te stesso. Io sono il Signore.

Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

Osserverete le mie leggi. Non accoppierai bestie di specie differenti; non seminerai il tuo campo con due sorta di seme, né porterai veste tessuta di due diverse materie.

And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

Se un uomo ha rapporti con donna che sia una schiava sposata ad altro uomo, ma non riscattata o affrancata, saranno tutti e due puniti; ma non messi a morte, perché essa non è libera.

And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

L'uomo condurrà al Signore, all'ingresso della tenda del convegno, in sacrificio di riparazione, un ariete;

And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

con questo ariete il sacerdote farà per lui il rito espiatorio davanti al Signore per il peccato da lui commesso; il peccato commesso gli sarà perdonato.

And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

Quando sarete entrati nel paese e vi avrete piantato ogni sorta d'alberi da frutto, ne considererete i frutti come non circoncisi; per tre anni saranno per voi come non circoncisi; non se ne dovrà mangiare.

But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

Ma nel quarto anno tutti i loro frutti saranno consacrati al Signore, come dono festivo.

And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

Nel quinto anno mangerete il frutto di quegli alberi; così essi continueranno a fruttare per voi. Io sono il Signore, vostro Dio.

Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

Non mangerete carne con il sangue.

Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

Non vi taglierete in tondo i capelli ai lati del capo, né deturperai ai lati la tua barba.

Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

Non vi farete incisioni sul corpo per un defunto, né vi farete segni di tatuaggio. Io sono il Signore.

Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

Non profanare tua figlia, prostituendola, perché il paese non si dia alla prostituzione e non si riempia di infamie.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Osserverete i miei sabati e porterete rispetto al mio santuario. Io sono il Signore.

Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

Non vi rivolgete ai negromanti né agli indovini; non li consultate per non contaminarvi per mezzo loro. Io sono il Signore, vostro Dio.

Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

Alzati davanti a chi ha i capelli bianchi, onora la persona del vecchio e temi il tuo Dio. Io sono il Signore.

And if a stranger sojourn with thee in your land, ye shall not vex him.

Quando un forestiero dimorerà presso di voi nel vostro paese, non gli farete torto.

But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

Il forestiero dimorante fra di voi lo tratterete come colui che è nato fra di voi; tu l'amerai come tu stesso perché anche voi siete stati forestieri nel paese d'Egitto. Io sono il Signore, vostro Dio.

Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

Non commetterete ingiustizie nei giudizi, nelle misure di lunghezza, nei pesi o nelle misure di capacità.

Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

Avrete bilance giuste, pesi giusti, efa giusto, hin giusto. Io sono il Signore, vostro Dio, che vi ho fatti uscire dal paese d'Egitto.

Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

Osserverete dunque tutte le mie leggi e tutte le mie prescrizioni e le metterete in pratica. Io sono il Signore».

Leviticus 20 - Levitico 20


Leviticus Chapter 20 King James Bible - Levitico Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 19
Levitico 19

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 20

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

«Dirai agli Israeliti: Chiunque tra gli Israeliti o tra i forestieri che soggiornano in Israele darà qualcuno dei suoi figli a Moloch, dovrà essere messo a morte; il popolo del paese lo lapiderà.

And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

Anch'io volgerò la faccia contro quell'uomo e lo eliminerò dal suo popolo, perché ha dato qualcuno dei suoi figli a Moloch con l'intenzione di contaminare il mio santuario e profanare il mio santo nome.

And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

Se il popolo del paese chiude gli occhi quando quell'uomo dà qualcuno dei suoi figli a Moloch e non lo mette a morte,

Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

io volgerò la faccia contro quell'uomo e contro la sua famiglia ed eliminerò dal suo popolo lui con quanti si danno all'idolatria come lui, abbassandosi a venerare Moloch.

And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

Se un uomo si rivolge ai negromanti e agli indovini per darsi alle superstizioni dietro a loro, io volgerò la faccia contro quella persona e la eliminerò dal suo popolo.

Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

Santificatevi dunque e siate santi, perché io sono il Signore, vostro Dio.

And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

Osservate le mie leggi e mettetele in pratica. Io sono il Signore che vi vuole fare santi.

For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

Chiunque maltratta suo padre o sua madre dovrà essere messo a morte; ha maltrattato suo padre o sua madre: il suo sangue ricadrà su di lui.

And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

Se uno commette adulterio con la moglie del suo prossimo, l'adultero e l'adùltera dovranno esser messi a morte.

And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

Se uno ha rapporti con la matrigna, egli scopre la nudità del padre; tutti e due dovranno essere messi a morte; il loro sangue ricadrà su di essi.

And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

Se uno ha rapporti con la nuora, tutti e due dovranno essere messi a morte; hanno commesso un abominio; il loro sangue ricadrà su di essi.

If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

Se uno ha rapporti con un uomo come con una donna, tutti e due hanno commesso un abominio; dovranno essere messi a morte; il loro sangue ricadrà su di loro.

And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

Se uno prende in moglie la figlia e la madre, è un delitto; si bruceranno con il fuoco lui ed esse, perché non ci sia fra di voi tale delitto.

And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

L'uomo che si abbrutisce con una bestia dovrà essere messo a morte; dovrete uccidere anche la bestia.

And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

Se una donna si accosta a una bestia per lordarsi con essa, ucciderai la donna e la bestia; tutte e due dovranno essere messe a morte; il loro sangue ricadrà su di loro.

And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

Se uno prende la propria sorella, figlia di suo padre o figlia di sua madre, e vede la nudità di lei ed essa vede la nudità di lui, è un'infamia; tutti e due saranno eliminati alla presenza dei figli del loro popolo; quel tale ha scoperto la nudità della propria sorella; dovrà portare la pena della sua iniquità.

And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

Se uno ha un rapporto con una donna durante le sue regole e ne scopre la nudità, quel tale ha scoperto la sorgente di lei ed essa ha scoperto la sorgente del proprio sangue; perciò tutti e due saranno eliminati dal loro popolo.

And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

Non scoprirai la nudità della sorella di tua madre o della sorella di tuo padre; chi lo fa scopre la sua stessa carne; tutti e due porteranno la pena della loro iniquità.

And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

Se uno ha rapporti con la moglie di suo zio, scopre la nudità di suo zio; tutti e due porteranno la pena del loro peccato; dovranno morire senza figli.

And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

Se uno prende la moglie del fratello, è una impurità, egli ha scoperto la nudità del fratello; non avranno figli.

Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

Osserverete dunque tutte le mie leggi e tutte le mie prescrizioni e le metterete in pratica, perché il paese dove io vi conduco ad abitare non vi rigetti.

And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

Non seguirete le usanze delle nazioni che io sto per scacciare dinanzi a voi; esse hanno fatto tutte quelle cose, perciò le ho in abominio

But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

e vi ho detto: Voi possiederete il loro paese; ve lo darò in proprietà; è un paese dove scorre il latte e il miele. Io il Signore vostro Dio vi ho separati dagli altri popoli.

Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

Farete dunque distinzione tra animali mondi e immondi, fra uccelli immondi e mondi e non vi renderete abominevoli, mangiando animali, uccelli o esseri che strisciano sulla terra e che io vi ho fatto distinguere come immondi.

And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

Sarete santi per me, poiché io, il Signore, sono santo e vi ho separati dagli altri popoli, perché siate miei.

A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Se uomo o donna, in mezzo a voi, eserciteranno la negromanzia o la divinazione, dovranno essere messi a morte; saranno lapidati e il loro sangue ricadrà su di essi».

Leviticus 21 - Levitico 21


Leviticus Chapter 21 King James Bible - Levitico Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 20
Levitico 20

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

Il Signore disse a Mosè: «Parla ai sacerdoti, figli di Aronne, e riferisci loro: Un sacerdote non dovrà rendersi immondo per il contatto con un morto della sua parentela,

But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

se non per un suo parente stretto, cioè per sua madre, suo padre, suo figlio, sua figlia, suo fratello

And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

e sua sorella ancora vergine, che viva con lui e non sia ancora maritata; per questa può esporsi alla immondezza.

But he shall not defile himself, being a chief man among his people, to profane himself.

Signore tra i suoi parenti, non si dovrà contaminare, profanando se stesso.

They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

I sacerdoti non si faranno tonsure sul capo, né si raderanno ai lati la barba né si faranno incisioni nella carne.

They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

Saranno santi per il loro Dio e non profaneranno il nome del loro Dio, perché offrono al Signore sacrifici consumati dal fuoco, pane del loro Dio; perciò saranno santi.

They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

Non prenderanno in moglie una prostituta o gia disonorata; né una donna ripudiata dal marito, perché sono santi per il loro Dio.

Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

Tu considererai dunque il sacerdote come santo, perché egli offre il pane del tuo Dio: sarà per te santo, perché io, il Signore, che vi santifico, sono santo.

And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

Se la figlia di un sacerdote si disonora prostituendosi, disonora suo padre; sarà arsa con il fuoco.

And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

Il sacerdote, quello che è il sommo tra i suoi fratelli, sul capo del quale è stato sparso l'olio dell'unzione e ha ricevuto l'investitura, indossando le vesti sacre, non dovrà scarmigliarsi i capelli né stracciarsi le vesti.

Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

Non si avvicinerà ad alcun cadavere; non si renderà immondo neppure per suo padre e per sua madre.

Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

Non uscirà dal santuario e non profanerà il santuario del suo Dio, perché la consacrazione è su di lui mediante l'olio dell'unzione del suo Dio. Io sono il Signore.

And he shall take a wife in her virginity.

Sposerà una vergine.

A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

Non potrà sposare né una vedova, né una divorziata, né una disonorata, né una prostituta; ma prenderà in moglie una vergine della sua gente.

Neither shall he profane his seed among his people: for I the LORD do sanctify him.

Così non disonorerà la sua discendenza in mezzo al suo popolo; poiché io sono il Signore che lo santifico».

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

«Parla ad Aronne e digli: Nelle generazioni future nessun uomo della tua stirpe, che abbia qualche deformità, potrà accostarsi ad offrire il pane del suo Dio;

For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

perché nessun uomo che abbia qualche deformità potrà accostarsi: né il cieco, né lo zoppo, né chi abbia il viso deforme per difetto o per eccesso,

Or a man that is brokenfooted, or brokenhanded,

né chi abbia una frattura al piede o alla mano,

Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

né un gobbo, né un nano, né chi abbia una macchia nell'occhio o la scabbia o piaghe purulente o sia eunuco.

No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

Nessun uomo della stirpe del sacerdote Aronne, con qualche deformità, si accosterà ad offrire i sacrifici consumati dal fuoco in onore del Signore. Ha un difetto: non si accosti quindi per offrire il pane del suo Dio.

He shall eat the bread of his God, both of the most holy, and of the holy.

Potrà mangiare il pane del suo Dio, le cose sacrosante e le cose sante;

Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

ma non potrà avvicinarsi al velo, né accostarsi all'altare, perché ha una deformità. Non dovrà profanare i miei luoghi santi, perché io sono il Signore che li santifico».

And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Così parlò ad Aronne, ai suoi figli e a tutti gli Israeliti.

Leviticus 22 - Levitico 22


Leviticus Chapter 22 King James Bible - Levitico Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 21
Levitico 21

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 22

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

«Ordina ad Aronne e ai suoi figli che si astengano dalle cose sante a me consacrate dagli Israeliti e non profanino il mio santo nome. Io sono il Signore.

Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

Ordina loro: Qualunque uomo della vostra discendenza che nelle generazioni future si accosterà, in stato d'immondezza, alle cose sante consacrate dagli Israeliti al Signore, sarà eliminato davanti a me. Io sono il Signore.

What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

Nessun uomo della stirpe di Aronne, affetto da lebbra o da gonorrea, potrà mangiare le cose sante, finché non sia mondo. Così sarà di chi abbia toccato qualunque persona immonda per contatto con un cadavere o abbia avuto una emissione seminale

Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

o di chi abbia toccato qualsiasi rettile da cui abbia contratto immondezza oppure un uomo che gli abbia comunicato un'immondezza di qualunque specie.

The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

La persona che abbia avuto tali contatti sarà immonda fino alla sera e non mangerà le cose sante prima di essersi lavato il corpo nell'acqua;

And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

dopo il tramonto del sole sarà monda e allora potrà mangiare le cose sante, perché esse sono il suo vitto.

That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

Il sacerdote non mangerà carne di bestia morta naturalmente o sbranata, per non rendersi immondo. Io sono il Signore.

They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

Osserveranno dunque ciò che ho comandato, altrimenti porteranno la pena del loro peccato e moriranno per aver profanato le cose sante. Io sono il Signore che li santifico.

There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

Nessun estraneo mangerà le cose sante: né l'ospite di un sacerdote o il salariato potrà mangiare le cose sante.

But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

Ma una persona, che il sacerdote avrà comprata con il denaro, ne potrà mangiare: così anche quelli che gli sono nati in casa: questi potranno mangiare il suo pane.

If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

La figlia di un sacerdote, sposata con un estraneo, non potrà mangiare le cose sante offerte mediante il rito dell'elevazione.

But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

Se invece la figlia del sacerdote è rimasta vedova o è stata ripudiata e non ha figli, se torna a stare da suo padre come quando era giovane, potrà mangiare il pane del padre; mentre nessun estraneo al sacerdozio potrà mangiarne.

And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

Se uno mangia per errore una cosa santa, darà al sacerdote il valore della cosa santa, aggiungendovi un quinto.

And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

I sacerdoti non profaneranno dunque le cose sante degli Israeliti, che essi offrono al Signore con la rituale elevazione,

Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

e non faranno portare loro la pena del peccato di cui si renderebbero colpevoli, mangiando le loro cose sante; poiché io sono il Signore che le santifico».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

«Parla ad Aronne, ai suoi figli, a tutti gli Israeliti e ordina loro: Chiunque della casa d'Israele o dei forestieri dimoranti in Israele presenta in olocausto al Signore un'offerta per qualsiasi voto o dono volontario,

Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

per essere gradito, dovrà offrire un maschio, senza difetto, di buoi, di pecore o di capre.

But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

Non offrirete nulla con qualche difetto, perché non sarebbe gradito.

And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

Se uno offre al Signore, in sacrificio di comunione, un bovino o un ovino, sia per sciogliere un voto, sia come offerta volontaria, la vittima, perché sia gradita, dovrà essere perfetta: senza difetti.

Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

Non offrirete al Signore nessuna vittima cieca o storpia o mutilata o con ulceri o con la scabbia o con piaghe purulente; non ne farete sull'altare un sacrificio consumato dal fuoco in onore del Signore.

Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

Come offerta volontaria potrai presentare un bue o una pecora che abbia un membro troppo lungo o troppo corto; ma come offerta per qualche voto non sarebbe gradita.

Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

Non offrirete al Signore un animale con i testicoli ammaccati o schiacciati o strappati o tagliati. Tali cose non farete nel vostro paese,

Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

né accetterete dallo straniero alcuna di queste vittime per offrirla come pane in onore del vostro Dio; essendo mutilate, difettose, non sarebbero gradite per il vostro bene».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

«Quando nascerà un vitello o un agnello o un capretto, starà sette giorni sotto la madre; dall'ottavo giorno in poi, sarà gradito come vittima da consumare con il fuoco per il Signore.

And whether it be cow or ewe, ye shall not kill it and her young both in one day.

Non scannerete vacca o pecora lo stesso giorno con il suo piccolo.

And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

Quando offrirete al Signore un sacrificio di ringraziamento, offritelo in modo che sia gradito.

On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

La vittima sarà mangiata il giorno stesso; non ne lascerete nulla fino al mattino. Io sono il Signore.

Therefore shall ye keep my commandments, and do them: I am the LORD.

Osserverete dunque i miei comandi e li metterete in pratica. Io sono il Signore.

Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

Non profanerete il mio santo nome, perché io mi manifesti santo in mezzo agli Israeliti. Io sono il Signore che vi santifico,

That brought you out of the land of Egypt, to be your God: I am the LORD.

che vi ho fatto uscire dal paese d'Egitto per essere vostro Dio. Io sono il Signore».

Leviticus 23 - Levitico 23


Leviticus Chapter 23 King James Bible - Levitico Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 22
Levitico 22

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 23

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

«Parla agli Israeliti e riferisci loro: Ecco le solennità del Signore, che voi proclamerete come sante convocazioni. Queste sono le mie solennità.

Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

Durante sei giorni si attenderà al lavoro; ma il settimo giorno è sabato, giorno di assoluto riposo e di santa convocazione. Non farete in esso lavoro alcuno; è un riposo in onore del Signore in tutti i luoghi dove abiterete.

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

Queste sono le solennità del Signore, le sante convocazioni che proclamerete nei tempi stabiliti.

In the fourteenth day of the first month at even is the LORD'S passover.

Il primo mese, al decimoquarto giorno, al tramonto del sole sarà la pasqua del Signore;

And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

il quindici dello stesso mese sarà la festa degli azzimi in onore del Signore; per sette giorni mangerete pane senza lievito.

In the first day ye shall have an holy convocation: ye shall do no servile work therein.

Il primo giorno sarà per voi santa convocazione; non farete in esso alcun lavoro servile;

But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

per sette giorni offrirete al Signore sacrifici consumati dal fuoco. Il settimo giorno vi sarà la santa convocazione: non farete alcun lavoro servile».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

«Parla agli Israeliti e ordina loro: Quando sarete entrati nel paese che io vi dò e ne mieterete la messe, porterete al sacerdote un covone, come primizia del vostro raccolto;

And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

il sacerdote agiterà con gesto rituale il covone davanti al Signore, perché sia gradito per il vostro bene; il sacerdote l'agiterà il giorno dopo il sabato.

And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

Quando farete il rito di agitazione del covone, offrirete un agnello di un anno, senza difetto, in olocausto al Signore.

And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

L'oblazione che l'accompagna sarà di due decimi di efa di fior di farina intrisa nell'olio, come sacrificio consumato dal fuoco, profumo soave in onore del Signore; la libazione sarà di un quarto di hin di vino.

And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

Non mangerete pane, né grano abbrustolito, né spighe fresche, prima di quel giorno, prima di aver portato l'offerta al vostro Dio. E' una legge perenne di generazione in generazione, in tutti i luoghi dove abiterete.

And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

Dal giorno dopo il sabato, cioè dal giorno che avrete portato il covone da offrire con il rito di agitazione, conterete sette settimane complete.

Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

Conterete cinquanta giorni fino all'indomani del settimo sabato e offrirete al Signore una nuova oblazione.

Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

Porterete dai luoghi dove abiterete due pani per offerta con rito di agitazione, i quali saranno di due decimi di efa di fior di farina e li farete cuocere lievitati; sono le primizie in onore del Signore.

And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

Oltre quei pani offrirete sette agnelli dell'anno, senza difetto, un torello e due arieti: saranno un olocausto per il Signore insieme con la loro oblazione e le loro libazioni; sarà un sacrificio di soave profumo, consumato dal fuoco in onore del Signore.

Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

Offrirete un capro come sacrificio espiatorio e due agnelli dell'anno come sacrificio di comunione.

And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

Il sacerdote agiterà ritualmente gli agnelli insieme con il pane delle primizie come offerta da agitare davanti al Signore; tanto i pani, quanto i due agnelli consacrati al Signore saranno riservati al sacerdote.

And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

In quel medesimo giorno dovrete indire una festa e avrete la santa convocazione. Non farete alcun lavoro servile. E' una legge perenne, di generazione in generazione, in tutti i luoghi dove abiterete.

And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

Quando mieterete la messe della vostra terra, non mieterete fino al margine del campo e non raccoglierai ciò che resta da spigolare del tuo raccolto; lo lascerai per il povero e per il forestiero. Io sono il Signore, il vostro Dio».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

«Parla agli Israeliti e ordina loro: Nel settimo mese, il primo giorno del mese sarà per voi riposo assoluto, una proclamazione fatta a suon di tromba, una santa convocazione.

Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

Non farete alcun lavoro servile e offrirete sacrifici consumati dal fuoco in onore del Signore».

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

«Il decimo giorno di questo settimo mese sarà il giorno dell'espiazione; terrete una santa convocazione, vi mortificherete e offrirete sacrifici consumati dal fuoco in onore del Signore.

And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

In quel giorno non farete alcun lavoro; poiché è il giorno dell'espiazione, per espiare per voi davanti al Signore, vostro Dio.

For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

Ogni persona che non si mortificherà in quel giorno, sarà eliminata dal suo popolo.

And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

Ogni persona che farà in quel giorno un qualunque lavoro, io la eliminerò dal suo popolo.

Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

Non farete alcun lavoro. E' una legge perenne di generazione in generazione, in tutti i luoghi dove abiterete.

It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

Sarà per voi un sabato di assoluto riposo e dovrete mortificarvi: il nono giorno del mese, dalla sera alla sera dopo, celebrerete il vostro sabato».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

«Parla agli Israeliti e riferisci loro: Il quindici di questo settimo mese sarà la festa delle capanne per sette giorni, in onore del Signore.

On the first day shall be an holy convocation: ye shall do no servile work therein.

Il primo giorno vi sarà una santa convocazione; non farete alcun lavoro servile.

Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

Per sette giorni offrirete vittime consumate dal fuoco in onore del Signore. L'ottavo giorno terrete la santa convocazione e offrirete al Signore sacrifici consumati con il fuoco. E' giorno di riunione; non farete alcun lavoro servile.

These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

Queste sono le solennità del Signore nelle quali proclamerete sante convocazioni, perché si offrano al Signore sacrifici consumati dal fuoco, olocausti e oblazioni, vittime e libazioni, ogni cosa nel giorno stabilito, oltre i sabati del Signore,

Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

oltre i vostri doni, oltre tutti i vostri voti e tutte le offerte volontarie che presenterete al Signore.

Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

Ora il quindici del settimo mese, quando avrete raccolto i frutti della terra, celebrerete una festa al Signore per sette giorni; il primo giorno sarà di assoluto riposo e così l'ottavo giorno.

And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

Il primo giorno prenderete frutti degli alberi migliori: rami di palma, rami con dense foglie e salici di torrente e gioirete davanti al Signore vostro Dio per sette giorni.

And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

Celebrerete questa festa in onore del Signore, per sette giorni, ogni anno. E' una legge perenne di generazione in generazione. La celebrerete il settimo mese.

Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

Dimorerete in capanne per sette giorni; tutti i cittadini d'Israele dimoreranno in capanne,

That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

perché i vostri discendenti sappiano che io ho fatto dimorare in capanne gli Israeliti, quando li ho condotti fuori dal paese d'Egitto. Io sono il Signore vostro Dio».

And Moses declared unto the children of Israel the feasts of the LORD.

E Mosè diede così agli Israeliti le istruzioni relative alle solennità del Signore.

Leviticus 24 - Levitico 24


Leviticus Chapter 24 King James Bible - Levitico Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 23
Levitico 23

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 24

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

«Ordina agli Israeliti che ti portino olio puro di olive schiacciate per il candelabro, per tenere le lampade sempre accese.

Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

Aronne lo preparerà nella tenda del convegno, fuori del velo che sta davanti alla testimonianza, perché le lampade ardano sempre, da sera a mattina, davanti al Signore. E' una legge perenne, di generazione in generazione.

He shall order the lamps upon the pure candlestick before the LORD continually.

Egli le disporrà sul candelabro d'oro puro, perché ardano sempre davanti al Signore.

And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

Prenderai anche fior di farina e ne farai cuocere dodici focacce; ogni focaccia sarà di due decimi di efa.

And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

Le disporrai su due pile, sei per pila, sulla tavola d'oro puro davanti al Signore.

And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

Porrai incenso puro sopra ogni pila e sarà sul pane come memoriale, come sacrificio espiatorio consumato dal fuoco in onore del Signore.

Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

Ogni giorno di sabato si disporranno i pani davanti al Signore sempre; saranno forniti dagli Israeliti; è alleanza.

And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

I pani saranno riservati ad Aronne e ai suoi figli: essi li mangeranno in luogo santo; perché saranno per loro cosa santissima tra i sacrifici in onore del Signore. E' una legge perenne».

And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

Ora il figlio di una donna israelita e di un egiziano uscì in mezzo agli Israeliti; nell'accampamento, fra questo figlio della donna israelita e un israelita, scoppiò una lite.

And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

Il figlio della Israelita bestemmiò il nome del Signore, imprecando; perciò fu condotto da Mosè. La madre di quel tale si chiamava Selòmit, figlia di Dibri, della tribù di Dan.

And they put him in ward, that the mind of the LORD might be shewed them.

Lo misero sotto sorveglianza, finché fosse deciso che cosa fare per ordine del Signore.

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

«Conduci quel bestemmiatore fuori dell'accampamento; quanti lo hanno udito posino le mani sul suo capo e tutta la comunità lo lapiderà.

And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

Parla agli Israeliti e dì loro: Chiunque maledirà il suo Dio, porterà la pena del suo peccato.

And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

Chi bestemmia il nome del Signore dovrà essere messo a morte: tutta la comunità lo dovrà lapidare. Straniero o nativo del paese, se ha bestemmiato il nome del Signore, sarà messo a morte.

And he that killeth any man shall surely be put to death.

Chi percuote a morte un uomo dovrà essere messo a morte.

And he that killeth a beast shall make it good; beast for beast.

Chi percuote a morte un capo di bestiame lo pagherà: vita per vita.

And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

Se uno farà una lesione al suo prossimo, si farà a lui come egli ha fatto all'altro:

Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

frattura per frattura, occhio per occhio, dente per dente; gli si farà la stessa lesione che egli ha fatta all'altro.

And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

Chi uccide un capo di bestiame lo pagherà; ma chi uccide un uomo sarà messo a morte.

Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

Ci sarà per voi una sola legge per il forestiero e per il cittadino del paese; poiché io sono il Signore vostro Dio».

And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Mosè ne riferì agli Israeliti ed essi condussero quel bestemmiatore fuori dell'accampamento e lo lapidarono. Così gli Israeliti eseguirono quello che il Signore aveva ordinato a Mosè.

Leviticus 25 - Levitico 25


Leviticus Chapter 25 King James Bible - Levitico Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 24
Levitico 24

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 25

And the LORD spake unto Moses in mount Sinai, saying,

Il Signore disse ancora a Mosè sul monte Sinai:

Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

«Parla agli Israeliti e riferisci loro: Quando entrerete nel paese che io vi dò, la terra dovrà avere il suo sabato consacrato al Signore.

Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

Per sei anni seminerai il tuo campo e poterai la tua vigna e ne raccoglierai i frutti;

But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

ma il settimo anno sarà come sabato, un riposo assoluto per la terra, un sabato in onore del Signore; non seminerai il tuo campo e non poterai la tua vigna.

That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

Non mieterai quello che nascerà spontaneamente dal seme caduto nella tua mietitura precedente e non vendemmierai l'uva della vigna che non avrai potata; sarà un anno di completo riposo per la terra.

And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

Ciò che la terra produrrà durante il suo riposo servirà di nutrimento a te, al tuo schiavo, alla tua schiava, al tuo bracciante e al forestiero che è presso di te;

And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

anche al tuo bestiame e agli animali che sono nel tuo paese servirà di nutrimento quanto essa produrrà.

And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

Conterai anche sette settimane di anni, cioè sette volte sette anni; queste sette settimane di anni faranno un periodo di quarantanove anni.

Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

Al decimo giorno del settimo mese, farai squillare la tromba dell'acclamazione; nel giorno dell'espiazione farete squillare la tromba per tutto il paese.

And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

Dichiarerete santo il cinquantesimo anno e proclamerete la liberazione nel paese per tutti i suoi abitanti. Sarà per voi un giubileo; ognuno di voi tornerà nella sua proprietà e nella sua famiglia.

A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

Il cinquantesimo anno sarà per voi un giubileo; non farete né semina, né mietitura di quanto i campi produrranno da sé, né farete la vendemmia delle vigne non potate.

For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

Poiché è il giubileo; esso vi sarà sacro; potrete però mangiare il prodotto che daranno i campi.

In the year of this jubile ye shall return every man unto his possession.

In quest'anno del giubileo, ciascuno tornerà in possesso del suo.

And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

Quando vendete qualche cosa al vostro prossimo o quando acquistate qualche cosa dal vostro prossimo, nessuno faccia torto al fratello.

According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

Regolerai l'acquisto che farai dal tuo prossimo in base al numero degli anni trascorsi dopo l'ultimo giubileo: egli venderà a te in base agli anni di rendita.

According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

Quanti più anni resteranno, tanto più aumenterai il prezzo; quanto minore sarà il tempo, tanto più ribasserai il prezzo; perché egli ti vende la somma dei raccolti.

Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

Nessuno di voi danneggi il fratello, ma temete il vostro Dio, poiché io sono il Signore vostro Dio.

Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

Metterete in pratica le mie leggi e osserverete le mie prescrizioni, le adempirete e abiterete il paese tranquilli.

And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

La terra produrrà frutti, voi ne mangerete a sazietà e vi abiterete tranquilli.

And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

Se dite: Che mangeremo il settimo anno, se non semineremo e non raccoglieremo i nostri prodotti?,

Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

io disporrò in vostro favore un raccolto abbondante per il sesto anno ed esso vi darà frutti per tre anni.

And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

L'ottavo anno seminerete e consumerete il vecchio raccolto fino al nono anno; mangerete il raccolto vecchio finché venga il nuovo.

The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

Le terre non si potranno vendere per sempre, perché la terra è mia e voi siete presso di me come forestieri e inquilini.

And in all the land of your possession ye shall grant a redemption for the land.

Perciò, in tutto il paese che avrete in possesso, concederete il diritto di riscatto per quanto riguarda il suolo.

If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

Se il tuo fratello, divenuto povero, vende una parte della sua proprietà, colui che ha il diritto di riscatto, cioè il suo parente più stretto, verrà e riscatterà ciò che il fratello ha venduto.

And if the man have none to redeem it, and himself be able to redeem it;

Se uno non ha chi possa fare il riscatto, ma giunge a procurarsi da sé la somma necessaria al riscatto,

Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

conterà le annate passate dopo la vendita, restituirà al compratore il valore degli anni che ancora rimangono e rientrerà così in possesso del suo patrimonio.

But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

Ma se non trova da sé la somma sufficiente a rimborsarlo, ciò che ha venduto rimarrà in mano al compratore fino all'anno del giubileo; al giubileo il compratore uscirà e l'altro rientrerà in possesso del suo patrimonio.

And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

Se uno vende una casa abitabile in una città recinta di mura, ha diritto al riscatto fino allo scadere dell'anno dalla vendita; il suo diritto di riscatto durerà un anno intero.

And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

Ma se quella casa, posta in una città recinta di mura, non è riscattata prima dello scadere di un intero anno, rimarrà sempre proprietà del compratore e dei suoi discendenti; il compratore non sarà tenuto a uscire al giubileo.

But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

Però le case dei villaggi non attorniati da mura vanno considerate come parte dei fondi campestri; potranno essere riscattate e al giubileo il compratore dovrà uscire.

Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

Quanto alle città dei leviti e alle case che essi vi possederanno, i leviti avranno il diritto perenne di riscatto.

And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

Se chi riscatta è un levita, in occasione del giubileo il compratore uscirà dalla casa comprata nella città levitica, perché le case delle città levitiche sono loro proprietà, in mezzo agli Israeliti.

But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

Neppure campi situati nei dintorni delle città levitiche si potranno vendere, perché sono loro proprietà perenne.

And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

Se il tuo fratello che è presso di te cade in miseria ed è privo di mezzi, aiutalo, come un forestiero e inquilino, perché possa vivere presso di te.

Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

Non prendere da lui interessi, né utili; ma temi il tuo Dio e fà vivere il tuo fratello presso di te.

Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

Non gli presterai il denaro a interesse, né gli darai il vitto a usura.

I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

Io sono il Signore vostro Dio, che vi ho fatto uscire dal paese d'Egitto, per darvi il paese di Canaan, per essere il vostro Dio.

And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

Se il tuo fratello che è presso di te cade in miseria e si vende a te, non farlo lavorare come schiavo;

But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

sia presso di te come un bracciante, come un inquilino. Ti servirà fino all'anno del giubileo;

And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

allora se ne andrà da te insieme con i suoi figli, tornerà nella sua famiglia e rientrerà nella proprietà dei suoi padri.

For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

Poiché essi sono miei servi, che io ho fatto uscire dal paese d'Egitto; non debbono essere venduti come si vendono gli schiavi.

Thou shalt not rule over him with rigour; but shalt fear thy God.

Non lo tratterai con asprezza, ma temerai il tuo Dio.

Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

Quanto allo schiavo e alla schiava, che avrai in proprietà, potrete prenderli dalle nazioni che vi circondano; da queste potrete comprare lo schiavo e la schiava.

Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

Potrete anche comprarne tra i figli degli stranieri, stabiliti presso di voi e tra le loro famiglie che sono presso di voi, tra i loro figli nati nel vostro paese; saranno vostra proprietà.

And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

Li potrete lasciare in eredità ai vostri figli dopo di voi, come loro proprietà; vi potrete servire sempre di loro come di schiavi; ma quanto ai vostri fratelli, gli Israeliti, ognuno nei riguardi dell'altro, non lo tratterai con asprezza.

And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

Se un forestiero stabilito presso di te diventa ricco e il tuo fratello si grava di debiti con lui e si vende al forestiero stabilito presso di te o a qualcuno della sua famiglia,

After that he is sold he may be redeemed again; one of his brethren may redeem him:

dopo che si è venduto, ha il diritto di riscatto; lo potrà riscattare uno dei suoi fratelli

Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

o suo zio o il figlio di suo zio; lo potrà riscattare uno dei parenti dello stesso suo sangue o, se ha i mezzi di farlo, potrà riscattarsi da sé.

And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

Farà il calcolo con il suo compratore, dall'anno che gli si è venduto all'anno del giubileo; il prezzo da pagare sarà in proporzione del numero degli anni, valutando le sue giornate come quelle di un bracciante.

If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

Se vi sono ancora molti anni per arrivare al giubileo, pagherà il riscatto in ragione di questi anni e in proporzione del prezzo per il quale fu comprato;

And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

se rimangono pochi anni per arrivare al giubileo, farà il calcolo con il suo compratore e pagherà il prezzo del suo riscatto in ragione di quegli anni.

And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

Resterà presso di lui come un bracciante preso a servizio anno per anno; il padrone non dovrà trattarlo con asprezza sotto i suoi occhi.

And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

Se non è riscattato in alcuno di quei modi, se ne andrà libero l'anno del giubileo: lui con i suoi figli.

For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Poiché gli Israeliti sono miei servi; miei servi, che ho fatto uscire dal paese d'Egitto. Io sono il Signore vostro Dio».

Leviticus 26 - Levitico 26


Leviticus Chapter 26 King James Bible - Levitico Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 25
Levitico 25

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 26

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

«Non vi farete idoli, né vi erigerete immagini scolpite o stele, né permetterete che nel vostro paese vi sia pietra ornata di figure, per prostrarvi davanti ad essa; poiché io sono il Signore vostro Dio.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Osserverete i miei sabati e porterete rispetto al mio santuario. Io sono il Signore.

If ye walk in my statutes, and keep my commandments, and do them;

Se seguirete le mie leggi, se osserverete i miei comandi e li metterete in pratica,

Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

io vi darò le piogge alla loro stagione, la terra darà prodotti e gli alberi della campagna daranno frutti.

And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

La trebbiatura durerà per voi fino alla vendemmia e la vendemmia durerà fino alla semina; avrete cibo a sazietà e abiterete tranquilli il vostro paese.

And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

Io stabilirò la pace nel paese; nessuno vi incuterà terrore; vi coricherete e farò sparire dal paese le bestie nocive e la spada non passerà per il vostro paese.

And ye shall chase your enemies, and they shall fall before you by the sword.

Voi inseguirete i vostri nemici ed essi cadranno dinanzi a voi colpiti di spada.

And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

Cinque di voi ne inseguiranno cento, cento di voi ne inseguiranno diecimila e i vostri nemici cadranno dinanzi a voi colpiti di spada.

For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

Io mi volgerò a voi, vi renderò fecondi e vi moltiplicherò e confermerò la mia alleanza con voi.

And ye shall eat old store, and bring forth the old because of the new.

Voi mangerete del vecchio raccolto, serbato a lungo, e dovrete metter via il raccolto vecchio per far posto al nuovo.

And I will set my tabernacle among you: and my soul shall not abhor you.

Stabilirò la mia dimora in mezzo a voi e io non vi respingerò.

And I will walk among you, and will be your God, and ye shall be my people.

Camminerò in mezzo a voi, sarò vostro Dio e voi sarete il mio popolo.

I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Io sono il Signore vostro Dio, che vi ho fatto uscire dal paese d'Egitto; ho spezzato il vostro giogo e vi ho fatto camminare a testa alta.

But if ye will not hearken unto me, and will not do all these commandments;

Ma se non mi ascolterete e se non metterete in pratica tutti questi comandi,

And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

se disprezzerete le mie leggi e rigetterete le mie prescrizioni, non mettendo in pratica tutti i miei comandi e infrangendo la mia alleanza,

I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

ecco che cosa farò a voi a mia volta: manderò contro di voi il terrore, la consunzione e la febbre, che vi faranno languire gli occhi e vi consumeranno la vita. Seminerete invano il vostro seme: se lo mangeranno i vostri nemici.

And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

Volgerò la faccia contro di voi e voi sarete sconfitti dai nemici; quelli che vi odiano vi opprimeranno e vi darete alla fuga, senza che alcuno vi insegua.

And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

Se nemmeno dopo questo mi ascolterete, io vi castigherò sette volte di più per i vostri peccati.

And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

Spezzerò la vostra forza superba, renderò il vostro cielo come ferro e la vostra terra come rame.

And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

Le vostre energie si consumeranno invano, poiché la vostra terra non darà prodotti e gli alberi della campagna non daranno frutti.

And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

Se vi opporrete a me e non mi ascolterete, io vi colpirò sette volte di più, secondo i vostri peccati.

I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

Manderò contro di voi le bestie selvatiche, che vi rapiranno i figli, stermineranno il vostro bestiame, vi ridurranno a un piccolo numero e le vostre strade diventeranno deserte.

And if ye will not be reformed by me by these things, but will walk contrary unto me;

Se nonostante questi castighi, non vorrete correggervi per tornare a me, ma vi opporrete a me, anch'io mi opporrò a voi

Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

e vi colpirò sette volte di più per i vostri peccati.

And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

Manderò contro di voi la spada, vindice della mia alleanza; voi vi raccoglierete nelle vostre città, ma io manderò in mezzo a voi la peste e sarete dati in mano al nemico.

And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

Quando io avrò spezzato le riserve del pane, dieci donne faranno cuocere il vostro pane in uno stesso forno, ve lo riporteranno a peso e mangerete, ma non vi sazierete.

And if ye will not for all this hearken unto me, but walk contrary unto me;

Se, nonostante tutto questo, non vorrete darmi ascolto, ma vi opporrete a me,

Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

anch'io mi opporrò a voi con furore e vi castigherò sette volte di più per i vostri peccati.

And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

Mangerete perfino la carne dei vostri figli e mangerete la carne delle vostre figlie.

And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

Devasterò le vostre alture di culto, distruggerò i vostri altari per l'incenso, butterò i vostri cadaveri sui cadaveri dei vostri idoli e io vi avrò in abominio.

And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

Ridurrò le vostre città a deserti, devasterò i vostri santuari e non aspirerò più il profumo dei vostri incensi.

And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

Devasterò io stesso il vostro paese e i vostri nemici, che vi prenderanno dimora, ne saranno stupefatti.

And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

Quanto a voi, vi disperderò fra le nazioni e vi inseguirò con la spada sguainata; il vostro paese sarà desolato e le vostre città saranno deserte.

Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

Allora la terra godrà i suoi sabati per tutto il tempo in cui rimarrà desolata e voi sarete nel paese dei vostri nemici; allora la terra si riposerà e si compenserà dei suoi sabati.

As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

Finché rimarrà desolata, avrà il riposo che non le fu concesso da voi con i sabati, quando l'abitavate.

And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

A quelli che fra di voi saranno superstiti infonderò nel cuore costernazione, nel paese dei loro nemici: il fruscìo di una foglia agitata li metterà in fuga; fuggiranno come si fugge di fronte alla spada e cadranno senza che alcuno li insegua.

And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

Precipiteranno uno sopra l'altro come di fronte alla spada, senza che alcuno li insegua. Non potrete resistere dinanzi ai vostri nemici.

And ye shall perish among the heathen, and the land of your enemies shall eat you up.

Perirete fra le nazioni: il paese dei vostri nemici vi divorerà.

And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

Quelli che tra di voi saranno superstiti nei paesi dei loro nemici, si consumeranno a causa delle proprie iniquità; anche a causa delle iniquità dei loro padri periranno.

If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

Dovranno confessare la loro iniquità e l'iniquità dei loro padri: per essere stati infedeli nei miei riguardi ed essersi opposti a me;

And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

peccati per i quali anche io mi sono opposto a loro e li ho deportati nel paese dei loro nemici. Allora il loro cuore non circonciso si umilierà e allora sconteranno la loro colpa.

Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

Io mi ricorderò della mia alleanza con Giacobbe, dell'alleanza con Isacco e dell'alleanza con Abramo e mi ricorderò del paese.

The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

Quando dunque il paese sarà abbandonato da loro e godrà i suoi sabati, mentre rimarrà deserto, senza di loro, essi sconteranno la loro colpa, per avere disprezzato le mie prescrizioni ed essersi stancati delle mie leggi.

And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

Nonostante tutto questo, quando saranno nel paese dei loro nemici, io non li rigetterò e non mi stancherò di essi fino al punto d'annientarli del tutto e di rompere la mia alleanza con loro; poiché io sono il Signore loro Dio;

But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

ma per loro amore mi ricorderò dell'alleanza con i loro antenati, che ho fatto uscire dal paese d'Egitto davanti alle nazioni, per essere il loro Dio. Io sono il Signore».

These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Questi sono gli statuti, le prescrizioni e le leggi che il Signore stabilì fra sé e gli Israeliti, sul monte Sinai, per mezzo di Mosè.

Leviticus 27 - Levitico 27


Leviticus Chapter 27 King James Bible - Levitico Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 26
Levitico 26

The Third Book of Moses, called Leviticus
Levitico

Return to Index
Ritornare all Indice

Chapter 27

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

«Parla agli Israeliti e riferisci loro: Quando uno deve soddisfare un voto, per la stima che dovrai fare delle persone votate al Signore,

And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

la tua stima sarà: per un maschio dai venti ai sessant'anni, cinquanta sicli d'argento, secondo il siclo del santuario;

And if it be a female, then thy estimation shall be thirty shekels.

invece per una donna, la tua stima sarà di trenta sicli.

And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

Dai cinque ai venti anni, la tua stima sarà di venti sicli per un maschio e di dieci sicli per una femmina.

And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

Da un mese a cinque anni, la tua stima sarà di cinque sicli d'argento per un maschio e di tre sicli d'argento per una femmina.

And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

Dai sessant'anni in su, la tua stima sarà di quindici sicli per un maschio e di dieci sicli per una femmina.

But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

Se colui che ha fatto il voto è troppo povero per pagare la somma fissata da te, sarà presentato al sacerdote e il sacerdote ne farà la stima. Il sacerdote farà la stima in proporzione dei mezzi di colui che ha fatto il voto.

And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

Se si tratta di animali che possono essere presentati in offerta al Signore, ogni animale ceduto al Signore sarà cosa santa.

He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

Non lo si potrà commutare; né si potrà sostituire uno buono con uno cattivo né uno cattivo con uno buono; se anche uno vuole sostituire un animale all'altro, i due animali saranno cosa sacra.

And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

Se invece si tratta di qualunque animale immondo di cui non si può fare offerta al Signore, l'animale sarà presentato davanti al sacerdote;

And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

egli ne farà la stima, secondo che l'animale sarà buono o cattivo e si starà alla stima stabilita dal sacerdote.

But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

Ma se uno lo vuole riscattare, aggiungerà un quinto alla stima.

And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

Se uno consacra la sua casa come cosa sacra al Signore, il sacerdote ne farà la stima secondo che essa sarà buona o cattiva; si starà alla stima stabilita dal sacerdote.

And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

Se colui che ha consacrato la sua casa la vuole riscattare, aggiungerà un quinto al pezzo della stima e sarà sua.

And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

Se uno consacra al Signore un pezzo di terra di sua proprietà ereditaria, ne farai la stima in ragione della semente: cinquanta sicli d'argento per un omer di seme d'orzo.

If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

Se consacra la sua terra dall'anno del giubileo, il prezzo resterà intero secondo la stima;

But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

ma se la consacra dopo il giubileo, il sacerdote ne valuterà il prezzo in ragione degli anni che rimangono fino al giubileo e si farà una detrazione dalla stima.

And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

Se colui che ha consacrato il pezzo di terra lo vuole riscattare, aggiungerà un quinto al prezzo della stima e resterà suo.

And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

Se non riscatta il pezzo di terra e lo vende ad un altro, non lo si potrà più riscattare;

But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

ma quel pezzo di terra, quando al giubileo il compratore ne uscirà, sarà sacro al Signore, come un campo votato allo sterminio, e diventerà proprietà del sacerdote.

And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

Se uno consacra al Signore un pezzo di terra comprato, che non fa parte della sua proprietà ereditaria,

Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

il sacerdote valuterà la misura del prezzo fino all'anno del giubileo; quel tale pagherà il giorno stesso il prezzo fissato, come cosa consacrata al Signore.

In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

Nell'anno del giubileo la terra tornerà a colui da cui fu comprata e del cui patrimonio faceva parte.

And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

Tutte le tue stime si faranno in sicli del santuario; il siclo è di venti ghera.

Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

Tuttavia nessuno potrà consacrare i primogeniti del bestiame, i quali appartengono gia al Signore, perché primogeniti: sia esso di grosso bestiame o di bestiame minuto, appartiene al Signore.

And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

Se si tratta di un animale immondo, lo si riscatterà al prezzo di stima, aggiungendovi un quinto; se non è riscattato, sarà venduto al prezzo di stima.

Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

Nondimeno quanto uno avrà consacrato al Signore con voto di sterminio, fra le cose che gli appartengono: persona, animale o pezzo di terra del suo patrimonio, non potrà essere né venduto né riscattato; ogni cosa votata allo sterminio è cosa santissima, riservata al Signore.

None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

Nessuna persona votata allo sterminio potrà essere riscattata; dovrà essere messa a morte.

And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

Ogni decima della terra, cioè delle granaglie del suolo, dei frutti degli alberi, appartiene al Signore; è cosa consacrata al Signore.

And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

Se uno vuole riscattare una parte della sua decima, vi aggiungerà il quinto.

And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

Ogni decima del bestiame grosso o minuto, e cioè il decimo capo di quanto passa sotto la verga del pastore, sarà consacrata al Signore.

He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

Non si farà cernita fra animale buono e cattivo, né si faranno sostituzioni; né si sostituisce un animale all'altro, tutti e due saranno cosa sacra; non si potranno riscattare».

These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

Questi sono i comandi che il Signore diede a Mosè per gli Israeliti, sul monte Sinai.

Numbers 1 - Numeri 1


Numbers Chapter 1 King James Bible - Numeri Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 27
Levitico 27

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 1

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

Il Signore parlò a Mosè, nel deserto del Sinai, nella tenda del convegno, il primo giorno del secondo mese, il secondo anno dell'uscita dal paese d'Egitto, e disse:

Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

«Fate il censimento di tutta la comunità degli Israeliti, secondo le loro famiglie, secondo il casato dei loro padri, contando i nomi di tutti i maschi, testa per testa,

From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

dall'età di venti anni in su, quanti in Israele possono andare in guerra; tu e Aronne ne farete il censimento, schiera per schiera.

And with you there shall be a man of every tribe; every one head of the house of his fathers.

A voi si associerà un uomo per ciascuna tribù, un uomo che sia capo del casato dei suoi padri.

And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

Questi sono i nomi degli uomini che vi assisteranno. Di Ruben: Elisur, figlio di Sedeur;

Of Simeon; Shelumiel the son of Zurishaddai.

di Simeone: Selumiel, figlio di Surisaddai;

Of Judah; Nahshon the son of Amminadab.

di Giuda: Nacason, figlio di Amminadab;

Of Issachar; Nethaneel the son of Zuar.

di Issacar: Netanaeel, figlio di Suar;

Of Zebulun; Eliab the son of Helon.

di Zàbulon: Eliab, figlio di Chelon;

Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

dei figli di Giuseppe, per Efraim: Elisama, figlio di Ammiud; per Manasse: Gamliel, figlio di Pedasur;

Of Benjamin; Abidan the son of Gideoni.

di Beniamino: Abidan, figlio di Ghideoni;

Of Dan; Ahiezer the son of Ammishaddai.

di Dan: Achiezer, figlio di Ammisaddai;

Of Asher; Pagiel the son of Ocran.

di Aser: Paghiel, figlio di Ocran;

Of Gad; Eliasaph the son of Deuel.

di Gad: Eliasaf, figlio di Deuel;

Of Naphtali; Ahira the son of Enan.

di Nèftali: Achira, figlio di Enan».

These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

Questi furono i prescelti della comunità, erano i capi delle loro tribù paterne, i capi delle migliaia d'Israele.

And Moses and Aaron took these men which are expressed by their names:

Mosè e Aronne presero questi uomini che erano stati designati per nome

And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

e convocarono tutta la comunità, il primo giorno del secondo mese; furono registrati secondo le famiglie, secondo i loro casati paterni, contando il numero delle persone dai venti anni in su, uno per uno.

As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

Come il Signore gli aveva ordinato, Mosè ne fece il censimento nel deserto del Sinai.

And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Figli di Ruben, primogenito d'Israele, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di tutti i maschi, uno per uno, dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

i registrati della tribù di Ruben risultarono quarantaseimilacinquecento.

Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Figli di Simeone, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di tutti i maschi, uno per uno, dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

i registrati della tribù di Simeone risultarono cinquantanovemilatrecento.

Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Gad, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

i registrati della tribù di Gad risultarono quarantacinquemilaseicentocinquanta.

Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Giuda, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

i registrati della tribù di Giuda risultarono settantaquattromilaseicento.

Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Issacar, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

i registrati della tribù di Issacar risultarono cinquantaquattromilaquattrocento.

Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Zàbulon, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

i registrati della tribù di Zàbulon risultarono cinquantasettemilaquattrocento.

Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Giuseppe: figli di Efraim, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

i registrati della tribù di Efraim risultarono quarantamilacinquecento.

Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Manasse, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

della tribù di Manasse i registrati risultarono trentaduemiladuecento.

Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Beniamino, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

i registrati della tribù di Beniamino risultarono trentacinquemilaquattrocento.

Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Dan, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

i registrati della tribù di Dan risultarono sessantaduemilasettecento.

Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Aser, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

i registrati della tribù di Aser risultarono quarantunmilacinquecento.

Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Figli di Nèftali, loro discendenti secondo le loro famiglie, secondo i loro casati paterni, contando i nomi di quelli dall'età di vent'anni in su, quanti potevano andare in guerra:

Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

i registrati della tribù di Nèftali risultarono cinquantatremilaquattrocento.

These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

Di quelli Mosè e Aronne fecero il censimento, con i dodici uomini capi d'Israele: ce n'era uno per ciascuno dei loro casati paterni.

So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

Tutti gli Israeliti dei quali fu fatto il censimento secondo i loro casati paterni, dall'età di vent'anni in su, cioè tutti gli uomini che in Israele potevano andare in guerra,

Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

quanti furono registrati risultarono seicentotremilacinquecentocinquanta.

But the Levites after the tribe of their fathers were not numbered among them.

Ma quanti erano leviti, secondo la loro tribù paterna, non furono registrati insieme con gli altri.

For the LORD had spoken unto Moses, saying,

Il Signore disse a Mosè:

Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

«Della tribù di Levi non farai il censimento e non unirai la somma a quella degli Israeliti;

But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

ma incarica tu stesso i leviti del servizio della Dimora della testimonianza, di tutti i suoi accessori e di quanto le appartiene. Essi porteranno la Dimora e tutti i suoi accessori, vi presteranno servizio e staranno accampati attorno alla Dimora.

And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

Quando la Dimora dovrà partire, i leviti la smonteranno; quando la Dimora dovrà accamparsi in qualche luogo, i leviti la erigeranno; ogni estraneo che si avvicinerà sarà messo a morte.

And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

Gli Israeliti pianteranno le tende ognuno nel suo campo, ognuno vicino alla sua insegna, secondo le loro schiere.

But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

Ma i leviti pianteranno le tende attorno alla Dimora della testimonianza; così la mia ira non si accenderà contro la comunità degli Israeliti. I leviti avranno la cura della Dimora».

And the children of Israel did according to all that the LORD commanded Moses, so did they.

Gli Israeliti si conformarono in tutto agli ordini che il Signore aveva dato a Mosè e così fecero.

Numbers 2 - Numeri 2


Numbers Chapter 2 King James Bible - Numeri Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 1
Numeri 1

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 2

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse ancora a Mosè e ad Aronne:

Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

«Gli Israeliti si accamperanno ciascuno vicino alla sua insegna con i simboli dei casati paterni; si accamperanno di fronte a tutti intorno alla tenda del convegno.

And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

A est, verso oriente, si accamperà l'insegna del campo di Giuda con le sue schiere;

And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

il capo dei figli di Giuda è Nacason, figlio di Amminadab, e la sua formazione è di sessantaquattromilaseicento registrati.

And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

Accanto a lui si accamperà la tribù di Issacar; il capo dei figli di Issacar è Netaneel, figlio di Suar,

And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

e la sua formazione è di cinquantaquattromilaquattrocento registrati.

Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

Poi la tribù di Zàbulon; il capo dei figli di Zàbulon è Eliab, figlio di Chelon,

And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

e la sua formazione è di cinquantasettemilaquattrocento registrati.

All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

Il totale dei registrati del campo di Giuda è di centottantaseimilaquattrocento uomini, secondo le loro schiere. Si metteranno in marcia per primi.

On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

A mezzogiorno starà l'insegna del campo di Ruben con le sue schiere; il capo dei figli di Ruben è Elisur, figlio di Sedeur,

And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

e la sua formazione è di quarantaseimilacinquecento registrati.

And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

Accanto a lui si accamperà la tribù di Simeone; il capo dei figli di Simeone è Selumiel, figlio di Surisaddai,

And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

e la sua formazione è di cinquantanovemilatrecento registrati.

Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

Poi la tribù di Gad: il capo dei figli di Gad è Eliasaf, figlio di Deuel,

And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

e la sua formazione è di quarantacinquemilaseicentocinquanta registrati.

All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

Il totale del campo di Ruben è di centocinquantamilaquattrocentocinquanta uomini, registrati secondo le loro schiere. Si metteranno in marcia in seconda linea.

Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

Poi si metterà in marcia la tenda del convegno con il campo dei leviti in mezzo agli altri campi. Seguiranno nella marcia l'ordine nel quale erano accampati, ciascuno al suo posto, con la sua insegna.

On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

Ad occidente starà l'insegna del campo di Efraim con le sue schiere; il capo dei figli di Efraim è Elisama, figlio di Ammiud,

And his host, and those that were numbered of them, were forty thousand and five hundred.

la sua formazione è di quarantamilacinquecento registrati.

And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

Accanto a lui si accamperà la tribù di Manasse; il capo dei figli di Manasse è Gamliel, figlio di Pedasur,

And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

e la sua formazione è di trentaduemiladuecento registrati.

Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

Poi la tribù di Beniamino; il capo dei figli di Beniamino è Abidan, figlio di Ghideoni,

And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

e la sua formazione è di trentacinquemilaquattrocento registrati.

All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

Il totale dei registrati del campo di Efraim è di centottomilacento uomini, secondo le loro schiere. Si metteranno in marcia in terza linea.

The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

A settentrione starà l'insegna del campo di Dan con le sue schiere; il capo dei figli di Dan è Achiezer, figlio di Ammisaddai,

And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

e la sua formazione è di sessantaduemilasettecento registrati.

And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

Accanto a lui si accamperà la tribù di Aser; il capo dei figli di Aser è Paghiel, figlio di Ocran,

And his host, and those that were numbered of them, were forty and one thousand and five hundred.

e la sua formazione è di quarantunmilacinquecento registrati.

Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

Poi la tribù di Nèftali; il capo dei figli di Nèftali è Achira, figlio di Enan,

And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

e la sua formazione è di cinquantatremilaquattrocento registrati.

All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

Il totale dei registrati del campo di Dan è dunque centocinquantasettemilaseicento. Si metteranno in marcia per ultimi, secondo le loro insegne».

These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

Questi sono gli Israeliti registrati secondo i loro casati paterni. Tutti gli uomini dei quali si fece il censimento e che formarono i campi secondo le loro formazioni, furono seicentotremilacinquecentocinquanta.

But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

Ma i leviti, secondo l'ordine che il Signore aveva dato a Mosè, non furono registrati nel censimento, insieme con gli Israeliti.

And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

Gli Israeliti agirono secondo gli ordini che il Signore aveva dato a Mosè; così si accampavano secondo le loro insegne e così si mettevano in marcia, ciascuno secondo la sua famiglia e secondo il casato dei suoi padri.

Numbers 3 - Numeri 3


Numbers Chapter 3 King James Bible - Numeri Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 2
Numeri 2

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 3

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

Questi sono i discendenti di Aronne e di Mosè quando il Signore parlò a Mosè sul monte Sinai.

And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

Questi sono i nomi dei figli di Aronne: Nadab il primogenito, Abiu, Eleazaro e Itamar.

These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

Tali i nomi dei figli di Aronne che ricevettero l'unzione come sacerdoti e furono consacrati per esercitare il sacerdozio.

And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

Nadab e Abiu morirono davanti al Signore, quando offrirono fuoco profano davanti al Signore, nel deserto del Sinai. Essi non avevano figli ed Eleazaro e Itamar esercitarono il sacerdozio in presenza di Aronne, loro padre.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

«Fà avvicinare la tribù dei leviti e presentala al sacerdote Aronne, perché sia al suo servizio.

And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

Essi custodiranno quanto è affidato a lui e a tutta la comunità davanti alla tenda del convegno e presteranno servizio alla Dimora.

And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

Avranno in custodia tutti gli arredi della tenda del convegno e di quanto è affidato agli Israeliti e presteranno servizio alla Dimora.

And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

Assegnerai i leviti ad Aronne e ai suoi figli; essi gli sono dati tutti tra gli Israeliti.

And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

Tu stabilirai Aronne e i suoi figli, perché custodiscano le funzioni del loro sacerdozio; l'estraneo che vi si accosterà sarà messo a morte».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

«Ecco, io ho scelto i leviti tra gli Israeliti al posto di ogni primogenito che nasce per primo dal seno materno tra gli Israeliti; i leviti saranno miei,

Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

perché ogni primogenito è mio. Quando io colpii tutti i primogeniti nel paese d'Egitto, io mi riservai in Israele tutti i primogeniti degli uomini e degli animali; essi saranno miei. Io sono il Signore».

And the LORD spake unto Moses in the wilderness of Sinai, saying,

Il Signore disse a Mosè nel deserto del Sinai:

Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

«Fà il censimento dei figli di Levi, secondo i casati dei loro padri e le loro famiglie; farai il censimento di tutti i maschi dall'età di un mese in su».

And Moses numbered them according to the word of the LORD, as he was commanded.

Mosè ne fece il censimento secondo l'ordine del Signore, come gli era stato comandato di fare.

And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Questi sono i figli di Levi secondo i loro nomi: Gherson, Keat e Merari.

And these are the names of the sons of Gershon by their families; Libni, and Shimei.

Questi i nomi dei figli di Gherson, secondo le loro famiglie: Libni e Simei.

And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

I figli di Keat secondo le loro famiglie: Amram, Isear, Ebron e Uzziel.

And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

I figli di Merari secondo le loro famiglie: Macli e Musi. Queste sono le famiglie dei leviti secondo i loro casati paterni.

Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

Da Gherson discendono la famiglia dei Libniti e la famiglia dei Simeiti, che formano le famiglie dei Ghersoniti.

Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

Coloro che furono registrati, contando tutti i maschi dall'età di un mese in su, erano settemilacinquecento.

The families of the Gershonites shall pitch behind the tabernacle westward.

Le famiglie dei Ghersoniti avevano il campo dietro la Dimora, a occidente.

And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

Il capo del casato paterno per i Ghersoniti era Eliasaf, figlio di Lael.

And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

Per quello che riguarda la tenda del convegno i figli di Gherson avevano la custodia della Dimora e della tenda, della sua coperta, della cortina all'ingresso della tenda del convegno,

And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

dei tendaggi del recinto e della cortina alla porta del recinto intorno alla Dimora e all'altare e delle corde per tutto il suo impianto.

And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

Da Keat discendono la famiglia degli Amramiti, la famiglia degli Iseariti, la famiglia degli Ebroniti e la famiglia degli Uzzieliti, che formano le famiglie dei Keatiti.

In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

Contando tutti i maschi dall'età di un mese in su, erano ottomilaseicento, che avevano la custodia del santuario.

The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

Le famiglie dei figli di Keat avevano il campo al lato meridionale della Dimora.

And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

Il capo del casato paterno per i Keatiti era Elisafan, figlio di Uzziel.

And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

Alla loro custodia erano affidati l'arca, la tavola, il candelabro, gli altari e gli arredi del santuario con cui si esercita il ministero, il velo e quanto si riferisce al suo impianto.

And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

Il capo supremo dei leviti era Eleazaro, figlio del sacerdote Aronne; egli aveva la sorveglianza di quelli che attendevano alla custodia del santuario.

Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

Da Merari discendono la famiglia dei Macliti e la famiglia dei Musiti che formano le famiglie di Merari.

And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

Coloro che furono registrati, contando tutti i maschi dall'età di un mese in su, erano seimiladuecento.

And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

Il capo del casato paterno per le famiglie di Merari era Suriel, figlio di Abicail. Essi avevano il campo dal lato settentrionale della Dimora.

And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

Alla custodia dei figli di Merari furono affidati le tavole della Dimora, le sue stanghe, le sue colonne e le loro basi, tutti i suoi arredi e quanto si riferisce al suo impianto,

And the pillars of the court round about, and their sockets, and their pins, and their cords.

le colonne del recinto tutto intorno, le loro basi, i loro picchetti e le loro corde.

But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

Sul davanti della Dimora a oriente, di fronte alla tenda del convegno, verso levante, avevano il campo Mosè, Aronne e i suoi figli; essi avevano la custodia del santuario invece degli Israeliti; l'estraneo che vi si avvicinava sarebbe stato messo a morte.

All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

Tutti i leviti di cui Mosè e Aronne fecero il censimento secondo le loro famiglie per ordine del Signore, tutti i maschi dall'età di un mese in su, erano ventiduemila.

And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

Il Signore disse a Mosè: «Fà il censimento di tutti i primogeniti maschi tra gli Israeliti dall'età di un mese in su e fà il censimento dei loro nomi.

And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

Prenderai i leviti per me - Io sono il Signore - invece di tutti i primogeniti degli Israeliti e il bestiame dei leviti invece dei primi parti del bestiame degli Israeliti».

And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

Mosè fece il censimento di tutti i primogeniti tra gli Israeliti, secondo l'ordine che il Signore gli aveva dato.

And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

Tutti i primogeniti maschi che furono registrati, contando i nomi dall'età di un mese in su, furono ventiduemiladuecentosettantatrè.

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

«Prendi i leviti invece di tutti i primogeniti degli Israeliti e il bestiame dei leviti invece del loro bestiame; i leviti saranno miei. Io sono il Signore.

And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

Per il riscatto dei duecentosettantatrè primogeniti degli Israeliti che oltrepassano il numero dei leviti,

Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

prenderai cinque sicli a testa; li prenderai secondo il siclo del santuario, che è di venti ghera.

And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

Darai il denaro ad Aronne e ai suoi figli per il riscatto di quelli che oltrepassano il numero dei leviti».

And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

Mosè prese il denaro per il riscatto di quelli che oltrepassavano il numero dei primogeniti riscattati dai leviti;

Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

prese il denaro dai primogeniti degli Israeliti: milletrecentosessantacinque sicli, secondo il siclo del santuario.

And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

Mosè diede il denaro del riscatto ad Aronne e ai suoi figli, secondo l'ordine del Signore, come il Signore aveva ordinato a Mosè.

Numbers 4 - Numeri 4


Numbers Chapter 4 King James Bible - Numeri Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 3
Numeri 3

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 4

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse ancora a Mosè e ad Aronne:

Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

«Fate il censimento dei figli di Keat, tra i figli di Levi, secondo le loro famiglie e secondo i loro casati paterni,

From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

dall'età di trent'anni fino all'età di cinquant'anni, di quanti fanno parte di una schiera e prestano la loro opera nella tenda del convegno.

This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

Questo è il servizio che i figli di Keat dovranno fare nella tenda del convegno e che riguarda le cose santissime.

And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

Quando il campo si dovrà muovere, Aronne e i suoi figli verranno a smontare il velo della cortina e copriranno con esso l'arca della testimonianza;

And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

poi porranno sull'arca una coperta di pelli di tasso, vi stenderanno sopra un drappo tutto di porpora viola e metteranno a posto le stanghe.

And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

Poi stenderanno un drappo di porpora viola sulla tavola dell'offerta e vi metteranno sopra i piatti, le coppe, le anfore, le tazze per le libazioni; vi sarà sopra anche il pane perenne;

And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

su queste cose stenderanno un drappo scarlatto e sopra questo una coperta di pelli di tasso e metteranno le stanghe alla tavola.

And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

Poi prenderanno un drappo di porpora viola, con cui copriranno il candelabro della luce, le sue lampade, i suoi smoccolatoi, i suoi portacenere e tutti i vasi per l'olio destinati al suo servizio;

And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

metteranno il candelabro con tutti i suoi accessori in una coperta di pelli di tasso e lo metteranno sopra la portantina.

And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

Poi stenderanno sull'altare d'oro un drappo di porpora viola e sopra questo una coperta di pelli di tasso e metteranno le stanghe all'altare.

And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

Prenderanno tutti gli arredi che si usano per il servizio nel santuario, li metteranno in un drappo di porpora viola, li avvolgeranno in una coperta di pelli di tasso e li metteranno sopra la portantina.

And they shall take away the ashes from the altar, and spread a purple cloth thereon:

Poi toglieranno le ceneri dall'altare e stenderanno sull'altare un drappo scarlatto;

And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

vi metteranno sopra tutti gli arredi che si usano nel suo servizio, i bracieri, le forchette, le pale, i vasi per l'aspersione, tutti gli accessori dell'altare e vi stenderanno sopra una coperta di pelli di tasso, poi porranno le stanghe all'altare.

And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

Quando Aronne e i suoi figli avranno finito di coprire il santuario e tutti gli arredi del santuario, al momento di muovere il campo, i figli di Keat verranno per trasportare quelle cose; ma non toccheranno le cose sante, perché non muoiano. Questo è l'incarico dei figli di Keat nella tenda del convegno.

And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

Eleazaro, figlio del sacerdote Aronne, avrà la sorveglianza dell'olio per il candelabro, del profumo aromatico dell'offerta perenne e dell'olio dell'unzione e la sorveglianza di tutta la Dimora e di quanto contiene, del santuario e dei suoi arredi».

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore parlò a Mosè e ad Aronne:

Cut ye not off the tribe of the families of the Kohathites from among the Levites:

«Badate che la tribù delle famiglie dei Keatiti non venga eliminata dai leviti;

But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

ma fate questo per loro, perché vivano e non muoiano quando si accostano al luogo santissimo: Aronne e i suoi figli vengano e assegnino a ciascuno di essi il proprio servizio e il proprio incarico.

But they shall not go in to see when the holy things are covered, lest they die.

Non entrino essi a guardare neanche per un istante le cose sante, perché morirebbero».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

«Fà il censimento anche dei figli di Gherson, secondo i loro casati paterni e secondo le loro famiglie.

From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

Farai il censimento dall'età di trent'anni fino all'età di cinquant'anni di quanti fanno parte di una schiera e prestano servizio nella tenda del convegno.

This is the service of the families of the Gershonites, to serve, and for burdens:

Questo è il servizio delle famiglie dei Ghersoniti, quel che dovranno fare e quello che dovranno portare.

And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

Essi porteranno i teli della Dimora e la tenda del convegno, la sua copertura, la copertura di pelli di tasso che vi è sopra e la cortina all'ingresso della tenda del convegno;

And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

i tendaggi del recinto con la cortina all'ingresso del recinto, i tendaggi che stanno intorno alla Dimora e all'altare; le loro corde e tutti gli arredi necessari al loro impianto; faranno tutto il servizio che si riferisce a queste cose.

At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

Tutto il servizio dei figli dei Ghersoniti sarà sotto gli ordini di Aronne e dei suoi figli per quanto dovranno portare e per quanto dovranno fare; voi affiderete alla loro custodia quanto dovranno portare.

This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

Tale è il servizio delle famiglie dei figli dei Ghersoniti nella tenda del convegno; la loro sorveglianza sarà affidata a Itamar, figlio del sacerdote Aronne.

As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

Farai il censimento dei figli di Merari secondo le loro famiglie e secondo i loro casati paterni;

From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

farai il censimento, dall'età di trent'anni fino all'età di cinquant'anni, di quanti fanno parte di una schiera e prestano servizio nella tenda del convegno.

And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

Ciò è quanto è affidato alla loro custodia e quello che dovranno portare come loro servizio nella tenda del convegno: le assi della Dimora, le sue stanghe, le sue colonne, le sue basi,

And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

le colonne che sono intorno al recinto, le loro basi, i loro picchetti, le loro corde, tutti i loro arredi e tutto il loro impianto. Elencherete per nome gli oggetti affidati alla loro custodia e che essi dovranno portare.

This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

Tale è il servizio delle famiglie dei figli di Merari, tutto il loro servizio nella tenda del convegno, sotto gli ordini di Itamar, figlio del sacerdote Aronne».

And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

Mosè, Aronne e i capi della comunità fecero dunque il censimento dei figli dei Keatiti secondo le loro famiglie e secondo i loro casati paterni,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

di quanti dall'età di trent'anni fino all'età di cinquant'anni potevano far parte di una schiera e prestar servizio nella tenda del convegno.

And those that were numbered of them by their families were two thousand seven hundred and fifty.

Quelli di cui si fece il censimento secondo le loro famiglie furono duemilasettecentocinquanta.

These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

Questi appartengono alle famiglie dei Keatiti dei quali si fece il censimento: quanti prestavano servizio nella tenda del convegno; Mosè e Aronne ne fecero il censimento secondo l'ordine che il Signore aveva dato per mezzo di Mosè.

And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

I figli di Gherson, di cui si fece il censimento secondo le loro famiglie e secondo i loro casati paterni,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

dall'età di trent'anni fino all'età di cinquant'anni, quanti potevano far parte di una schiera e prestar servizio nella tenda del convegno,

Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

quelli di cui si fece il censimento secondo le loro famiglie e secondo i loro casati paterni, furono duemilaseicentotrenta.

These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

Questi appartengono alle famiglie dei figli di Gherson, di cui si fece il censimento: quanti prestavano servizio nella tenda del convegno; Mosè e Aronne ne fecero il censimento secondo l'ordine del Signore.

And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

Quelli delle famiglie dei figli di Merari dei quali si fece il censimento secondo le loro famiglie e i loro casati paterni,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

dall'età di trent'anni fino all'età di cinquant'anni, quanti potevano far parte di una schiera e prestar servizio nella tenda del convegno,

Even those that were numbered of them after their families, were three thousand and two hundred.

quelli di cui si fece il censimento, secondo le loro famiglie, furono tremiladuecento.

These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

Questi appartengono alle famiglie dei figli di Merari, di cui si fece il censimento; Mosè e Aronne ne fecero il censimento secondo l'ordine che il Signore aveva dato per mezzo di Mosè.

All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

Tutti i leviti dei quali Mosè, Aronne e i capi d'Israele fecero il censimento secondo le loro famiglie e secondo i loro casati paterni,

From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

dall'età di trent'anni fino all'età di cinquant'anni, quanti potevano far parte di una schiera e prestar servizio e portare pesi nella tenda del convegno,

Even those that were numbered of them, were eight thousand and five hundred and fourscore.

tutti quelli di cui si fece il censimento, furono ottomilacinquecentottanta.

According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Ne fu fatto il censimento secondo l'ordine che il Signore aveva dato per mezzo di Mosè, assegnando a ciascuno il servizio che doveva fare e ciò che doveva portare. Così ne fu fatto il censimento come il Signore aveva ordinato a Mosè.

Numbers 5 - Numeri 5


Numbers Chapter 5 King James Bible - Numeri Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 4
Numeri 4

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 5

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

«Ordina agli Israeliti che allontanino dall'accampamento ogni lebbroso, chiunque soffre di gonorrea o è impuro per il contatto con un cadavere.

Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

Allontanerete sia i maschi sia le femmine; li allontanerete dall'accampamento perché non contaminino il loro accampamento in mezzo al quale io abito».

And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

Gli Israeliti fecero così e li allontanarono dall'accampamento. Come il Signore aveva ordinato a Mosè, così fecero gli Israeliti.

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

«Ordina agli Israeliti: Quando un uomo o una donna avrà fatto un torto a qualcuno, peccando contro il Signore, questa persona si sarà resa colpevole.

Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

Dovrà confessare il peccato commesso e restituirà: il reo rifonderà per intero il danno commesso, aggiungendovi un quinto e lo darà a colui verso il quale è responsabile.

But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

Ma se costui non ha stretto parente a cui si possa rifondere il danno commesso, questo spetterà al Signore, cioè al sacerdote, oltre l'ariete dell'espiazione, mediante il quale si farà l'espiazione per il colpevole.

And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

Ogni tributo su tutte le cose consacrate che gli Israeliti offriranno, è del sacerdote, apparterrà a lui;

And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

le cose che uno consacrerà saranno sue e ciò che uno darà al sacerdote apparterrà a lui».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

«Parla agli Israeliti e riferisci loro: Se una donna si sarà traviata e avrà commesso una infedeltà verso il marito

And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

e un uomo avrà avuto rapporti con lei, ma la cosa è rimasta nascosta agli occhi del marito; se essa si è contaminata in segreto e non vi siano testimoni contro di lei perché non è stata colta sul fatto,

And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

qualora lo spirito di gelosia si impadronisca del marito e questi diventi geloso della moglie che si è contaminata oppure lo spirito di gelosia si impadronisca di lui e questi diventi geloso della moglie che non si è contaminata,

Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

quell'uomo condurrà la moglie al sacerdote e porterà una offerta per lei: un decimo di efa di farina d'orzo; non vi spanderà sopra olio, né vi metterà sopra incenso, perché è un'oblazione di gelosia, un'offerta commemorativa per ricordare una iniquità.

And the priest shall bring her near, and set her before the LORD:

Il sacerdote farà avvicinare la donna e la farà stare davanti al Signore.

And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

Poi il sacerdote prenderà acqua santa in un vaso di terra; prenderà anche polvere che è sul pavimento della Dimora e la metterà nell'acqua.

And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

Il sacerdote farà quindi stare la donna davanti al Signore, le scoprirà il capo e porrà nelle mani di lei l'oblazione commemorativa, che è l'oblazione di gelosia, mentre il sacerdote avrà in mano l'acqua amara che porta maledizione.

And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

Il sacerdote farà giurare quella donna e le dirà: Se nessun uomo ha avuto rapporti disonesti con te e se non ti sei traviata per contaminarti ricevendo un altro invece di tuo marito, quest'acqua amara, che porta maledizione, non ti faccia danno!

But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

Ma se ti sei traviata ricevendo un altro invece di tuo marito e ti sei contaminata e un uomo che non è tuo marito ha avuto rapporti disonesti con te...

Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

Allora il sacerdote farà giurare alla donna con un'imprecazione; poi dirà alla donna: Il Signore faccia di te un oggetto di maledizione e di imprecazione in mezzo al tuo popolo, facendoti avvizzire i fianchi e gonfiare il ventre;

And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

quest'acqua che porta maledizione ti entri nelle viscere per farti gonfiare il ventre e avvizzire i fianchi! E la donna dirà: Amen, Amen!

And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

Poi il sacerdote scriverà queste imprecazioni su un rotolo e le cancellerà con l'acqua amara.

And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

Farà bere alla donna quell'acqua amara che porta maledizione e l'acqua che porta maledizione entrerà in lei per produrle amarezza;

Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

il sacerdote prenderà dalle mani della donna l'oblazione di gelosia, agiterà l'oblazione davanti al Signore e l'offrirà sull'altare;

And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

il sacerdote prenderà una manciata di quell'oblazione come memoriale di lei e la brucerà sull'altare; poi farà bere l'acqua alla donna.

And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

Quando le avrà fatto bere l'acqua, se essa si è contaminata e ha commesso un'infedeltà contro il marito, l'acqua che porta maledizione entrerà in lei per produrre amarezza; il ventre le si gonfierà e i suoi fianchi avvizziranno e quella donna diventerà un oggetto di maledizione in mezzo al suo popolo.

And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

Ma se la donna non si è contaminata ed è pura, sarà riconosciuta innocente e avrà figli.

This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

Questa è la legge della gelosia, nel caso in cui la moglie di uno si sia traviata ricevendo un altro invece del marito e si contamini

Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

e per il caso in cui lo spirito di gelosia si impadronisca del marito e questi diventi geloso della moglie; egli farà comparire sua moglie davanti al Signore e il sacerdote le applicherà questa legge integralmente.

Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Il marito sarà immune da colpa, ma la donna porterà la pena della sua iniquità».

Numbers 6 - Numeri 6


Numbers Chapter 6 King James Bible - Numeri Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 5
Numeri 5

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 6

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

«Parla agli Israeliti e riferisci loro: Quando un uomo o una donna farà un voto speciale, il voto di nazireato, per consacrarsi al Signore,

He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

si asterrà dal vino e dalle bevande inebrianti; non berrà aceto fatto di vino né aceto fatto di bevanda inebriante; non berrà liquori tratti dall'uva e non mangerà uva, né fresca né secca.

All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

Per tutto il tempo del suo nazireato non mangerà alcun prodotto della vigna, dai chicchi acerbi alle vinacce.

All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

Per tutto il tempo del suo voto di nazireato il rasoio non passerà sul suo capo; finché non siano compiuti i giorni per i quali si è consacrato al Signore, sarà santo; si lascerà crescere la capigliatura.

All the days that he separateth himself unto the LORD he shall come at no dead body.

Per tutto il tempo in cui rimane consacrato al Signore, non si avvicinerà a un cadavere;

He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

si trattasse anche di suo padre, di sua madre, di suo fratello e di sua sorella, non si contaminerà per loro alla loro morte, perché porta sul capo il segno della sua consacrazione a Dio.

All the days of his separation he is holy unto the LORD.

Per tutto il tempo del suo nazireato egli è consacrato al Signore.

And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

Se uno gli muore accanto improvvisamente e il suo capo consacrato rimane così contaminato, si raderà il capo nel giorno della sua purificazione; se lo raderà il settimo giorno;

And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

l'ottavo giorno porterà due tortore o due colombi al sacerdote, all'ingresso della tenda del convegno.

And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

Il sacerdote ne offrirà uno in sacrificio espiatorio e l'altro in olocausto e farà per lui il rito espiatorio del peccato in cui è incorso a causa di quel morto; in quel giorno stesso, il nazireo consacrerà così il suo capo.

And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

Consacrerà di nuovo al Signore i giorni del suo nazireato e offrirà un agnello dell'anno come sacrificio di riparazione; i giorni precedenti non saranno contati, perché il suo nazireato è stato contaminato.

And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

Questa è la legge del nazireato; quando i giorni del suo nazireato saranno compiuti, lo si farà venire all'ingresso della tenda del convegno;

And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

egli presenterà l'offerta al Signore: un agnello dell'anno, senza difetto, per l'olocausto; una pecora dell'anno, senza difetto, per il sacrificio espiatorio, un ariete senza difetto, come sacrificio di comunione;

And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

un canestro di pani azzimi fatti con fior di farina, di focacce intrise in olio, di schiacciate senza lievito unte d'olio, insieme con l'oblazione e le libazioni relative.

And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

Il sacerdote presenterà quelle cose davanti al Signore e offrirà il suo sacrificio espiatorio e il suo olocausto;

And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

offrirà l'ariete come sacrificio di comunione al Signore, con il canestro dei pani azzimi; il sacerdote offrirà anche l'oblazione e la libazione.

And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

Il nazireo raderà, all'ingresso della tenda del convegno, il suo capo consacrato; prenderà i capelli del suo capo consacrato e li metterà sul fuoco che è sotto il sacrificio di comunione.

And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

Il sacerdote prenderà la spalla dell'ariete, quando sarà cotta, una focaccia non lievitata dal canestro e una schiacciata senza lievito e le porrà nelle mani del nazireo, dopo che questi si sarà raso il capo consacrato.

And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

Il sacerdote le agiterà, come offerta da farsi secondo il rito dell'agitazione, davanti al Signore; è cosa santa che appartiene al sacerdote, insieme con il petto dell'offerta da agitare ritualmente e con la spalla dell'offerta da elevare ritualmente. Dopo, il nazireo potrà bere il vino.

This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

Questa è la legge per chi ha fatto voto di nazireato, tale è la sua offerta al Signore per il suo nazireato, oltre quello che i suoi mezzi gli permetteranno di fare. Egli si comporterà secondo il voto che avrà fatto in base alla legge del suo nazireato».

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

«Parla ad Aronne e ai suoi figli e riferisci loro: Voi benedirete così gli Israeliti; direte loro:

The LORD bless thee, and keep thee:

Ti benedica il Signore

The LORD make his face shine upon thee, and be gracious unto thee:

Il Signore faccia brillare il suo volto su di te

The LORD lift up his countenance upon thee, and give thee peace.

Il Signore rivolga su di te il suo volto

And they shall put my name upon the children of Israel; and I will bless them.

Così porranno il mio nome sugli Israeliti

Numbers 7 - Numeri 7


Numbers Chapter 7 King James Bible - Numeri Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 6
Numeri 6

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

Quando Mosè ebbe finito di erigere la Dimora e l'ebbe unta e consacrata con tutti i suoi arredi, quando ebbe eretto l'altare con tutti i suoi arredi e li ebbe unti e consacrati,

That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

i capi di Israele, capi dei loro casati paterni, che erano capitribù e avevano presieduto al censimento, presentarono una offerta

And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

e la portarono davanti al Signore: sei carri e dodici buoi, cioè un carro per due capi e un bue per ogni capo e li offrirono davanti alla Dimora.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

«Prendili da loro per impiegarli al servizio della tenda del convegno e assegnali ai leviti; a ciascuno secondo il suo servizio».

And Moses took the wagons and the oxen, and gave them unto the Levites.

Mosè prese dunque i carri e i buoi e li diede ai leviti.

Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

Diede due carri e quattro buoi ai figli di Gherson, secondo il loro servizio;

And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

diede quattro carri e otto buoi ai figli di Merari, secondo il loro servizio, sotto la sorveglianza di Itamar, figlio del sacerdote Aronne;

But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

ma ai figli di Keat non ne diede, perché avevano il servizio degli oggetti sacri e dovevano portarli sulle spalle.

And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

I capi presentarono l'offerta per la dedicazione dell'altare, il giorno in cui esso fu unto;

And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

i capi presentarono l'offerta uno per giorno, per la dedicazione dell'altare.

And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

Colui che presentò l'offerta il primo giorno fu Nacason, figlio di Amminadab, della tribù di Giuda;

And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

la sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One spoon of ten shekels of gold, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Nacason, figlio di Amminadab.

On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

Il secondo giorno, Netaneel, figlio di Suar, capo di Issacar, presentò l'offerta.

He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Offrì un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One spoon of gold of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Netaneel, figlio di Suar.

On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

Il terzo giorno fu Eliab, figlio di Chelon, capo dei figli di Zàbulon.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Eliab, figlio di Chelon.

On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

Il quarto giorno fu Elisur, figlio di Sedeur, capo dei figli di Ruben.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Elisur, figlio di Sedeur.

On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

Il quinto giorno fu Selumiel, figlio di Surisaddai, capo dei figli di Simeone.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Selumiel, figlio di Surisaddai.

On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

Il sesto giorno fu Eliasaf, figlio di Deuel, capo dei figli di Gad.

His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Eliasaf, figlio di Deuel.

On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

Il settimo giorno fu Elesama, figlio di Ammiud, capo dei figli di Efraim.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento del peso di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Elesama, figlio di Ammiud.

On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

L'ottavo giorno fu Gamliel, figlio di Pedasur, capo dei figli di Manasse.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Gamliel, figlio di Pedasur.

On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

Il nono giorno fu Abidan, figlio di Ghideoni, capo dei figli di Beniamino.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Abidan, figlio di Ghideoni.

On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

Il decimo giorno fu Achiezer, figlio di Ammisaddai, capo dei figli di Dan.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Achiezer, figlio di Ammisaddai.

On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

L'undicesimo giorno fu Paghiel, figlio di Ocran, capo dei figli di Aser.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Paghiel, figlio di Ocran.

On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

Il decimosecondo giorno fu Achira, figlio di Enan, capo dei figli di Nèftali.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

La sua offerta fu un piatto d'argento del peso di centotrenta sicli, un vassoio d'argento di settanta sicli, secondo il siclo del santuario, tutti e due pieni di fior di farina intrisa in olio, per l'oblazione,

One golden spoon of ten shekels, full of incense:

una coppa d'oro di dieci sicli piena di profumo,

One young bullock, one ram, one lamb of the first year, for a burnt offering:

un giovenco, un ariete, un agnello dell'anno per l'olocausto,

One kid of the goats for a sin offering:

un capro per il sacrificio espiatorio

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

e per il sacrificio di comunione due buoi, cinque arieti, cinque capri, cinque agnelli dell'anno. Tale fu l'offerta di Achira, figlio di Enan.

This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

Questi furono i doni per la dedicazione dell'altare da parte dei capi d'Israele, il giorno in cui esso fu unto: dodici piatti d'argento, dodici vassoi d'argento, dodici coppe d'oro;

Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

ogni piatto d'argento pesava centotrenta sicli e ogni vassoio d'argento settanta; il totale dell'argento dei vasi fu duemilaquattrocento sicli, secondo il siclo del santuario;

The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

dodici coppe d'oro piene di profumo, le quali, a dieci sicli per coppa, secondo il siclo del santuario, diedero per l'oro delle coppe un totale di centoventi sicli.

All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

Totale del bestiame per l'olocausto: dodici giovenchi, dodici arieti, dodici agnelli dell'anno, con le oblazioni consuete, e dodici capri per il sacrificio espiatorio.

And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

Totale del bestiame per il sacrificio di comunione: ventiquattro giovenchi, sessanta arieti, sessanta capri, sessanta agnelli dell'anno. Questi furono i doni per la dedicazione dell'altare, dopo che esso fu unto.

And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

Quando Mosè entrava nella tenda del convegno per parlare con il Signore, udiva la voce che gli parlava dall'alto del coperchio che è sull'arca della testimonianza fra i due cherubini; il Signore gli parlava.

Numbers 8 - Numeri 8


Numbers Chapter 8 King James Bible - Numeri Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 7
Numeri 7

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 8

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

«Parla ad Aronne e riferisci: Quando collocherai le lampade, le sette lampade dovranno proiettare la luce davanti al candelabro».

And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

Aronne fece così: collocò le lampade in modo che facessero luce davanti al candelabro, come il Signore aveva ordinato a Mosè.

And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

Ora il candelabro aveva questa fattura: era d'oro lavorato a martello, dal suo fusto alle sue corolle era un solo lavoro a martello. Mosè aveva fatto il candelabro secondo la figura che il Signore gli aveva mostrato.

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

Take the Levites from among the children of Israel, and cleanse them.

«Prendi i leviti tra gli Israeliti e purificali.

And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

Per purificarli farai così: li aspergerai con l'acqua dell'espiazione; faranno passare il rasoio su tutto il loro corpo, laveranno le loro vesti e si purificheranno.

Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

Poi prenderanno un giovenco con l'oblazione consueta di fior di farina intrisa in olio e tu prenderai un altro giovenco per il sacrificio espiatorio.

And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

Farai avvicinare i leviti dinanzi alla tenda del convegno e convocherai tutta la comunità degli Israeliti.

And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

Farai avvicinare i leviti davanti al Signore e gli Israeliti porranno le mani sui leviti;

And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

Aronne presenterà i leviti come offerta da farsi con il rito di agitazione davanti al Signore da parte degli Israeliti ed essi faranno il servizio del Signore.

And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

Poi i leviti porranno le mani sulla testa dei giovenchi e tu ne offrirai uno in sacrificio espiatorio per i leviti.

And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

Farai stare i leviti davanti ad Aronne e davanti ai suoi figli e li presenterai come un'offerta da farsi con il rito di agitazione in onore del Signore.

Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

Così separerai i leviti dagli Israeliti e i leviti saranno miei.

And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

Dopo, i leviti verranno a fare il servizio nella tenda del convegno; tu li purificherai e li presenterai come un'offerta fatta con la rituale agitazione;

For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

poiché mi sono tutti dediti tra gli Israeliti, io li ho presi con me, invece di quanti nascono per primi dalla madre, invece dei primogeniti di tutti gli Israeliti.

For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

Poiché tutti i primogeniti degli Israeliti, tanto degli uomini quanto del bestiame, sono miei; io me li sono consacrati il giorno in cui percossi tutti i primogeniti nel paese d'Egitto.

And I have taken the Levites for all the firstborn of the children of Israel.

Ho preso i leviti invece di tutti i primogeniti degli Israeliti.

And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

Ho dato in dono ad Aronne e ai suoi figli i leviti tra gli Israeliti, perché facciano il servizio degli Israeliti nella tenda del convegno e perché compiano il rito espiatorio per gli Israeliti, perché nessun flagello colpisca gli Israeliti, qualora gli Israeliti si accostino al santuario».

And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

Così fecero Mosè, Aronne e tutta la comunità degli Israeliti per i leviti; gli Israeliti fecero per i leviti quanto il Signore aveva ordinato a Mosè a loro riguardo.

And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

I leviti si purificarono e lavarono le loro vesti; Aronne li presentò come un'offerta da agitare secondo il rito davanti al Signore e fece l'espiazione per essi, per purificarli.

And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

Dopo, i leviti vennero a fare il servizio nella tenda del convegno alla presenza di Aronne e dei suoi figli. Come il Signore aveva ordinato a Mosè per i leviti, così si fece per loro.

And the LORD spake unto Moses, saying,

Il Signore parlò a Mosè:

This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

«Questo riguarda i leviti: da venticinque anni in su il levita entrerà a formare la squadra per il servizio nella tenda del convegno.

And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

Dall'età di cinquant'anni si ritirerà dalla squadra del servizio e non servirà più.

But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

Aiuterà i suoi fratelli nella tenda del convegno sorvegliando ciò che è affidato alla loro custodia; ma non farà più servizio. Così farai per i leviti, per quel che riguarda i loro uffici».

Numbers 9 - Numeri 9


Numbers Chapter 9 King James Bible - Numeri Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 8
Numeri 8

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 9

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

Il Signore parlò ancora a Mosè nel deserto del Sinai, il primo mese del secondo anno, da quando uscirono dal paese d'Egitto, dicendo:

Let the children of Israel also keep the passover at his appointed season.

«Gli Israeliti celebreranno la pasqua nel tempo stabilito.

In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

La celebrerete nel tempo stabilito, il quattordici di questo mese tra le due sere; la celebrerete secondo tutte le leggi e secondo tutte le prescrizioni e le usanze».

And Moses spake unto the children of Israel, that they should keep the passover.

Mosè parlò agli Israeliti perché celebrassero la pasqua.

And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

Essi celebrarono la pasqua il quattordici del mese al tramonto, nel deserto del Sinai; gli Israeliti agirono secondo tutti gli ordini che il Signore aveva dato a Mosè.

And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

Ora vi erano alcuni uomini che essendo immondi per aver toccato un morto, non potevano celebrare la pasqua in quel giorno. Si presentarono in quello stesso giorno davanti a Mosè e davanti ad Aronne;

And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

quegli uomini dissero a Mosè: «Noi siamo immondi per aver toccato un cadavere; perché dovremo essere impediti di presentare l'offerta del Signore, al tempo stabilito, in mezzo agli Israeliti?».

And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

Mosè rispose loro: «Aspettate e sentirò quello che il Signore ordinerà a vostro riguardo».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

«Parla agli Israeliti e ordina loro: Se uno di voi o dei vostri discendenti sarà immondo per il contatto con un cadavere o sarà lontano in viaggio, potrà ugualmente celebrare la pasqua in onore del Signore.

The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

La celebreranno il quattordici del secondo mese al tramonto; mangeranno la vittima pasquale con pane azzimo e con erbe amare;

They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

non ne serberanno alcun resto fino al mattino e non ne spezzeranno alcun osso. La celebreranno secondo tutte le leggi della pasqua.

But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

Ma chi è mondo e non è in viaggio, se si astiene dal celebrare la pasqua, sarà eliminato dal suo popolo; perché non ha presentato l'offerta al Signore nel tempo stabilito, quell'uomo porterà la pena del suo peccato.

And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

Se uno straniero che soggiorna in mezzo a voi celebra la pasqua del Signore, si conformerà alle leggi e alle prescrizioni della pasqua. Avrete un'unica legge per lo straniero e per il nativo del paese».

And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

Nel giorno in cui la Dimora fu eretta, la nube coprì la Dimora, ossia la tenda della testimonianza; alla sera essa aveva sulla Dimora l'aspetto di un fuoco che durava fino alla mattina.

So it was alway: the cloud covered it by day, and the appearance of fire by night.

Così avveniva sempre: la nube copriva la Dimora e di notte aveva l'aspetto del fuoco.

And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

Tutte le volte che la nube si alzava sopra la tenda, gli Israeliti si mettevano in cammino; dove la nuvola si fermava, in quel luogo gli Israeliti si accampavano.

At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

Gli Israeliti si mettevano in cammino per ordine del Signore e per ordine del Signore si accampavano; rimanevano accampati finché la nube restava sulla Dimora.

And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

Quando la nube rimaneva per molti giorni sulla Dimora, gli Israeliti osservavano la prescrizione del Signore e non partivano.

And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

Se la nube rimaneva pochi giorni sulla Dimora, per ordine del Signore rimanevano accampati e per ordine del Signore levavano il campo.

And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

Se la nube si fermava dalla sera alla mattina e si alzava la mattina, subito riprendevano il cammino; o se dopo un giorno e una notte la nube si alzava, allora riprendevano il cammino.

Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

Se la nube rimaneva ferma sulla Dimora due giorni o un mese o un anno, gli Israeliti rimanevano accampati e non partivano: ma quando si alzava, levavano il campo.

At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Per ordine del Signore si accampavano e per ordine del Signore levavano il campo; osservavano le prescrizioni del Signore, secondo l'ordine dato dal Signore per mezzo di Mosè.

Numbers 10 - Numeri 10


Numbers Chapter 10 King James Bible - Numeri Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 9
Numeri 9

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 10

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

«Fatti due trombe d'argento; le farai lavorate a martello e ti serviranno per convocare la comunità e per levare l'accampamento.

And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

Al suono di esse tutta la comunità si radunerà presso di te all'ingresso della tenda del convegno.

And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

Al suono di una tromba sola, i principi, i capi delle migliaia d'Israele, converranno presso di te.

When ye blow an alarm, then the camps that lie on the east parts shall go forward.

Quando suonerete uno squillo di acclamazione, gli accampamenti che sono a levante si metteranno in cammino.

When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

Quando suonerete una seconda volta lo squillo di acclamazione, gli accampamenti che si trovano a mezzogiorno si metteranno in cammino; si suoneranno squilli di acclamazione quando dovranno mettersi in cammino.

But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

Quando deve essere convocata la comunità, suonerete, ma non uno squillo di acclamazione.

And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

I sacerdoti figli di Aronne suoneranno le trombe; sarà una legge perenne per voi e per i vostri discendenti.

And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

Quando nel vostro paese andrete in guerra contro il nemico che vi attaccherà, suonerete le trombe con squilli di acclamazione e sarete ricordati davanti al Signore vostro Dio e sarete liberati dai vostri nemici.

Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

Così anche nei vostri giorni di gioia, nelle vostre solennità e al principio dei vostri mesi, suonerete le trombe quando offrirete olocausti e sacrifici di comunione; esse vi ricorderanno davanti al vostro Dio. Io sono il Signore vostro Dio».

And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

Il secondo anno, il secondo mese, il venti del mese, la nube si alzò sopra la Dimora della testimonianza.

And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

Gli Israeliti partirono dal deserto del Sinai secondo il loro ordine di marcia; la nube si fermò nel deserto di Paran.

And they first took their journey according to the commandment of the LORD by the hand of Moses.

Così si misero in cammino la prima volta, secondo l'ordine del Signore, dato per mezzo di Mosè.

In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

Per prima si mosse l'insegna dell'accampamento dei figli di Giuda, diviso secondo le loro schiere. Nacason, figlio di Amminadab, comandava la schiera di Giuda.

And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

Netaneel, figlio di Suar, comandava la schiera della tribù dei figli di Issacar;

And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

Eliab, figlio di Chelon, comandava la schiera della tribù dei figli di Zàbulon.

And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

La Dimora fu smontata e i figli di Gherson e i figli di Merari si misero in cammino portando la Dimora.

And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

Poi si mosse l'insegna dell'accampamento di Ruben, diviso secondo le sue schiere. Elisur, figlio di Sedeur, comandava la schiera di Ruben.

And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

Selumiel, figlio di Surisaddai, comandava la schiera della tribù dei figli di Simeone.

And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

Eliasaf, figlio di Deuel, comandava la schiera della tribù dei figli di Gad.

And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

Poi si mossero i Keatiti, portando gli oggetti sacri; gli altri dovevano erigere la Dimora, prima che questi arrivassero.

And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

Poi si mosse l'insegna dell'accampamento dei figli di Efraim, diviso secondo le sue schiere. Elisama, figlio di Ammiud, comandava la schiera di Efraim.

And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

Gamliel, figlio di Pedasur, comandava la schiera della tribù dei figli di Manàsse.

And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

Abidau, figlio di Ghideoni, comandava la schiera della tribù dei figli di Beniamino.

And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

Poi si mosse l'insegna dell'accampamento dei figli di Dan, diviso secondo le sue schiere, formando la retroguardia di tutti gli accampamenti. Achiezer, figlio di Ammisaddai, comandava la schiera di Dan.

And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

Paghiel, figlio di Ocran, comandava la schiera della tribù dei figli di Aser,

And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

e Achira, figlio di Enan, comandava la schiera della tribù dei figli di Nèftali.

Thus were the journeyings of the children of Israel according to their armies, when they set forward.

Questo era l'ordine con cui gli Israeliti si misero in cammino, secondo le loro schiere. Così levarono l'accampamento.

And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

Mosè disse a Obab, figlio di Reuel, Madianita, suocero di Mosè: «Noi stiamo per partire, verso il luogo del quale il Signore ha detto: Io ve lo darò in possesso. Vieni con noi e ti faremo del bene, perché il Signore ha promesso di fare il bene a Israele».

And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

Gli rispose: «Io non verrò ma tornerò al mio paese e dai miei parenti». Mosè disse:

And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

«Non ci lasciare poiché tu conosci i luoghi dove ci accamperemo nel deserto e sarai per noi come gli occhi.

And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

Se vieni con noi, qualunque bene il Signore farà a noi, noi lo faremo a te».

And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

Così partirono dal monte del Signore e fecero tre giornate di cammino; l'arca dell'alleanza del Signore li precedeva durante le tre giornate di cammino, per cercare loro un luogo di sosta.

And the cloud of the LORD was upon them by day, when they went out of the camp.

La nube del Signore era sopra di loro durante il giorno da quando erano partiti.

And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

Quando l'arca partiva, Mosè diceva:

And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Quando si posava, diceva:

Numbers 11 - Numeri 11


Numbers Chapter 11 King James Bible - Numeri Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 10
Numeri 10

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

Ora il popolo cominciò a lamentarsi malamente agli orecchi del Signore. Li udì il Signore e il suo sdegno si accese e il fuoco del Signore divampò in mezzo a loro e divorò l'estremità dell'accampamento.

And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

Il popolo gridò a Mosè; Mosè pregò il Signore e il fuoco si spense.

And he called the name of the place Taberah: because the fire of the LORD burnt among them.

Quel luogo fu chiamato Tabera, perché il fuoco del Signore era divampato in mezzo a loro.

And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

La gente raccogliticcia, che era tra il popolo, fu presa da bramosia; anche gli Israeliti ripresero a lamentarsi e a dire: «Chi ci potrà dare carne da mangiare?

We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

Ci ricordiamo dei pesci che mangiavamo in Egitto gratuitamente, dei cocomeri, dei meloni, dei porri, delle cipolle e dell'aglio.

But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

Ora la nostra vita inaridisce; non c'è più nulla, i nostri occhi non vedono altro che questa manna».

And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

Ora la manna era simile al seme del coriandolo e aveva l'aspetto della resina odorosa.

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

Il popolo andava attorno a raccoglierla; poi la riduceva in farina con la macina o la pestava nel mortaio, la faceva cuocere nelle pentole o ne faceva focacce; aveva il sapore di pasta all'olio.

And when the dew fell upon the camp in the night, the manna fell upon it.

Quando di notte cadeva la rugiada sul campo, cadeva anche la manna.

Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

Mosè udì il popolo che si lamentava in tutte le famiglie, ognuno all'ingresso della propria tenda; lo sdegno del Signore divampò e la cosa dispiacque anche a Mosè.

And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

Mosè disse al Signore: «Perché hai trattato così male il tuo servo? Perché non ho trovato grazia ai tuoi occhi, tanto che tu mi hai messo addosso il carico di tutto questo popolo?

Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

L'ho forse concepito io tutto questo popolo? O l'ho forse messo al mondo io perché tu mi dica: Pòrtatelo in grembo, come la balia porta il bambino lattante, fino al paese che tu hai promesso con giuramento ai suoi padri?

Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

Da dove prenderei la carne da dare a tutto questo popolo? Perché si lamenta dietro a me, dicendo: Dacci da mangiare carne!

I am not able to bear all this people alone, because it is too heavy for me.

Io non posso da solo portare il peso di tutto questo popolo; è un peso troppo grave per me.

And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

Se mi devi trattare così, fammi morire piuttosto, fammi morire, se ho trovato grazia ai tuoi occhi; io non veda più la mia sventura!».

And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

Il Signore disse a Mosè: «Radunami settanta uomini tra gli anziani d'Israele, conosciuti da te come anziani del popolo e come loro scribi; conducili alla tenda del convegno; vi si presentino con te.

And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

Io scenderò e parlerò in quel luogo con te; prenderò lo spirito che è su di te per metterlo su di loro, perché portino con te il carico del popolo e tu non lo porti più da solo.

And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

Dirai al popolo: Santificatevi per domani e mangerete carne, perché avete pianto agli orecchi del Signore, dicendo: Chi ci farà mangiare carne? Stavamo così bene in Egitto! Ebbene il Signore vi darà carne e voi ne mangerete.

Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

Ne mangerete non per un giorno, non per due giorni, non per cinque giorni, non per dieci giorni, non per venti giorni,

But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

ma per un mese intero, finché vi esca dalle narici e vi venga a noia, perché avete respinto il Signore che è in mezzo a voi e avete pianto davanti a lui, dicendo: Perché siamo usciti dall'Egitto?».

And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

Mosè disse: «Questo popolo, in mezzo al quale mi trovo, conta seicentomila adulti e tu dici: Io darò loro la carne e ne mangeranno per un mese intero!

Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

Si possono uccidere per loro greggi e armenti in modo che ne abbiano abbastanza? O si radunerà per loro tutto il pesce del mare in modo che ne abbiano abbastanza?».

And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

Il Signore rispose a Mosè: «Il braccio del Signore è forse raccorciato? Ora vedrai se la parola che ti ho detta si realizzerà o no».

And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

Mosè dunque uscì e riferì al popolo le parole del Signore; radunò settanta uomini tra gli anziani del popolo e li pose intorno alla tenda del convegno.

And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

Allora il Signore scese nella nube e gli parlò: prese lo spirito che era su di lui e lo infuse sui settanta anziani: quando lo spirito si fu posato su di essi, quelli profetizzarono, ma non lo fecero più in seguito.

But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

Intanto, due uomini, uno chiamato Eldad e l'altro Medad, erano rimasti nell'accampamento e lo spirito si posò su di essi; erano fra gli iscritti ma non erano usciti per andare alla tenda; si misero a profetizzare nell'accampamento.

And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

Un giovane corse a riferire la cosa a Mosè e disse: «Eldad e Medad profetizzano nell'accampamento».

And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

Allora Giosuè, figlio di Nun, che dalla sua giovinezza era al servizio di Mosè, disse: «Mosè, signor mio, impediscili!».

And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

Ma Mosè gli rispose: «Sei tu geloso per me? Fossero tutti profeti nel popolo del Signore e volesse il Signore dare loro il suo spirito!».

And Moses gat him into the camp, he and the elders of Israel.

Mosè si ritirò nell'accampamento, insieme con gli anziani d'Israele.

And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

Intanto si era alzato un vento, per ordine del Signore, e portò quaglie dalla parte del mare e le fece cadere presso l'accampamento sulla distesa di circa una giornata di cammino da un lato e una giornata di cammino dall'altro, intorno all'accampamento e a un'altezza di circa due cubiti sulla superficie del suolo.

And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

Il popolo si alzò e tutto quel giorno e tutta la notte e tutto il giorno dopo raccolse le quaglie. Chi ne raccolse meno ne ebbe dieci homer; le distesero intorno all'accampamento.

And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

Avevano ancora la carne fra i denti e non l'avevano ancora masticata, quando lo sdegno del Signore si accese contro il popolo e il Signore percosse il popolo con una gravissima piaga.

And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

Quel luogo fu chiamato Kibrot-Taava, perché qui fu sepolta la gente che si era lasciata dominare dalla ingordigia.

And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

Da Kibrot-Taava il popolo partì per Caserot e a Caserot fece sosta.

Numbers 12 - Numeri 12


Numbers Chapter 12 King James Bible - Numeri Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 11
Numeri 11

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 12

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

Maria e Aronne parlarono contro Mosè a causa della donna etiope che aveva sposata; infatti aveva sposato una Etiope.

And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

Dissero: «Il Signore ha forse parlato soltanto per mezzo di Mosè? Non ha parlato anche per mezzo nostro?». Il Signore udì.

(Now the man Moses was very meek, above all the men which were upon the face of the earth.)

Ora Mosè era molto più mansueto di ogni uomo che è sulla terra.

And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

Il Signore disse subito a Mosè, ad Aronne e a Maria: «Uscite tutti e tre e andate alla tenda del convegno». Uscirono tutti e tre.

And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

Il Signore allora scese in una colonna di nube, si fermò all'ingresso della tenda e chiamò Aronne e Maria. I due si fecero avanti.

And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

Il Signore disse:

My servant Moses is not so, who is faithful in all mine house.

Non così per il mio servo Mosè:

With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

Bocca a bocca parlo con lui,

And the anger of the LORD was kindled against them; and he departed.

L'ira del Signore si accese contro di loro ed Egli se ne andò;

And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

la nuvola si ritirò di sopra alla tenda ed ecco Maria era lebbrosa, bianca come neve; Aronne guardò Maria ed ecco era lebbrosa.

And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

Aronne disse a Mosè: «Signor mio, non addossarci la pena del peccato che abbiamo stoltamente commesso,

Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

essa non sia come il bambino nato morto, la cui carne è gia mezzo consumata quando esce dal seno della madre».

And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

Mosè gridò al Signore: «Guariscila, Dio!».

And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

Il Signore rispose a Mosè: «Se suo padre le avesse sputato in viso, non ne porterebbe essa vergogna per sette giorni? Stia dunque isolata fuori dell'accampamento sette giorni; poi vi sarà di nuovo ammessa».

And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

Maria dunque rimase isolata, fuori dell'accampamento sette giorni; il popolo non riprese il cammino, finché Maria non fu riammessa nell'accampamento.

And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Poi il popolo partì da Caserot e si accampò nel deserto di Paran.

Numbers 13 - Numeri 13


Numbers Chapter 13 King James Bible - Numeri Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 12
Numeri 12

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 13

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

«Manda uomini a esplorare il paese di Canaan che sto per dare agli Israeliti. Mandate un uomo per ogni tribù dei loro padri; siano tutti dei loro capi».

And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

Mosè li mandò dal deserto di Paran, secondo il comando del Signore; quegli uomini erano tutti capi degli Israeliti.

And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

Questi erano i loro nomi: per la tribù di Ruben, Sammua figlio di Zaccur;

Of the tribe of Simeon, Shaphat the son of Hori.

per la tribù di Simeone, Safat figlio di Cori;

Of the tribe of Judah, Caleb the son of Jephunneh.

per la tribù di Giuda, Caleb figlio di Iefunne;

Of the tribe of Issachar, Igal the son of Joseph.

per la tribù di Issacar, Igheal figlio di Giuseppe; per la tribù di Efraim,

Of the tribe of Ephraim, Oshea the son of Nun.

Osea figlio di Nun;

Of the tribe of Benjamin, Palti the son of Raphu.

per la tribù di Beniamino, Palti figlio di Rafu;

Of the tribe of Zebulun, Gaddiel the son of Sodi.

per la tribù di Zàbulon, Gaddiel figlio di Sodi;

Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

per la tribù di Giuseppe, cioè per la tribù di Manàsse, Gaddi figlio di Susi;

Of the tribe of Dan, Ammiel the son of Gemalli.

per la tribù di Dan, Ammiel figlio di Ghemalli;

Of the tribe of Asher, Sethur the son of Michael.

per la tribù di Aser, Setur figlio di Michele;

Of the tribe of Naphtali, Nahbi the son of Vophsi.

per la tribù di Nèftali, Nacbi figlio di Vofsi;

Of the tribe of Gad, Geuel the son of Machi.

per la tribù di Gad, Gheuel figlio di Machi.

These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

Questi sono i nomi degli uomini che Mosè mandò a esplorare il paese. Mosè diede ad Osea, figlio di Nun, il nome di Giosuè.

And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

Mosè dunque li mandò a esplorare il paese di Canaan e disse loro: «Salite attraverso il Negheb; poi salirete alla regione montana

And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

e osserverete che paese sia, che popolo l'abiti, se forte o debole, se poco o molto numeroso;

And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

come sia la regione che esso abita, se buona o cattiva, e come siano le città dove abita, se siano accampamenti o luoghi fortificati;

And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

come sia il terreno, se fertile o sterile, se vi siano alberi o no. Siate coraggiosi e portate frutti del paese». Era il tempo in cui cominciava a maturare l'uva.

So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

Quelli dunque salirono ed esplorarono il paese dal deserto di Sin, fino a Recob, in direzione di Amat.

And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

Salirono attraverso il Negheb e andarono fino a Ebron, dove erano Achiman, Sesai e Talmai, figli di Anak. Ora Ebron era stata edificata sette anni prima di Tanis in Egitto.

And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

Giunsero fino alla valle di Escol, dove tagliarono un tralcio con un grappolo d'uva, che portarono in due con una stanga, e presero anche melagrane e fichi.

The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

Quel luogo fu chiamato valle di Escol a causa del grappolo d'uva che gli Israeliti vi tagliarono.

And they returned from searching of the land after forty days.

Alla fine di quaranta giorni tornarono dall'esplorazione del paese

And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

e andarono a trovare Mosè e Aronne e tutta la comunità degli Israeliti nel deserto di Paran, a Kades; riferirono ogni cosa a loro e a tutta la comunità e mostrarono loro i frutti del paese.

And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

Raccontarono: «Noi siamo arrivati nel paese dove tu ci avevi mandato ed è davvero un paese dove scorre latte e miele; ecco i suoi frutti.

Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

Ma il popolo che abita il paese è potente, le città sono fortificate e immense e vi abbiamo anche visto i figli di Anak.

The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

Gli Amaleciti abitano la regione del Negheb; gli Hittiti, i Gebusei e gli Amorrei le montagne; i Cananei abitano presso il mare e lungo la riva del Giordano».

And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

Caleb calmò il popolo che mormorava contro Mosè e disse: «Andiamo presto e conquistiamo il paese, perché certo possiamo riuscirvi».

But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

Ma gli uomini che vi erano andati con lui dissero: «Noi non saremo capaci di andare contro questo popolo, perché è più forte di noi».

And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

Screditarono presso gli Israeliti il paese che avevano esplorato, dicendo: «Il paese che abbiamo attraversato per esplorarlo è un paese che divora i suoi abitanti; tutta la gente che vi abbiamo notata è gente di alta statura;

And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

vi abbiamo visto i giganti, figli di Anak, della razza dei giganti, di fronte ai quali ci sembrava di essere come locuste e così dovevamo sembrare a loro».

Numbers 14 - Numeri 14


Numbers Chapter 14 King James Bible - Numeri Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 13
Numeri 13

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 14

And all the congregation lifted up their voice, and cried; and the people wept that night.

Allora tutta la comunità alzò la voce e diede in alte grida; il popolo pianse tutta quella notte.

And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

Tutti gli Israeliti mormoravano contro Mosè e contro Aronne e tutta la comunità disse loro: «Oh! fossimo morti nel paese d'Egitto o fossimo morti in questo deserto!

And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

E perché il Signore ci conduce in quel paese per cadere di spada? Le nostre mogli e i nostri bambini saranno preda. Non sarebbe meglio per noi tornare in Egitto?».

And they said one to another, Let us make a captain, and let us return into Egypt.

Si dissero l'un l'altro: «Diamoci un capo e torniamo in Egitto».

Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

Allora Mosè e Aronne si prostrarono a terra dinanzi a tutta la comunità riunita degli Israeliti.

And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

Giosuè figlio di Nun e Caleb figlio di Iefunne, che erano fra coloro che avevano esplorato il paese, si stracciarono le vesti

And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

e parlarono così a tutta la comunità degli Israeliti: «Il paese che abbiamo attraversato per esplorarlo è un paese molto buono.

If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

Se il Signore ci è favorevole, ci introdurrà in quel paese e ce lo darà: è un paese dove scorre latte e miele.

Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

Soltanto, non vi ribellate al Signore e non abbiate paura del popolo del paese; è pane per noi e la loro difesa li ha abbandonati mentre il Signore è con noi; non ne abbiate paura».

But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

Allora tutta la comunità parlò di lapidarli; ma la Gloria del Signore apparve sulla tenda del convegno a tutti gli Israeliti.

And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

Il Signore disse a Mosè: «Fino a quando mi disprezzerà questo popolo? E fino a quando non avranno fede in me, dopo tutti i miracoli che ho fatti in mezzo a loro?

I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

Io lo colpirò con la peste e lo distruggerò, ma farò di te una nazione più grande e più potente di esso».

And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

Mosè disse al Signore: «Ma gli Egiziani hanno saputo che tu hai fatto uscire questo popolo con la tua potenza

And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

e lo hanno detto agli abitanti di questo paese. Essi hanno udito che tu, Signore, sei in mezzo a questo popolo, e ti mostri loro faccia a faccia, che la tua nube si ferma sopra di loro e che cammini davanti a loro di giorno in una colonna di nube e di notte in una colonna di fuoco.

Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

Ora se fai perire questo popolo come un solo uomo, le nazioni che hanno udito la tua fama, diranno:

Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

Siccome il Signore non è stato in grado di far entrare questo popolo nel paese che aveva giurato di dargli, li ha ammazzati nel deserto.

And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

Ora si mostri grande la potenza del mio Signore, perché tu hai detto:

The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

Il Signore è lento all'ira e grande in bontà, perdona la colpa e la ribellione, ma non lascia senza punizione; castiga la colpa dei padri nei figli fino alla terza e alla quarta generazione.

Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

Perdona l'iniquità di questo popolo, secondo la grandezza della tua bontà, così come hai perdonato a questo popolo dall'Egitto fin qui».

And the LORD said, I have pardoned according to thy word:

Il Signore disse: «Io perdono come tu hai chiesto;

But as truly as I live, all the earth shall be filled with the glory of the LORD.

ma, per la mia vita, com'è vero che tutta la terra sarà piena della gloria del Signore,

Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

tutti quegli uomini che hanno visto la mia gloria e i prodigi compiuti da me in Egitto e nel deserto e tuttavia mi hanno messo alla prova gia dieci volte e non hanno obbedito alla mia voce,

Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

certo non vedranno il paese che ho giurato di dare ai loro padri. Nessuno di quelli che mi hanno disprezzato lo vedrà;

But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

ma il mio servo Caleb che è stato animato da un altro spirito e mi ha seguito fedelmente io lo introdurrò nel paese dove è andato; la sua stirpe lo possiederà.

(Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

Gli Amaleciti e i Cananei abitano nella valle; domani tornate indietro, incamminatevi verso il deserto, per la via del Mare Rosso».

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse ancora a Mosè e ad Aronne:

How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

«Fino a quando sopporterò io questa comunità malvagia che mormora contro di me? Io ho udito le lamentele degli Israeliti contro di me.

Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

Riferisci loro: Per la mia vita, dice il Signore, io vi farò quello che ho sentito dire da voi.

Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

I vostri cadaveri cadranno in questo deserto. Nessuno di voi, di quanti siete stati registrati dall'età di venti anni in su e avete mormorato contro di me,

Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

potrà entrare nel paese nel quale ho giurato di farvi abitare, se non Caleb, figlio di Iefunne, e Giosuè figlio di Nun.

But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

I vostri bambini, dei quali avete detto che sarebbero diventati una preda di guerra, quelli ve li farò entrare; essi conosceranno il paese che voi avete disprezzato.

But as for you, your carcases, they shall fall in this wilderness.

Ma i vostri cadaveri cadranno in questo deserto.

And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

I vostri figli saranno nòmadi nel deserto per quarant'anni e porteranno il peso delle vostre infedeltà, finché i vostri cadaveri siano tutti quanti nel deserto.

After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

Secondo il numero dei giorni che avete impiegato per esplorare il paese, quaranta giorni, sconterete le vostre iniquità per quarant'anni, un anno per ogni giorno e conoscerete la mia ostilità.

I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

Io, il Signore, ho parlato. Così agirò con tutta questa comunità malvagia che si è riunita contro di me: in questo deserto saranno annientati e qui moriranno».

And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

Gli uomini che Mosè aveva mandati a esplorare il paese e che, tornati, avevano fatto mormorare tutta la comunità contro di lui diffondendo il discredito sul paese,

Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

quegli uomini che avevano propagato cattive voci su quel paese, morirono colpiti da un flagello, davanti al Signore.

But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

Ma di quelli che erano andati a esplorare il paese rimasero vivi Giosuè, figlio di Nun, e Caleb, figlio di Iefunne.

And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

Mosè riferì quelle parole a tutti gli Israeliti; il popolo ne fu molto turbato.

And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

La mattina si alzarono presto per salire verso la cima del monte, dicendo: «Eccoci qua; noi saliremo al luogo del quale il Signore ha detto che noi abbiamo peccato».

And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

Ma Mosè disse: «Perché trasgredite l'ordine del Signore? La cosa non vi riuscirà.

Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

Poiché il Signore non è in mezzo a voi, non salite perché non siate sconfitti dai vostri nemici!

For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

Perché di fronte a voi stanno gli Amaleciti e i Cananei e voi cadrete di spada; perché avete abbandonato il Signore, il Signore non sarà con voi».

But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

Si ostinarono a salire verso la cima del monte, ma l'arca dell'alleanza del Signore e Mosè non si mossero dall'accampamento.

Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Allora gli Amaleciti e i Cananei che abitavano su quel monte scesero, li batterono e ne fecero strage fino a Corma.

Numbers 15 - Numeri 15


Numbers Chapter 15 King James Bible - Numeri Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 14
Numeri 14

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 15

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

«Parla agli Israeliti e riferisci loro: Quando sarete entrati nel paese che dovrete abitare e che io vi dò

And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

e offrirete al Signore un sacrificio consumato dal fuoco, olocausto o sacrificio per soddisfare un voto, o per un'offerta volontaria, o nelle vostre solennità, per fare un profumo soave per il Signore con il vostro bestiame grosso o minuto,

Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

colui che presenterà l'offerta al Signore, offrirà in oblazione un decimo di efa di fior di farina intrisa in un quarto di hin di olio.

And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

Farai una libazione di un quarto di hin di vino oltre l'olocausto o sacrificio per ogni agnello.

Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

Se è per un ariete, offrirai in oblazione due decimi di efa di fior di farina con un terzo di hin di olio

And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

e farai una libazione di un terzo di hin di vino come offerta di odore soave in onore del Signore.

And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

Se offri un giovenco in olocausto o in sacrificio per soddisfare un voto o in sacrificio di comunione al Signore,

Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

oltre il giovenco si offrirà, in oblazione, tre decimi di efa di fior di farina intrisa in mezzo hin di olio

And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

e farai una libazione di un mezzo hin di vino; è un sacrificio consumato dal fuoco, soave profumo per il Signore.

Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

Così si farà per ogni bue, per ogni ariete, per ogni agnello o capretto.

According to the number that ye shall prepare, so shall ye do to every one according to their number.

Qualunque sia il numero degli animali che immolerete, farete così per ciascuna vittima.

All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

Quanti sono nativi del paese faranno così, quando offriranno un sacrificio consumato dal fuoco, soave profumo per il Signore.

And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

Se uno straniero che soggiorna da voi o chiunque dimorerà in mezzo a voi in futuro, offrirà un sacrificio con il fuoco, soave profumo per il Signore, farà come fate voi.

One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

Vi sarà una sola legge per tutta la comunità, per voi e per lo straniero che soggiorna in mezzo a voi; sarà una legge perenne, di generazione in generazione; come siete voi, così sarà lo straniero davanti al Signore.

One law and one manner shall be for you, and for the stranger that sojourneth with you.

Ci sarà una stessa legge e uno stesso rito per voi e per lo straniero che soggiorna presso di voi».

And the LORD spake unto Moses, saying,

Il Signore disse ancora a Mosè:

Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

«Parla agli Israeliti e riferisci loro. Quando sarete arrivati nel paese dove io vi conduco

Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

e mangerete il pane di quel paese, ne preleverete un'offerta da presentare al Signore.

Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

Delle primizie della vostra madia, metterete da parte una focaccia come offerta da elevare secondo il rito, la preleverete come si preleva dall'aia l'offerta che si fa con il rito di elevazione.

Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

Delle primizie della vostra madia darete al Signore una parte come offerta che si fa elevandola, di generazione in generazione.

And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

Se avrete mancato per inavvertenza e non avrete osservato tutti questi comandi che il Signore ha dati a Mosè,

Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

quanto il Signore vi ha comandato per mezzo di Mosè, dal giorno in cui il Signore vi ha dato comandi e in seguito, nelle vostre successive generazioni,

Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

se il peccato è stato commesso per inavvertenza da parte della comunità, senza che la comunità se ne sia accorta, tutta la comunità offrirà un giovenco come olocausto di soave profumo per il Signore, con la sua oblazione e la sua libazione secondo il rito, e un capro come sacrificio espiatorio.

And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

Il sacerdote farà il rito espiatorio per tutta la comunità degli Israeliti e sarà loro perdonato; infatti si tratta di un peccato commesso per inavvertenza ed essi hanno portato l'offerta, il sacrificio fatto in onore del Signore mediante il fuoco e il loro sacrificio espiatorio davanti al Signore, a causa della loro inavvertenza.

And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

Sarà perdonato a tutta la comunità degli Israeliti e allo straniero che soggiorna in mezzo a loro, perché tutto il popolo ha peccato per inavvertenza.

And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

Se è una persona sola che ha peccato per inavvertenza, offra una capra di un anno come sacrificio espiatorio.

And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

Il sacerdote farà il rito espiatorio davanti al Signore per la persona che avrà mancato commettendo un peccato per inavvertenza; quando avrà fatto l'espiazione per essa, le sarà perdonato.

Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

Si tratti di un nativo del paese tra gli Israeliti o di uno straniero che soggiorna in mezzo a voi, avrete un'unica legge per colui che pecca per inavvertenza.

But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

Ma la persona che agisce con deliberazione, nativo del paese o straniero, insulta il Signore; essa sarà eliminata dal suo popolo.

Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

Poiché ha disprezzato la parola del Signore e ha violato il suo comando, quella persona dovrà essere eliminata; porterà il peso della sua colpa».

And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

Mentre gli Israeliti erano nel deserto, trovarono un uomo che raccoglieva legna in giorno di sabato.

And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

Quelli che l'avevano trovato a raccogliere legna, lo condussero a Mosè, ad Aronne e a tutta la comunità.

And they put him in ward, because it was not declared what should be done to him.

Lo misero sotto sorveglianza, perché non era stato ancora stabilito che cosa gli si dovesse fare.

And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

Il Signore disse a Mosè: «Quell'uomo deve essere messo a morte; tutta la comunità lo lapiderà fuori dell'accampamento».

And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Tutta la comunità lo condusse fuori dell'accampamento e lo lapidò; quegli morì secondo il comando che il Signore aveva dato a Mosè.

And the LORD spake unto Moses, saying,

Il Signore aggiunse a Mosè:

Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

«Parla agli Israeliti e ordina loro che si facciano, di generazione in generazione, fiocchi agli angoli delle loro vesti e che mettano al fiocco di ogni angolo un cordone di porpora viola.

And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

Avrete tali fiocchi e, quando li guarderete, vi ricorderete di tutti i comandi del Signore per metterli in pratica; non andrete vagando dietro il vostro cuore e i vostri occhi, seguendo i quali vi prostituite.

That ye may remember, and do all my commandments, and be holy unto your God.

Così vi ricorderete di tutti i miei comandi, li metterete in pratica e sarete santi per il vostro Dio.

I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Io sono il Signore vostro Dio, che vi ho fatti uscire dal paese di Egitto per essere il vostro Dio. Io sono il Signore vostro Dio».

Numbers 16 - Numeri 16


Numbers Chapter 16 King James Bible - Numeri Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 15
Numeri 15

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

Ora Core figlio di Izear, figlio di Keat, figlio di Levi, e Datan e Abiram, figli di Eliab, figlio di Pallu, figlio di Ruben,

And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

presero altra gente e insorsero contro Mosè, con duecentocinquanta uomini tra gli Israeliti, capi della comunità, membri del consiglio, uomini stimati;

And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

radunatisi contro Mosè e contro Aronne, dissero loro: «Basta! Tutta la comunità, tutti sono santi e il Signore è in mezzo a loro; perché dunque vi innalzate sopra l'assemblea del Signore?».

And when Moses heard it, he fell upon his face:

Quando Mosè ebbe udito questo, si prostrò con la faccia a terra;

And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

poi disse a Core e a tutta la gente che era con lui: «Domani mattina il Signore farà conoscere chi è suo e chi è santo e se lo farà avvicinare: farà avvicinare a sé colui che egli avrà scelto.

This do; Take you censers, Korah, and all his company;

Fate questo: prendete gli incensieri tu e tutta la gente che è con te;

And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

domani vi metterete il fuoco e porrete profumo aromatico davanti al Signore; colui che il Signore avrà scelto sarà santo. Basta, figli di Levi!».

And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

Mosè disse poi a Core: «Ora ascoltate, figli di Levi!

Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

E' forse poco per voi che il Dio d'Israele vi abbia segregati dalla comunità d'Israele e vi abbia fatti avvicinare a sé per prestare servizio nella Dimora del Signore e per tenervi davanti alla comunità, esercitando per essa il vostro ministero?

And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

Egli vi ha fatti avvicinare a sé, te e tutti i tuoi fratelli figli di Levi con te e ora pretendete anche il sacerdozio?

For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

Per questo tu e tutta la gente che è con te siete convenuti contro il Signore! E chi è Aronne perché vi mettiate a mormorare contro di lui?».

And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

Poi Mosè mandò a chiamare Datan e Abiram, figli di Eliab; ma essi dissero: «Noi non verremo.

Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

E' forse poco per te l'averci fatti partire da un paese dove scorre latte e miele per farci morire nel deserto, perché tu voglia fare il nostro capo e dominare su di noi?

Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

Non ci hai davvero condotti in un paese dove scorre latte e miele, né ci hai dato il possesso di campi e di vigne! Credi tu di poter privare degli occhi questa gente? Noi non verremo».

And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

Allora Mosè si adirò molto e disse al Signore: «Non gradire la loro oblazione; io non ho preso da costoro neppure un asino e non ho fatto torto ad alcuno di loro».

And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

Mosè disse a Core: «Tu e tutta la tua gente trovatevi domani davanti al Signore: tu e loro con Aronne;

And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

ciascuno di voi prenda l'incensiere, vi metta il profumo aromatico e porti ciascuno il suo incensiere davanti al Signore: duecentocinquanta incensieri. Anche tu e Aronne; ciascuno prenda un incensiere».

And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

Essi dunque presero ciascuno un incensiere, vi misero il fuoco, vi posero profumo aromatico e si fermarono all'ingresso della tenda del convegno; lo stesso fecero Mosè e Aronne.

And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

Core convocò tutta la comunità presso Mosè e Aronne all'ingresso della tenda del convegno; la gloria del Signore apparve a tutta la comunità.

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse a Mosè e ad Aronne:

Separate yourselves from among this congregation, that I may consume them in a moment.

«Allontanatevi da questa comunità e io li consumerò in un istante».

And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

Ma essi, prostratisi con la faccia a terra, dissero: «Dio, Dio degli spiriti di ogni essere vivente! Un uomo solo ha peccato e ti vorresti adirare contro tutta la comunità?».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

«Parla alla comunità e ordinale: Ritiratevi dalle vicinanze della dimora di Core, Datan e Abiram».

And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

Mosè si alzò e andò da Datan e da Abiram; gli anziani di Israele lo seguirono.

And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

Egli disse alla comunità: «Allontanatevi dalle tende di questi uomini empi e non toccate nulla di ciò che è loro, perché non periate a causa di tutti i loro peccati».

So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

Così quelli si ritirarono dal luogo dove stavano Core, Datan e Abiram. Datan e Abiram uscirono e si fermarono all'ingresso delle loro tende con le mogli, i figli e i bambini.

And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

Mosè disse: «Da questo saprete che il Signore mi ha mandato per fare tutte queste opere e che io non ho agito di mia iniziativa.

If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

Se questa gente muore come muoiono tutti gli uomini, se la loro sorte è la sorte comune a tutti gli uomini, il Signore non mi ha mandato;

But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

ma se il Signore fa una cosa meravigliosa, se la terra spalanca la bocca e li ingoia con quanto appartiene loro e se essi scendono vivi agli inferi, allora saprete che questi uomini hanno disprezzato il Signore».

And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

Come egli ebbe finito di pronunciare tutte queste parole, il suolo si profondò sotto i loro piedi,

And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

la terra spalancò la bocca e li inghiottì: essi e le loro famiglie, con tutta la gente che apparteneva a Core e tutta la loro roba.

They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

Scesero vivi agli inferi essi e quanto loro apparteneva; la terra li ricoprì ed essi scomparvero dall'assemblea.

And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

Tutto Israele che era attorno ad essi fuggì alle loro grida; perché dicevano: «La terra non inghiottisca anche noi!».

And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

Un fuoco uscì dalla presenza del Signore e divorò i duecentocinquanta uomini, che offrivano l'incenso.

And the LORD spake unto Moses, saying,

Poi il Signore disse a Mosè:

Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

«Dì a Eleazaro, figlio del sacerdote Aronne, di tirar fuori gli incensieri dall'incendio e di disperdere qua e là il fuoco, perché quelli sono sacri;

The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

degli incensieri di quegli uomini, che hanno peccato al prezzo della loro vita, si facciano tante lamine battute per rivestirne l'altare, poiché sono stati presentati davanti al Signore e quindi sono sacri; saranno un monito per gli Israeliti».

And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

Il sacerdote Eleazaro prese gli incensieri di rame presentati dagli uomini che erano stati arsi; furono ridotti in lamine per rivestirne l'altare,

To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

perché servano da memoriale agli Israeliti: nessun estraneo che non sia della discendenza di Aronne si accosti a bruciare incenso davanti al Signore e abbia la sorte di Core e di quelli che erano con lui. Eleazaro fece come il Signore gli aveva ordinato per mezzo di Mosè.

But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

Il giorno dopo tutta la comunità degli Israeliti mormorò contro Mosè e Aronne dicendo: «Voi avete fatto morire il popolo del Signore».

And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

Come la comunità si radunava contro Mosè e contro Aronne, gli Israeliti si volsero verso la tenda del convegno; ed ecco la nube la ricoprì e apparve la gloria del Signore.

And Moses and Aaron came before the tabernacle of the congregation.

Mosè e Aronne vennero davanti alla tenda del convegno.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

«Allontanatevi da questa comunità e io li consumerò in un istante». Ma essi si prostrarono con la faccia a terra.

And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

Mosè disse ad Aronne: «Prendi l'incensiere, mettici il fuoco preso dall'altare, ponici sopra l'incenso; portalo presto in mezzo alla comunità e fà il rito espiatorio per essi; poiché l'ira del Signore è divampata, il flagello è gia cominciato».

And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

Aronne prese l'incensiere, come Mosè aveva detto, corse in mezzo all'assemblea; ecco il flagello era gia cominciato in mezzo al popolo; mise l'incenso nel braciere e fece il rito espiatorio per il popolo.

And he stood between the dead and the living; and the plague was stayed.

Si fermò tra i morti e i vivi e il flagello fu arrestato.

Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

Ora quelli che morirono di quel flagello furono quattordicimilasettecento, oltre quelli che morirono per il fatto di Core.

And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Aronne tornò da Mosè all'ingresso della tenda del convegno: il flagello era stato fermato.

Numbers 17 - Numeri 17


Numbers Chapter 17 King James Bible - Numeri Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 16
Numeri 16

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 17

And the LORD spake unto Moses, saying,

Poi il Signore disse a Mosè:

Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

«Parla agli Israeliti e fatti dare da loro dei bastoni, uno per ogni loro casato paterno: cioè dodici bastoni da parte di tutti i loro capi secondo i loro casati paterni; scriverai il nome di ognuno sul suo bastone,

And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

scriverai il nome di Aronne sul bastone di Levi, poiché ci sarà un bastone per ogni capo dei loro casati paterni.

And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

Riporrai quei bastoni nella tenda del convegno, davanti alla testimonianza, dove io sono solito darvi convegno.

And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

L'uomo che io avrò scelto sarà quello il cui bastone fiorirà e così farò cessare davanti a me le mormorazioni che gli Israeliti fanno contro di voi».

And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

Mosè parlò agli Israeliti e tutti i loro capi gli diedero un bastone ciascuno, secondo i loro casati paterni, cioè dodici bastoni; il bastone di Aronne era in mezzo ai loro bastoni.

And Moses laid up the rods before the LORD in the tabernacle of witness.

Mosè ripose quei bastoni davanti al Signore nella tenda della testimonianza.

And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

Il giorno dopo, Mosè entrò nella tenda della testimonianza ed ecco il bastone di Aronne per il casato di Levi era fiorito: aveva prodotto germogli, aveva fatto sbocciare fiori e maturato mandorle.

And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

Allora Mosè tolse tutti i bastoni dalla presenza del Signore e li portò a tutti gli Israeliti; essi li videro e presero ciascuno il suo bastone.

And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

Il Signore disse a Mosè: «Riporta il bastone di Aronne davanti alla Testimonianza, perché sia conservato come un monito per i ribelli e si ponga fine alle loro mormorazioni contro di me ed essi non ne muoiano».

And Moses did so: as the LORD commanded him, so did he.

Mosè fece come il Signore gli aveva comandato.

And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

Gli Israeliti dissero a Mosè: «Ecco, moriamo, siamo perduti, siamo tutti perduti!

Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Chiunque si accosta alla Dimora del Signore muore; dovremo morire tutti?».

Numbers 18 - Numeri 18


Numbers Chapter 18 King James Bible - Numeri Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 17
Numeri 17

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 18

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

Il Signore disse ad Aronne: «Tu, i tuoi figli e la casa di tuo padre con te porterete il peso delle iniquità commesse nel santuario; tu e i tuoi figli porterete il peso delle iniquità commesse nell'esercizio del vostro sacerdozio.

And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

Anche i tuoi fratelli, la tribù di Levi, la tribù di tuo padre, farai accostare a te, perché ti siano accanto e ti servano quando tu e i tuoi figli con te sarete davanti alla tenda della testimonianza.

And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

Essi staranno al tuo servizio e al servizio di tutta la tenda; soltanto non si accosteranno agli arredi del santuario né all'altare, perché non moriate gli uni e gli altri.

And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

Essi saranno accanto a te e saranno addetti alla custodia della tenda del convegno per tutto il servizio della tenda e nessun estraneo si accosterà a voi.

And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

Voi sarete addetti alla custodia del santuario e dell'altare, perché non vi sia più ira contro gli Israeliti.

And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

Quanto a me, ecco, io ho preso i vostri fratelli, i leviti, tra gli Israeliti; dati al Signore, essi sono rimessi in dono a voi per prestare servizio nella tenda del convegno.

Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

Tu e i tuoi figli con te eserciterete il vostro sacerdozio per quanto riguarda l'altare ciò che è oltre il velo; compirete il vostro ministero. Io vi dò l'esercizio del sacerdozio come un dono; l'estraneo che si accosterà sarà messo a morte».

And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

Il Signore disse ancora ad Aronne: «Ecco, io ti dò il diritto a tutte le cose consacrate dagli Israeliti, cioè a quelle che mi sono offerte per elevazione: io le dò a te e ai tuoi figli, come diritto della tua unzione, per legge perenne.

This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

Questo ti apparterrà fra le cose santissime, fra le loro offerte consumate dal fuoco: ogni oblazione, ogni sacrificio espiatorio e ogni sacrificio di riparazione che mi presenteranno; sono tutte cose santissime che apparterranno a te e ai tuoi figli.

In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

Le mangerai in luogo santissimo; ne mangerà ogni maschio; le tratterai come cose sante.

And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

Questo ancora ti apparterrà: i doni che gli Israeliti presenteranno con l'elevazione e tutte le loro offerte fatte con il rito di agitazione; io le dò a te, ai tuoi figli e alle tue figlie con te per legge perenne. Chiunque sarà mondo in casa tua ne potrà mangiare.

All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

Ti dò anche tutte le primizie che al Signore offriranno: il meglio dell'olio, il meglio del mosto e del grano.

And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

Le primizie di quanto produrrà la loro terra che essi presenteranno al Signore saranno tue. Chiunque sarà mondo in casa tua ne potrà mangiare.

Every thing devoted in Israel shall be thine.

Quanto sarà consacrato per voto di sterminio in Israele sarà tuo.

Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

Ogni essere che nasce per primo da ogni essere vivente, offerto al Signore, così degli uomini come degli animali, sarà tuo; però farai riscattare il primogenito dell'uomo e farai anche riscattare il primo nato di un animale immondo.

And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

Quanto al riscatto, li farai riscattare dall'età di un mese, secondo la stima di cinque sicli d'argento, in base al siclo del santuario, che è di venti ghera.

But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

Ma non farai riscattare il primo nato della vacca, né il primo nato della pecora, né il primo nato della capra; sono cosa sacra; verserai il loro sangue sull'altare e brucerai le loro parti grasse come sacrificio consumato dal fuoco, soave profumo per il Signore.

And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

La loro carne sarà tua; sarà tua come il petto dell'offerta che si fa con la agitazione rituale e come la coscia destra.

All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

Io dò a te, ai tuoi figli e alle tue figlie con te, per legge perenne, tutte le offerte di cose sante che gli Israeliti presenteranno al Signore con il rito dell'elevazione. E' un'alleanza inviolabile, perenne, davanti al Signore, per te e per la tua discendenza con te».

And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

Il Signore disse ad Aronne: «Tu non avrai alcun possesso nel loro paese e non ci sarà parte per te in mezzo a loro; io sono la tua parte e il tuo possesso in mezzo agli Israeliti.

And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

Ai figli di Levi io dò in possesso tutte le decime in Israele per il servizio che fanno, il servizio della tenda del convegno.

Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

Gli Israeliti non si accosteranno più alla tenda del convegno per non caricarsi di un peccato che li farebbe morire.

But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

Ma il servizio nella tenda del convegno lo faranno soltanto i leviti; essi porteranno il peso della loro responsabilità; sarà una legge perenne, di generazione in generazione; non possiederanno nulla tra gli Israeliti;

But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

poiché io dò in possesso ai leviti le decime che gli Israeliti presenteranno al Signore come offerta fatta con il rito di elevazione; per questo dico di loro: Non possiederanno nulla tra gli Israeliti».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

«Parlerai inoltre ai leviti e dirai loro: Quando riceverete dagli Israeliti le decime che io vi dò per conto loro in vostro possesso, ne preleverete un'offerta secondo la rituale elevazione da fare al Signore: una decima della decima;

And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

l'offerta che avrete prelevata vi sarà calcolata come il grano che viene dall'aia e come il mosto che esce dal torchio.

Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

Così anche voi preleverete un'offerta per il Signore da tutte le decime che riceverete dagli Israeliti e darete al sacerdote Aronne l'offerta che avrete prelevato per il Signore.

Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

Da tutte le cose che vi saranno concesse preleverete tutte le offerte per il Signore; di tutto ciò che vi sarà di meglio preleverete quel tanto che è da consacrare.

Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

Dirai loro: Quando ne avrete prelevato il meglio, quel che rimane sarà calcolato come il provento dell'aia e come il provento del torchio.

And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

Lo potrete mangiare in qualunque luogo, voi e le vostre famiglie, perché è il vostro salario in cambio del vostro servizio nella tenda del convegno.

And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

Così non sarete rei di alcun peccato, perché ne avrete messa da parte la parte migliore; non profanerete le cose sante degli Israeliti; così non morirete».

Numbers 19 - Numeri 19


Numbers Chapter 19 King James Bible - Numeri Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 18
Numeri 18

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 19

And the LORD spake unto Moses and unto Aaron, saying,

Il Signore disse ancora a Mosè e ad Aronne:

This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

«Questa è una disposizione della legge che il Signore ha prescritta: Ordina agli Israeliti che ti portino una giovenca rossa, senza macchia, senza difetti, e che non abbia mai portato il giogo.

And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

La darete al sacerdote Eleazaro, che la condurrà fuori del campo e la farà immolare in sua presenza.

And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

Il sacerdote Eleazaro prenderà con il dito il sangue della giovenca e ne farà sette volte l'aspersione davanti alla tenda del convegno;

And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

poi si brucerà la giovenca sotto i suoi occhi; se ne brucerà la pelle, la carne e il sangue con gli escrementi.

And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

Il sacerdote prenderà legno di cedro, issòpo, colore scarlatto e getterà tutto nel fuoco che consuma la giovenca.

Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

Poi il sacerdote laverà le sue vesti e farà un bagno al suo corpo nell'acqua; quindi rientrerà nel campo e il sacerdote rimarrà in stato d'immondezza fino alla sera.

And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

Colui che avrà bruciato la giovenca si laverà le vesti nell'acqua, farà un bagno al suo corpo nell'acqua e sarà immondo fino alla sera.

And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

Un uomo mondo raccoglierà le ceneri della giovenca e le depositerà fuori del campo in luogo mondo, dove saranno conservate per la comunità degli Israeliti per l'acqua di purificazione: è un rito espiatorio.

And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

Colui che avrà raccolto le ceneri della giovenca si laverà le vesti e sarà immondo fino alla sera. Questa sarà una legge perenne per gli Israeliti e per lo straniero che soggiornerà presso di loro.

He that toucheth the dead body of any man shall be unclean seven days.

Chi avrà toccato un cadavere umano sarà immondo per sette giorni.

He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

Quando uno si sarà purificato con quell'acqua il terzo e il settimo giorno, sarà mondo; ma se non si purifica il terzo e il settimo giorno, non sarà mondo.

Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

Chiunque avrà toccato un cadavere, cioè il corpo di una persona umana morta, e non si sarà purificato, avrà profanato la Dimora del Signore e sarà sterminato da Israele. Siccome l'acqua di purificazione non è stata spruzzata su di lui, egli è in stato di immondezza; ha ancora addosso l'immondezza.

This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

Questa è la legge per quando un uomo muore in una tenda: chiunque entrerà nella tenda e chiunque sarà nella tenda sarà immondo per sette giorni.

And every open vessel, which hath no covering bound upon it, is unclean.

Ogni vaso scoperto, sul quale non sia un coperchio o una legatura, sarà immondo.

And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

Chiunque per i campi avrà toccato un uomo ucciso di spada o morto di morte naturale o un osso d'uomo o un sepolcro sarà immondo per sette giorni.

And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

Per colui che sarà divenuto immondo si prenderà la cenere della vittima bruciata per l'espiazione e vi si verserà sopra l'acqua viva, in un vaso;

And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

poi un uomo mondo prenderà issòpo, lo intingerà nell'acqua e ne spruzzerà la tenda, tutti gli arredi e tutte le persone che vi stanno e colui che ha toccato l'osso o l'ucciso o chi è morto di morte naturale o il sepolcro.

And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

L'uomo mondo spruzzerà l'immondo il terzo giorno e il settimo giorno e lo purificherà il settimo giorno; poi colui che è stato immondo si sciacquerà le vesti, si laverà con l'acqua e diventerà mondo alla sera.

But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

Ma colui che, divenuto immondo, non si purificherà, sarà eliminato dalla comunità, perché ha contaminato il santuario del Signore e l'acqua della purificazione non è stata spruzzata su di lui; è immondo.

And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

Sarà per loro una legge perenne. Colui che avrà spruzzato l'acqua di purificazione si laverà le vesti; chi avrà toccato l'acqua di purificazione sarà immondo fino alla sera.

And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Quanto l'immondo avrà toccato sarà immondo; chi lo avrà toccato sarà immondo fino alla sera».

Numbers 20 - Numeri 20


Numbers Chapter 20 King James Bible - Numeri Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 19
Numeri 19

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

Ora tutta la comunità degli Israeliti arrivò al deserto di Sin il primo mese e il popolo si fermò a Kades. Qui morì e fu sepolta Maria.

And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

Mancava l'acqua per la comunità: ci fu un assembramento contro Mosè e contro Aronne.

And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

Il popolo ebbe una lite con Mosè, dicendo: «Magari fossimo morti quando morirono i nostri fratelli davanti al Signore!

And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

Perché avete condotto la comunità del Signore in questo deserto per far morire noi e il nostro bestiame?

And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

E perché ci avete fatti uscire dall'Egitto per condurci in questo luogo inospitale? Non è un luogo dove si possa seminare, non ci sono fichi, non vigne, non melograni e non c'è acqua da bere».

And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

Allora Mosè e Aronne si allontanarono dalla comunità per recarsi all'ingresso della tenda del convegno; si prostrarono con la faccia a terra e la gloria del Signore apparve loro.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

«Prendi il bastone e tu e tuo fratello Aronne convocate la comunità e alla loro presenza parlate a quella roccia, ed essa farà uscire l'acqua; tu farai sgorgare per loro l'acqua dalla roccia e darai da bere alla comunità e al suo bestiame».

And Moses took the rod from before the LORD, as he commanded him.

Mosè dunque prese il bastone che era davanti al Signore, come il Signore gli aveva ordinato.

And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

Mosè e Aronne convocarono la comunità davanti alla roccia e Mosè disse loro: «Ascoltate, o ribelli: vi faremo noi forse uscire acqua da questa roccia?».

And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

Mosè alzò la mano, percosse la roccia con il bastone due volte e ne uscì acqua in abbondanza; ne bevvero la comunità e tutto il bestiame.

And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

Ma il Signore disse a Mosè e ad Aronne: «Poiché non avete avuto fiducia in me per dar gloria al mio santo nome agli occhi degli Israeliti, voi non introdurrete questa comunità nel paese che io le dò».

This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Queste sono le acque di Mèriba, dove gli Israeliti contesero con il Signore e dove Egli si dimostrò santo in mezzo a loro.

And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

Mosè mandò da Kades messaggeri al re di Edom per dirgli: «Dice Israele tuo fratello: Tu sai tutte le tribolazioni che ci sono avvenute:

How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

come i nostri padri scesero in Egitto e noi in Egitto dimorammo per lungo tempo e gli Egiziani maltrattarono noi e i nostri padri.

And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

Noi gridammo al Signore ed egli udì la nostra voce e mandò un angelo e ci fece uscire dall'Egitto; eccoci ora in Kades, che è città ai tuoi estremi confini.

Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

Permettici di passare per il tuo paese; non passeremo né per campi, né per vigne e non berremo l'acqua dei pozzi; seguiremo la via Regia, senza deviare né a destra né a sinistra, finché avremo oltrepassati i tuoi confini».

And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

Ma Edom gli rispose: «Tu non passerai sul mio territorio; altrimenti uscirò contro di te con la spada».

And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

Gli Israeliti gli dissero: «Passeremo per la strada maestra; se noi e il nostro bestiame berremo la tua acqua, te la pagheremo; lasciaci soltanto transitare a piedi».

And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

Ma quegli rispose: «Non passerai!». Edom mosse contro Israele con molta gente e con mano potente.

Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

Così Edom rifiutò a Israele il transito per i suoi confini e Israele si allontanò da lui.

And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

Tutta la comunità degli Israeliti levò l'accampamento da Kades e arrivò al monte Cor.

And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

Il Signore disse a Mosè e ad Aronne al monte Cor, sui confini del paese di Edom:

Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

«Aronne sta per essere riunito ai suoi antenati e non entrerà nel paese che ho dato agli Israeliti, perché siete stati ribelli al mio comandamento alle acque di Mèriba.

Take Aaron and Eleazar his son, and bring them up unto mount Hor:

Prendi Aronne e suo figlio Eleazaro e falli salire sul monte Cor.

And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

Spoglia Aronne delle sue vesti e falle indossare a suo figlio Eleazaro; in quel luogo Aronne sarà riunito ai suoi antenati e morirà».

And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

Mosè fece come il Signore aveva ordinato ed essi salirono sul monte Cor, in vista di tutta la comunità.

And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

Mosè spogliò Aronne delle sue vesti e le fece indossare a Eleazaro suo figlio; Aronne morì in quel luogo sulla cima del monte. Poi Mosè ed Eleazaro scesero dal monte.

And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Quando tutta la comunità vide che Aronne era morto, tutta la casa d'Israele lo pianse per trenta giorni.

Numbers 21 - Numeri 21


Numbers Chapter 21 King James Bible - Numeri Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 20
Numeri 20

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

Il re cananeo di Arad, che abitava il Negheb, appena seppe che Israele veniva per la via di Atarim, attaccò battaglia contro Israele e fece alcuni prigionieri.

And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

Allora Israele fece un voto al Signore e disse: «Se tu mi metti nelle mani questo popolo, le loro città saranno da me votate allo sterminio».

And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

Il Signore ascoltò la voce di Israele e gli mise nelle mani i Cananei; Israele votò allo sterminio i Cananei e le loro città e quel luogo fu chiamato Corma.

And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

Poi gli Israeliti partirono dal monte Cor, dirigendosi verso il Mare Rosso per aggirare il paese di Edom. Ma il popolo non sopportò il viaggio.

And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

Il popolo disse contro Dio e contro Mosè: «Perché ci avete fatti uscire dall'Egitto per farci morire in questo deserto? Perché qui non c'è né pane né acqua e siamo nauseati di questo cibo così leggero».

And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

Allora il Signore mandò fra il popolo serpenti velenosi i quali mordevano la gente e un gran numero d'israeliti morì.

Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

Allora il popolo venne a Mosè e disse: «Abbiamo peccato, perché abbiamo parlato contro il Signore e contro di te; prega il Signore che allontani da noi questi serpenti». Mosè pregò per il popolo.

And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

Il Signore disse a Mosè: «Fatti un serpente e mettilo sopra un'asta; chiunque, dopo essere stato morso, lo guarderà resterà in vita».

And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

Mosè allora fece un serpente di rame e lo mise sopra l'asta; quando un serpente aveva morso qualcuno, se questi guardava il serpente di rame, restava in vita.

And the children of Israel set forward, and pitched in Oboth.

Poi gli Israeliti partirono e si accamparono a Obot;

And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

partiti da Obot si accamparono a Iie-Abarim nel deserto che sta di fronte a Moab dal lato dove sorge il sole.

From thence they removed, and pitched in the valley of Zared.

Di là partirono e si accamparono nella valle di Zered.

From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

Poi di lì si mossero e si accamparono sull'altra riva dell'Arnon, che scorre nel deserto e proviene dai confini degli Amorrei; l'Arnon infatti è il confine di Moab fra Moab e gli Amorrei.

Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

Per questo si dice nel libro delle Guerre del Signore: l'Arnon

And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

e il pendio dei torrenti, che declina verso la sede di Ar e si appoggia alla frontiera di Moab».

And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

Di là andarono a Beer. Questo è il pozzo di cui il Signore disse a Mosè: «Raduna il popolo e io gli darò l'acqua».

Then Israel sang this song, Spring up, O well; sing ye unto it:

Allora Israele cantò questo canto:

The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

Pozzo che i principi hanno scavato, che i nobili del popolo hanno perforato con lo scettro, con i loro bastoni». Poi dal deserto andarono a Mattana,

And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

da Mattana a Nacaliel, da Nacaliel a Bamot

And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

e da Bamot alla valle che si trova nelle steppe di Moab presso la cima del Pisga, che è di fronte al deserto.

And Israel sent messengers unto Sihon king of the Amorites, saying,

Israele mandò ambasciatori a Sicon, re degli Amorrei, per dirgli:

Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

«Lasciami passare per il tuo paese; noi non devieremo per i campi, né per le vigne, non berremo l'acqua dei pozzi; seguiremo la via Regia finché abbiamo oltrepassato i tuoi confini».

And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

Ma Sicon non permise a Israele di passare per i suoi confini; anzi radunò tutta la sua gente e uscì contro Israele nel deserto; giunse a Iaas e diede battaglia a Israele.

And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

Israele lo sconfisse, passandolo a fil di spada, e conquistò il suo paese dall'Arnon fino allo Iabbok, estendendosi fino alla regione degli Ammoniti, perché la frontiera degli Ammoniti era forte.

And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

Israele prese tutte quelle città e abitò in tutte le città degli Amorrei, cioè in Chesbon e in tutte le città del suo territorio;

For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

Chesbon infatti era la città di Sicon, re degli Amorrei, il quale aveva mosso guerra al precedente re di Moab e gli aveva tolto tutto il suo paese fino all'Arnon.

Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

Per questo dicono i poeti: Ben costruita e fondata è la città di Sicon!

For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

Perché un fuoco uscì da Chesbon, una fiamma dalla città di Sicon divorò Ar-Moab, inghiottì le alture dell'Arnon.

Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

Guai a te, Moab, sei perduto, popolo di Camos! Egli ha reso fuggiaschi i suoi figli e le sue figlie ha dato in schiavitù al re degli Amorrei Sicon.

We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

Ma noi li abbiamo trafitti! E' rovinata Chesbon fino a Dibon. Abbiamo devastato fino a Nofach che è presso Madaba».

Thus Israel dwelt in the land of the Amorites.

Israele si stabilì dunque nel paese degli Amorrei.

And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

Poi Mosè mandò a esplorare Iazer e gli Israeliti presero le città del suo territorio e ne cacciarono gli Amorrei che vi si trovavano.

And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

Poi mutarono direzione e salirono lungo la strada verso Basan. Og, re di Basan, uscì contro di loro con tutta la sua gente per dar loro battaglia a Edrei.

And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Ma il Signore disse a Mosè: «Non lo temere, perché io te lo dò in potere, lui, tutta la sua gente e il suo paese; trattalo come hai trattato Sicon, re degli Amorrei, che abitava a Chesbon».

So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Gli Israeliti batterono lui, con i suoi figli e con tutto il suo popolo, così che non gli rimase più superstite alcuno, e si impadronirono del suo paese.

Numbers 22 - Numeri 22


Numbers Chapter 22 King James Bible - Numeri Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 21
Numeri 21

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

Poi gli Israeliti partirono e si accamparono nelle steppe di Moab, oltre il Giordano verso Gerico.

And Balak the son of Zippor saw all that Israel had done to the Amorites.

Or Balak, figlio di Zippor, vide quanto Israele aveva fatto agli Amorrei

And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

e Moab ebbe grande paura di questo popolo, che era così numeroso; Moab fu preso da spavento di fronte agli Israeliti.

And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

Quindi Moab disse agli anziani di Madian: «Ora questa moltitudine divorerà quanto è intorno a noi, come il bue divora l'erba dei campi». Balak, figlio di Zippor, era in quel tempo re di Moab.

He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

Egli mandò messaggeri a Balaam, figlio di Beor, a Petor che sta sul fiume, nel paese dei figli di Amau, per chiamarlo e dirgli: «Ecco un popolo è uscito dall'Egitto; ricopre la terra e si è stabilito di fronte a me;

Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

ora dunque, vieni e maledicimi questo popolo; poiché è troppo potente per me; forse così riusciremo a sconfiggerlo e potrò scacciarlo dal paese; so infatti che chi tu benedici è benedetto e chi tu maledici è maledetto».

And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

Gli anziani di Moab e gli anziani di Madian partirono portando in mano il salario dell'indovino; arrivati da Balaam, gli riferirono le parole di Balak.

And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

Balaam disse loro: «Alloggiate qui stanotte e vi darò la risposta secondo quanto mi dirà il Signore». I capi di Moab si fermarono da Balaam.

And God came unto Balaam, and said, What men are these with thee?

Ora Dio venne a Balaam e gli disse: «Chi sono questi uomini che stanno da te?».

And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

Balaam rispose a Dio: «Balak, figlio di Zippor, re di Moab, mi ha mandato a dire:

Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

Ecco, il popolo che è uscito dall'Egitto, ricopre la terra; ora vieni a maledirmelo; forse riuscirò così a batterlo e potrò scacciarlo».

And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

Dio disse a Balaam: «Tu non andrai con loro, non maledirai quel popolo, perché esso è benedetto».

And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

Balaam si alzò la mattina e disse ai capi di Balak: «Andatevene al vostro paese, perché il Signore si è rifiutato di lasciarmi venire con voi».

And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

I capi di Moab si alzarono, tornarono da Balak e dissero: «Balaam si è rifiutato di venire con noi».

And Balak sent yet again princes, more, and more honourable than they.

Allora Balak mandò di nuovo i capi, in maggior numero e più influenti di quelli di prima.

And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

Vennero da Balaam e gli dissero: «Così dice Balak, figlio di Zippor: Nulla ti trattenga dal venire da me;

For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

perché io ti colmerò di onori e farò quanto mi dirai; vieni dunque e maledicimi questo popolo».

And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

Ma Balaam rispose e disse ai ministri di Balak: «Quand'anche Balak mi desse la sua casa piena d'argento e oro, non potrei trasgredire l'ordine del Signore, mio Dio, per fare cosa piccola o grande.

Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

Nondimeno, trattenetevi qui anche voi stanotte, perché io sappia ciò che il Signore mi dirà ancora».

And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

Dio venne la notte a Balaam e gli disse: «Se quegli uomini sono venuti a chiamarti, alzati e và con loro; ma farai ciò che io ti dirò».

And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

Balaam quindi si alzò la mattina, sellò l'asina e se ne andò con i capi di Moab.

And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

Ma l'ira di Dio si accese perché egli era andato; l'angelo del Signore si pose sulla strada per ostacolarlo. Egli cavalcava l'asina e aveva con sé due servitori.

And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

L'asina, vedendo l'angelo del Signore che stava sulla strada con la spada sguainata in mano, deviò dalla strada e cominciò ad andare per i campi. Balaam percosse l'asina per rimetterla sulla strada.

But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

Allora l'angelo del Signore si fermò in un sentiero infossato tra le vigne, che aveva un muro di qua e un muro di là.

And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

L'asina vide l'angelo del Signore, si serrò al muro e strinse il piede di Balaam contro il muro e Balaam la percosse di nuovo.

And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

L'angelo del Signore passò di nuovo più avanti e si fermò in un luogo stretto, tanto stretto che non vi era modo di ritirarsi né a destra, né a sinistra.

And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

L'asina vide l'angelo del Signore e si accovacciò sotto Balaam; l'ira di Balaam si accese ed egli percosse l'asina con il bastone.

And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

Allora il Signore aprì la bocca all'asina ed essa disse a Balaam: «Che ti ho fatto perché tu mi percuota gia per la terza volta?».

And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

Balaam rispose all'asina: «Perché ti sei beffata di me! Se avessi una spada in mano, ti ammazzerei subito».

And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

L'asina disse a Balaam: «Non sono io la tua asina sulla quale hai sempre cavalcato fino ad oggi? Sono forse abituata ad agire così?». Ed egli rispose: «No».

Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

Allora il Signore aprì gli occhi a Balaam ed egli vide l'angelo del Signore, che stava sulla strada con la spada sguainata. Balaam si inginocchiò e si prostrò con la faccia a terra.

And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

L'angelo del Signore gli disse: «Perché hai percosso la tua asina gia tre volte? Ecco io sono uscito a ostacolarti il cammino, perché il cammino davanti a me va in precipizio.

And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

Tre volte l'asina mi ha visto ed è uscita di strada davanti a me; se non fosse uscita di strada davanti a me, certo io avrei gia ucciso te e lasciato in vita lei».

And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

Allora Balaam disse all'angelo del Signore: «Io ho peccato, perché non sapevo che tu ti fossi posto contro di me sul cammino; ora se questo ti dispiace, io tornerò indietro».

And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

L'angelo del Signore disse a Balaam: «Và pure con quegli uomini; ma dirai soltanto quello che io ti dirò». Balaam andò con i capi di Balak.

And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

Quando Balak udì che Balaam arrivava, gli andò incontro a Ir-Moab che è sul confine dell'Arnon, all'estremità del confine.

And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

Balak disse a Balaam: «Non ti avevo forse mandato a chiamare con insistenza? Perché non sei venuto da me? Non sono forse in grado di farti onore?».

And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

Balaam rispose a Balak: «Ecco, sono venuto da te; ma ora posso forse dire qualsiasi cosa? La parola che Dio mi metterà in bocca, quella dirò».

And Balaam went with Balak, and they came unto Kirjathhuzoth.

Balaam andò con Balak e giunsero a Kiriat-Cusot.

And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

Balak immolò bestiame grosso e minuto e mandò parte della carne a Balaam e ai capi che erano con lui.

And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

La mattina Balak prese Balaam e lo fece salire a Bamot-Baal, da dove si vedeva un'estremità dell'accampamento del popolo.

Numbers 23 - Numeri 23


Numbers Chapter 23 King James Bible - Numeri Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 22
Numeri 22

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

Balaam disse a Balak: «Costruiscimi qui sette altari e preparami qui sette giovenchi e sette arieti».

And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

Balak fece come Balaam aveva detto; Balak e Balaam offrirono un giovenco e un ariete su ciascun altare.

And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

Balaam disse a Balak: «Fermati presso il tuo olocausto e io andrò; forse il Signore mi verrà incontro; quel che mi mostrerà io te lo riferirò». Andò su di una altura brulla.

And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

Dio andò incontro a Balaam e Balaam gli disse: «Ho preparato i sette altari e ho offerto un giovenco e un ariete su ciascun altare».

And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

Allora il Signore mise le parole in bocca a Balaam e gli disse: «Torna da Balak e parla così».

And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

Balaam tornò da Balak che stava presso il suo olocausto: egli e tutti i capi di Moab.

And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

Allora Balaam pronunziò il suo poema e disse: il re di Moab dalle montagne di oriente: Vieni, maledici per me Giacobbe; vieni, inveisci contro Israele!

How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

Come imprecherò, se Dio non impreca? Come inveirò, se il Signore non inveisce?

For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

Anzi, dalla cima delle rupi io lo vedo e dalle alture lo contemplo: ecco un popolo che dimora solo e tra le nazioni non si annovera.

Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

Chi può contare la polvere di Giacobbe? Chi può numerare l'accampamento d'Israele? Possa io morire della morte dei giusti e sia la mia fine come la loro».

And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

Allora Balak disse a Balaam: «Che mi hai fatto? Io t'ho fatto venire per maledire i miei nemici e tu invece li hai benedetti».

And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

Rispose: «Non devo forse aver cura di dire solo quello che il Signore mi mette sulla bocca?».

And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

Balak gli disse: «Vieni con me in altro luogo da dove tu possa vederlo: qui ne vedi solo un'estremità, non lo vedi tutto intero; di là me lo devi maledire».

And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

Lo condusse al campo di Zofim, sulla cima del Pisga; costruì sette altari e offrì un giovenco e un ariete su ogni altare.

And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

Allora Balaam disse a Balak: «Fermati presso il tuo olocausto e io andrò incontro al Signore».

And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

Il Signore andò incontro a Balaam, gli mise le parole sulla bocca e gli disse: «Torna da Balak e parla così».

And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

Balaam tornò da Balak che stava presso il suo olocausto insieme con i capi di Moab. Balak gli disse: «Che cosa ha detto il Signore?».

And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

Allora Balaam pronunziò il suo poema e disse: porgimi orecchio, figlio di Zippor!

God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

Dio non è un uomo da potersi smentire, non è un figlio dell'uomo da potersi pentire. Forse Egli dice e poi non fa? Promette una cosa che poi non adempie?

Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

Ecco, di benedire ho ricevuto il comando e la benedizione io non potrò revocare.

He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

Non si scorge iniquità in Giacobbe, non si vede affanno in Israele. Il Signore suo Dio è con lui e in lui risuona l'acclamazione per il re.

God brought them out of Egypt; he hath as it were the strength of an unicorn.

Dio, che lo ha fatto uscire dall'Egitto, è per lui come le corna del bufalo.

Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

Perché non vi è sortilegio contro Giacobbe e non vi è magìa contro Israele: a suo tempo vien detto a Giacobbe e a Israele che cosa opera Dio.

Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

Ecco un popolo che si leva come leonessa e si erge come un leone; non si accovaccia, finché non abbia divorato la preda e bevuto il sangue degli uccisi».

And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

Allora Balak disse a Balaam: «Se proprio non lo maledici, almeno non benedirlo!».

But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

Rispose Balaam e disse a Balak: «Non ti ho gia detto, che quanto il Signore dirà io dovrò eseguirlo?».

And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

Balak disse a Balaam: «Vieni, ti condurrò in altro luogo: forse piacerà a Dio che tu me li maledica di là».

And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

Così Balak condusse Balaam in cima al Peor, che è di fronte al deserto.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

Balaam disse a Balak: «Costruiscimi qui sette altari e preparami sette giovenchi e sette arieti».

And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Balak fece come Balaam aveva detto e offrì un giovenco e un ariete su ogni altare.

Numbers 24 - Numeri 24


Numbers Chapter 24 King James Bible - Numeri Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 23
Numeri 23

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

Balaam vide che al Signore piaceva di benedire Israele e non volle rivolgersi come le altre volte alla magìa, ma voltò la faccia verso il deserto.

And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

Balaam alzò gli occhi e vide Israele accampato, tribù per tribù. Allora lo spirito di Dio fu sopra di lui.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Egli pronunziò il suo poema e disse: e oracolo dell'uomo dall'occhio penetrante;

He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

oracolo di chi ode le parole di Dio e conosce la scienza dell'Altissimo, di chi vede la visione dell'Onnipotente, e cade ed è tolto il velo dai suoi occhi.

How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

Come sono belle le tue tende, Giacobbe, le tue dimore, Israele!

As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

Sono come torrenti che si diramano, come giardini lungo un fiume, come àloe, che il Signore ha piantati, come cedri lungo le acque.

He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

Fluirà l'acqua dalle sue secchie e il suo seme come acqua copiosa. Il suo re sarà più grande di Agag e il suo regno sarà celebrato.

God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

Dio, che lo ha fatto uscire dall'Egitto, è per lui come le corna del bùfalo. Egli divora le genti che lo avversano, addenta le loro ossa e spezza le saette scagliate contro di lui.

He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

Si è rannicchiato, si è accovacciato come un leone e come una leonessa, chi oserà farlo alzare? Chi ti benedice sia benedetto e chi ti maledice sia maledetto!».

And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

Allora l'ira di Balak si accese contro Balaam; Balak battè le mani e disse a Balaam: «Ti ho chiamato per maledire i miei nemici e tu invece per tre volte li hai benedetti!

Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

Ora vattene al tuo paese! Avevo detto che ti avrei colmato di onori, ma ecco, il Signore ti ha impedito di averli».

And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

Balaam disse a Balak: «Non avevo forse detto ai messaggeri che mi avevi mandato:

If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

Quando anche Balak mi desse la sua casa piena d'argento e d'oro, non potrei trasgredire l'ordine del Signore per fare cosa buona o cattiva di mia iniziativa: ciò che il Signore dirà, quello soltanto dirò?

And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

Ora sto per tornare al mio popolo; ebbene vieni: ti predirò ciò che questo popolo farà al tuo popolo negli ultimi giorni».

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Egli pronunciò il suo poema e disse: oracolo dell'uomo dall'occhio penetrante,

He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

oracolo di chi ode le parole di Dio e conosce la scienza dell'Altissimo, di chi vede la visione dell'Onnipotente, e cade ed è tolto il velo dai suoi occhi.

I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

Io lo vedo, ma non ora, io lo contemplo, ma non da vicino: Una stella spunta da Giacobbe e uno scettro sorge da Israele, spezza le tempie di Moab e il cranio dei figli di Set,

And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

Edom diverrà sua conquista e diverrà sua conquista Seir, suo nemico, mentre Israele compirà prodezze.

Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

Uno di Giacobbe dominerà i suoi nemici e farà perire gli scampati da Ar».

And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

Poi vide Amalek, pronunziò il suo poema e disse: ma il suo avvenire sarà eterna rovina».

And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

Poi vide i Keniti, pronunziò il suo poema e disse: e il tuo nido è aggrappato alla roccia.

Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

Eppure sarà dato alla distruzione, finché Assur ti deporterà in prigionia».

And he took up his parable, and said, Alas, who shall live when God doeth this!

Pronunziò ancora il suo poema e disse: dopo che il Signore avrà compiuto tal cosa?

And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

Verranno navi dalla parte di Cipro e opprimeranno Assur e opprimeranno Eber, ma anch'egli andrà in perdizione».

And Balaam rose up, and went and returned to his place: and Balak also went his way.

Poi Balaam si alzò e tornò al suo paese, mentre Balak se ne andò per la sua strada.

Numbers 25 - Numeri 25


Numbers Chapter 25 King James Bible - Numeri Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 24
Numeri 24

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

Israele si stabilì a Sittim e il popolo cominciò a trescare con le figlie di Moab.

And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

Esse invitarono il popolo ai sacrifici offerti ai loro dei; il popolo mangiò e si prostrò davanti ai loro dei.

And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

Israele aderì al culto di Baal-Peor e l'ira del Signore si accese contro Israele.

And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

Il Signore disse a Mosè: «Prendi tutti i capi del popolo e fà appendere al palo i colpevoli, davanti al Signore, al sole, perché l'ira ardente del Signore si allontani da Israele».

And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

Mosè disse ai giudici d'Israele: «Ognuno di voi uccida dei suoi uomini coloro che hanno aderito al culto di Baal-Peor».

And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

Ed ecco uno degli Israeliti venne e condusse ai suoi fratelli una donna madianita, sotto gli occhi di Mosè e di tutta la comunità degli Israeliti, mentre essi stavano piangendo all'ingresso della tenda del convegno.

And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

Vedendo ciò, Pincas figlio di Eleazaro, figlio del sacerdote Aronne, si alzò in mezzo alla comunità, prese in mano una lancia,

And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

seguì quell'uomo di Israele nella tenda e li trafisse tutti e due, l'uomo di Israele e la donna, nel basso ventre. E il flagello cessò tra gli Israeliti.

And those that died in the plague were twenty and four thousand.

Di quel flagello morirono ventiquattromila persone.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

«Pincas, figlio di Eleazaro, figlio del sacerdote Aronne, ha allontanato la mia ira dagli Israeliti, perché egli è stato animato dal mio zelo fra di loro, e io nella mia gelosia non ho sterminato gli Israeliti.

Wherefore say, Behold, I give unto him my covenant of peace:

Perciò digli che io stabilisco con lui un'alleanza di pace,

And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

che sarà per lui e per la sua stirpe dopo di lui un'alleanza di un sacerdozio perenne, perché egli ha avuto zelo per il suo Dio e ha fatto il rito espiatorio per gli Israeliti».

Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

Ora l'uomo d'Israele, che è stato ucciso con la donna madianita, si chiamava Zimri, figlio di Salu, capo di un casato paterno dei Simeoniti.

And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

La donna che è stata uccisa, la Madianita, si chiamava Cozbi, figlia di Zur, capo della gente di un casato in Madian.

And the LORD spake unto Moses, saying,

Poi il Signore disse a Mosè:

Vex the Midianites, and smite them:

«Trattate i Madianiti da nemici e uccideteli,

For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

poiché essi vi hanno trattati da nemici con le astuzie mediante le quali vi hanno sedotti nella faccenda di Peor e nella faccenda di Cozbi, figlia di un principe di Madian, loro sorella, che è stata uccisa il giorno del flagello causato per la faccenda di Peor».

Numbers 26 - Numeri 26


Numbers Chapter 26 King James Bible - Numeri Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 25
Numeri 25

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 26

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

Il Signore disse a Mosè e ad Eleazaro, figlio del sacerdote Aronne:

Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

«Fate il censimento di tutta la comunità degli Israeliti, dall'età di vent'anni in su, secondo i loro casati paterni, di quanti in Israele possono andare in guerra».

And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

Mosè e il sacerdote Eleazaro dissero loro nelle steppe di Moab presso il Giordano di fronte a Gerico:

Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

«Si faccia il censimento dall'età di vent'anni in su, come il Signore aveva ordinato a Mosè e agli Israeliti, quando uscirono dal paese d'Egitto».

Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

Ruben primogenito d'Israele. Figli di Ruben: Enoch, da cui discende la famiglia degli Enochiti; Pallu, da cui discende la famiglia dei Palluiti;

Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

Chezron, da cui discende la famiglia degli Chezroniti; Carmi, da cui discende la famiglia dei Carmiti.

These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

Tali sono le famiglie dei Rubeniti: quelli che furono registrati erano quarantatremilasettecentotrenta.

And the sons of Pallu; Eliab.

Figli di Pallu: Eliab.

And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

Figli di Eliab: Nemuel, Datan e Abiram. Questi sono quel Datan e quell'Abiram, membri del consiglio, che si ribellarono contro Mosè e contro Aronne con la gente di Core, quando questa si era ribellata contro il Signore;

And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

la terra spalancò la bocca e li inghiottì insieme con Core, quando quella gente perì e il fuoco divorò duecentocinquanta uomini, che servirono d'esempio.

Notwithstanding the children of Korah died not.

Ma i figli di Core non perirono.

The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

Figli di Simeone secondo le loro famiglie. Da Nemuel discende la famiglia dei Nemueliti; da Iamin la famiglia degli Iaminiti; da Iachin la famiglia degli Iachiniti; da Zocar la famiglia dei Zocariti;

Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

da Saul la famiglia dei Sauliti.

These are the families of the Simeonites, twenty and two thousand and two hundred.

Tali sono le famiglie dei Simeoniti. Ne furono registrati ventiduemiladuecento.

The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

Figli di Gad secondo le loro famiglie. Da Sefon discende la famiglia dei Sefoniti; da Agghi la famiglia degli Agghiti; da Suni la famiglia dei Suniti;

Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

da Ozni la famiglia degli Ozniti; da Eri la famiglia degli Eriti;

Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

da Arod la famiglia degli Aroditi; da Areli la famiglia degli Areliti.

These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

Tali sono le famiglie dei figli di Gad. Ne furono registrati quarantamilacinquecento.

The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

Figli di Giuda: Er e Onan; ma Er e Onan morirono nel paese di Canaan.

And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

Ecco i figli di Giuda secondo le loro famiglie: da Sela discende la famiglia degli Selaniti; da Perez la famiglia dei Pereziti; da Zerach la famiglia degli Zerachiti.

And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

I figli di Perez furono: Chezron da cui discende la famiglia dei Chezroniti; Amul da cui discende la famiglia degli Amuliti.

These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

Tali sono le famiglie di Giuda. Ne furono registrati settantaseimilacinquecento.

Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

Figli di Issacar secondo le loro famiglie: da Tola discende la famiglia dei Tolaiti; da Puva la famiglia dei Puviti;

Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

da Iasub la famiglia degli Iasubiti; da Simron la famiglia dei Simroniti.

These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

Tali sono le famiglie di Issacar. Ne furono registrati sessantaquattromilatrecento.

Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

Figli di Zàbulon secondo le loro famiglie: da Sered discende la famiglia dei Serediti; da Elon la famiglia degli Eloniti; da Iacleel la famiglia degli Iacleeliti.

These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

Tali sono le famiglie degli Zabuloniti. Ne furono registrati sessantamilacinquecento.

The sons of Joseph after their families were Manasseh and Ephraim.

Figli di Giuseppe secondo le loro famiglie: Manàsse ed Efraim.

Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

Figli di Manàsse: da Machir discende la famiglia dei Machiriti. Machir generò Gàlaad. Da Gàlaad discende la famiglia dei Galaaditi.

These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

Questi sono i figli di Gàlaad: Iezer da cui discende la famiglia degli Iezeriti; Elek da cui discende la famiglia degli Eleciti;

And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

Asriel da cui discende la famiglia degli Asrieliti; Sichem da cui discende la famiglia dei Sichemiti;

And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

Semida da cui discende la famiglia dei Semiditi; Efer da cui discende la famiglia degli Eferiti.

And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Ora Zelofcad, figlio di Efer, non ebbe maschi ma soltanto figlie e le figlie di Zelofcad si chiamarono Macla, Noa, Ogla, Milca e Tirza.

These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

Tali sono le famiglie di Manàsse: gli uomini registrati furono cinquantaduemilasettecento.

These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

Questi sono i figli di Efraim secondo le loro famiglie: da Sutelach discende la famiglia dei Sutelachiti; da Beker la famiglia dei Bekeriti; da Tacan la famiglia dei Tacaniti.

And these are the sons of Shuthelah: of Eran, the family of the Eranites.

Questi sono i figli di Sutelach: da Erano è discesa la famiglia degli Eraniti.

These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

Tali sono le famiglie dei figli di Efraim. Ne furono registrati trentaduemilacinquecento. Questi sono i figli di Giuseppe secondo le loro famiglie.

The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

Figli di Beniamino secondo le loro famiglie: da Bela discende la famiglia dei Belaiti; da Asbel la famiglia degli Asbeliti; da Airam la famiglia degli Airamiti;

Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

da Sufam la famiglia degli Sufamiti;

And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

da Ufam la famiglia degli Ufamiti. I figli di Bela furono Ard e Naaman; da Ard discende la famiglia degli Arditi; da Naaman discende la famiglia dei Naamiti.

These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

Tali sono i figli di Beniamino secondo le loro famiglie. Gli uomini registrati furono quarantacinquemilaseicento.

These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

Questi sono i figli di Dan secondo le loro famiglie: da Suam discende la famiglia dei Suamiti. Sono queste le famiglie di Dan secondo le loro famiglie.

All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

Totale per le famiglie dei Suamiti: ne furono registrati sessantaquattromilaquattrocento.

Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

Figli di Aser secondo le loro famiglie: da Imna discende la famiglia degli Imniti; da Isvi la famiglia degli Isviti; da Beria la famiglia dei Beriiti.

Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

Dai figli di Beria discendono: da Eber la famiglia degli Eberiti; da Malchiel la famiglia dei Malchieliti.

And the name of the daughter of Asher was Sarah.

La figlia di Aser si chiamava Sera.

These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

Tali sono le famiglie dei figli di Aser. Ne furono registrati cinquantatremilaquattrocento.

Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

Figli di Nèftali secondo le loro famiglie: da Iacseel discende la famiglia degli Iacseeliti; da Guni la famiglia dei Guniti;

Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

da Ieser la famiglia degli Ieseriti; da Sillem la famiglia dei Sillemiti.

These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

Tali sono le famiglie di Nèftali secondo le loro famiglie. Gli uomini registrati furono quarantacinquemilaquattrocento.

These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

Questi sono gli Israeliti che furono registrati: seicentounmilasettecentotrenta.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Unto these the land shall be divided for an inheritance according to the number of names.

«Il paese sarà diviso tra di essi, per essere la loro proprietà, secondo il numero delle persone.

To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

A quelli che sono in maggior numero darai in possesso una porzione maggiore; a quelli che sono in minor numero darai una porzione minore; si darà a ciascuno la sua porzione secondo il censimento.

Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

Ma la ripartizione del paese sarà gettata a sorte; essi riceveranno la rispettiva proprietà secondo i nomi delle loro tribù paterne.

According to the lot shall the possession thereof be divided between many and few.

La ripartizione delle proprietà sarà gettata a sorte per tutte le tribù grandi o piccole».

And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

Questi sono i leviti dei quali si fece il censimento secondo le loro famiglie: da Gherson discende la famiglia dei Ghersoniti; da Keat la famiglia dei Keatiti; da Merari la famiglia dei Merariti.

These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

Queste sono le famiglie di Levi: la famiglia dei Libniti, la famiglia degli Ebroniti, la famiglia dei Macliti, la famiglia dei Musiti, la famiglia dei Coriti. Keat generò Amram.

And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

La moglie di Amram si chiamava Iochebed, figlia di Levi, che nacque a Levi in Egitto; essa partorì ad Amram Aronne, Mosè e Maria loro sorella.

And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

Ad Aronne nacquero Nadab e Abiu, Eleazaro e Itamar.

And Nadab and Abihu died, when they offered strange fire before the LORD.

Ora Nadab e Abiu morirono quando presentarono al Signore un fuoco profano.

And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

Gli uomini registrati furono ventitremila: tutti maschi, dall'età di un mese in su. Non furono compresi nel censimento degli Israeliti perché non fu data loro alcuna proprietà tra gli Israeliti.

These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

Questi sono i registrati da Mosè e dal sacerdote Eleazaro, i quali fecero il censimento degli Israeliti nelle steppe di Moab presso il Giordano di Gerico.

But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

Fra questi non vi era alcuno di quegli Israeliti dei quali Mosè e il sacerdote Aronne avevano fatto il censimento nel deserto del Sinai,

For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

perché il Signore aveva detto di loro: «Dovranno morire nel deserto!». E non ne rimase neppure uno, eccetto Caleb figlio di Iefunne, e Giosuè figlio di Nun.

Numbers 27 - Numeri 27


Numbers Chapter 27 King James Bible - Numeri Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 26
Numeri 26

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

Le figlie di Zelofcad, figlio di Efer, figlio di Gàlaad, figlio di Machir, figlio di Manàsse, delle famiglie di Manàsse, figlio di Giuseppe, che si chiamavano Macla, Noa, Ogla, Milca e Tirza,

And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

si accostarono e si presentarono davanti a Mosè, davanti al sacerdote Eleazaro, davanti ai capi e a tutta la comunità all'ingresso della tenda del convegno, e dissero:

Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

«Nostro padre è morto nel deserto. Egli non era nella compagnia di coloro che si adunarono contro il Signore, non era della gente di Core, ma è morto a causa del suo peccato, senza figli maschi.

Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

Perché dovrebbe il nome del padre nostro scomparire dalla sua famiglia, per il fatto che non ha avuto figli maschi? Dacci un possedimento in mezzo ai fratelli di nostro padre».

And Moses brought their cause before the LORD.

Mosè portò la loro causa davanti al Signore.

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

«Le figlie di Zelofcad dicono bene. Darai loro in eredità un possedimento tra i fratelli del loro padre e farai passare ad esse l'eredità del loro padre.

And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

Parlerai inoltre agli Israeliti e dirai: Quando uno sarà morto senza lasciare un figlio maschio, farete passare la sua eredità alla figlia.

And if he have no daughter, then ye shall give his inheritance unto his brethren.

Se non ha neppure una figlia, darete la sua eredità ai suoi fratelli.

And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

Se non ha fratelli, darete la sua eredità ai fratelli del padre.

And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

Se non ci sono fratelli del padre, darete la sua eredità al parente più stretto nella sua famiglia e quegli la possiederà. Questa sarà per i figli di Israele una norma di diritto, come il Signore ha ordinato a Mosè».

And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

Il Signore disse a Mosè: «Sali su questo monte degli Abarim e contempla il paese che io dò agli Israeliti.

And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

Quando l'avrai visto, anche tu sarai riunito ai tuoi antenati, come fu riunito Aronne tuo fratello,

For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

perché trasgrediste l'ordine che vi avevo dato nel deserto di Sin, quando la comunità si ribellò e voi non dimostraste la mia santità agli occhi loro, a proposito di quelle acque». Sono le acque di Mèriba di Kades, nel deserto di Sin.

And Moses spake unto the LORD, saying,

Mosè disse al Signore:

Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

«Il Signore, il Dio della vita in ogni essere vivente, metta a capo di questa comunità un uomo

Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

che li preceda nell'uscire e nel tornare, li faccia uscire e li faccia tornare, perché la comunità del Signore non sia un gregge senza pastore».

And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

Il Signore disse a Mosè: «Prenditi Giosuè, figlio di Nun, uomo in cui è lo spirito; porrai la mano su di lui,

And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

lo farai comparire davanti al sacerdote Eleazaro e davanti a tutta la comunità, gli darai i tuoi ordini in loro presenza

And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

e lo farai partecipe della tua autorità, perché tutta la comunità degli Israeliti gli obbedisca.

And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

Egli si presenterà davanti al sacerdote Eleazaro, che consulterà per lui il giudizio degli Urim davanti al Signore; egli e tutti gli Israeliti con lui e tutta la comunità usciranno all'ordine di Eleazaro ed entreranno all'ordine suo».

And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

Mosè fece come il Signore gli aveva ordinato; prese Giosuè e lo fece comparire davanti al sacerdote Eleazaro e davanti a tutta la comunità;

And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

pose su di lui le mani e gli diede i suoi ordini come il Signore aveva comandato per mezzo di Mosè.

Numbers 28 - Numeri 28


Numbers Chapter 28 King James Bible - Numeri Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 27
Numeri 27

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 28

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

«Dà quest'ordine agli Israeliti e dì loro: Avrete cura di presentarmi al tempo stabilito l'offerta, l'alimento dei miei sacrifici da consumare con il fuoco, soave profumo per me.

And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

Dirai loro: Questo è il sacrificio consumato dal fuoco che offrirete al Signore; agnelli dell'anno, senza difetti, due al giorno, come olocausto perenne.

The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

Uno degli agnelli lo offrirai la mattina e l'altro agnello lo offrirai al tramonto;

And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

come oblazione un decimo di efa di fior di farina, intrisa in un quarto di hin di olio di olive schiacciate.

It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

Tale è l'olocausto perenne, offerto presso il monte Sinai: sacrificio consumato dal fuoco, soave profumo per il Signore.

And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

La libazione sarà di un quarto di hin per il primo agnello; farai nel santuario la libazione, bevanda inebriante per il Signore.

And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

L'altro agnello l'offrirai al tramonto, con una oblazione e una libazione simili a quelle della mattina: è un sacrificio fatto con il fuoco, soave profumo per il Signore.

And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

Nel giorno di sabato offrirete due agnelli dell'anno, senza difetti; come oblazione due decimi di fior di farina intrisa in olio, con la sua libazione.

This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

E' l'olocausto del sabato, per ogni sabato, oltre l'olocausto perenne e la sua libazione.

And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

Al principio dei vostri mesi offrirete come olocausto al Signore due giovenchi, un ariete, sette agnelli dell'anno, senza difetti

And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

e tre decimi di fior di farina intrisa in olio, come oblazione per ciascun giovenco; due decimi di fior di farina intrisa in olio, come oblazione per l'ariete,

And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

e un decimo di fior di farina intrisa in olio, come oblazione per ogni agnello. E' un olocausto di soave profumo, un sacrificio consumato dal fuoco per il Signore.

And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

Le libazioni saranno di un mezzo hin di vino per giovenco, di un terzo di hin per l'ariete e di un quarto di hin per agnello. Tale è l'olocausto del mese, per tutti i mesi dell'anno.

And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

Si offrirà al Signore un capro in sacrificio espiatorio oltre l'olocausto perenne e la sua libazione.

And in the fourteenth day of the first month is the passover of the LORD.

Il primo mese, il quattordici del mese sarà la pasqua del Signore.

And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

Il quindici di quel mese sarà giorno di festa. Per sette giorni si mangerà pane azzimo.

In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

Il primo giorno si terrà una sacra adunanza; non farete alcun lavoro servile;

But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

offrirete in sacrificio con il fuoco un olocausto al Signore: due giovenchi, un ariete e sette agnelli dell'anno senza difetti;

And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

come oblazione, fior di farina intrisa in olio; ne offrirete tre decimi per giovenco e due per l'ariete;

A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

ne offrirai un decimo per ciascuno dei sette agnelli

And one goat for a sin offering, to make an atonement for you.

e offrirai un capro come sacrificio espiatorio per fare il rito espiatorio per voi.

Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

Offrirete questi sacrifici oltre l'olocausto della mattina, che è un olocausto perenne.

After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

Li offrirete ogni giorno, per sette giorni; è un alimento sacrificale consumato dal fuoco, soave profumo per il Signore. Lo si offrirà oltre l'olocausto perenne con la sua libazione.

And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

Il settimo giorno terrete una sacra adunanza; non farete alcun lavoro servile.

Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

Il giorno delle primizie, quando presenterete al Signore una oblazione nuova, alla vostra festa delle settimane, terrete una sacra adunanza; non farete alcun lavoro servile.

But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

Offrirete, in olocausto di soave profumo al Signore, due giovenchi, un ariete e sette agnelli dell'anno;

And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

in oblazione, fior di farina intrisa in olio: tre decimi per ogni giovenco, due decimi per l'ariete

A several tenth deal unto one lamb, throughout the seven lambs;

e un decimo per ciascuno dei sette agnelli;

And one kid of the goats, to make an atonement for you.

offrirete un capro per il rito espiatorio per voi.

Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

Offrirete questi sacrifici, oltre l'olocausto perpetuo e la sua oblazione. Sceglierete animali senza difetti e vi aggiungerete le loro libazioni.

Numbers 29 - Numeri 29


Numbers Chapter 29 King James Bible - Numeri Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 28
Numeri 28

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

Il settimo mese, il primo giorno del mese terrete una sacra adunanza; non farete alcun lavoro servile; sarà per voi il giorno dell'acclamazione con le trombe.

And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

Offrirete in olocausto di soave odore al Signore un giovenco, un ariete, sette agnelli dell'anno senza difetti;

And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

in oblazione, fior di farina intrisa in olio: tre decimi per il giovenco, due decimi per l'ariete,

And one tenth deal for one lamb, throughout the seven lambs:

un decimo per ciascuno dei sette agnelli

And one kid of the goats for a sin offering, to make an atonement for you:

e un capro, in sacrificio espiatorio, per il rito espiatorio per voi;

Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

oltre l'olocausto del mese con la sua oblazione e l'olocausto perenne con la sua oblazione e le loro libazioni, secondo il loro rito. Sarà un sacrificio consumato dal fuoco, soave profumo per il Signore.

And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

Il decimo giorno di questo settimo mese terrete una sacra adunanza e vi mortificherete; non farete alcun lavoro

But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

e offrirete in olocausto di soave profumo al Signore un giovenco, un ariete, sette agnelli dell'anno senza difetti;

And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

come oblazione, fior di farina intrisa in olio: tre decimi per il giovenco, due decimi per l'ariete,

A several tenth deal for one lamb, throughout the seven lambs:

un decimo per ciascuno dei sette agnelli

One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

e un capro in sacrificio espiatorio, oltre il sacrificio espiatorio proprio del rito dell'espiazione e oltre l'olocausto perenne con la sua oblazione e le loro libazioni.

And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

Il quindici del settimo mese terrete una sacra adunanza; non farete alcun lavoro servile e celebrerete una festa per il Signore per sette giorni.

And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

Offrirete in olocausto, come sacrificio consumato dal fuoco, soave profumo per il Signore, tredici giovenchi, due arieti, quattordici agnelli dell'anno senza difetti;

And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

come oblazione, fior di farina intrisa in olio: tre decimi per ciascuno dei tredici giovenchi, due decimi per ciascuno dei due arieti,

And a several tenth deal to each lamb of the fourteen lambs:

un decimo per ciascuno dei quattordici agnelli

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, con la sua oblazione e la sua libazione.

And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

Il secondo giorno offrirete dodici giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

con le loro oblazioni e le libazioni per i giovenchi, gli arieti e gli agnelli secondo il numero e il rito

And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e le loro libazioni.

And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

Il terzo giorno offrirete undici giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

Il quarto giorno offrirete dieci giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

con le loro offerte e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

Il quinto giorno offrirete nove giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti, e gli agnelli secondo il loro numero e il rito

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

e un capro, in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

Il sesto giorno offrirete otto giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e un capro in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

Il settimo giorno offrirete sette giovenchi, due arieti, quattordici agnelli dell'anno senza difetti,

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

con le loro oblazioni e le loro libazioni per i giovenchi, gli arieti e gli agnelli secondo il loro numero e il rito

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e un capro, in sacrificio espiatorio, oltre l'olocausto perenne, la sua oblazione e la sua libazione.

On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

L'ottavo giorno terrete una solenne adunanza; non farete alcun lavoro servile;

But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

offrirete in olocausto, come sacrificio consumato dal fuoco, soave profumo per il Signore, un giovenco, un ariete, sette agnelli dell'anno senza difetti,

Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

con le loro oblazioni e le loro libazioni, per il giovenco, l'ariete e gli agnelli secondo il loro numero e il rito

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

e un capro in sacrificio espiatorio oltre l'olocausto perenne, la sua oblazione e la sua libazione.

These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

Questi sono i sacrifici che offrirete al Signore nelle vostre solennità, oltre i vostri voti e le vostre offerte volontarie, si tratti dei vostri olocausti o delle vostre oblazioni o delle vostre libazioni o dei vostri sacrifici di comunione».

And Moses told the children of Israel according to all that the LORD commanded Moses.

Mosè riferì agli Israeliti quanto il Signore gli aveva ordinato.

Numbers 30 - Numeri 30


Numbers Chapter 30 King James Bible - Numeri Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 29
Numeri 29

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 30

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

Mosè disse ai capi delle tribù degli Israeliti: «Questo il Signore ha ordinato:

If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

Quando uno avrà fatto un voto al Signore o si sarà obbligato con giuramento ad una astensione, non violi la sua parola, ma dia esecuzione a quanto ha promesso con la bocca.

If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

Quando una donna avrà fatto un voto al Signore e si sarà obbligata ad una astensione, mentre è ancora in casa del padre, durante la sua giovinezza,

And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

se il padre, avuta conoscenza del voto di lei e dell'astensione alla quale si è obbligata, non dice nulla, tutti i voti di lei saranno validi e saranno valide tutte le astensioni alle quali si sarà obbligata.

But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

Ma se il padre, quando ne viene a conoscenza, le fa opposizione, tutti i voti di lei e tutte le astensioni alle quali si sarà obbligata, non saranno validi; il Signore la perdonerà, perché il padre le ha fatto opposizione.

And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

Se si marita quando è legata da voti o da un obbligo di astensione assunto alla leggera con le labbra,

And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

se il marito ne ha conoscenza e quando viene a conoscenza non dice nulla, i voti di lei saranno validi e saranno validi gli obblighi di astensione da lei assunti.

But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

Ma se il marito, quando ne viene a conoscenza, le fa opposizione, egli annullerà il voto che essa ha fatto e l'obbligo di astensione che essa si è assunta alla leggera; il Signore la perdonerà.

But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

Ma il voto di una vedova o di una donna ripudiata, qualunque sia l'obbligo che si è assunto, rimarrà valido.

And if she vowed in her husband's house, or bound her soul by a bond with an oath;

Se una donna nella casa del marito farà voti o si obbligherà con giuramento ad una astensione

And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

e il marito ne avrà conoscenza, se il marito non dice nulla e non le fa opposizione, tutti i voti di lei saranno validi e saranno validi tutti gli obblighi di astensione da lei assunti.

But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

Ma se il marito, quando ne viene a conoscenza, li annulla, quanto le sarà uscito dalle labbra, voti od obblighi di astensione, non sarà valido; il marito lo ha annullato; il Signore la perdonerà.

Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

Il marito può ratificare e il marito può annullare qualunque voto e qualunque giuramento, per il quale essa sia obbligata a mortificarsi.

But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

Ma se il marito, da un giorno all'altro, non dice nulla in proposito, egli ratifica così tutti i voti di lei e tutti gli obblighi di astensione da lei assunti; li ratifica perché non ha detto nulla a questo proposito quando ne ha avuto conoscenza.

But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

Ma se li annulla qualche tempo dopo averne avuto conoscenza, porterà il peso della colpa della moglie».

These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Queste sono le leggi che il Signore prescrisse a Mosè riguardo al marito e alla moglie, al padre e alla figlia, quando questa è ancora fanciulla, in casa del padre.

Numbers 31 - Numeri 31


Numbers Chapter 31 King James Bible - Numeri Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 30
Numeri 30

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 31

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

«Compi la vendetta degli Israeliti contro i Madianiti, poi sarai riunito ai tuoi antenati».

And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

Mosè disse al popolo: «Mobilitate fra di voi uomini per la guerra e marcino contro Madian per eseguire la vendetta del Signore su Madian.

Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

Manderete in guerra mille uomini per tribù di tutte le tribù d'Israele».

So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

Così furono forniti, dalle migliaia d'Israele, mille uomini per tribù, cioè dodicimila uomini armati per la guerra.

And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

Mosè mandò in guerra quei mille uomini per tribù e con loro Pincas, figlio del sacerdote Eleazaro, il quale portava gli oggetti sacri e aveva in mano le trombe dell'acclamazione.

And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

Marciarono dunque contro Madian come il Signore aveva ordinato a Mosè, e uccisero tutti i maschi.

And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

Uccisero anche, oltre i loro caduti, i re di Madian Evi, Rekem, Sur, Ur e Reba cioè cinque re di Madian; uccisero anche di spada Balaam figlio di Beor.

And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

Gli Israeliti fecero prigioniere le donne di Madian e i loro fanciulli e depredarono tutto il loro bestiame, tutti i loro greggi e ogni loro bene;

And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

appiccarono il fuoco a tutte le città che quelli abitavano e a tutti i loro attendamenti

And they took all the spoil, and all the prey, both of men and of beasts.

e presero tutto il bottino e tutta la preda, gente e bestiame.

And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

Poi condussero i prigionieri, la preda e il bottino a Mosè, al sacerdote Eleazaro e alla comunità degli Israeliti, accampati nelle steppe di Moab, presso il Giordano di fronte a Gerico.

And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

Mosè, il sacerdote Eleazaro e tutti i principi della comunità uscirono loro incontro fuori dell'accampamento.

And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

Mosè si adirò contro i comandanti dell'esercito, capi di migliaia e capi di centinaia, che tornavano da quella spedizione di guerra.

And Moses said unto them, Have ye saved all the women alive?

Mosè disse loro: «Avete lasciato in vita tutte le femmine?

Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

Proprio loro, per suggerimento di Balaam, hanno insegnato agli Israeliti l'infedeltà verso il Signore, nella faccenda di Peor, per cui venne il flagello nella comunità del Signore.

Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

Ora uccidete ogni maschio tra i fanciulli e uccidete ogni donna che si è unita con un uomo;

But all the women children, that have not known a man by lying with him, keep alive for yourselves.

ma tutte le fanciulle che non si sono unite con uomini, conservatele in vita per voi.

And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

Voi poi accampatevi per sette giorni fuori del campo; chiunque ha ucciso qualcuno e chiunque ha toccato un cadavere si purifichi il terzo e il settimo giorno; questo per voi e per i vostri prigionieri.

And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

Purificherete anche ogni veste, ogni oggetto di pelle, ogni lavoro di pelo di capra e ogni oggetto di legno».

And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

Il sacerdote Eleazaro disse ai soldati che erano andati in guerra: «Questo è l'ordine della legge che il Signore ha prescritto a Mosè:

Only the gold, and the silver, the brass, the iron, the tin, and the lead,

L'oro, l'argento, il rame, il ferro, lo stagno e il piombo,

Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

quanto può sopportare il fuoco, lo farete passare per il fuoco e sarà reso puro; ma sarà purificato anche con l'acqua della purificazione; quanto non può sopportare il fuoco, lo farete passare per l'acqua.

And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

Vi laverete le vesti il settimo giorno e sarete puri; poi potrete entrare nell'accampamento».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

«Tu, con il sacerdote Eleazaro e con i capi dei casati della comunità, fà il censimento di tutta la preda che è stata fatta: della gente e del bestiame;

And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

dividi la preda fra i combattenti che sono andati in guerra e tutta la comunità.

And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

Dalla parte spettante ai soldati che sono andati in guerra preleverai un contributo per il Signore: cioè l'uno per cinquecento delle persone e del grosso bestiame, degli asini e del bestiame minuto.

Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

Lo prenderete sulla metà di loro spettanza e lo darai al sacerdote Eleazaro come offerta da fare con il rito di elevazione in onore del Signore.

And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

Della metà che spetta agli Israeliti prenderai l'uno per cinquanta delle persone del grosso bestiame, degli asini e del bestiame minuto; lo darai ai leviti, che hanno la custodia della Dimora del Signore».

And Moses and Eleazar the priest did as the LORD commanded Moses.

Mosè e il sacerdote Eleazaro fecero come il Signore aveva ordinato a Mosè.

And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

Ora il bottino, cioè tutto ciò che rimaneva della preda fatta da coloro che erano stati in guerra, consisteva in seicentosettantacinquemila capi di bestiame minuto,

And threescore and twelve thousand beeves,

settantaduemila capi di grosso bestiame,

And threescore and one thousand asses,

sessantunmila asini

And thirty and two thousand persons in all, of women that had not known man by lying with him.

e trentaduemila persone, ossia donne che non si erano unite con uomini.

And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

La metà, cioè la parte di quelli che erano andati in guerra, fu di trecentotrentasettemilacinquecento capi di bestiame minuto,

And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

dei quali seicentosettantacinque per il tributo al Signore;

And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

trentaseimila capi di grosso bestiame, dei quali settantadue per l'offerta al Signore;

And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

trentamilacinquecento asini, dei quali sessantuno per l'offerta al Signore,

And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

e sedicimila persone, delle quali trentadue per l'offerta al Signore.

And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

Mosè diede al sacerdote Eleazaro il contributo dell'offerta prelevata per il Signore, come il Signore gli aveva ordinato.

And of the children of Israel's half, which Moses divided from the men that warred,

La metà che spettava agli Israeliti, dopo che Mosè ebbe fatto la spartizione con gli uomini andati in guerra,

(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

la metà spettante alla comunità fu di trecentotrentasettemilacinquecento capi di bestiame minuto,

And thirty and six thousand beeves,

trentaseimila capi di grosso bestiame,

And thirty thousand asses and five hundred,

trentamilacinquecento asini

And sixteen thousand persons;)

e sedicimila persone.

Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

Da questa metà che spettava agli Israeliti, Mosè prese l'uno per cinquanta degli uomini e degli animali e li diede ai leviti che hanno la custodia della Dimora del Signore, come il Signore aveva ordinato a Mosè.

And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

I comandanti delle migliaia dell'esercito, capi di migliaia e capi di centinaia, si avvicinarono a Mosè e gli dissero:

And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

«I tuoi servi hanno fatto il computo dei soldati che erano sotto i nostri ordini e non ne manca neppure uno.

We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

Per questo portiamo, in offerta al Signore, ognuno quello che ha trovato di oggetti d'oro: bracciali, braccialetti, anelli, pendenti, collane, per il rito espiatorio per le nostre persone davanti al Signore».

And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

Mosè e il sacerdote Eleazaro presero dalle loro mani quell'oro, tutti gli oggetti lavorati.

And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

Tutto l'oro dell'offerta, che essi consacrarono al Signore con il rito dell'elevazione, da parte dei capi di migliaia e dei capi di centinaia, pesava sedicimilasettecentocinquanta sicli.

(For the men of war had taken spoil, every man for himself.)

Gli uomini dell'esercito si tennero il bottino che ognuno aveva fatto per conto suo.

And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Mosè e il sacerdote Eleazaro presero l'oro dei capi di migliaia e di centinaia e lo portarono nella tenda del convegno come memoriale per gli Israeliti davanti al Signore.

Numbers 32 - Numeri 32


Numbers Chapter 32 King James Bible - Numeri Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 31
Numeri 31

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

I figli di Ruben e i figli di Gad avevano bestiame in numero molto grande; quando videro che il paese di Iazer e il paese di Gàlaad erano luoghi da bestiame,

The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

i figli di Gad e i figli di Ruben vennero a parlare a Mosè, al sacerdote Eleazaro e ai principi della comunità e dissero:

Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

«Atarot, Dibon, Iazer, Nimra, Chesbon, Eleale, Sebam, Nebo e Beon,

Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

terre che il Signore ha sconfitte alla presenza della comunità d'Israele, sono terre da bestiame e i tuoi servi hanno appunto il bestiame».

Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

Aggiunsero: «Se abbiamo trovato grazia ai tuoi occhi, sia concesso ai tuoi servi il possesso di questo paese: non ci far passare il Giordano».

And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

Ma Mosè rispose ai figli di Gad e ai figli di Ruben: «Andrebbero dunque i vostri fratelli in guerra e voi ve ne stareste qui?

And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

Perché volete scoraggiare gli Israeliti dal passare nel paese che il Signore ha dato loro?

Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

Così fecero i vostri padri, quando li mandai da Kades-Barnea per esplorare il paese.

For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

Salirono fino alla valle di Escol e, dopo aver esplorato il paese, scoraggiarono gli Israeliti dall'entrare nel paese che il Signore aveva loro dato.

And the LORD'S anger was kindled the same time, and he sware, saying,

Così l'ira del Signore si accese in quel giorno ed egli giurò:

Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

Gli uomini che sono usciti dall'Egitto, dall'età di vent'anni in su, non vedranno mai il paese che ho promesso con giuramento ad Abramo, a Isacco e a Giacobbe, perché non mi hanno seguito fedelmente,

Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

se non Caleb, figlio di Iefunne, il Kenizzita, e Giosuè figlio di Nun, che hanno seguito il Signore fedelmente.

And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

L'ira del Signore si accese dunque contro Israele; lo fece errare nel deserto per quarant'anni, finché fosse finita tutta la generazione che aveva agito male agli occhi del Signore.

And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

Ed ecco voi sorgerete al posto dei vostri padri, razza di uomini peccatori, per aumentare ancora l'ira del Signore contro Israele.

For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

Perché se voi non volete più seguirlo, il Signore continuerà a lasciarlo nel deserto e voi farete perire tutto questo popolo».

And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

Ma quelli si avvicinarono a lui e gli dissero: «Costruiremo qui ovili per il nostro bestiame e città per i nostri fanciulli;

But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

ma, quanto a noi, ci terremo pronti in armi, per marciare davanti agli Israeliti, finché li avremo condotti al luogo destinato loro; intanto, i nostri fanciulli dimoreranno nelle fortezze per timore degli abitanti del paese.

We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

Non torneremo alle nostre case finché ogni Israelita non abbia preso possesso della sua eredità;

For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

non possiederemo nulla con loro al di là del Giordano e più oltre, perché la nostra eredità ci è toccata da questa parte del Giordano, a oriente».

And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

Allora Mosè disse loro: «Se fate questo, se vi armate per andare a combattere davanti al Signore,

And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

se tutti quelli di voi che si armeranno passeranno il Giordano davanti al Signore finché egli abbia scacciato i suoi nemici dalla sua presenza,

And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

se non tornerete fin quando il paese vi sarà sottomesso davanti al Signore, voi sarete innocenti di fronte al Signore e di fronte a Israele e questo paese sarà vostra proprietà alla presenza del Signore.

But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

Ma, se non fate così, voi peccherete contro il Signore; sappiate che il vostro peccato vi raggiungerà.

Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

Costruitevi pure città per i vostri fanciulli e ovili per i vostri greggi, ma fate quello che la vostra bocca ha promesso».

And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

I figli di Gad e i figli di Ruben dissero a Mosè: «I tuoi servi faranno quello che il mio signore comanda.

Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

I nostri fanciulli, le nostre mogli, i nostri greggi e tutto il nostro bestiame rimarranno qui nelle città di Gàlaad;

But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

ma i tuoi servi, tutti armati per la guerra, andranno a combattere davanti al Signore, come dice il mio signore».

So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

Allora Mosè diede per loro ordini al sacerdote Eleazaro, a Giosuè figlio di Nun e ai capifamiglia delle tribù degli Israeliti.

And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

Mosè disse loro: «Se i figli di Gad e i figli di Ruben passeranno con voi il Giordano tutti armati per combattere davanti al Signore e se il paese sarà sottomesso davanti a voi, darete loro in proprietà il paese di Gàlaad.

But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

Ma se non passano armati con voi, avranno la loro proprietà in mezzo a voi nel paese di Canaan».

And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

I figli di Gad e i figli di Ruben risposero: «Faremo come il Signore ha ordinato ai tuoi servi.

We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

Passeremo in armi davanti al Signore nel paese di Canaan, ma il possesso della nostra eredità resti per noi di qua dal Giordano».

And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

Mosè dunque diede ai figli di Gad e ai figli di Ruben e a metà della tribù di Manàsse, figlio di Giuseppe, il regno di Sicon, re degli Amorrei, e il regno di Og, re di Basan: il paese con le sue città comprese entro i confini, le città del paese che si stendeva intorno.

And the children of Gad built Dibon, and Ataroth, and Aroer,

I figli di Gad ricostruirono Dibon, Atarot, Aroer,

And Atroth, Shophan, and Jaazer, and Jogbehah,

Aterot-Sofan, Iazer, Iogbea,

And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

Bet-Nimra e Bet-Aran, fortezze, e fecero ovili per i greggi.

And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

I figli di Ruben ricostruirono Chesbon, Eleale, Kiriataim,

And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

Nebo e Baal-Meon, i cui nomi furono mutati, e Sibma e diedero nomi alle città che avevano ricostruite.

And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

I figli di Machir, figlio di Manàsse, andarono nel paese di Gàlaad, lo presero e ne cacciarono gli Amorrei che vi abitavano.

And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

Mosè allora diede Gàlaad a Machir, figlio di Manàsse, che vi si stabilì.

And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

Anche Iair, figlio di Manàsse, andò e prese i loro villaggi e li chiamò villaggi di Iair.

And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Nobach andò e prese Kenat con le dipendenze e la chiamò Nobach.

Numbers 33 - Numeri 33


Numbers Chapter 33 King James Bible - Numeri Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 32
Numeri 32

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

Queste sono le tappe degli Israeliti che uscirono dal paese d'Egitto, ordinati secondo le loro schiere, sotto la guida di Mosè e di Aronne.

And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

Mosè scrisse i loro punti di partenza, tappa per tappa, per ordine del Signore; queste sono le loro tappe nell'ordine dei loro punti di partenza.

And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

Partirono da Ramses il primo mese, il quindici del primo mese. Il giorno dopo la pasqua, gli Israeliti uscirono a mano alzata, alla vista di tutti gli Egiziani,

For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

mentre gli Egiziani seppellivano quelli che il Signore aveva colpiti fra di loro, cioè tutti i primogeniti, quando il Signore aveva fatto giustizia anche dei loro dei.

And the children of Israel removed from Rameses, and pitched in Succoth.

Gli Israeliti partirono dunque da Ramses e si accamparono a Succot.

And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

Partirono da Succot e si accamparono a Etam che è sull'estremità del deserto.

And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

Partirono da Etam e piegarono verso Pi-Achirot, che è di fronte a Baal-Zefon, e si accamparono davanti a Migdol.

And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

Partirono da Pi-Achirot, attraversarono il mare in direzione del deserto, fecero tre giornate di marcia nel deserto di Etam e si accamparono a Mara.

And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

Partirono da Mara e giunsero ad Elim; ad Elim c'erano dodici sorgenti di acqua e settanta palme; qui si accamparono.

And they removed from Elim, and encamped by the Red sea.

Partirono da Elim e si accamparono presso il Mare Rosso.

And they removed from the Red sea, and encamped in the wilderness of Sin.

Partirono dal Mare Rosso e si accamparono nel deserto di Sin.

And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

Partirono dal deserto di Sin e si accamparono a Dofka.

And they departed from Dophkah, and encamped in Alush.

Partirono da Dofka e si accamparono ad Alus.

And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

Partirono da Alus e si accamparono a Refidim dove non c'era acqua da bere per il popolo.

And they departed from Rephidim, and pitched in the wilderness of Sinai.

Partirono da Refidim e si accamparono nel deserto del Sinai.

And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

Partirono dal deserto del Sinai e si accamparono a Kibrot-Taava.

And they departed from Kibrothhattaavah, and encamped at Hazeroth.

Partirono da Kibrot-Taava e si accamparono a Cazerot.

And they departed from Hazeroth, and pitched in Rithmah.

Partirono da Cazerot e si accamparono a Ritma.

And they departed from Rithmah, and pitched at Rimmonparez.

Partirono da Ritma e si accamparono a Rimmon-Perez.

And they departed from Rimmonparez, and pitched in Libnah.

Partirono da Rimmon-Perez e si accamparono a Libna.

And they removed from Libnah, and pitched at Rissah.

Partirono da Libna e si accamparono a Rissa.

And they journeyed from Rissah, and pitched in Kehelathah.

Partirono da Rissa e si accamparono a Keelata.

And they went from Kehelathah, and pitched in mount Shapher.

Partirono da Keelata e si accamparono al monte Sefer.

And they removed from mount Shapher, and encamped in Haradah.

Partirono dal monte Sefer e si accamparono ad Arada.

And they removed from Haradah, and pitched in Makheloth.

Partirono da Arada e si accamparono a Makelot.

And they removed from Makheloth, and encamped at Tahath.

Partirono da Makelot e si accamparono a Tacat.

And they departed from Tahath, and pitched at Tarah.

Partirono da Tacat e si accamparono a Terach.

And they removed from Tarah, and pitched in Mithcah.

Partirono da Terach e si accamparono a Mitka.

And they went from Mithcah, and pitched in Hashmonah.

Partirono da Mitka e si accamparono ad Asmona.

And they departed from Hashmonah, and encamped at Moseroth.

Partirono da Asmona e si accamparono a Moserot.

And they departed from Moseroth, and pitched in Benejaakan.

Partirono da Moserot e si accamparono a Bene-Iaakan.

And they removed from Benejaakan, and encamped at Horhagidgad.

Partirono da Bene-Iaakan e si accamparono a Or-Ghidgad.

And they went from Horhagidgad, and pitched in Jotbathah.

Partirono da Or-Ghidgad e si accamparono a Iotbata.

And they removed from Jotbathah, and encamped at Ebronah.

Partirono da Iotbata e si accamparono ad Abrona.

And they departed from Ebronah, and encamped at Eziongaber.

Partirono da Abrona e si accamparono a Ezion-Gheber.

And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

Partirono da Ezion-Gheber e si accamparono nel deserto di Sin, cioè a Kades.

And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

Poi partirono da Kades e si accamparono al monte Or all'estremità del paese di Edom.

And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

Il sacerdote Aronne salì sul monte Or per ordine del Signore e in quel luogo morì il quarantesimo anno dopo l'uscita degli Israeliti dal paese d'Egitto, il quinto mese, il primo giorno del mese.

And Aaron was an hundred and twenty and three years old when he died in mount Hor.

Aronne era in età di centoventitrè anni quando morì sul monte Or.

And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

Il cananeo re di Arad, che abitava nel Negheb, nel paese di Canaan, venne a sapere che gli Israeliti arrivavano.

And they departed from mount Hor, and pitched in Zalmonah.

Partirono dal monte Or e si accamparono a Salmona.

And they departed from Zalmonah, and pitched in Punon.

Partirono da Salmona e si accamparono a Punon.

And they departed from Punon, and pitched in Oboth.

Partirono da Punon e si accamparono a Obot.

And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

Partirono da Obot e si accamparono a Iie-Abarim sui confini di Moab.

And they departed from Iim, and pitched in Dibongad.

Partirono da Iie-Abarim e si accamparono a Dibon-Gad.

And they removed from Dibongad, and encamped in Almondiblathaim.

Partirono da Dibon-Gad e si accamparono ad Almon-Diblataim.

And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

Partirono da Almon-Diblataim e si accamparono ai monti Abarim di fronte a Nebo.

And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

Partirono dai monti Abarim e si accamparono nelle steppe di Moab, presso il Giordano di Gerico.

And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

Si accamparono presso il Giordano, da Bet-Iesimot fino ad Abel-Sittim nelle steppe di Moab.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Il Signore disse a Mosè nelle steppe di Moab presso il Giordano di Gerico:

Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

«Parla agli Israeliti e riferisci loro: Quando avrete passato il Giordano e sarete entrati nel paese di Canaan,

Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

caccerete dinanzi a voi tutti gli abitanti del paese, distruggerete tutte le loro immagini, distruggerete tutte le loro statue di metallo fuso e distruggerete tutte le loro alture.

And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

Prenderete possesso del paese e in esso vi stabilirete, perché io vi ho dato il paese in proprietà.

And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

Dividerete il paese a sorte secondo le vostre famiglie. A quelle che sono più numerose darete una porzione maggiore e a quelle che sono meno numerose darete una porzione minore. Ognuno avrà quello che gli sarà toccato in sorte; farete la divisione secondo le tribù dei vostri padri.

But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

Ma se non cacciate dinanzi a voi gli abitanti del paese, quelli di loro che vi avrete lasciati saranno per voi come spine negli occhi e pungoli nei fianchi e vi faranno tribolare nel paese che abiterete.

Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

Allora io tratterò voi come mi ero proposto di trattare loro».

Numbers 34 - Numeri 34


Numbers Chapter 34 King James Bible - Numeri Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 33
Numeri 33

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 34

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

«Dà questo ordine agli Israeliti e riferisci loro: Quando entrerete nel paese di Canaan, questa sarà la terra che vi toccherà in eredità: il paese di Canaan.

Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

Il vostro confine meridionale comincerà al deserto di Sin, vicino a Edom; così la vostra frontiera meridionale partirà dall'estremità del Mar Morto, a oriente;

And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

questa frontiera volgerà al sud della salita di Akrabbim, passerà per Sin e si estenderà a mezzogiorno di Kades-Barnea; poi continuerà verso Cazar-Addar e passerà per Asmon.

And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

Da Asmon la frontiera girerà fino al torrente d'Egitto e finirà al mare.

And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

La vostra frontiera a occidente sarà il Mar Mediterraneo: quella sarà la vostra frontiera occidentale.

And this shall be your north border: from the great sea ye shall point out for you mount Hor:

Questa sarà la vostra frontiera settentrionale: partendo dal Mar Mediterraneo, traccerete una linea fino al monte Or;

From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

dal monte Or, la traccerete in direzione di Amat e l'estremità della frontiera sarà a Zedad;

And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

la frontiera continuerà fino a Zifron e finirà a Cazar-Enan: questa sarà la vostra frontiera settentrionale.

And ye shall point out your east border from Hazarenan to Shepham:

Traccerete la vostra frontiera orientale da Cazar-Enan a Sefam;

And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

la frontiera scenderà da Sefam verso Ribla, a oriente di Ain; poi la frontiera scenderà e si estenderà lungo il mare di Genèsaret, a oriente;

And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

poi la frontiera scenderà lungo il Giordano e finirà al Mar Morto. Questo sarà il vostro paese con le sue frontiere tutt'intorno».

And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

Mosè comunicò quest'ordine agli Israeliti e disse loro: «Questo è il paese che vi distribuirete a sorte e che il Signore ha ordinato di dare a nove tribù e mezza;

For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

poiché la tribù dei figli di Ruben, secondo i loro casati paterni, e la tribù dei figli di Gad, secondo i loro casati paterni, e metà della tribù di Manàsse hanno ricevuto la loro porzione.

The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

Queste due tribù e mezza hanno ricevuto la loro porzione oltre il Giordano di Gerico, dal lato orientale».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

«Questi sono i nomi degli uomini che spartiranno il paese fra di voi: il sacerdote Eleazaro e Giosuè, figlio di Nun.

And ye shall take one prince of every tribe, to divide the land by inheritance.

Prenderete anche un capo di ogni tribù per fare la spartizione del paese.

And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

Ecco i nomi di questi uomini. Per la tribù di Giuda, Caleb figlio di Iefunne.

And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

Per la tribù dei figli di Simeone, Samuele figlio di Ammiud.

Of the tribe of Benjamin, Elidad the son of Chislon.

Per la tribù di Beniamino, Elidad figlio di Chislon.

And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

Per la tribù dei figli di Dan, il capo Bukki figlio di Iogli.

The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

Per i figli di Giuseppe, per la tribù dei figli di Manàsse, il capo Anniel figlio di Efod;

And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

per la tribù dei figli di Efraim, il capo Kemuel figlio di Siptan.

And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

Per la tribù dei figli di Zàbulon, il capo Elisafan figlio di Parnach.

And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

Per la tribù dei figli di Issacar, il capo Paltiel figlio di Azzan.

And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

Per la tribù dei figli di Aser, il capo Achiud, figlio di Selomi.

And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

Per la tribù dei figli di Nèftali, il capo Pedael figlio di Ammiud».

These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Questi sono coloro ai quali il Signore ordinò di spartire il possesso del paese di Canaan tra gli Israeliti.

Numbers 35 - Numeri 35


Numbers Chapter 35 King James Bible - Numeri Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 34
Numeri 34

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 35

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Il Signore disse ancora a Mosè nelle steppe di Moab presso il Giordano di Gerico:

Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

«Ordina agli Israeliti che dell'eredità che possiederanno riservino ai leviti città da abitare; darete anche ai leviti il contado che è intorno alla città.

And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

Essi avranno le città per abitarvi e il contado servirà per il loro bestiame, per i loro beni e per tutti i loro animali.

And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

Il contado delle città che darete ai leviti si estenderà per lo spazio di mille cubiti fuori dalle mura della città tutt'intorno.

And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

Misurerete dunque, fuori della città, duemila cubiti dal lato orientale, duemila cubiti dal lato meridionale, duemila cubiti dal lato occidentale e duemila cubiti dal lato settentrionale; la città sarà in mezzo. Tale sarà il contado di ciascuna delle loro città.

And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

Fra le città che darete ai leviti, sei saranno città di asilo, che voi designerete perché vi si rifugi l'omicida: a queste aggiungerete altre quarantadue città.

So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

Tutte le città che darete ai leviti saranno dunque quarantotto con il relativo contado.

And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

Di queste città che darete ai leviti, prendendole dalla proprietà degli Israeliti, ne prenderete di più da quelli che ne hanno di più e di meno da quelli che ne hanno di meno; ognuno ai leviti darà delle sue città in proporzione della eredità che gli sarà toccata».

And the LORD spake unto Moses, saying,

Il Signore disse a Mosè:

Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

«Parla agli Israeliti e riferisci loro: Quando avrete passato il Giordano e sarete entrati nel paese di Canaan,

Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

designerete città che siano per voi città di asilo, dove possa rifugiarsi l'omicida che avrà ucciso qualcuno involontariamente.

And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

Queste città vi serviranno di asilo contro il vendicatore del sangue, perché l'omicida non sia messo a morte prima di comparire in giudizio dinanzi alla comunità.

And of these cities which ye shall give six cities shall ye have for refuge.

Delle città che darete, sei saranno dunque per voi città di asilo.

Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

Darete tre città di qua dal Giordano e darete tre altre città nel paese di Canaan; saranno città di rifugio.

These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

Queste sei città serviranno di rifugio agli Israeliti, al forestiero e all'ospite che soggiornerà in mezzo a voi, perché vi si rifugi chiunque abbia ucciso qualcuno involontariamente.

And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

Ma se uno colpisce un altro con uno strumento di ferro e quegli muore, quel tale è omicida; l'omicida dovrà essere messo a morte.

And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Se lo colpisce con una pietra che aveva in mano, atta a causare la morte, e il colpito muore, quel tale è un omicida; l'omicida dovrà essere messo a morte.

Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

O se lo colpisce con uno strumento di legno che aveva in mano, atto a causare la morte, e il colpito muore, quel tale è un omicida; l'omicida dovrà essere messo a morte.

The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

Sarà il vendicatore del sangue quegli che metterà a morte l'omicida; quando lo incontrerà, lo ucciderà.

But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

Se uno dà a un altro una spinta per odio o gli getta contro qualcosa con premeditazione, e quegli muore,

Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

o lo colpisce per inimicizia con la mano, e quegli muore, chi ha colpito dovrà essere messo a morte; egli è un omicida e il vendicatore del sangue ucciderà l'omicida quando lo incontrerà.

But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

Ma se gli dà una spinta per caso e non per inimicizia o gli getta contro qualcosa senza premeditazione

Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

o se, senza volerlo, gli fa cadere addosso una pietra che possa causare la morte e quegli ne muore, senza che l'altro che fosse nemico o gli volesse fare del male,

Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

allora ecco le regole secondo le quali la comunità giudicherà fra colui che ha colpito e il vendicatore del sangue.

And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

La comunità libererà l'omicida dalle mani del vendicatore del sangue e lo farà tornare alla città di asilo dove era fuggito. Lì dovrà abitare fino alla morte del sommo sacerdote che fu unto con l'olio santo.

But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

Ma se l'omicida esce dai confini della città di asilo dove si era rifugiato

And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

e se il vendicatore del sangue trova l'omicida fuori dei confini della sua città di asilo e l'uccide, il vendicatore del sangue non sarà reo del sangue versato.

Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

Perché l'omicida deve stare nella sua città di asilo fino alla morte del sommo sacerdote; dopo la morte del sommo sacerdote, l'omicida potrà tornare nella terra di sua proprietà.

So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

Queste vi servano come norme di diritto, di generazione in generazione, in tutti i luoghi dove abiterete.

Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

Se uno uccide un altro, l'omicida sarà messo a morte in seguito a deposizione di testimoni, ma un unico testimone non basterà per condannare a morte una persona.

Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

Non accetterete prezzo di riscatto per la vita di un omicida, reo di morte, perché dovrà essere messo a morte.

And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

Non accetterete prezzo di riscatto che permetta all'omicida di fuggire dalla sua città di rifugio e di tornare ad abitare nel suo paese fino alla morte del sacerdote.

So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

Non contaminerete il paese dove sarete, perché il sangue contamina il paese; non si potrà fare per il paese alcuna espiazione del sangue che vi sarà stato sparso, se non mediante il sangue di chi l'avrà sparso.

Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Non contaminerete dunque il paese che andate ad abitare e in mezzo al quale io dimorerò; perché io sono il Signore che dimoro in mezzo agli Israeliti».

Numbers 36 - Numeri 36


Numbers Chapter 36 King James Bible - Numeri Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 35
Numeri 35

The Fourth Book of Moses, called Numbers
Numeri

Return to Index
Ritornare all Indice

Chapter 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

I capifamiglia dei figli di Gàlaad, figlio di Machir, figlio di Manàsse, tra le famiglie dei figli di Giuseppe, si fecero avanti a parlare in presenza di Mosè e dei principi capifamiglia degli Israeliti

And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

e dissero: «Il Signore ha ordinato al mio signore di dare il paese in eredità agli Israeliti in base alla sorte; il mio signore ha anche ricevuto l'ordine da Dio di dare l'eredità di Zelofcad, nostro fratello, alle figlie di lui.

And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

Se queste si maritano a qualche figlio delle altre tribù degli Israeliti, la loro eredità sarà detratta dalla eredità dei nostri padri e aggiunta all'eredità della tribù nella quale esse saranno entrate; così sarà detratta dall'eredità che ci è toccata in sorte.

And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

Quando verrà il giubileo per gli Israeliti, la loro eredità sarà aggiunta a quella della tribù nella quale saranno entrate e l'eredità loro sarà detratta dalla eredità della tribù dei nostri padri».

And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

Allora Mosè comunicò agli Israeliti quest'ordine ricevuto dal Signore: «La tribù dei figli di Giuseppe dice bene.

This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

Questo il Signore ha ordinato riguardo alle figlie di Zelofcad: si mariteranno a chi vorranno, purché si maritino in una famiglia della tribù dei loro padri.

So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

Nessuna eredità tra gli Israeliti potrà passare da una tribù all'altra, ma ciascuno degli Israeliti si terrà vincolato all'eredità della tribù dei suoi padri.

And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

Ogni fanciulla che possiede una eredità in una tribù degli Israeliti, si mariterà ad uno che appartenga ad una famiglia della tribù di suo padre, perché ognuno degli Israeliti rimanga nel possesso dell'eredità dei suoi padri

Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

e nessuna eredità passi da una tribù all'altra; ognuna delle tribù degli Israeliti si terrà vincolata alla propria eredità».

Even as the LORD commanded Moses, so did the daughters of Zelophehad:

Le figlie di Zelofcad fecero secondo l'ordine che il Signore aveva dato a Mosè.

For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

Macla, Tirza, Ogla, Milca e Noa, le figlie di Zelofcad, sposarono i figli dei loro zii paterni;

And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

si maritarono nelle famiglie dei figli di Manàsse, figlio di Giuseppe, e la loro eredità rimase nella tribù della famiglia del padre loro.

These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

Questi sono i comandi e le leggi che il Signore diede agli Israeliti per mezzo di Mosè, nelle steppe di Moab, presso il Giordano di Gerico.

Deuteronomy 1 - Deuteronomio 1


Deuteronomy Chapter 1 King James Bible - Deuteronomio Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 36
Numeri 36

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 1

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

Queste sono le parole che Mosè rivolse a tutto Israele oltre il Giordano, nel deserto, nella valle dell'Araba, di fronte a Suf, tra Paran, Tofel, Laban, Cazerot e Di-Zaab.

(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

Vi sono undici giornate dall'Oreb, per la via del monte Seir, fino a Kades-Barnea.

And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

Nel quarantesimo anno, l'undicesimo mese, il primo giorno del mese, Mosè parlò agli Israeliti, secondo quanto il Signore gli aveva ordinato di dir loro.

After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

Dopo aver sconfitto Sicon, re degli Amorrei, che abitava in Chesbon, e Og, re di Basan, che abitava in Astarot e in Edrei,

On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

oltre il Giordano, nel paese di Moab, Mosè cominciò a spiegare questa legge:

The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

«Il Signore nostro Dio ci ha parlato sull'Oreb e ci ha detto: Avete dimorato abbastanza su questa montagna;

Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

voltatevi, levate l'accampamento e andate verso le montagne degli Amorrei e in tutte le regioni vicine: la valle dell'Araba, le montagne, la Sefela, il Negheb, la costa del mare, nel paese dei Cananei e nel Libano, fino al grande fiume, il fiume Eufrate.

Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Ecco, io vi ho posto il paese dinanzi; entrate, prendete in possesso il paese che il Signore ha giurato di dare ai vostri padri, Abramo, Isacco e Giacobbe, e alla loro stirpe dopo di essi.

And I spake unto you at that time, saying, I am not able to bear you myself alone:

In quel tempo io vi ho parlato e vi ho detto: Io non posso da solo sostenere il carico del popolo.

The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

Il Signore vostro Dio vi ha moltiplicati ed ecco oggi siete numerosi come le stelle del cielo.

(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

Il Signore, Dio dei vostri padri, vi aumenti anche mille volte di più e vi benedica come vi ha promesso di fare.

How can I myself alone bear your cumbrance, and your burden, and your strife?

Ma come posso io da solo portare il vostro peso, il vostro carico e le vostre liti?

Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

Sceglietevi nelle vostre tribù uomini saggi, intelligenti e stimati, e io li costituirò vostri capi.

And ye answered me, and said, The thing which thou hast spoken is good for us to do.

Voi mi rispondeste: Va bene ciò che proponi di fare.

So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

Allora presi i capi delle vostre tribù, uomini saggi e stimati, e li stabilii sopra di voi come capi di migliaia, capi di centinaia, capi di cinquantine, capi di decine, e come scribi nelle vostre tribù.

And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

In quel tempo diedi quest'ordine ai vostri giudici: Ascoltate le cause dei vostri fratelli e giudicate con giustizia le questioni che uno può avere con il fratello o con lo straniero che sta presso di lui.

Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

Nei vostri giudizi non avrete riguardi personali, darete ascolto al piccolo come al grande; non temerete alcun uomo, poiché il giudizio appartiene a Dio; le cause troppo difficili per voi le presenterete a me e io le ascolterò.

And I commanded you at that time all the things which ye should do.

In quel tempo io vi ordinai tutte le cose che dovevate fare.

And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

Poi partimmo dall'Oreb e attraversammo tutto quel deserto grande e spaventoso che avete visto, dirigendoci verso le montagne degli Amorrei, come il Signore nostro Dio ci aveva ordinato di fare, e giungemmo a Kades-Barnea.

And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

Allora vi dissi: Siete arrivati presso la montagna degli Amorrei, che il Signore nostro Dio sta per darci.

Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

Ecco il Signore tuo Dio ti ha posto il paese dinanzi; entra, prendine possesso, come il Signore Dio dei tuoi padri ti ha detto; non temere e non ti scoraggiare!

And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

Voi vi accostaste a me tutti e diceste: Mandiamo uomini innanzi a noi, che esplorino il paese e ci riferiscano sul cammino per il quale noi dovremo salire e sulle città nelle quali dovremo entrare.

And the saying pleased me well: and I took twelve men of you, one of a tribe:

La proposta mi piacque e scelsi dodici uomini tra di voi, uno per tribù.

And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

Quelli si incamminarono, salirono verso i monti, giunsero alla valle di Escol ed esplorarono il paese.

And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

Presero con le mani i frutti del paese, ce li portarono e ci fecero questa relazione: E' buono il paese che il Signore nostro Dio sta per darci.

Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

Ma voi non voleste entrarvi e vi ribellaste all'ordine del Signore vostro Dio;

And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

mormoraste nelle vostre tende e diceste: Il Signore ci odia, per questo ci ha fatti uscire dal paese d'Egitto per darci in mano agli Amorrei e per distruggerci.

Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

Dove possiamo andare noi? I nostri fratelli ci hanno scoraggiati dicendo: Quella gente è più grande e più alta di noi; le città sono grandi e fortificate fino al cielo; abbiamo visto là perfino dei figli degli Anakiti.

Then I said unto you, Dread not, neither be afraid of them.

Allora dissi a voi: Non spaventatevi e non abbiate paura di loro.

The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

Il Signore stesso vostro Dio, che vi precede, combatterà per voi, come ha fatto tante volte sotto gli occhi vostri in Egitto

And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

e come ha fatto nel deserto, dove hai visto come il Signore tuo Dio ti ha portato, come un uomo porta il proprio figlio, per tutto il cammino che avete fatto, finché siete arrivati qui.

Yet in this thing ye did not believe the LORD your God,

Nonostante questo, non aveste fiducia nel Signore vostro Dio

Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

che andava innanzi a voi nel cammino per cercarvi un luogo dove porre l'accampamento: di notte nel fuoco, per mostrarvi la via dove andare, e di giorno nella nube.

And the LORD heard the voice of your words, and was wroth, and sware, saying,

Il Signore udì le vostre parole, si adirò e giurò:

Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

Nessuno degli uomini di questa malvagia generazione vedrà il buon paese che ho giurato di dare ai vostri padri,

Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

se non Caleb, figlio di Iefunne. Egli lo vedrà e a lui e ai suoi figli darò la terra che ha calcato, perché ha pienamente seguito il Signore.

Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

Anche contro di me si adirò il Signore, per causa vostra, e disse: Neanche tu vi entrerai,

But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

ma vi entrerà Giosuè, figlio di Nun, che sta al tuo servizio; incoraggialo, perché egli metterà Israele in possesso di questo paese.

Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

E i vostri bambini, dei quali avete detto: Diventeranno oggetto di preda! e i vostri figli, che oggi non conoscono né il bene né il male, essi vi entreranno; a loro lo darò ed essi lo possiederanno.

But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

Ma voi volgetevi indietro e incamminatevi verso il deserto, in direzione del Mare Rosso.

Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

Allora voi mi rispondeste: Abbiamo peccato contro il Signore! Entreremo e combatteremo in tutto come il Signore nostro Dio ci ha ordinato. Ognuno di voi cinse le armi e presumeste di salire verso la montagna.

And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

Il Signore mi disse: Ordina loro: Non salite e non combattete, perché io non sono in mezzo a voi; voi sarete sconfitti davanti ai vostri nemici.

So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

Io ve lo dissi, ma voi non mi ascoltaste; anzi vi ribellaste all'ordine del Signore, foste presuntuosi e osaste salire verso i monti.

And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

Allora gli Amorrei, che abitano quella montagna, uscirono contro di voi, vi inseguirono come fanno le api e vi batterono in Seir fino a Corma.

And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

Voi tornaste e piangeste davanti al Signore; ma il Signore non diede ascolto alla vostra voce e non vi porse l'orecchio.

So ye abode in Kadesh many days, according unto the days that ye abode there.

Così rimaneste in Kades molti giorni, per tutto il tempo in cui vi siete rimasti.

Deuteronomy 2 - Deuteronomio 2


Deuteronomy Chapter 2 King James Bible - Deuteronomio Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 1
Deuteronomio 1

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

Allora cambiammo direzione e partimmo per il deserto verso il Mare Rosso, come il Signore mi aveva detto, e girammo intorno al monte Seir per lungo tempo.

And the LORD spake unto me, saying,

Il Signore mi disse:

Ye have compassed this mountain long enough: turn you northward.

Avete girato abbastanza intorno a questa montagna; volgetevi verso settentrione.

And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

Dà quest'ordine al popolo: Voi state per passare i confini dei figli di Esaù, vostri fratelli, che dimorano in Seir; essi avranno paura di voi; state bene in guardia:

Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

non muovete loro guerra, perché del loro paese io non vi darò neppure quanto ne può calcare la pianta di un piede; infatti ho dato il monte di Seir in proprietà a Esaù.

Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

Comprerete da loro con denaro le vettovaglie che mangerete e comprerete da loro con denaro anche l'acqua da bere.

For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

Perché il Signore tuo Dio ti ha benedetto in ogni lavoro delle tue mani, ti ha seguito nel tuo viaggio attraverso questo grande deserto; il Signore tuo Dio è stato con te in questi quaranta anni e non ti è mancato nulla.

And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

Allora passammo oltre i nostri fratelli, i figli di Esaù, che abitano in Seir, lungo la via dell'Araba, per Elat ed Ezion-Gheber. Poi ci voltammo e avanzammo in direzione del deserto di Moab.

And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

Il Signore mi disse: Non attaccare Moab e non gli muovere guerra, perché io non ti darò nulla da possedere nel suo paese; infatti ho dato Ar ai figli di Lot, come loro proprietà.

The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

Prima vi abitavano gli Emim: popolo grande, numeroso, alto di statura come gli Anakiti.

Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

Erano anch'essi considerati Refaim come gli Anakiti; ma i Moabiti li chiamavano Emim.

The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

Anche Seir era prima abitata dagli Hurriti, ma i figli di Esaù li scacciarono, li distrussero e si stabilirono al posto loro, come ha fatto Israele nel paese che possiede e che il Signore gli ha dato.

Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

Ora alzatevi e passate il torrente Zered! E attraversammo il torrente Zered.

And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

La durata del nostro cammino, da Kades-Barnea al passaggio del torrente Zered, fu di trentotto anni, finché tutta quella generazione di uomini atti alla guerra scomparve dall'accampamento, come il Signore aveva loro giurato.

For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

Anche la mano del Signore era stata contro di loro, per sterminarli dall'accampamento finché fossero annientati.

So it came to pass, when all the men of war were consumed and dead from among the people,

Quando tutti quegli uomini atti alla guerra furono passati nel numero dei morti,

That the LORD spake unto me, saying,

il Signore mi disse:

Thou art to pass over through Ar, the coast of Moab, this day:

Oggi tu stai per passare i confini di Moab, ad Ar, e ti avvicinerai agli Ammoniti.

And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

Non li attaccare e non muover loro guerra, perché io non ti darò nessun possesso nel paese degli Ammoniti; infatti l'ho dato in proprietà ai figli di Lot.

(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

Anche questo paese era reputato paese di Refaim: prima vi abitavano i Refaim e gli Ammoniti li chiamavano Zanzummim:

A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

popolo grande, numeroso, alto di statura come gli Anakiti; ma il Signore li aveva distrutti davanti agli Ammoniti, che li avevano scacciati e si erano stabiliti al loro posto.

As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

Così il Signore aveva fatto per i figli di Esaù che abitano in Seir, quando distrusse gli Hurriti davanti a loro; essi li scacciarono e si stabilirono al loro posto e vi sono rimasti fino ad oggi.

And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

Anche gli Avviti, che dimoravano in villaggi fino a Gaza, furono distrutti dai Kaftoriti, usciti da Kaftor, i quali si stabilirono al loro posto.

Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

Suvvia, levate l'accampamento e passate la valle dell'Arnon; ecco io metto in tuo potere Sicon, l'Amorreo, re di Chesbon, e il suo paese; comincia a prenderne possesso e muovigli guerra.

This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

Oggi comincerò a incutere paura e terrore di te ai popoli che sono sotto tutto il cielo, così che, all'udire la tua fama, tremeranno e saranno presi da spavento dinanzi a te.

And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

Allora mandai messaggeri dal deserto di Kedemot a Sicon, re di Chesbon, con parole di pace, e gli feci dire:

Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

Lasciami passare nel tuo paese; io camminerò per la strada maestra, senza volgermi né a destra né a sinistra.

Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

Tu mi venderai per denaro contante le vettovaglie che mangerò e mi darai per denaro contante l'acqua che berrò; permettimi solo il transito,

(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

come mi hanno permesso i figli di Esaù, che abitano in Seir, e i Moabiti che abitano in Ar, finché io abbia passato il Giordano per entrare nel paese che il Signore nostro Dio sta per darci.

But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

Ma Sicon, re di Chesbon, non ci volle lasciar passare nel suo paese, perché il Signore tuo Dio gli aveva reso inflessibile lo spirito e ostinato il cuore, per mettertelo nelle mani, come appunto è oggi.

And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

Il Signore mi disse: Vedi, ho cominciato a mettere in tuo potere Sicon e il suo paese; dà inizio alla conquista impadronendoti del suo paese.

Then Sihon came out against us, he and all his people, to fight at Jahaz.

Allora Sicon uscì contro di noi con tutta la sua gente per darci battaglia a Iaaz.

And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

Il Signore nostro Dio ce lo mise nelle mani e noi abbiamo sconfitto lui, i suoi figli e tutta la sua gente.

And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

In quel tempo prendemmo tutte le sue città e votammo allo sterminio ogni città, uomini, donne, bambini; non vi lasciammo alcun superstite.

Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

Soltanto asportammo per noi come preda il bestiame e le spoglie delle città che avevamo prese.

From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

Da Aroer, che è sull'orlo della valle dell'Arnon, e dalla città che è sul torrente stesso, fino a Gàlaad, non ci fu città che fosse inaccessibile per noi: il Signore nostro Dio le mise tutte in nostro potere.

Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Ma non ti avvicinasti al paese degli Ammoniti, a tutta la riva dal torrente Iabbok, alle città delle montagne, a tutti i luoghi che il Signore nostro Dio ci aveva proibito di attaccare.

Deuteronomy 3 - Deuteronomio 3


Deuteronomy Chapter 3 King James Bible - Deuteronomio Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 2
Deuteronomio 2

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

Poi ci voltammo e salimmo per la via di Basan. Og re di Basan, con tutta la sua gente, ci venne incontro per darci battaglia a Edrei.

And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Il Signore mi disse: Non lo temere, perché io darò in tuo potere lui, tutta la sua gente e il suo paese; tu farai a lui quel che hai fatto a Sicon, re degli Amorrei, che abitava a Chesbon.

So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

Così il Signore nostro Dio mise in nostro potere anche Og, re di Basan, con tutta la sua gente; noi lo abbiamo sconfitto, senza lasciargli alcun superstite.

And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

Gli prendemmo in quel tempo tutte le sue città; non ci fu città che noi non prendessimo loro: sessanta città, tutta la regione di Argob, il regno di Og in Basan.

All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

Tutte queste città erano fortificate, con alte mura, porte e sbarre, senza contare le città aperte, che erano molto numerose.

And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

Noi le votammo allo sterminio, come avevamo fatto di Sicon, re di Chesbon: votammo allo sterminio ogni città, uomini, donne, bambini.

But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

Ma il bestiame e le spoglie delle città asportammo per noi come preda.

And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

In quel tempo, abbiamo preso ai due re degli Amorrei il paese che è oltre il Giordano, dal torrente Arnon al monte Ermon

(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

- quelli di Sidone chiamano Sirion l'Ermon, gli Amorrei lo chiamano Senir -,

All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

tutte le città della pianura, tutto Gàlaad, tutto Basan fino a Salca e a Edrei, città del regno di Og in Basan.

For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

Perché Og, re di Basan, era rimasto l'unico superstite dei Refaim. Ecco, il suo letto, un letto di ferro, non è forse a Rabba degli Ammoniti? E' lungo nove cubiti secondo il cubito di un uomo.

And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

In quel tempo abbiamo preso in possesso questo paese: ai Rubeniti e ai Gaditi diedi il territorio di Aroer, sul torrente Arnon, fino a metà della montagna di Gàlaad con le sue città.

And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

Alla metà della tribù di Manàsse diedi il resto di Gàlaad e tutto il regno di Og in Basan; tutta la regione di Argob con tutto Basan, che si chiamava il paese dei Refaim.

Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

Iair, figlio di Manàsse, prese tutta la regione di Argob, sino ai confini dei Ghesuriti e dei Maacatiti, e chiamò con il suo nome i villaggi di Basan, che anche oggi si chiamano Villaggi di Iair.

And I gave Gilead unto Machir.

Diedi Gàlaad a Machir.

And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

Ai Rubeniti e ai Gaditi diedi da Gàlaad fino al torrente Arnon, fino alla metà del torrente che serve di confine e fino al torrente Iabbok, frontiera degli Ammoniti,

The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

e l'Araba il cui confine è costituito dal Giordano, da Genèsaret fino al mare dell'Araba, cioè il Mar Morto, sotto le pendici del Pisga, verso l'oriente.

And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

Ora in quel tempo io vi diedi quest'ordine: Il Signore vostro Dio vi ha dato questo paese in proprietà. Voi tutti, uomini vigorosi, passerete armati alla testa degli Israeliti vostri fratelli.

But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

Soltanto le vostre mogli, i vostri fanciulli e il vostro bestiame (so che di bestiame ne avete molto) rimarranno nelle città che vi ho date,

Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

finché il Signore abbia dato una dimora tranquilla ai vostri fratelli come ha fatto per voi, e prendano anch'essi possesso del paese che il Signore vostro Dio sta per dare a loro oltre il Giordano. Poi ciascuno tornerà nel possesso che io vi ho dato.

And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

In quel tempo diedi anche a Giosuè quest'ordine: I tuoi occhi hanno visto quanto il Signore vostro Dio ha fatto a questi due re; lo stesso farà il Signore a tutti i regni nei quali tu stai per entrare.

Ye shall not fear them: for the LORD your God he shall fight for you.

Non li temete, perché lo stesso Signore vostro Dio combatte per voi.

And I besought the LORD at that time, saying,

In quel medesimo tempo, io supplicai il Signore:

O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

Signore Dio, tu hai cominciato a mostrare al tuo servo la tua grandezza e la tua mano potente; quale altro Dio, infatti, in cielo o sulla terra, può fare opere e prodigi come i tuoi?

I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

Permetti che io passi al di là e veda il bel paese che è oltre il Giordano e questi bei monti e il Libano.

But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

Ma il Signore si adirò contro di me, per causa vostra, e non mi esaudì. Il Signore mi disse: Basta, non parlarmi più di questa cosa.

Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

Sali sulla cima del Pisga, volgi lo sguardo a occidente, a settentrione, a mezzogiorno e a oriente e contempla il paese con gli occhi; perché tu non passerai questo Giordano.

But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

Trasmetti i tuoi ordini a Giosuè, rendilo intrepido e incoraggialo, perché lui lo passerà alla testa di questo popolo e metterà Israele in possesso del paese che vedrai.

So we abode in the valley over against Bethpeor.

Così ci fermammo nella valle di fronte a Bet-Peor.

Deuteronomy 4 - Deuteronomio 4


Deuteronomy Chapter 4 King James Bible - Deuteronomio Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 3
Deuteronomio 3

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 4

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

Ora dunque, Israele, ascolta le leggi e le norme che io vi insegno, perché le mettiate in pratica, perché viviate ed entriate in possesso del paese che il Signore, Dio dei vostri padri, sta per darvi.

Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

Non aggiungerete nulla a ciò che io vi comando e non ne toglierete nulla; ma osserverete i comandi del Signore Dio vostro che io vi prescrivo.

Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

I vostri occhi videro ciò che il Signore ha fatto a Baal-Peor: come il Signore tuo Dio abbia distrutto in mezzo a te quanti avevano seguito Baal-Peor;

But ye that did cleave unto the LORD your God are alive every one of you this day.

ma voi che vi manteneste fedeli al Signore vostro Dio siete oggi tutti in vita.

Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

Vedete, io vi ho insegnato leggi e norme come il Signore mio Dio mi ha ordinato, perché le mettiate in pratica nel paese in cui state per entrare per prenderne possesso.

Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

Le osserverete dunque e le metterete in pratica perché quella sarà la vostra saggezza e la vostra intelligenza agli occhi dei popoli, i quali, udendo parlare di tutte queste leggi, diranno: Questa grande nazione è il solo popolo saggio e intelligente.

For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

Infatti qual grande nazione ha la divinità così vicina a sé, come il Signore nostro Dio è vicino a noi ogni volta che lo invochiamo?

And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

E qual grande nazione ha leggi e norme giuste come è tutta questa legislazione che io oggi vi espongo?

Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

Ma guardati e guardati bene dal dimenticare le cose che i tuoi occhi hanno viste: non ti sfuggano dal cuore, per tutto il tempo della tua vita. Le insegnerai anche ai tuoi figli e ai figli dei tuoi figli.

Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

Ricordati del giorno in cui sei comparso davanti al Signore tuo Dio sull'Oreb, quando il Signore mi disse: Radunami il popolo e io farò loro udire le mie parole, perché imparino a temermi finché vivranno sulla terra, e le insegnino ai loro figli.

And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

Voi vi avvicinaste e vi fermaste ai piedi del monte; il monte ardeva nelle fiamme che si innalzavano in mezzo al cielo; vi erano tenebre, nuvole e oscurità.

And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

Il Signore vi parlò dal fuoco; voi udivate il suono delle parole ma non vedevate alcuna figura; vi era soltanto una voce.

And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Egli vi annunciò la sua alleanza, che vi comandò di osservare, cioè i dieci comandamenti, e li scrisse su due tavole di pietra.

And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

A me in quel tempo il Signore ordinò di insegnarvi leggi e norme, perché voi le metteste in pratica nel paese in cui state per entrare per prenderne possesso.

Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

Poiché dunque non vedeste alcuna figura, quando il Signore vi parlò sull'Oreb dal fuoco, state bene in guardia per la vostra vita,

Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

perché non vi corrompiate e non vi facciate l'immagine scolpita di qualche idolo, la figura di maschio o femmina,

The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

la figura di qualunque animale, la figura di un uccello che vola nei cieli,

The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

la figura di una bestia che striscia sul suolo, la figura di un pesce che vive nelle acque sotto la terra;

And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

perché, alzando gli occhi al cielo e vedendo il sole, la luna, le stelle, tutto l'esercito del cielo, tu non sia trascinato a prostrarti davanti a quelle cose e a servirle; cose che il Signore tuo Dio ha abbandonato in sorte a tutti i popoli che sono sotto tutti i cieli.

But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

Voi invece, il Signore vi ha presi, vi ha fatti uscire dal crogiuolo di ferro, dall'Egitto, perché foste un popolo che gli appartenesse, come oggi difatti siete.

Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

Il Signore si adirò contro di me per causa vostra e giurò che io non avrei passato il Giordano e non sarei entrato nella fertile terra che il Signore Dio tuo ti dà in eredità.

But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

Perché io devo morire in questo paese, senza passare il Giordano; ma voi lo dovete passare e possiederete quella fertile terra.

Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

Guardatevi dal dimenticare l'alleanza che il Signore vostro Dio ha stabilita con voi e dal farvi alcuna immagine scolpita di qualunque cosa, riguardo alla quale il Signore tuo Dio ti ha dato un comando.

For the LORD thy God is a consuming fire, even a jealous God.

Poiché il Signore tuo Dio è fuoco divoratore, un Dio geloso.

When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

Quando avrete generato figli e nipoti e sarete invecchiati nel paese, se vi corromperete, se vi farete immagini scolpite di qualunque cosa, se farete ciò che è male agli occhi del Signore vostro Dio per irritarlo,

I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

io chiamo oggi in testimonio contro di voi il cielo e la terra: voi certo perirete, scomparendo dal paese di cui state per prendere possesso oltre il Giordano. Voi non vi rimarrete lunghi giorni, ma sarete tutti sterminati.

And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

Il Signore vi disperderà fra i popoli e non resterete più di un piccolo numero fra le nazioni dove il Signore vi condurrà.

And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

Là servirete a dei fatti da mano d'uomo, dei di legno e di pietra, i quali non vedono, non mangiano, non odorano.

But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

Ma di là cercherai il Signore tuo Dio e lo troverai, se lo cercherai con tutto il cuore e con tutta l'anima.

When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

Con angoscia, quando tutte queste cose ti saranno avvenute, negli ultimi giorni, tornerai al Signore tuo Dio e ascolterai la sua voce,

(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

poiché il Signore Dio tuo è un Dio misericordioso; non ti abbandonerà e non ti distruggerà, non dimenticherà l'alleanza che ha giurata ai tuoi padri.

For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

Interroga pure i tempi antichi, che furono prima di te: dal giorno in cui Dio creò l'uomo sulla terra e da un'estremità dei cieli all'altra, vi fu mai cosa grande come questa e si udì mai cosa simile a questa?

Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

Che cioè un popolo abbia udito la voce di Dio parlare dal fuoco, come l'hai udita tu, e che rimanesse vivo?

Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

O ha mai tentato un dio di andare a scegliersi una nazione in mezzo a un'altra con prove, segni, prodigi e battaglie, con mano potente e braccio teso e grandi terrori, come fece per voi il Signore vostro Dio in Egitto, sotto i vostri occhi?

Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

Tu sei diventato spettatore di queste cose, perché tu sappia che il Signore è Dio e che non ve n'è altri fuori di lui.

Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

Dal cielo ti ha fatto udire la sua voce per educarti; sulla terra ti ha mostrato il suo grande fuoco e tu hai udito le sue parole di mezzo al fuoco.

And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

Perché ha amato i tuoi padri, ha scelto la loro posterità e ti ha fatto uscire dall'Egitto con la sua stessa presenza e con grande potenza,

To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

per scacciare dinanzi a te nazioni più grandi e più potenti di te, per farti entrare nel loro paese e dartene il possesso, come appunto è oggi.

Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

Sappi dunque oggi e conserva bene nel tuo cuore che il Signore è Dio lassù nei cieli e quaggiù sulla terra; e non ve n'è altro.

Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

Osserva dunque le sue leggi e i suoi comandi che oggi ti dò, perché sia felice tu e i tuoi figli dopo di te e perché tu resti a lungo nel paese che il Signore tuo Dio ti dà per sempre».

Then Moses severed three cities on this side Jordan toward the sunrising;

In quel tempo Mosè scelse tre città oltre il Giordano verso oriente,

That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

perché servissero di asilo all'omicida che avesse ucciso il suo prossimo involontariamente, senza averlo odiato prima, perché potesse aver salva la vita fuggendo in una di quelle città.

Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

Esse furono Beser, nel deserto, sull'altipiano, per i Rubeniti; Ramot, in Gàlaad, per i Gaditi, e Golan, in Basan, per i Manassiti.

And this is the law which Moses set before the children of Israel:

Questa è la legge che Mosè espose agli Israeliti.

These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

Queste sono le istruzioni, le leggi e le norme che Mosè diede agli Israeliti quando furono usciti dall'Egitto,

On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

oltre il Giordano, nella valle di fronte a Bet-Peor, nel paese di Sicon re degli Amorrei che abitava in Chesbon, e che Mosè e gli Israeliti sconfissero quando furono usciti dall'Egitto.

And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

Essi avevano preso possesso del paese di lui e del paese di Og re di Basan - due re Amorrei che stavano oltre il Giordano, verso oriente -,

From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

da Aroer, che è sull'orlo della valle dell'Arnon, fino al monte Sirion, cioè l'Ermon,

And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

con tutta l'Araba oltre il Giordano, verso oriente, fino al mare dell'Araba sotto le pendici del Pisga.

Deuteronomy 5 - Deuteronomio 5


Deuteronomy Chapter 5 King James Bible - Deuteronomio Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 4
Deuteronomio 4

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

Mosè convocò tutto Israele e disse loro: «Ascolta, Israele, le leggi e le norme che oggi io proclamo dinanzi a voi: imparatele e custoditele e mettetele in pratica.

The LORD our God made a covenant with us in Horeb.

Il Signore nostro Dio ha stabilito con noi un'alleanza sull'Oreb.

The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

Il Signore non ha stabilito questa alleanza con i nostri padri, ma con noi che siamo qui oggi tutti in vita.

The LORD talked with you face to face in the mount out of the midst of the fire,

Il Signore vi ha parlato faccia a faccia sul monte dal fuoco,

(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

mentre io stavo tra il Signore e voi, per riferirvi la parola del Signore, perché voi avevate paura di quel fuoco e non eravate saliti sul monte. Egli disse:

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Io sono il Signore, tuo Dio, che ti ho fatto uscire dal paese di Egitto, dalla condizione servile.

Thou shalt have none other gods before me.

Non avere altri dei di fronte a me.

Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

Non ti farai idolo né immagine alcuna di ciò che è lassù in cielo, né di ciò che è quaggiù sulla terra, né di ciò che è nelle acque sotto la terra.

Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

Non ti prostrerai davanti a quelle cose e non le servirai. Perché io il Signore tuo Dio sono un Dio geloso, che punisce la colpa dei padri nei figli fino alla terza e alla quarta generazione per quanti mi odiano,

And shewing mercy unto thousands of them that love me and keep my commandments.

ma usa misericordia fino a mille generazioni verso coloro che mi amano e osservano i miei comandamenti.

Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

Non pronunciare invano il nome del Signore tuo Dio perché il Signore non ritiene innocente chi pronuncia il suo nome invano.

Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

Osserva il giorno di sabato per santificarlo, come il Signore Dio tuo ti ha comandato.

Six days thou shalt labour, and do all thy work:

Sei giorni faticherai e farai ogni lavoro,

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

ma il settimo giorno è il sabato per il Signore tuo Dio: non fare lavoro alcuno né tu, né tuo figlio, né tua figlia, né il tuo schiavo, né la tua schiava, né il tuo bue, né il tuo asino, né alcuna delle tue bestie, né il forestiero, che sta entro le tue porte, perché il tuo schiavo e la tua schiava si riposino come te.

And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

Ricordati che sei stato schiavo nel paese d'Egitto e che il Signore tuo Dio ti ha fatto uscire di là con mano potente e braccio teso; perciò il Signore tuo Dio ti ordina di osservare il giorno di sabato.

Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

Onora tuo padre e tua madre, come il Signore Dio tuo ti ha comandato, perché la tua vita sia lunga e tu sii felice nel paese che il Signore tuo Dio ti dà.

Thou shalt not kill.

Non uccidere.

Neither shalt thou commit adultery.

Non commettere adulterio.

Neither shalt thou steal.

Non rubare.

Neither shalt thou bear false witness against thy neighbour.

Non pronunciare falsa testimonianza contro il tuo prossimo.

Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

Non desiderare la moglie del tuo prossimo. Non desiderare la casa del tuo prossimo, né il suo campo, né il suo schiavo, né la sua schiava, né il suo bue, né il suo asino, né alcuna delle cose che sono del tuo prossimo.

These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

Queste parole pronunciò il Signore, parlando a tutta la vostra assemblea, sul monte, dal fuoco, dalla nube e dall'oscurità, con voce poderosa, e non aggiunse altro. Le scrisse su due tavole di pietra e me le diede.

And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

All'udire la voce in mezzo alle tenebre, mentre il monte era tutto in fiamme, i vostri capitribù e i vostri anziani si avvicinarono tutti a me

And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

e dissero: Ecco il Signore nostro Dio ci ha mostrato la sua gloria e la sua grandezza e noi abbiamo udito la sua voce dal fuoco; oggi abbiamo visto che Dio può parlare con l'uomo e l'uomo restare vivo.

Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

Ma ora, perché dovremmo morire? Questo grande fuoco infatti ci consumerà; se continuiamo a udire ancora la voce del Signore nostro Dio moriremo.

For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

Poiché chi tra tutti i mortali ha udito come noi la voce del Dio vivente parlare dal fuoco ed è rimasto vivo?

Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

Avvicinati tu e ascolta quanto il Signore nostro Dio dirà; ci riferirai quanto il Signore nostro Dio ti avrà detto e noi lo ascolteremo e lo faremo.

And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

Il Signore udì le vostre parole, mentre mi parlavate, e mi disse: Ho udito le parole che questo popolo ti ha rivolte; quanto hanno detto va bene.

O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

Oh, se avessero sempre un tal cuore, da temermi e da osservare tutti i miei comandi, per essere felici loro e i loro figli per sempre!

Go say to them, Get you into your tents again.

Và e dì loro: Tornate alle vostre tende; ma tu resta qui con me

But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

e io ti detterò tutti i comandi, tutte le leggi e le norme che dovrai insegnare loro, perché le mettano in pratica nel paese che io sto per dare in loro possesso.

Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

Badate dunque di fare come il Signore vostro Dio vi ha comandato; non ve ne discostate né a destra né a sinistra;

Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

camminate in tutto e per tutto per la via che il Signore vostro Dio vi ha prescritta, perché viviate e siate felici e rimaniate a lungo nel paese di cui avrete il possesso.

Deuteronomy 6 - Deuteronomio 6


Deuteronomy Chapter 6 King James Bible - Deuteronomio Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 5
Deuteronomio 5

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

Questi sono i comandi, le leggi e le norme che il Signore vostro Dio ha ordinato di insegnarvi, perché li mettiate in pratica nel paese in cui state per entrare per prenderne possesso;

That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

perché tu tema il Signore tuo Dio osservando per tutti i giorni della tua vita, tu, il tuo figlio e il figlio del tuo figlio, tutte le sue leggi e tutti i suoi comandi che io ti dò e così sia lunga la tua vita.

Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

Ascolta, o Israele, e bada di metterli in pratica; perché tu sia felice e cresciate molto di numero nel paese dove scorre il latte e il miele, come il Signore, Dio dei tuoi padri, ti ha detto.

Hear, O Israel: The LORD our God is one LORD:

Ascolta, Israele: il Signore è il nostro Dio, il Signore è uno solo.

And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

Tu amerai il Signore tuo Dio con tutto il cuore, con tutta l'anima e con tutte le forze.

And these words, which I command thee this day, shall be in thine heart:

Questi precetti che oggi ti dò, ti stiano fissi nel cuore;

And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

li ripeterai ai tuoi figli, ne parlerai quando sarai seduto in casa tua, quando camminerai per via, quando ti coricherai e quando ti alzerai.

And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

Te li legherai alla mano come un segno, ti saranno come un pendaglio tra gli occhi

And thou shalt write them upon the posts of thy house, and on thy gates.

e li scriverai sugli stipiti della tua casa e sulle tue porte.

And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

Quando il Signore tuo Dio ti avrà fatto entrare nel paese che ai tuoi padri Abramo, Isacco e Giacobbe aveva giurato di darti; quando ti avrà condotto alle città grandi e belle che tu non hai edificate,

And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

alle case piene di ogni bene che tu non hai riempite, alle cisterne scavate ma non da te, alle vigne e agli oliveti che tu non hai piantati, quando avrai mangiato e ti sarai saziato,

Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

guardati dal dimenticare il Signore, che ti ha fatto uscire dal paese d'Egitto, dalla condizione servile.

Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

Temerai il Signore Dio tuo, lo servirai e giurerai per il suo nome.

Ye shall not go after other gods, of the gods of the people which are round about you;

Non seguirete altri dei, divinità dei popoli che vi staranno attorno,

(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

perché il Signore tuo Dio che sta in mezzo a te, è un Dio geloso; l'ira del Signore tuo Dio si accenderebbe contro di te e ti distruggerebbe dalla terra.

Ye shall not tempt the LORD your God, as ye tempted him in Massah.

Non tenterete il Signore vostro Dio come lo tentaste a Massa.

Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

Osserverete diligentemente i comandi del Signore vostro Dio, le istruzioni e le leggi che vi ha date.

And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

Farai ciò che è giusto e buono agli occhi del Signore, perché tu sia felice ed entri in possesso della fertile terra che il Signore giurò ai tuoi padri di darti,

To cast out all thine enemies from before thee, as the LORD hath spoken.

dopo che egli avrà scacciati tutti i tuoi nemici davanti a te, come il Signore ha promesso.

And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

Quando in avvenire tuo figlio ti domanderà: Che significano queste istruzioni, queste leggi e queste norme che il Signore nostro Dio vi ha date?

Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

tu risponderai a tuo figlio: Eravamo schiavi del faraone in Egitto e il Signore ci fece uscire dall'Egitto con mano potente.

And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

Il Signore operò sotto i nostri occhi segni e prodigi grandi e terribili contro l'Egitto, contro il faraone e contro tutta la sua casa.

And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

Ci fece uscire di là per condurci nel paese che aveva giurato ai nostri padri di darci.

And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

Allora il Signore ci ordinò di mettere in pratica tutte queste leggi, temendo il Signore nostro Dio così da essere sempre felici ed essere conservati in vita, come appunto siamo oggi.

And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

La giustizia consisterà per noi nel mettere in pratica tutti questi comandi, davanti al Signore Dio nostro, come ci ha ordinato.

Deuteronomy 7 - Deuteronomio 7


Deuteronomy Chapter 7 King James Bible - Deuteronomio Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 6
Deuteronomio 6

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 7

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

Quando il Signore tuo Dio ti avrà introdotto nel paese che vai a prendere in possesso e ne avrà scacciate davanti a te molte nazioni: gli Hittiti, i Gergesei, gli Amorrei, i Perizziti, gli Evei, i Cananei e i Gebusei, sette nazioni più grandi e più potenti di te,

And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

quando il Signore tuo Dio le avrà messe in tuo potere e tu le avrai sconfitte, tu le voterai allo sterminio; non farai con esse alleanza né farai loro grazia.

Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

Non ti imparenterai con loro, non darai le tue figlie ai loro figli e non prenderai le loro figlie per i tuoi figli,

For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

perché allontanerebbero i tuoi figli dal seguire me, per farli servire a dei stranieri, e l'ira del Signore si accenderebbe contro di voi e ben presto vi distruggerebbe.

But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

Ma voi vi comporterete con loro così: demolirete i loro altari, spezzerete le loro stele, taglierete i loro pali sacri, brucerete nel fuoco i loro idoli.

For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

Tu infatti sei un popolo consacrato al Signore tuo Dio; il Signore tuo Dio ti ha scelto per essere il suo popolo privilegiato fra tutti i popoli che sono sulla terra.

The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

Il Signore si è legato a voi e vi ha scelti, non perché siete più numerosi di tutti gli altri popoli - siete infatti il più piccolo di tutti i popoli -,

But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

ma perché il Signore vi ama e perché ha voluto mantenere il giuramento fatto ai vostri padri, il Signore vi ha fatti uscire con mano potente e vi ha riscattati liberandovi dalla condizione servile, dalla mano del faraone, re di Egitto.

Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

Riconoscete dunque che il Signore vostro Dio è Dio, il Dio fedele, che mantiene la sua alleanza e benevolenza per mille generazioni, con coloro che l'amano e osservano i suoi comandamenti;

And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

ma ripaga nella loro persona coloro che lo odiano, facendoli perire; non concede una dilazione a chi lo odia, ma nella sua stessa persona lo ripaga.

Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

Osserverai dunque i comandi, le leggi e le norme che oggi ti dò, mettendole in pratica.

Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

Per aver voi dato ascolto a queste norme e per averle osservate e messe in pratica, il Signore tuo Dio conserverà per te l'alleanza e la benevolenza che ha giurato ai tuoi padri.

And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

Egli ti amerà, ti benedirà, ti moltiplicherà; benedirà il frutto del tuo seno e il frutto del tuo suolo: il tuo frumento, il tuo mosto e il tuo olio, i parti delle tue vacche e i nati del tuo gregge, nel paese che ha giurato ai tuoi padri di darti.

Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

Tu sarai benedetto più di tutti i popoli e non ci sarà in mezzo a te né maschio né femmina sterile e neppure fra il tuo bestiame.

And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

Il Signore allontanerà da te ogni infermità e non manderà su di te alcuna di quelle funeste malattie d'Egitto, che bene conoscesti, ma le manderà a quanti ti odiano.

And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

Sterminerai dunque tutti i popoli che il Signore Dio tuo sta per consegnare a te; il tuo occhio non li compianga; non servire i loro dei, perché ciò è una trappola per te.

If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

Forse penserai: Queste nazioni sono più numerose di me; come potrò scacciarle?

Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

Non temerle! Ricordati di quello che il Signore tuo Dio fece al faraone e a tutti gli Egiziani;

The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

ricordati delle grandi prove che hai viste con gli occhi, dei segni, dei prodigi, della mano potente e del braccio teso, con cui il Signore tuo Dio ti ha fatto uscire; così farà il Signore tuo Dio a tutti i popoli, dei quali hai timore.

Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

Anche i calabroni manderà contro di loro il Signore tuo Dio finché non siano periti quelli che saranno rimasti illesi o nascosti al tuo passaggio.

Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

Non tremare davanti ad essi, perché il Signore tuo Dio è in mezzo a te Dio grande e terribile.

And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

Il Signore tuo Dio scaccerà a poco a poco queste nazioni dinanzi a te; tu non le potrai distruggere in fretta, altrimenti le bestie selvatiche si moltiplicherebbero a tuo danno;

But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

ma il Signore tuo Dio le metterà in tuo potere e le getterà in grande spavento, finché siano distrutte.

And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

Ti metterà nelle mani i loro re e tu farai perire i loro nomi sotto il cielo; nessuno potrà resisterti, finché tu le abbia distrutte.

The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

Darai alle fiamme le sculture dei loro dei; non bramerai e non prenderai per te il loro argento e oro che è su di quelle, altrimenti ne resteresti come preso in trappola, perché sono un abominio per il Signore tuo Dio;

Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

non introdurrai quest'abominio in casa tua, perché sarai come esso votato allo sterminio; lo detesterai e lo avrai in abominio, perché è votato allo sterminio.

Deuteronomy 8 - Deuteronomio 8


Deuteronomy Chapter 8 King James Bible - Deuteronomio Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 7
Deuteronomio 7

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 8

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

Baderete di mettere in pratica tutti i comandi che oggi vi dò, perché viviate, diveniate numerosi ed entriate in possesso del paese che il Signore ha giurato di dare ai vostri padri.

And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

Ricordati di tutto il cammino che il Signore tuo Dio ti ha fatto percorrere in questi quarant'anni nel deserto, per umiliarti e metterti alla prova, per sapere quello che avevi nel cuore e se tu avresti osservato o no i suoi comandi.

And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

Egli dunque ti ha umiliato, ti ha fatto provare la fame, poi ti ha nutrito di manna, che tu non conoscevi e che i tuoi padri non avevano mai conosciuto, per farti capire che l'uomo non vive soltanto di pane, ma che l'uomo vive di quanto esce dalla bocca del Signore.

Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

Il tuo vestito non ti si è logorato addosso e il tuo piede non si è gonfiato durante questi quarant'anni.

Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

Riconosci dunque in cuor tuo che, come un uomo corregge il figlio, così il Signore tuo Dio corregge te.

Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

Osserva i comandi del Signore tuo Dio camminando nelle sue vie e temendolo;

For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

perché il Signore tuo Dio sta per farti entrare in un paese fertile: paese di torrenti, di fonti e di acque sotterranee che scaturiscono nella pianura e sulla montagna;

A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

paese di frumento, di orzo, di viti, di fichi e di melograni; paese di ulivi, di olio e di miele;

A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

paese dove non mangerai con scarsità il pane, dove non ti mancherà nulla; paese dove le pietre sono ferro e dai cui monti scaverai il rame.

When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

Mangerai dunque a sazietà e benedirai il Signore Dio tuo a causa del paese fertile che ti avrà dato.

Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

Guardati bene dal dimenticare il Signore tuo Dio così da non osservare i suoi comandi, le sue norme e le sue leggi che oggi ti dò.

Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

Quando avrai mangiato e ti sarai saziato, quando avrai costruito belle case e vi avrai abitato,

And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

quando avrai visto il tuo bestiame grosso e minuto moltiplicarsi, accrescersi il tuo argento e il tuo oro e abbondare ogni tua cosa,

Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

il tuo cuore non si inorgoglisca in modo da dimenticare il Signore tuo Dio che ti ha fatto uscire dal paese d'Egitto, dalla condizione servile;

Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

che ti ha condotto per questo deserto grande e spaventoso, luogo di serpenti velenosi e di scorpioni, terra assetata, senz'acqua; che ha fatto sgorgare per te l'acqua dalla roccia durissima;

Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

che nel deserto ti ha nutrito di manna sconosciuta ai tuoi padri, per umiliarti e per provarti, per farti felice nel tuo avvenire.

And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

Guardati dunque dal pensare: La mia forza e la potenza della mia mano mi hanno acquistato queste ricchezze.

But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

Ricordati invece del Signore tuo Dio perché Egli ti dà la forza per acquistare ricchezze, al fine di mantenere, come fa oggi, l'alleanza che ha giurata ai tuoi padri.

And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

Ma se tu dimenticherai il Signore tuo Dio e seguirai altri dei e li servirai e ti prostrerai davanti a loro, io attesto oggi contro di voi che certo perirete!

As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Perirete come le nazioni che il Signore fa perire davanti a voi, perché non avrete dato ascolto alla voce del Signore vostro Dio.

Deuteronomy 9 - Deuteronomio 9


Deuteronomy Chapter 9 King James Bible - Deuteronomio Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 8
Deuteronomio 8

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

Ascolta, Israele! Oggi tu attraverserai il Giordano per andare a impadronirti di nazioni più grandi e più potenti di te, di città grandi e fortificate fino al cielo,

A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

di un popolo grande e alto di statura, dei figli degli Anakiti che tu conosci e dei quali hai sentito dire: Chi mai può resistere ai figli di Anak?

Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

Sappi dunque oggi che il Signore tuo Dio passerà davanti a te come fuoco divoratore, li distruggerà e li abbatterà davanti a te; tu li scaccerai e li farai perire in fretta, come il Signore ti ha detto.

Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

Quando il Signore tuo Dio li avrà scacciati dinanzi a te, non pensare: A causa della mia giustizia, il Signore mi ha fatto entrare in possesso di questo paese; mentre per la malvagità di queste nazioni il Signore le scaccia dinanzi a te.

Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

No, tu non entri in possesso del loro paese a causa della tua giustizia, né a causa della rettitudine del tuo cuore; ma il Signore tuo Dio scaccia quelle nazioni dinanzi a te per la loro malvagità e per mantenere la parola che il Signore ha giurato ai tuoi padri, ad Abramo, a Isacco e a Giacobbe.

Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

Sappi dunque che non a causa della tua giustizia il Signore tuo Dio ti dà il possesso di questo fertile paese; anzi tu sei un popolo di dura cervice.

Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

Ricordati, non dimenticare, come hai provocato all'ira il Signore tuo Dio nel deserto. Da quando usciste dal paese d'Egitto fino al vostro arrivo in questo luogo, siete stati ribelli al Signore.

Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

Anche sull'Oreb provocaste all'ira il Signore; il Signore si adirò contro di voi fino a volere la vostra distruzione.

When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

Quando io salii sul monte a prendere le tavole di pietra, le tavole dell'alleanza che il Signore aveva stabilita con voi, rimasi sul monte quaranta giorni e quaranta notti, senza mangiare pane né bere acqua;

And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

il Signore mi diede le due tavole di pietra, scritte dal dito di Dio, sulle quali stavano tutte le parole che il Signore vi aveva dette sul monte, in mezzo al fuoco, il giorno dell'assemblea.

And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

Alla fine dei quaranta giorni e delle quaranta notti, il Signore mi diede le due tavole di pietra, le tavole dell'alleanza.

And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

Poi il Signore mi disse: Scendi in fretta di qui, perché il tuo popolo, che hai fatto uscire dall'Egitto, si è traviato; presto si sono allontanati dalla via che io avevo loro indicata: si sono fatti un idolo di metallo fuso.

Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

Il Signore mi aggiunse: Io ho visto questo popolo; ecco, è un popolo di dura cervice;

Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

lasciami fare; io li distruggerò e cancellerò il loro nome sotto i cieli e farò di te una nazione più potente e più grande di loro.

So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

Così io mi volsi e scesi dal monte, dal monte tutto in fiamme, tenendo nelle mani le due tavole dell'alleanza.

And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

Guardai ed ecco, avevate peccato contro il Signore vostro Dio; vi eravate fatto un vitello di metallo fuso; avevate ben presto lasciato la via che il Signore vi aveva imposta.

And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

Allora afferrai le due tavole, le gettai con le mie mani e le spezzai sotto i vostri occhi.

And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

Poi mi prostrai davanti al Signore, come avevo fatto la prima volta, per quaranta giorni e per quaranta notti; non mangiai pane né bevvi acqua, a causa del gran peccato che avevate commesso, facendo ciò che è male agli occhi del Signore per provocarlo.

For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

Io avevo paura di fronte all'ira e al furore di cui il Signore era acceso contro di voi, al punto di volervi distruggere. Ma il Signore mi esaudì anche quella volta.

And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

Anche contro Aronne il Signore si era fortemente adirato, al punto di volerlo far perire; io pregai in quell'occasione anche per Aronne.

And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

Poi presi l'oggetto del vostro peccato, il vitello che avevate fatto, lo bruciai nel fuoco, lo feci a pezzi, frantumandolo finché fosse ridotto in polvere, e buttai quella polvere nel torrente che scende dal monte.

And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

Anche a Tabera, a Massa e a Kibrot-Taava, voi provocaste il Signore.

Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

Quando il Signore volle farvi partire da Kades-Barnea dicendo: Entrate e prendete in possesso il paese che vi dò, voi vi ribellaste all'ordine del Signore vostro Dio, non aveste fede in lui e non obbediste alla sua voce.

Ye have been rebellious against the LORD from the day that I knew you.

Siete stati ribelli al Signore da quando vi ho conosciuto.

Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

Io stetti prostrato davanti al Signore, quei quaranta giorni e quelle quaranta notti, perché il Signore aveva minacciato di distruggervi.

I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

Pregai il Signore e dissi: Signore Dio, non distruggere il tuo popolo, la tua eredità, che hai riscattato nella tua grandezza, che hai fatto uscire dall'Egitto con mano potente.

Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

Ricordati dei tuoi servi Abramo, Isacco e Giacobbe; non guardare alla caparbietà di questo popolo e alla sua malvagità e al suo peccato,

Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

perché il paese da dove ci hai fatti uscire non dica: Poiché il Signore non era in grado di introdurli nella terra che aveva loro promessa e poiché li odiava, li ha fatti uscire di qui per farli morire nel deserto.

Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Al contrario essi sono il tuo popolo, la tua eredità, che tu hai fatto uscire dall'Egitto con grande potenza e con braccio teso.

Deuteronomy 10 - Deuteronomio 10


Deuteronomy Chapter 10 King James Bible - Deuteronomio Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 9
Deuteronomio 9

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 10

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

In quel tempo il Signore mi disse: Tàgliati due tavole di pietra simili alle prime e sali da me sul monte e costruisci anche un'arca di legno;

And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

io scriverò su quelle tavole le parole che erano sulle prime che tu hai spezzato e tu le metterai nell'arca.

And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

Io feci dunque un'arca di legno d'acacia e tagliai due tavole di pietra simili alle prime; poi salii sul monte, con le due tavole in mano.

And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

Il Signore scrisse su quelle tavole la stessa iscrizione di prima, cioè i dieci comandamenti che il Signore aveva promulgati per voi sul monte, in mezzo al fuoco, il giorno dell'assemblea. Il Signore me li consegnò.

And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

Allora mi volsi e scesi dal monte; collocai le tavole nell'arca che avevo fatta e là restarono, come il Signore mi aveva ordinato.

And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

Poi gli Israeliti partirono dai pozzi dei figli Iaakan per Mosera. Là morì Aronne e vi fu sepolto; Eleazaro suo figlio divenne sacerdote al posto di lui.

From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

Di là partirono alla volta di Gudgoda e da Gudgoda alla volta di Iotbata, paese ricco di torrenti d'acqua.

At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

In quel tempo il Signore prescelse la tribù di Levi per portare l'arca dell'alleanza del Signore, per stare davanti al Signore al suo servizio e per benedire nel nome di lui, come ha fatto fino ad oggi.

Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

Perciò Levi non ha parte né eredità con i suoi fratelli: il Signore è la sua eredità, come il Signore tuo Dio gli aveva detto.

And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

Io ero rimasto sul monte, come la prima volta, quaranta giorni e quaranta notti; il Signore mi esaudì anche questa volta: il Signore non ha voluto distruggerti.

And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

Poi il Signore mi disse: Alzati, mettiti in cammino alla testa del tuo popolo: entrino nel paese che giurai ai loro padri di dar loro e ne prendano possesso.

And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

Ora, Israele, che cosa ti chiede il Signore tuo Dio, se non che tu tema il Signore tuo Dio, che tu cammini per tutte le sue vie, che tu l'ami e serva il Signore tuo Dio con tutto il cuore e con tutta l'anima,

To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

che tu osservi i comandi del Signore e le sue leggi, che oggi ti do per il tuo bene?

Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

Ecco, al Signore tuo Dio appartengono i cieli, i cieli dei cieli, la terra e quanto essa contiene.

Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

Ma il Signore predilesse soltanto i tuoi padri, li amò e, dopo loro, ha scelto fra tutti i popoli la loro discendenza, cioè voi, come oggi.

Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

Circoncidete dunque il vostro cuore ostinato e non indurite più la vostra nuca;

For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

perché il Signore vostro Dio è il Dio degli dei, il Signore dei signori, il Dio grande, forte e terribile, che non usa parzialità e non accetta regali,

He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

rende giustizia all'orfano e alla vedova, ama il forestiero e gli dà pane e vestito.

Love ye therefore the stranger: for ye were strangers in the land of Egypt.

Amate dunque il forestiero, poiché anche voi foste forestieri nel paese d'Egitto.

Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

Temi il Signore tuo Dio, a lui servi, restagli fedele e giura nel suo nome:

He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

Egli è l'oggetto della tua lode, Egli è il tuo Dio; ha fatto per te quelle cose grandi e tremende che i tuoi occhi hanno visto.

Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

I tuoi padri scesero in Egitto in numero di settanta persone; ora il Signore tuo Dio ti ha reso numeroso come le stelle dei cieli.

Deuteronomy 11 - Deuteronomio 11


Deuteronomy Chapter 11 King James Bible - Deuteronomio Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 10
Deuteronomio 10

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 11

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

Ama dunque il Signore tuo Dio e osserva le sue prescrizioni: le sue leggi, le sue norme e i suoi comandi.

And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

Voi riconoscete oggi - poiché non parlo ai vostri figli che non hanno conosciuto né hanno visto le lezioni del Signore vostro Dio - voi riconoscete la sua grandezza, la sua mano potente, il suo braccio teso,

And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

i suoi portenti, le opere che ha fatte in mezzo all'Egitto, contro il faraone, re d'Egitto, e contro il suo paese;

And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

e ciò che ha fatto all'esercito d'Egitto, ai suoi cavalli e ai suoi carri, come ha fatto rifluire su di loro le acque del Mare Rosso, quando essi vi inseguivano e come li ha distrutti per sempre;

And what he did unto you in the wilderness, until ye came into this place;

ciò che ha fatto per voi nel deserto, fino al vostro arrivo in questo luogo;

And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

ciò che ha fatto a Datan e ad Abiram, figli di Eliab, figlio di Ruben; come la terra ha spalancato la bocca e li ha inghiottiti con le loro famiglie, le loro tende e quanto a loro apparteneva, in mezzo a tutto Israele.

But your eyes have seen all the great acts of the LORD which he did.

Perché i vostri occhi hanno visto le grandi cose che il Signore ha operate.

Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

Osserverete dunque tutti i comandi che oggi vi dò, perché siate forti e possiate conquistare il paese che state per entrare a prendere in possesso

And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

e perché restiate a lungo sul suolo che il Signore ha giurato di dare ai vostri padri e alla loro discendenza: terra dove scorre latte e miele.

For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

Perché il paese di cui stai per entrare in possesso non è come il paese d'Egitto da cui siete usciti e dove gettavi il tuo seme e poi lo irrigavi con il piede, come fosse un orto di erbaggi;

But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

ma il paese che andate a prendere in possesso è un paese di monti e di valli, beve l'acqua della pioggia che viene dal cielo:

A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

paese del quale il Signore tuo Dio ha cura e sul quale si posano sempre gli occhi del Signore tuo Dio dal principio dell'anno sino alla fine.

And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

Ora, se obbedirete diligentemente ai comandi che oggi vi dò, amando il Signore vostro Dio e servendolo con tutto il cuore e con tutta l'anima,

That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

io darò al vostro paese la pioggia al suo tempo: la pioggia d'autunno e la pioggia di primavera, perché tu possa raccogliere il tuo frumento, il tuo vino e il tuo olio;

And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

farò anche crescere nella tua campagna l'erba per il tuo bestiame; tu mangerai e sarai saziato.

Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

State in guardia perché il vostro cuore non si lasci sedurre e voi vi allontaniate, servendo dei stranieri o prostrandovi davanti a loro.

And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

Allora si accenderebbe contro di voi l'ira del Signore ed egli chiuderebbe i cieli e non vi sarebbe più pioggia e la terra non darebbe più i prodotti e voi perireste ben presto, scomparendo dalla fertile terra che il Signore sta per darvi.

Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

Porrete dunque nel cuore e nell'anima queste mie parole; ve le legherete alla mano come un segno e le terrete come un pendaglio tra gli occhi;

And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

le insegnerete ai vostri figli, parlandone quando sarai seduto in casa tua e quando camminerai per via, quando ti coricherai e quando ti alzerai;

And thou shalt write them upon the door posts of thine house, and upon thy gates:

le scriverai sugli stipiti della tua casa e sulle tue porte,

That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

perché i vostri giorni e i giorni dei vostri figli, nel paese che il Signore ha giurato ai vostri padri di dare loro, siano numerosi come i giorni dei cieli sopra la terra.

For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

Poiché se osserverete diligentemente tutti questi comandi che vi dò e li metterete in pratica, amando il Signore vostro Dio, camminando in tutte le sue vie e tenendovi uniti a lui,

Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

il Signore scaccerà dinanzi a voi tutte quelle nazioni e voi v'impadronirete di nazioni più grandi e più potenti di voi.

Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

Ogni luogo che la pianta del vostro piede calcherà sarà vostro; i vostri confini si estenderanno dal deserto al Libano, dal fiume, il fiume Eufrate, al Mar Mediterraneo.

There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

Nessuno potrà resistere a voi; il Signore vostro Dio, come vi ha detto, diffonderà la paura e il terrore di voi su tutta la terra che voi calpesterete.

Behold, I set before you this day a blessing and a curse;

Vedete, io pongo oggi davanti a voi una benedizione e una maledizione:

A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

la benedizione, se obbedite ai comandi del Signore vostro Dio, che oggi vi dò;

And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

la maledizione, se non obbedite ai comandi del Signore vostro Dio e se vi allontanate dalla via che oggi vi prescrivo, per seguire dei stranieri, che voi non avete conosciuti.

And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

Quando il Signore tuo Dio ti avrà introdotto nel paese che vai a prendere in possesso, tu porrai la benedizione sul monte Garizim e la maledizione sul monte Ebal.

Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

Questi monti si trovano appunto oltre il Giordano, dietro la via verso occidente, nel paese dei Cananei che abitano l'Araba di fronte a Gàlgala presso le Querce di More.

For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

Voi infatti state per passare il Giordano per prendere in possesso il paese, che il Signore vostro Dio vi dà; voi lo possiederete e lo abiterete.

And ye shall observe to do all the statutes and judgments which I set before you this day.

Avrete cura di mettere in pratica tutte le leggi e le norme che oggi io pongo dinanzi a voi.

Deuteronomy 12 - Deuteronomio 12


Deuteronomy Chapter 12 King James Bible - Deuteronomio Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 11
Deuteronomio 11

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 12

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

Queste sono le leggi e le norme, che avrete cura di mettere in pratica nel paese che il Signore, Dio dei tuoi padri, ti dà perché tu lo possegga finché vivrete sulla terra.

Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

Distruggerete completamente tutti i luoghi, dove le nazioni che state per scacciare servono i loro dei: sugli alti monti, sui colli e sotto ogni albero verde.

And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

Demolirete i loro altari, spezzerete le loro stele, taglierete i loro pali sacri, brucerete nel fuoco le statue dei loro dei e cancellerete il loro nome da quei luoghi.

Ye shall not do so unto the LORD your God.

Non così farete rispetto al Signore vostro Dio,

But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

ma lo cercherete nella sua dimora, nel luogo che il Signore vostro Dio avrà scelto fra tutte le vostre tribù, per stabilirvi il suo nome; là andrete.

And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

Là presenterete i vostri olocausti e i vostri sacrifici, le vostre decime, quello che le vostre mani avranno prelevato, le vostre offerte votive e le vostre offerte volontarie e i primogeniti del vostro bestiame grosso e minuto;

And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

mangerete davanti al Signore vostro Dio e gioirete voi e le vostre famiglie di tutto ciò a cui avrete posto mano e in cui il Signore vostro Dio vi avrà benedetti.

Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

Non farete come facciamo oggi qui, dove ognuno fa quanto gli sembra bene,

For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

perché ancora non siete giunti al luogo del riposo e nel possesso che il Signore vostro Dio sta per darvi.

But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

Ma quando avrete passato il Giordano e abiterete nel paese che il Signore vostro Dio vi dà in eredità ed egli vi avrà messo al sicuro da tutti i vostri nemici che vi circondano e abiterete tranquilli,

Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

allora, presenterete al luogo che il Signore vostro Dio avrà scelto per fissarvi la sede del suo nome, quanto vi comando: i vostri olocausti e i vostri sacrifici, le vostre decime, quello che le vostre mani avranno prelevato e tutte le offerte scelte che avrete votate al Signore.

And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

Gioirete davanti al Signore vostro Dio voi, i vostri figli, le vostre figlie, i vostri schiavi, le vostre schiave e il levita che abiterà le vostre città, perché non ha né parte, né eredità in mezzo a voi.

Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

Allora ti guarderai bene dall'offrire i tuoi olocausti in qualunque luogo avrai visto;

But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

ma offrirai i tuoi olocausti nel luogo che il Signore avrà scelto in una delle tue tribù; là farai quanto ti comando.

Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

Ma, ogni volta che ne sentirai desiderio, potrai uccidere animali e mangiarne la carne in tutte le tue città, secondo la benedizione che il Signore ti avrà elargito; chi sarà immondo e chi sarà mondo ne potranno mangiare, come si fa della carne di gazzella e di cervo;

Only ye shall not eat the blood; ye shall pour it upon the earth as water.

ma non ne mangerete il sangue; lo spargerai per terra come acqua.

Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

Non potrai mangiare entro le tue città le decime del tuo frumento, del tuo mosto, del tuo olio, né i primogeniti del tuo bestiame grosso e minuto, né ciò che avrai consacrato per voto, né le tue offerte volontarie, né quello che le tue mani avranno prelevato:

But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

tali cose mangerai davanti al Signore tuo Dio nel luogo che il Signore tuo Dio avrà scelto: tu, il tuo figlio, la tua figlia, il tuo schiavo, la tua schiava e il levita che sarà entro le tue città; gioirai davanti al Signore tuo Dio di ogni cosa a cui avrai messo mano.

Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

Guardati bene, finché vivrai nel tuo paese, dall'abbandonare il levita.

When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

Quando il Signore, tuo Dio, avrà allargato i tuoi confini, come ti ha promesso, e tu, desiderando di mangiare la carne, dirai: Vorrei mangiare la carne, potrai mangiare carne a tuo piacere.

If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

Se il luogo che il Signore tuo Dio avrà scelto per stabilirvi il suo nome sarà lontano da te, potrai ammazzare bestiame grosso e minuto che il Signore ti avrà dato, come ti ho prescritto; potrai mangiare entro le tue città a tuo piacere.

Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

Soltanto ne mangerete come si mangia la carne di gazzella e di cervo; ne potrà mangiare chi sarà immondo e chi sarà mondo;

Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

tuttavia astieniti dal mangiare il sangue, perché il sangue è la vita; tu non devi mangiare la vita insieme con la carne.

Thou shalt not eat it; thou shalt pour it upon the earth as water.

Non lo mangerai, lo spargerai per terra come acqua.

Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

Non lo mangerai perché sia felice tu e i tuoi figli dopo di te: facendo ciò che è retto agli occhi del Signore.

Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

Ma quanto alle cose che avrai consacrate o promesse in voto, le prenderai e andrai al luogo che il Signore avrà scelto e offrirai i tuoi olocausti,

And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

la carne e il sangue, sull'altare del Signore tuo Dio; il sangue delle altre tue vittime dovrà essere sparso sull'altare del Signore tuo Dio e tu ne mangerai la carne.

Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

Osserva e ascolta tutte queste cose che ti comando, perché tu sia sempre felice tu e i tuoi figli dopo di te, quando avrai fatto ciò che è bene e retto agli occhi del Signore tuo Dio.

When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

Quando il Signore tuo Dio avrà distrutto davanti a te le nazioni che tu stai per prendere in possesso, quando le avrai conquistate e ti sarai stanziato nel loro paese,

Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

guardati bene dal lasciarti ingannare seguendo il loro esempio, dopo che saranno state distrutte davanti a te, e dal cercare i loro dei, dicendo: Queste nazioni come servivano i loro dei? Voglio fare così anch'io.

Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

Non ti comporterai in tal modo riguardo al Signore tuo Dio; perché esse facevano per i loro dei quanto è abominevole per il Signore e che Egli detesta; bruciavano nel fuoco perfino i loro figli e le loro figlie, in onore dei loro dei.

What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Vi preoccuperete di mettere in pratica tutto ciò che vi comando; non vi aggiungerai nulla e nulla ne toglierai.

Deuteronomy 13 - Deuteronomio 13


Deuteronomy Chapter 13 King James Bible - Deuteronomio Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 12
Deuteronomio 12

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 13

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

Qualora si alzi in mezzo a te un profeta o un sognatore che ti proponga un segno o un prodigio

And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

e il segno e il prodigio annunciato succeda ed egli ti dica: Seguiamo dei stranieri, che tu non hai mai conosciuti, e rendiamo loro un culto,

Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

tu non dovrai ascoltare le parole di quel profeta o di quel sognatore; perché il Signore vostro Dio vi mette alla prova per sapere se amate il Signore vostro Dio con tutto il cuore e con tutta l'anima.

Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

Seguirete il Signore vostro Dio, temerete lui, osserverete i suoi comandi, obbedirete alla sua voce, lo servirete e gli resterete fedeli.

And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

Quanto a quel profeta o a quel sognatore, egli dovrà essere messo a morte, perché ha proposto l'apostasia dal Signore, dal vostro Dio, che vi ha fatti uscire dal paese di Egitto e vi ha riscattati dalla condizione servile, per trascinarti fuori della via per la quale il Signore tuo Dio ti ha ordinato di camminare. Così estirperai il male da te.

If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

Qualora il tuo fratello, figlio di tuo padre o figlio di tua madre, o il figlio o la figlia o la moglie che riposa sul tuo petto o l'amico che è come te stesso, t'istighi in segreto, dicendo: Andiamo, serviamo altri dei, dei che né tu né i tuoi padri avete conosciuti,

Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

divinità dei popoli che vi circondano, vicini a te o da te lontani da una estremità all'altra della terra,

Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

tu non dargli retta, non ascoltarlo; il tuo occhio non lo compianga; non risparmiarlo, non coprire la sua colpa.

But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

Anzi devi ucciderlo: la tua mano sia la prima contro di lui per metterlo a morte; poi la mano di tutto il popolo;

And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

lapidalo e muoia, perché ha cercato di trascinarti lontano dal Signore tuo Dio che ti ha fatto uscire dal paese di Egitto, dalla condizione servile.

And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

Tutto Israele lo verrà a sapere, ne avrà timore e non commetterà in mezzo a te una tale azione malvagia.

If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

Qualora tu senta dire di una delle tue città che il Signore tuo Dio ti dà per abitare,

Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

che uomini iniqui sono usciti in mezzo a te e hanno sedotto gli abitanti della loro città dicendo: Andiamo, serviamo altri dei, che voi non avete mai conosciuti,

Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

tu farai le indagini, investigherai, interrogherai con cura; se troverai che la cosa è vera, che il fatto sussiste e che un tale abominio è stato realmente commesso in mezzo a te,

Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

allora dovrai passare a fil di spada gli abitanti di quella città, la voterai allo sterminio, con quanto contiene e passerai a fil di spada anche il suo bestiame.

And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

Poi radunerai tutto il bottino in mezzo alla piazza e brucerai nel fuoco la città e l'intero suo bottino, sacrificio per il Signore tuo Dio; diventerà una rovina per sempre e non sarà più ricostruita.

And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

Nulla di ciò che sarà votato allo sterminio si attaccherà alle tue mani, perché il Signore desista dalla sua ira ardente, ti conceda misericordia, abbia pietà di te e ti moltiplichi come ha giurato ai tuoi padri,

When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

qualora tu ascolti la voce del Signore tuo Dio, osservando tutti i suoi comandi che oggi ti dò e facendo ciò che è retto agli occhi del Signore tuo Dio.

Deuteronomy 14 - Deuteronomio 14


Deuteronomy Chapter 14 King James Bible - Deuteronomio Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 13
Deuteronomio 13

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 14

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

Voi siete figli per il Signore Dio vostro; non vi farete incisioni e non vi raderete tra gli occhi per un morto.

For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

Tu sei infatti un popolo consacrato al Signore tuo Dio e il Signore ti ha scelto, perché tu fossi il suo popolo privilegiato, fra tutti i popoli che sono sulla terra.

Thou shalt not eat any abominable thing.

Non mangerai alcuna cosa abominevole.

These are the beasts which ye shall eat: the ox, the sheep, and the goat,

Questi sono gli animali che potrete mangiare: il bue, la pecora e la capra;

The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

il cervo, la gazzella, il daino, lo stambecco, l'antilope, il bufalo e il camoscio.

And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

Potrete mangiare di ogni quadrupede che ha l'unghia bipartita, divisa in due da una fessura, e che rumina.

Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

Ma non mangerete quelli che rùminano soltanto o che hanno soltanto l'unghia bipartita, divisa da una fessura e cioè il cammello, la lepre, l'ìrace, che rùminano ma non hanno l'unghia bipartita; considerateli immondi;

And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

anche il porco, che ha l'unghia bipartita ma non rumina, lo considererete immondo. Non mangerete la loro carne e non toccherete i loro cadaveri.

These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

Fra tutti gli animali che vivono nelle acque potrete mangiare quelli che hanno pinne e squame;

And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

ma non mangerete nessuno di quelli che non hanno pinne e squame; considerateli immondi.

Of all clean birds ye shall eat.

Potrete mangiare qualunque uccello mondo;

But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

ecco quelli che non dovete mangiare:

And the glede, and the kite, and the vulture after his kind,

l'aquila, l'ossìfraga e l'aquila di mare, il nibbio e ogni specie di falco,

And every raven after his kind,

ogni specie di corvo,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

lo struzzo, la civetta, il gabbiano e ogni specie di sparviero,

The little owl, and the great owl, and the swan,

il gufo, l'ibis, il cigno,

And the pelican, and the gier eagle, and the cormorant,

il pellicano, la fòlaga, l'alcione,

And the stork, and the heron after her kind, and the lapwing, and the bat.

la cicogna, ogni specie di airone, l'ùpupa e il pipistrello.

And every creeping thing that flieth is unclean unto you: they shall not be eaten.

Considererete come immondo ogni insetto alato; non ne mangiate.

But of all clean fowls ye may eat.

Potrete mangiare ogni uccello mondo.

Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Non mangerete alcuna bestia che sia morta di morte naturale; la darai al forestiero che risiede nelle tue città, perché la mangi, o la venderai a qualche straniero, perché tu sei un popolo consacrato al Signore tuo Dio.

Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

Dovrai prelevare la decima da tutto il frutto della tua sementa, che il campo produce ogni anno.

And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

Mangerai davanti al Signore tuo Dio, nel luogo dove avrà scelto di stabilire il suo nome, la decima del tuo frumento, del tuo mosto, del tuo olio e i primi parti del tuo bestiame grosso e minuto, perché tu impari a temere sempre il Signore tuo Dio.

And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

Ma se il cammino è troppo lungo per te e tu non puoi trasportare quelle decime, perché è troppo lontano da te il luogo dove il Signore tuo Dio avrà scelto di stabilire il suo nome - perché il Signore tuo Dio ti avrà benedetto -,

Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

allora le convertirai in denaro e tenendolo in mano andrai al luogo che il Signore tuo Dio avrà scelto,

And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

e lo impiegherai per comprarti quanto tu desideri: bestiame grosso o minuto, vino, bevande inebrianti o qualunque cosa di tuo gusto e mangerai davanti al Signore tuo Dio e gioirai tu e la tua famiglia.

And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

Il levita che abita entro le tue città, non lo abbandonerai, perché non ha parte né eredità con te.

At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

Alla fine di ogni triennio metterai da parte tutte le decime del tuo provento del terzo anno e le deporrai entro le tue città;

And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

il levita, che non ha parte né eredità con te, l'orfano e la vedova che saranno entro le tue città, verranno, mangeranno e si sazieranno, perché il Signore tuo Dio ti benedica in ogni lavoro a cui avrai messo mano.

Deuteronomy 15 - Deuteronomio 15


Deuteronomy Chapter 15 King James Bible - Deuteronomio Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 14
Deuteronomio 14

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 15

At the end of every seven years thou shalt make a release.

Alla fine di ogni sette anni celebrerete l'anno di remissione.

And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

Ecco la norma di questa remissione: ogni creditore che abbia diritto a una prestazione personale in pegno per un prestito fatto al suo prossimo, lascerà cadere il suo diritto: non lo esigerà dal suo prossimo, dal suo fratello, quando si sarà proclamato l'anno di remissione per il Signore.

Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

Potrai esigerlo dallo straniero; ma quanto al tuo diritto nei confronti di tuo fratello, lo lascerai cadere.

Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

Del resto, non vi sarà alcun bisognoso in mezzo a voi; perché il Signore certo ti benedirà nel paese che il Signore tuo Dio ti dà in possesso ereditario,

Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

purché tu obbedisca fedelmente alla voce del Signore tuo Dio, avendo cura di eseguire tutti questi comandi, che oggi ti dò.

For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

Il Signore tuo Dio ti benedirà come ti ha promesso e tu farai prestiti a molte nazioni e non prenderai nulla in prestito; dominerai molte nazioni mentre esse non ti domineranno.

If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

Se vi sarà in mezzo a te qualche tuo fratello che sia bisognoso in una delle tue città del paese che il Signore tuo Dio ti dà, non indurirai il tuo cuore e non chiuderai la mano davanti al tuo fratello bisognoso;

But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

anzi gli aprirai la mano e gli presterai quanto occorre alla necessità in cui si trova.

Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

Bada bene che non ti entri in cuore questo pensiero iniquo: E' vicino il settimo anno, l'anno della remissione; e il tuo occhio sia cattivo verso il tuo fratello bisognoso e tu non gli dia nulla; egli griderebbe al Signore contro di te e un peccato sarebbe su di te.

Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

Dagli generosamente e, quando gli darai, il tuo cuore non si rattristi; perché proprio per questo il Signore Dio tuo ti benedirà in ogni lavoro e in ogni cosa a cui avrai messo mano.

For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

Poiché i bisognosi non mancheranno mai nel paese; perciò io ti dò questo comando e ti dico: Apri generosamente la mano al tuo fratello povero e bisognoso nel tuo paese.

And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

Se un tuo fratello ebreo o una ebrea si vende a te, ti servirà per sei anni, ma il settimo lo manderai via da te libero.

And when thou sendest him out free from thee, thou shalt not let him go away empty:

Quando lo lascerai andare via libero, non lo rimanderai a mani vuote;

Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

gli farai doni dal tuo gregge, dalla tua aia e dal tuo torchio; gli darai ciò con cui il Signore tuo Dio ti avrà benedetto;

And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

ti ricorderai che sei stato schiavo nel paese di Egitto e che il Signore tuo Dio ti ha riscattato; perciò io ti dò oggi questo comando.

And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

Ma se egli ti dice: Non voglio andarmene da te, perché ama te e la tua casa e sta bene presso di te,

Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

allora prenderai una lesina, gli forerai l'orecchio contro la porta ed egli ti sarà schiavo per sempre. Lo stesso farai per la tua schiava.

It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

Non ti sia grave lasciarlo andare libero, perché ti ha servito sei anni e un mercenario ti sarebbe costato il doppio; così il Signore tuo Dio ti benedirà in quanto farai.

All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

Consacrerai al Signore tuo Dio ogni primogenito maschio che ti nascerà nel tuo bestiame grosso e minuto. Non metterai al lavoro il primo parto della tua vacca e non toserai il primo parto della tua pecora.

Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

Li mangerai ogni anno con la tua famiglia, davanti al Signore tuo Dio nel luogo che il Signore avrà scelto.

And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

Se l'animale ha qualche difetto, se è zoppo o cieco o ha qualunque altro grave difetto, non lo sacrificherai al Signore tuo Dio;

Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

lo mangerai entro le tue città; chi sarà immondo e chi sarà mondo ne mangeranno senza distinzione, come si mangia la gazzella e il cervo.

Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Solo non ne mangerai il sangue; lo spargerai per terra come acqua.

Deuteronomy 16 - Deuteronomio 16


Deuteronomy Chapter 16 King James Bible - Deuteronomio Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 15
Deuteronomio 15

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 16

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

Osserva il mese di Abib e celebra la pasqua in onore del Signore tuo Dio perché nel mese di Abib il Signore tuo Dio ti ha fatto uscire dall'Egitto, durante la notte.

Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

Immolerai la pasqua al Signore tuo Dio: un sacrificio di bestiame grosso e minuto, nel luogo che il Signore avrà scelto per stabilirvi il suo nome.

Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

Non mangerai con essa pane lievitato; per sette giorni mangerai con essa gli azzimi, pane di afflizione perché sei uscito in fretta dal paese d'Egitto; e così per tutto il tempo della tua vita tu ti ricorderai il giorno in cui sei uscito dal paese d'Egitto.

And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

Non si veda lievito presso di te, entro tutti i tuoi confini, per sette giorni; della carne, che avrai immolata la sera del primo giorno, non resti nulla fino al mattino.

Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

Non potrai immolare la pasqua in una qualsiasi città che il Signore tuo Dio sta per darti,

But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

ma immolerai la pasqua soltanto nel luogo che il Signore tuo Dio avrà scelto per fissarvi il suo nome; la immolerai alla sera, al tramonto del sole, nell'ora in cui sei uscito dall'Egitto.

And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

Farai cuocere la vittima e la mangerai nel luogo che il Signore tuo Dio avrà scelto; la mattina te ne potrai tornare e andartene alle tue tende.

Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

Per sei giorni mangerai azzimi e il settimo giorno vi sarà una solenne assemblea per il Signore tuo Dio; non farai alcun lavoro.

Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

Conterai sette settimane; da quando si metterà la falce nella messe comincerai a contare sette settimane;

And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

poi celebrerai la festa delle settimane per il Signore tuo Dio, offrendo nella misura della tua generosità e in ragione di ciò in cui il Signore tuo Dio ti avrà benedetto.

And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

Gioirai davanti al Signore tuo Dio tu, tuo figlio, tua figlia, il tuo schiavo e la tua schiava, il levita che sarà nelle tue città e l'orfano e la vedova che saranno in mezzo a te, nel luogo che il Signore tuo Dio avrà scelto per stabilirvi il suo nome.

And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

Ti ricorderai che sei stato schiavo in Egitto e osserverai e metterai in pratica queste leggi.

Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

Celebrerai la festa delle capanne per sette giorni, quando raccoglierai il prodotto della tua aia e del tuo torchio;

And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

gioirai in questa tua festa, tu, tuo figlio e tua figlia, il tuo schiavo e la tua schiava e il levita, il forestiero, l'orfano e la vedova che saranno entro le tue città.

Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

Celebrerai la festa per sette giorni per il Signore tuo Dio, nel luogo che avrà scelto il Signore, perché il Signore tuo Dio ti benedirà in tutto il tuo raccolto e in tutto il lavoro delle tue mani e tu sarai contento.

Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

Tre volte all'anno ogni tuo maschio si presenterà davanti al Signore tuo Dio, nel luogo che Egli avrà scelto: nella festa degli azzimi, nella festa delle settimane e nella festa delle capanne; nessuno si presenterà davanti al Signore a mani vuote.

Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

Ma il dono di ciascuno sarà in misura della benedizione che il Signore tuo Dio ti avrà data.

Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

Ti costituirai giudici e scribi in tutte le città che il Signore tuo Dio ti dà, tribù per tribù; essi giudicheranno il popolo con giuste sentenze.

Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

Non farai violenza al diritto, non avrai riguardi personali e non accetterai regali, perché il regalo acceca gli occhi dei saggi e corrompe le parole dei giusti.

That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

La giustizia e solo la giustizia seguirai, per poter vivere e possedere il paese che il Signore tuo Dio sta per darti.

Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

Non pianterai alcun palo sacro di qualunque specie di legno, accanto all'altare del Signore tuo Dio, che tu hai costruito; non erigerai alcuna stele che il Signore tuo Dio ha in odio.

Neither shalt thou set thee up any image; which the LORD thy God hateth.

Deuteronomy 17 - Deuteronomio 17


Deuteronomy Chapter 17 King James Bible - Deuteronomio Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 16
Deuteronomio 16

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

Non immolerai al Signore tuo Dio bue o pecora che abbia qualche difetto o qualche deformità, perché sarebbe abominio per il Signore tuo Dio.

If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

Qualora si trovi in mezzo a te, in una delle città che il Signore tuo Dio sta per darti, un uomo o una donna che faccia ciò che è male agli occhi del Signore tuo Dio, trasgredendo la sua alleanza,

And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

e che vada e serva altri dei e si prostri davanti a loro, davanti al sole o alla luna o a tutto l'esercito del cielo, contro il mio comando,

And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

quando ciò ti sia riferito o tu ne abbia sentito parlare, informatene diligentemente; se la cosa è vera, se il fatto sussiste, se un tale abominio è stato commesso in Israele,

Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

farai condurre alle porte della tua città quell'uomo o quella donna che avrà commesso quell'azione cattiva e lapiderai quell'uomo o quella donna, così che muoia.

At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

Colui che dovrà morire sarà messo a morte sulla deposizione di due o di tre testimoni; non potrà essere messo a morte sulla deposizione di un solo testimonio.

The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

La mano dei testimoni sarà la prima contro di lui per farlo morire; poi la mano di tutto il popolo; così estirperai il male in mezzo a te.

If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

Quando in una causa ti sarà troppo difficile decidere tra assassinio e assassinio, tra diritto e diritto, tra percossa e percossa, in cose su cui si litiga nelle tue città, ti alzerai e salirai al luogo che il Signore tuo Dio avrà scelto;

And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

andrai dai sacerdoti e dal giudice in carica a quel tempo; li consulterai ed essi ti indicheranno la sentenza da pronunciare;

And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

tu agirai in base a quello che essi ti indicheranno nel luogo che il Signore avrà scelto e avrai cura di fare quanto ti avranno insegnato.

According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

Agirai in base alla legge che essi ti avranno insegnato e alla sentenza che ti avranno indicato; non devierai da quello che ti avranno esposto, né a destra, né a sinistra.

And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

L'uomo che si comporterà con presunzione e non obbedirà al sacerdote che sta là per servire il Signore tuo Dio o al giudice, quell'uomo dovrà morire; così toglierai il male da Israele;

And all the people shall hear, and fear, and do no more presumptuously.

tutto il popolo lo verrà a sapere, ne avrà timore e non agirà più con presunzione.

When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

Quando sarai entrato nel paese che il Signore tuo Dio sta per darti e ne avrai preso possesso e l'abiterai, se dirai: Voglio costituire sopra di me un re come tutte le nazioni che mi stanno intorno,

Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

dovrai costituire sopra di te come re colui che il Signore tuo Dio avrà scelto. Costituirai sopra di te come re uno dei tuoi fratelli; non potrai costituire su di te uno straniero che non sia tuo fratello.

But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

Ma egli non dovrà procurarsi un gran numero di cavalli né far tornare il popolo in Egitto per procurarsi gran numero di cavalli, perché il Signore vi ha detto: Non tornerete più indietro per quella via!

Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

Non dovrà avere un gran numero di mogli, perché il suo cuore non si smarrisca; neppure abbia grande quantità di argento e d'oro.

And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

Quando si insedierà sul trono regale, scriverà per suo uso in un libro una copia di questa legge secondo l'esemplare dei sacerdoti leviti.

And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

La terrà presso di sé e la leggerà tutti i giorni della sua vita, per imparare a temere il Signore suo Dio, a osservare tutte le parole di questa legge e tutti questi statuti,

That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

perché il suo cuore non si insuperbisca verso i suoi fratelli ed egli non si allontani da questi comandi, né a destra, né a sinistra, e prolunghi così i giorni del suo regno, lui e i suoi figli, in mezzo a Israele.

Deuteronomy 18 - Deuteronomio 18


Deuteronomy Chapter 18 King James Bible - Deuteronomio Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 17
Deuteronomio 17

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

I sacerdoti leviti, tutta la tribù di Levi, non avranno parte né eredità insieme con Israele; vivranno dei sacrifici consumati dal fuoco per il Signore, e della sua eredità.

Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

Non avranno alcuna eredità tra i loro fratelli; il Signore è la loro eredità, come ha loro promesso.

And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

Questo sarà il diritto dei sacerdoti sul popolo, su quelli che offriranno come sacrificio un capo di bestiame grosso o minuto: essi daranno al sacerdote la spalla, le due mascelle e lo stomaco.

The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

Gli darai le primizie del tuo frumento, del tuo mosto e del tuo olio e le primizie della tosatura delle tue pecore;

For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

perché il Signore tuo Dio l'ha scelto fra tutte le tue tribù, affinché attenda al servizio del nome del Signore, lui e i suoi figli sempre.

And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

Se un levita, abbandonando qualunque città dove soggiorna in Israele, verrà, seguendo il suo desiderio, al luogo che il Signore avrà scelto

Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

e farà il servizio nel nome del Signore tuo Dio, come tutti i suoi fratelli leviti che stanno là davanti al Signore,

They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

egli riceverà per il suo mantenimento una parte uguale a quella degli altri, senza contare il ricavo dalla vendita della sua casa paterna.

When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

Quando sarai entrato nel paese che il Signore tuo Dio sta per darti, non imparerai a commettere gli abomini delle nazioni che vi abitano.

There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

Non si trovi in mezzo a te chi immola, facendoli passare per il fuoco, il suo figlio o la sua figlia, né chi esercita la divinazione o il sortilegio o l'augurio o la magia;

Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

né chi faccia incantesimi, né chi consulti gli spiriti o gli indovini, né chi interroghi i morti,

For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

perché chiunque fa queste cose è in abominio al Signore; a causa di questi abomini, il Signore tuo Dio sta per scacciare quelle nazioni davanti a te.

Thou shalt be perfect with the LORD thy God.

Tu sarai irreprensibile verso il Signore tuo Dio,

For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

perché le nazioni, di cui tu vai ad occupare il paese, ascoltano gli indovini e gli incantatori, ma quanto a te, non così ti ha permesso il Signore tuo Dio.

The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

Il Signore tuo Dio susciterà per te, in mezzo a te, fra i tuoi fratelli, un profeta pari a me; a lui darete ascolto.

According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

Avrai così quanto hai chiesto al Signore tuo Dio, sull'Oreb, il giorno dell'assemblea, dicendo: Che io non oda più la voce del Signore mio Dio e non veda più questo grande fuoco, perché non muoia.

And the LORD said unto me, They have well spoken that which they have spoken.

Il Signore mi rispose: Quello che hanno detto, va bene;

I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

io susciterò loro un profeta in mezzo ai loro fratelli e gli porrò in bocca le mie parole ed egli dirà loro quanto io gli comanderò.

And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

Se qualcuno non ascolterà le parole, che egli dirà in mio nome, io gliene domanderò conto.

But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

Ma il profeta che avrà la presunzione di dire in mio nome una cosa che io non gli ho comandato di dire, o che parlerà in nome di altri dei, quel profeta dovrà morire.

And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

Se tu pensi: Come riconosceremo la parola che il Signore non ha detta?

When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Quando il profeta parlerà in nome del Signore e la cosa non accadrà e non si realizzerà, quella parola non l'ha detta il Signore; l'ha detta il profeta per presunzione; di lui non devi aver paura.

Deuteronomy 19 - Deuteronomio 19


Deuteronomy Chapter 19 King James Bible - Deuteronomio Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 18
Deuteronomio 18

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 19

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

Quando il Signore tuo Dio avrà distrutto le nazioni delle quali egli ti dà il paese e tu prenderai il loro posto e abiterai nelle loro città e nelle loro case,

Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

ti sceglierai tre città, nella terra della quale il Signore tuo Dio ti dà il possesso.

Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

Preparerai strade e dividerai in tre parti il territorio del paese che il Signore tuo Dio ti dà in eredità, perché ogni omicida si possa rifugiare in quella città.

And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

Ecco in qual caso l'omicida che vi si rifugierà avrà salva la vita: chiunque avrà ucciso il suo prossimo involontariamente, senza che l'abbia odiato prima,

As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

come quando uno va al bosco con il suo compagno a tagliare la legna e, mentre la mano afferra la scure per abbattere l'albero, il ferro gli sfugge dal manico e colpisce il compagno così che ne muoia, colui si rifugierà in una di queste città e avrà salva la vita;

Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

altrimenti il vendicatore del sangue, mentre l'ira gli arde in cuore, potrebbe inseguire l'omicida e, qualora sia lungo il cammino, potrebbe raggiungerlo e colpirlo a morte, mentre quegli non meritava, perché prima non aveva odiato il compagno.

Wherefore I command thee, saying, Thou shalt separate three cities for thee.

Ti dò dunque questo ordine: Scegliti tre città.

And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

Se il Signore tuo Dio allargherà i tuoi confini, come ha giurato ai tuoi padri, e ti darà tutto il paese che ha promesso di dare ai tuoi padri,

If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

se osserverai tutti questi comandi che oggi ti dò, amando il Signore tuo Dio e camminando sempre secondo le sue vie, allora aggiungerai tre altre città alle prime tre,

That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

perché non si sparga sangue innocente nel paese che il Signore tuo Dio ti dà in eredità e tu non ti renda colpevole del sangue versato.

But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

Ma se un uomo odia il suo prossimo, gli tende insidie, l'assale, lo percuote in modo da farlo morire e poi si rifugia in una di quelle città,

Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

gli anziani della sua città lo manderanno a prendere di là e lo consegneranno nelle mani del vendicatore del sangue perché sia messo a morte.

Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

L'occhio tuo non lo compianga; toglierai da Israele il sangue innocente e così sarai felice.

Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

Non sposterai i confini del tuo vicino, posti dai tuoi antenati, nell'eredità che ti sarà toccata nel paese che il Signore tuo Dio ti dà in possesso.

One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

Un solo testimonio non avrà valore contro alcuno, per qualsiasi colpa e per qualsiasi peccato; qualunque peccato questi abbia commesso, il fatto dovrà essere stabilito sulla parola di due o di tre testimoni.

If a false witness rise up against any man to testify against him that which is wrong;

Qualora un testimonio iniquo si alzi contro qualcuno per accusarlo di ribellione,

Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

i due uomini fra i quali ha luogo la causa compariranno davanti al Signore, davanti ai sacerdoti e ai giudici in carica in quei giorni.

And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

I giudici indagheranno con diligenza e, se quel testimonio risulta falso perché ha deposto il falso contro il suo fratello,

Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

farete a lui quello che egli aveva pensato di fare al suo fratello. Così estirperai il male di mezzo a te.

And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

Gli altri lo verranno a sapere e ne avranno paura e non commetteranno più in mezzo a te una tale azione malvagia.

And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Il tuo occhio non avrà compassione: vita per vita, occhio per occhio, dente per dente, mano per mano, piede per piede.

Deuteronomy 20 - Deuteronomio 20


Deuteronomy Chapter 20 King James Bible - Deuteronomio Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 19
Deuteronomio 19

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 20

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

Quando andrai in guerra contro i tuoi nemici e vedrai cavalli e carri e forze superiori a te, non li temere, perché è con te il Signore tuo Dio, che ti ha fatto uscire dal paese d'Egitto.

And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

Quando sarete vicini alla battaglia, il sacerdote si farà avanti, parlerà al popolo

And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

e gli dirà: Ascolta, Israele! Voi oggi siete prossimi a dar battaglia ai vostri nemici; il vostro cuore non venga meno; non temete, non vi smarrite e non vi spaventate dinanzi a loro,

For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

perché il Signore vostro Dio cammina con voi per combattere per voi contro i vostri nemici e per salvarvi.

And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

I capi diranno al popolo: C'è qualcuno che abbia costruito una casa nuova e non l'abbia ancora inaugurata? Vada, torni a casa, perché non muoia in battaglia e altri inauguri la casa.

And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

C'è qualcuno che abbia piantato una vigna e non ne abbia ancora goduto il frutto? Vada, torni a casa, perché non muoia in battaglia e altri ne goda il frutto.

And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

C'è qualcuno che si sia fidanzato con una donna e non l'abbia ancora sposata? Vada, torni a casa, perché non muoia in battaglia e altri la sposi.

And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

I capi aggiungeranno al popolo: C'è qualcuno che abbia paura e cui venga meno il coraggio? Vada, torni a casa, perché il coraggio dei suoi fratelli non venga a mancare come il suo.

And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

Quando i capi avranno finito di parlare al popolo, costituiranno i comandanti delle schiere alla testa del popolo.

When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

Quando ti avvicinerai a una città per attaccarla, le offrirai prima la pace.

And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

Se accetta la pace e ti apre le sue porte, tutto il popolo che vi si troverà ti sarà tributario e ti servirà.

And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

Ma se non vuol far pace con te e vorrà la guerra, allora l'assedierai.

And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

Quando il Signore tuo Dio l'avrà data nelle tue mani, ne colpirai a fil di spada tutti i maschi;

But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

ma le donne, i bambini, il bestiame e quanto sarà nella città, tutto il suo bottino, li prenderai come tua preda; mangerai il bottino dei tuoi nemici, che il Signore tuo Dio ti avrà dato.

Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

Così farai per tutte le città che sono molto lontane da te e che non sono città di queste nazioni.

But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

Soltanto nelle città di questi popoli che il Signore tuo Dio ti dà in eredità, non lascerai in vita alcun essere che respiri;

But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

ma li voterai allo sterminio: cioè gli Hittiti, gli Amorrei, i Cananei, i Perizziti, gli Evei e i Gebusei, come il Signore tuo Dio ti ha comandato di fare,

That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

perché essi non v'insegnino a commettere tutti gli abomini che fanno per i loro dei e voi non pecchiate contro il Signore vostro Dio.

When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

Quando cingerai d'assedio una città per lungo tempo, per espugnarla e conquistarla, non ne distruggerai gli alberi colpendoli con la scure; ne mangerai il frutto, ma non li taglierai, perché l'albero della campagna è forse un uomo, per essere coinvolto nell'assedio?

Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Soltanto potrai distruggere e recidere gli alberi che saprai non essere alberi da frutto, per costruire opere d'assedio contro la città che è in guerra con te, finché non sia caduta.

Deuteronomy 21 - Deuteronomio 21


Deuteronomy Chapter 21 King James Bible - Deuteronomio Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 20
Deuteronomio 20

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 21

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

Se nel paese di cui il Signore tuo Dio sta per darti il possesso, si troverà un uomo ucciso, disteso nella campagna, senza che si sappia chi l'abbia ucciso,

Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

i tuoi anziani e i tuoi giudici usciranno e misureranno la distanza fra l'ucciso e le città dei dintorni.

And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

Allora gli anziani della città più vicina all'ucciso prenderanno una giovenca che non abbia ancora lavorato né portato il giogo;

And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

gli anziani di quella città faranno scendere la giovenca presso un corso di acqua corrente, in luogo dove non si lavora e non si semina e là spezzeranno la nuca alla giovenca.

And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

Si avvicineranno poi i sacerdoti, figli di Levi, poiché il Signore tuo Dio li ha scelti per servirlo e per dare la benedizione nel nome del Signore e la loro parola dovrà decidere ogni controversia e ogni caso di lesione.

And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

Allora tutti gli anziani di quella città che sono più vicini al cadavere, si laveranno le mani sulla giovenca a cui sarà stata spezzata la nuca nel torrente;

And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

prendendo la parola diranno: Le nostre mani non hanno sparso questo sangue e i nostri occhi non l'hanno visto spargere.

Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

Signore, perdona al tuo popolo Israele, che tu hai redento, e non lasciar sussistere un sangue innocente in mezzo al tuo popolo Israele! Quel sangue sparso resterà per essi espiato.

So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

Così tu toglierai da te il sangue innocente, perché avrai fatto ciò che è retto agli occhi del Signore.

When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

Se andrai in guerra contro i tuoi nemici e il Signore tuo Dio te li avrà messi nelle mani e tu avrai fatto prigionieri,

And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

se vedrai tra i prigionieri una donna bella d'aspetto e ti sentirai legato a lei tanto da volerla prendere in moglie, te la condurrai a casa.

Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

Essa si raderà il capo, si taglierà le unghie,

And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

si leverà la veste che portava quando fu presa, dimorerà in casa tua e piangerà suo padre e sua madre per un mese intero; dopo, potrai accostarti a lei e comportarti da marito verso di lei e sarà tua moglie.

And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

Se in seguito non ti sentissi più di amarla, la lascerai andare a suo piacere, ma non potrai assolutamente venderla per denaro né trattarla come una schiava, per il fatto che tu l'hai disonorata.

If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

Se un uomo avrà due mogli, l'una amata e l'altra odiosa, e tanto l'amata quanto l'odiosa gli avranno procreato figli, se il primogenito è il figlio dell'odiosa,

Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

quando dividerà tra i suoi figli i beni che possiede, non potrà dare il diritto di primogenito al figlio dell'amata, preferendolo al figlio dell'odiosa, che è il primogenito;

But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

ma riconoscerà come primogenito il figlio dell'odiosa, dandogli il doppio di quello che possiede; poiché egli è la primizia del suo vigore e a lui appartiene il diritto di primogenitura.

If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

Se un uomo avrà un figlio testardo e ribelle che non obbedisce alla voce né di suo padre né di sua madre e, benché l'abbiano castigato, non dà loro retta,

Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

suo padre e sua madre lo prenderanno e lo condurranno dagli anziani della città, alla porta del luogo dove abita,

And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

e diranno agli anziani della città: Questo nostro figlio è testardo e ribelle; non vuole obbedire alla nostra voce, è uno sfrenato e un bevitore.

And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

Allora tutti gli uomini della sua città lo lapideranno ed egli morirà; così estirperai da te il male e tutto Israele lo saprà e avrà timore.

And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

Se un uomo avrà commesso un delitto degno di morte e tu l'avrai messo a morte e appeso a un albero,

His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

il suo cadavere non dovrà rimanere tutta la notte sull'albero, ma lo seppellirai lo stesso giorno, perché l'appeso è una maledizione di Dio e tu non contaminerai il paese che il Signore tuo Dio ti dà in eredità.

Deuteronomy 22 - Deuteronomio 22


Deuteronomy Chapter 22 King James Bible - Deuteronomio Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 21
Deuteronomio 21

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 22

Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

Se vedi smarriti un bue o una pecora di tuo fratello, tu non devi fingere di non averli scorti, ma avrai cura di ricondurli a tuo fratello.

And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

Se tuo fratello non abita vicino a te e non lo conosci, accoglierai l'animale in casa tua: rimarrà da te finché tuo fratello non ne faccia ricerca e allora glielo renderai.

In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

Lo stesso farai del suo asino, lo stesso della sua veste, lo stesso di qualunque altro oggetto che tuo fratello abbia perduto e che tu trovi; tu non fingerai di non averli scorti.

Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

Se vedi l'asino del tuo fratello o il suo bue caduto nella strada, tu non fingerai di non averli scorti, ma insieme con lui li farai rialzare.

The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

La donna non si metterà un indumento da uomo né l'uomo indosserà una veste da donna; perché chiunque fa tali cose è in abominio al Signore tuo Dio.

If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

Quando, cammin facendo, troverai sopra un albero o per terra un nido d'uccelli con uccellini o uova e la madre che sta per covare gli uccellini o le uova, non prenderai la madre sui figli;

But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

ma scacciandola, lascia andar la madre e prendi per te i figli, perché tu sia felice e goda lunga vita.

When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

Quando costruirai una casa nuova, farai un parapetto intorno alla tua terrazza, per non attirare sulla tua casa la vendetta del sangue, qualora uno cada di là.

Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

Non seminerai nella tua vigna semi di due specie diverse, perché altrimenti tutto il prodotto di ciò che avrai seminato e la rendita della vigna diventerà cosa consacrata.

Thou shalt not plow with an ox and an ass together.

Non devi arare con un bue e un asino aggiogati assieme.

Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

Non ti vestirai con un tessuto misto, fatto di lana e di lino insieme.

Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

Metterai fiocchi alle quattro estremità del mantello con cui ti copri.

If any man take a wife, and go in unto her, and hate her,

Se un uomo sposa una donna e, dopo aver coabitato con lei, la prende in odio,

And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

le attribuisce azioni scandalose e diffonde sul suo conto una fama cattiva, dicendo: Ho preso questa donna, ma quando mi sono accostato a lei non l'ho trovata in stato di verginità,

Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

il padre e la madre della giovane prenderanno i segni della verginità della giovane e li presenteranno agli anziani della città, alla porta.

And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

Il padre della giovane dirà agli anziani: Ho dato mia figlia in moglie a quest'uomo; egli l'ha presa in odio

And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

ed ecco le attribuisce azioni scandalose, dicendo: Non ho trovato tua figlia in stato di verginità; ebbene, questi sono i segni della verginità di mia figlia, e spiegheranno il panno davanti agli anziani della città.

And the elders of that city shall take that man and chastise him;

Allora gli anziani di quella città prenderanno il marito e lo castigheranno

And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

e gli imporranno un'ammenda di cento sicli d'argento, che daranno al padre della giovane, per il fatto che ha diffuso una cattiva fama contro una vergine d'Israele. Ella rimarrà sua moglie ed egli non potrà ripudiarla per tutto il tempo della sua vita.

But if this thing be true, and the tokens of virginity be not found for the damsel:

Ma se la cosa è vera, se la giovane non è stata trovata in stato di verginità,

Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

allora la faranno uscire all'ingresso della casa del padre e la gente della sua città la lapiderà, così che muoia, perché ha commesso un'infamia in Israele, disonorandosi in casa del padre. Così toglierai il male di mezzo a te.

If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

Quando un uomo verrà colto in fallo con una donna maritata, tutti e due dovranno morire: l'uomo che ha peccato con la donna e la donna. Così toglierai il male da Israele.

If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

Quando una fanciulla vergine è fidanzata e un uomo, trovandola in città, pecca con lei,

Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

condurrete tutti e due alla porta di quella città e li lapiderete così che muoiano: la fanciulla, perché essendo in città non ha gridato, e l'uomo perché ha disonorato la donna del suo prossimo. Così toglierai il male da te.

But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

Ma se l'uomo trova per i campi la fanciulla fidanzata e facendole violenza pecca con lei, allora dovrà morire soltanto l'uomo che ha peccato con lei;

But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

ma non farai nulla alla fanciulla. Nella fanciulla non c'è colpa degna di morte: come quando un uomo assale il suo prossimo e l'uccide, così è in questo caso,

For he found her in the field, and the betrothed damsel cried, and there was none to save her.

perché egli l'ha incontrata per i campi: la fanciulla fidanzata ha potuto gridare, ma non c'era nessuno per venirle in aiuto.

If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

Se un uomo trova una fanciulla vergine che non sia fidanzata, l'afferra e pecca con lei e sono colti in flagrante,

Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

l'uomo che ha peccato con lei darà al padre della fanciulla cinquanta sicli d'argento; essa sarà sua moglie, per il fatto che egli l'ha disonorata, e non potrà ripudiarla per tutto il tempo della sua vita.

A man shall not take his father's wife, nor discover his father's skirt.

Nessuno sposerà una moglie del padre, né solleverà il lembo del mantello paterno.

Deuteronomy 23 - Deuteronomio 23


Deuteronomy Chapter 23 King James Bible - Deuteronomio Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 22
Deuteronomio 22

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 23

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

Non entrerà nella comunità del Signore chi ha il membro contuso o mutilato.

A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

Il bastardo non entrerà nella comunità del Signore; nessuno dei suoi, neppure alla decima generazione, entrerà nella comunità del Signore.

An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

L'Ammonita e il Moabita non entreranno nella comunità del Signore; nessuno dei loro discendenti, neppure alla decima generazione, entrerà nella comunità del Signore;

Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

non vi entreranno mai perché non vi vennero incontro con il pane e con l'acqua nel vostro cammino quando uscivate dall'Egitto e perché hanno prezzolato contro di te Balaam, figlio di Beor, da Petor nel paese dei due fiumi, perché ti maledicesse.

Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Ma il Signore tuo Dio non volle ascoltare Balaam e il Signore tuo Dio mutò per te la maledizione in benedizione, perché il Signore tuo Dio ti ama.

Thou shalt not seek their peace nor their prosperity all thy days for ever.

Non cercherai né la loro pace, né la loro prosperità, finché tu viva, mai.

Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

Non avrai in abominio l'Idumeo, perché è tuo fratello; non avrai in abominio l'Egiziano, perché sei stato forestiero nel suo paese;

The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

i figli che nasceranno da loro alla terza generazione potranno entrare nella comunità del Signore.

When the host goeth forth against thine enemies, then keep thee from every wicked thing.

Quando uscirai e ti accamperai contro i tuoi nemici, guardati da ogni cosa cattiva.

If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

Se si trova qualcuno in mezzo a te che sia immondo a causa d'un accidente notturno, uscirà dall'accampamento e non vi entrerà;

But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

verso sera si laverà con acqua e dopo il tramonto del sole potrà rientrare nell'accampamento.

Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

Avrai anche un posto fuori dell'accampamento e là andrai per i tuoi bisogni.

And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

Nel tuo equipaggiamento avrai un piuolo, con il quale, nel ritirarti fuori, scaverai una buca e poi ricoprirai i tuoi escrementi.

For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

Perché il Signore tuo Dio passa in mezzo al tuo accampamento per salvarti e per mettere i nemici in tuo potere; l'accampamento deve essere dunque santo, perché Egli non veda in mezzo a te qualche indecenza e ti abbandoni.

Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

Non consegnerai al suo padrone uno schiavo che, dopo essergli fuggito, si sarà rifugiato presso di te.

He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

Rimarrà da te nel tuo paese, nel luogo che avrà scelto, in quella città che gli parrà meglio; non lo molesterai.

There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

Non vi sarà alcuna donna dedita alla prostituzione sacra tra le figlie d'Israele, né vi sarà alcun uomo dedito alla prostituzione sacra tra i figli d'Israele.

Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

Non porterai nella casa del Signore tuo Dio il dono di una prostituta né il salario di un cane, qualunque voto tu abbia fatto, poiché tutti e due sono abominio per il Signore tuo Dio.

Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

Non farai al tuo fratello prestiti a interesse, né di denaro, né di viveri, né di qualunque cosa che si presta a interesse.

Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

Allo straniero potrai prestare a interesse, ma non al tuo fratello, perché il Signore tuo Dio ti benedica in tutto ciò a cui metterai mano, nel paese di cui stai per andare a prender possesso.

When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

Quando avrai fatto un voto al Signore tuo Dio, non tarderai a soddisfarlo, perché il Signore tuo Dio te ne domanderebbe certo conto e in te vi sarebbe un peccato.

But if thou shalt forbear to vow, it shall be no sin in thee.

Ma se ti astieni dal far voti non vi sarà in te peccato.

That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

Manterrai la parola uscita dalle tue labbra ed eseguirai il voto che avrai fatto volontariamente al Signore tuo Dio, ciò che la tua bocca avrà promesso.

When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

Se entri nella vigna del tuo prossimo, potrai mangiare uva, secondo il tuo appetito, a sazietà, ma non potrai metterne in alcun tuo recipiente.

When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Se passi tra la messe del tuo prossimo, potrai coglierne spighe con la mano, ma non mettere la falce nella messe del tuo prossimo.

Deuteronomy 24 - Deuteronomio 24


Deuteronomy Chapter 24 King James Bible - Deuteronomio Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 23
Deuteronomio 23

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

Quando un uomo ha preso una donna e ha vissuto con lei da marito, se poi avviene che essa non trovi grazia ai suoi occhi, perché egli ha trovato in lei qualche cosa di vergognoso, scriva per lei un libello di ripudio e glielo consegni in mano e la mandi via dalla casa.

And when she is departed out of his house, she may go and be another man's wife.

Se essa, uscita dalla casa di lui, va e diventa moglie di un altro marito

And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

e questi la prende in odio, scrive per lei un libello di ripudio, glielo consegna in mano e la manda via dalla casa o se quest'altro marito, che l'aveva presa per moglie, muore,

Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

il primo marito, che l'aveva rinviata, non potrà riprenderla per moglie, dopo che essa è stata contaminata, perché sarebbe abominio agli occhi del Signore; tu non renderai colpevole di peccato il paese che il Signore tuo Dio sta per darti in eredità.

When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

Quando un uomo si sarà sposato da poco, non andrà in guerra e non gli sarà imposto alcun incarico; sarà libero per un anno di badare alla sua casa e farà lieta la moglie che ha sposata.

No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

Nessuno prenderà in pegno né le due pietre della macina domestica né la pietra superiore della macina, perché sarebbe come prendere in pegno la vita.

If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

Quando si troverà un uomo che abbia rapito qualcuno dei suoi fratelli tra gli Israeliti, l'abbia sfruttato come schiavo o l'abbia venduto, quel ladro sarà messo a morte; così estirperai il male da te.

Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

In caso di lebbra bada bene di osservare diligentemente e fare quanto i sacerdoti leviti vi insegneranno; avrete cura di fare come io ho loro ordinato.

Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

Ricòrdati di quello che il Signore tuo Dio fece a Maria durante il viaggio, quando uscivate dall'Egitto.

When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

Quando presterai qualsiasi cosa al tuo prossimo, non entrerai in casa sua per prendere il suo pegno;

Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

te ne starai fuori e l'uomo a cui avrai fatto il prestito ti porterà fuori il pegno.

And if the man be poor, thou shalt not sleep with his pledge:

Se quell'uomo è povero, non andrai a dormire con il suo pegno.

In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

Dovrai assolutamente restituirgli il pegno al tramonto del sole, perché egli possa dormire con il suo mantello e benedirti; questo ti sarà contato come una cosa giusta agli occhi del Signore tuo Dio.

Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

Non defrauderai il salariato povero e bisognoso, sia egli uno dei tuoi fratelli o uno dei forestieri che stanno nel tuo paese, nelle tue città;

At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

gli darai il suo salario il giorno stesso, prima che tramonti il sole, perché egli è povero e vi volge il desiderio; così egli non griderà contro di te al Signore e tu non sarai in peccato.

The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

Non si metteranno a morte i padri per una colpa dei figli, né si metteranno a morte i figli per una colpa dei padri; ognuno sarà messo a morte per il proprio peccato.

Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

Non lederai il diritto dello straniero e dell'orfano e non prenderai in pegno la veste della vedova,

But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

ma ti ricorderai che sei stato schiavo in Egitto e che di là ti ha liberato il Signore tuo Dio; perciò ti comando di fare questa cosa.

When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

Quando, facendo la mietitura nel tuo campo, vi avrai dimenticato qualche mannello, non tornerai indietro a prenderlo; sarà per il forestiero, per l'orfano e per la vedova, perché il Signore tuo Dio ti benedica in ogni lavoro delle tue mani.

When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

Quando bacchierai i tuoi ulivi, non tornerai indietro a ripassare i rami: saranno per il forestiero, per l'orfano e per la vedova.

When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

Quando vendemmierai la tua vigna, non tornerai indietro a racimolare: sarà per il forestiero, per l'orfano e per la vedova.

And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

Ti ricorderai che sei stato schiavo nel paese d'Egitto; perciò ti comando di fare questa cosa.

Deuteronomy 25 - Deuteronomio 25


Deuteronomy Chapter 25 King James Bible - Deuteronomio Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 24
Deuteronomio 24

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

Quando sorgerà una lite fra alcuni uomini e verranno in giudizio, i giudici che sentenzieranno, assolveranno l'innocente e condanneranno il colpevole.

And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

Se il colpevole avrà meritato di essere fustigato, il giudice lo farà stendere per terra e fustigare in sua presenza, con un numero di colpi proporzionati alla gravità della sua colpa.

Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

Gli farà dare non più di quaranta colpi, perché, aggiungendo altre battiture a queste, la punizione non risulti troppo grave e il tuo fratello resti infamato ai tuoi occhi.

Thou shalt not muzzle the ox when he treadeth out the corn.

Non metterai la museruola al bue, mentre sta trebbiando.

If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

Quando i fratelli abiteranno insieme e uno di loro morirà senza lasciare figli, la moglie del defunto non si mariterà fuori, con un forestiero; il suo cognato verrà da lei e se la prenderà in moglie, compiendo così verso di lei il dovere del cognato;

And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

il primogenito che essa metterà al mondo, andrà sotto il nome del fratello morto perché il nome di questo non si estingua in Israele.

And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

Ma se quell'uomo non ha piacere di prendere la cognata, essa salirà alla porta degli anziani e dirà: Mio cognato rifiuta di assicurare in Israele il nome del fratello; non acconsente a compiere verso di me il dovere del cognato.

Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

Allora gli anziani della sua città lo chiameranno e gli parleranno; se egli persiste e dice: Non ho piacere di prenderla,

Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

allora sua cognata gli si avvicinerà in presenza degli anziani, gli toglierà il sandalo dal piede, gli sputerà in faccia e prendendo la parola dirà: Così sarà fatto all'uomo che non vuole ricostruire la famiglia del fratello.

And his name shall be called in Israel, The house of him that hath his shoe loosed.

La famiglia di lui sarà chiamata in Israele la famiglia dello scalzato.

When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

Se alcuni verranno a contesa fra di loro e la moglie dell'uno si avvicinerà per liberare il marito dalle mani di chi lo percuote e stenderà la mano per afferrare costui nelle parti vergognose,

Then thou shalt cut off her hand, thine eye shall not pity her.

tu le taglierai la mano e l'occhio tuo non dovrà averne compassione.

Thou shalt not have in thy bag divers weights, a great and a small.

Non avrai nel tuo sacco due pesi diversi, uno grande e uno piccolo.

Thou shalt not have in thine house divers measures, a great and a small.

Non avrai in casa due tipi di efa, una grande e una piccola.

But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

Terrai un peso completo e giusto, terrai un'efa completa e giusta, perché tu possa aver lunga vita nel paese che il Signore tuo Dio sta per darti.

For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

Poiché chiunque compie tali cose, chiunque commette ingiustizia è in abominio al Signore tuo Dio.

Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

Ricordati di ciò che ti ha fatto Amalek lungo il cammino quando uscivate dall'Egitto:

How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

come ti assalì lungo il cammino e aggredì nella tua carovana tutti i più deboli della retroguardia, mentre tu eri stanco e sfinito, e non ebbe alcun timor di Dio.

Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Quando dunque il Signore tuo Dio ti avrà assicurato tranquillità, liberandoti da tutti i tuoi nemici all'intorno nel paese che il Signore tuo Dio sta per darti in eredità, cancellerai la memoria di Amalek sotto al cielo: non dimenticare!

Deuteronomy 26 - Deuteronomio 26


Deuteronomy Chapter 26 King James Bible - Deuteronomio Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 25
Deuteronomio 25

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 26

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

Quando sarai entrato nel paese che il Signore tuo Dio ti darà in eredità e lo possiederai e là ti sarai stabilito,

That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

prenderai le primizie di tutti i frutti del suolo da te raccolti nel paese che il Signore tuo Dio ti darà, le metterai in una cesta e andrai al luogo che il Signore tuo Dio avrà scelto per stabilirvi il suo nome.

And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

Ti presenterai al sacerdote in carica in quei giorni e gli dirai: Io dichiaro oggi al Signore tuo Dio che sono entrato nel paese che il Signore ha giurato ai nostri padri di darci.

And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

Il sacerdote prenderà la cesta dalle tue mani e la deporrà davanti all'altare del Signore tuo Dio

And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

e tu pronuncerai queste parole davanti al Signore tuo Dio: Mio padre era un Arameo errante; scese in Egitto, vi stette come un forestiero con poca gente e vi diventò una nazione grande, forte e numerosa.

And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

Gli Egiziani ci maltrattarono, ci umiliarono e ci imposero una dura schiavitù.

And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

Allora gridammo al Signore, al Dio dei nostri padri, e il Signore ascoltò la nostra voce, vide la nostra umiliazione, la nostra miseria e la nostra oppressione;

And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

il Signore ci fece uscire dall'Egitto con mano potente e con braccio teso, spargendo terrore e operando segni e prodigi,

And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

e ci condusse in questo luogo e ci diede questo paese, dove scorre latte e miele.

And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

Ora, ecco, io presento le primizie dei frutti del suolo che tu, Signore, mi hai dato. Le deporrai davanti al Signore tuo Dio e ti prostrerai davanti al Signore tuo Dio;

And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

gioirai, con il levita e con il forestiero che sarà in mezzo a te, di tutto il bene che il Signore tuo Dio avrà dato a te e alla tua famiglia.

When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

Quando avrai finito di prelevare tutte le decime delle tue entrate, il terzo anno, l'anno delle decime, e le avrai date al levita, al forestiero, all'orfano e alla vedova perché ne mangino nelle tue città e ne siano sazi,

Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

dirai dinanzi al Signore tuo Dio: Ho tolto dalla mia casa ciò che era consacrato e l'ho dato al levita, al forestiero, all'orfano e alla vedova secondo quanto mi hai ordinato; non ho trasgredito, né dimenticato alcuno dei tuoi comandi.

I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

Non ne ho mangiato durante il mio lutto; non ne ho tolto nulla quando ero immondo e non ne ho dato nulla per un cadavere; ho obbedito alla voce del Signore mio Dio; ho agito secondo quanto mi hai ordinato.

Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

Volgi lo sguardo dalla dimora della tua santità, dal cielo, e benedici il tuo popolo d'Israele e il suolo che ci hai dato come hai giurato ai nostri padri, il paese dove scorre latte e miele!

This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

Oggi il Signore tuo Dio ti comanda di mettere in pratica queste leggi e queste norme; osservale dunque, mettile in pratica, con tutto il cuore, con tutta l'anima.

Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

Tu hai sentito oggi il Signore dichiarare che Egli sarà il tuo Dio, ma solo se tu camminerai per le sue vie e osserverai le sue leggi, i suoi comandi, le sue norme e obbedirai alla sua voce.

And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

Il Signore ti ha fatto oggi dichiarare che tu sarai per lui un popolo particolare, come egli ti ha detto, ma solo se osserverai tutti i suoi comandi;

And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

Egli ti metterà per gloria, rinomanza e splendore, sopra tutte le nazioni che ha fatte e tu sarai un popolo consacrato al Signore tuo Dio com'egli ha promesso».

Deuteronomy 27 - Deuteronomio 27


Deuteronomy Chapter 27 King James Bible - Deuteronomio Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 26
Deuteronomio 26

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

Mosè e gli anziani d'Israele diedero quest'ordine al popolo: «Osservate tutti i comandi che oggi vi do.

And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

Quando avrete passato il Giordano per entrare nel paese che il Signore vostro Dio sta per darvi, erigerai grandi pietre e le intonacherai di calce.

And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

Scriverai su di esse tutte le parole di questa legge, quando avrai passato il Giordano per entrare nel paese che il Signore tuo Dio sta per darti, paese dove scorre latte e miele, come il Signore, Dio dei tuoi padri, ti ha detto.

Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

Quando dunque avrete passato il Giordano, erigerete sul monte Ebal queste pietre, che oggi vi comando, e le intonacherete di calce.

And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

Là costruirai anche un altare al Signore tuo Dio, un altare di pietre non toccate da strumento di ferro.

Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

Costruirai l'altare del Signore tuo Dio con pietre intatte e sopra vi offrirai olocausti al Signore tuo Dio,

And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

offrirai sacrifici di comunione e là mangerai e ti gioirai davanti al Signore tuo Dio.

And thou shalt write upon the stones all the words of this law very plainly.

Scriverai su quelle pietre tutte le parole di questa legge con scrittura ben chiara».

And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

Mosè e i sacerdoti leviti dissero a tutto Israele: «Fà silenzio e ascolta, Israele! Oggi sei divenuto il popolo del Signore tuo Dio.

Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

Obbedirai quindi alla voce del Signore tuo Dio e metterai in pratica i suoi comandi e le sue leggi che oggi ti do».

And Moses charged the people the same day, saying,

In quello stesso giorno Mosè diede quest'ordine al popolo:

These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

«Quando avrete passato il Giordano, ecco quelli che staranno sul monte Garizim per benedire il popolo: Simeone, Levi, Giuda, Issacar, Giuseppe e Beniamino;

And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

ecco quelli che staranno sul monte Ebal, per pronunciare la maledizione: Ruben, Gad, Aser, Zàbulon, Dan e Nèftali.

And the Levites shall speak, and say unto all the men of Israel with a loud voice,

I leviti prenderanno la parola e diranno ad alta voce a tutti gli Israeliti:

Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

Maledetto l'uomo che fa un'immagine scolpita o di metallo fuso, abominio per il Signore, lavoro di mano d'artefice, e la pone in luogo occulto! Tutto il popolo risponderà e dirà: Amen.

Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

Maledetto chi maltratta il padre e la madre! Tutto il popolo dirà: Amen.

Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

Maledetto chi sposta i confini del suo prossimo! Tutto il popolo dirà: Amen.

Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

Maledetto chi fa smarrire il cammino al cieco! Tutto il popolo dirà: Amen.

Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

Maledetto chi lede il diritto del forestiero, dell'orfano e della vedova! Tutto il popolo dirà: Amen.

Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

Maledetto chi si unisce con la moglie del padre, perché solleva il lembo del mantello del padre! Tutto il popolo dirà: Amen.

Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

Maledetto chi si unisce con qualsiasi bestia! Tutto il popolo dirà: Amen.

Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

Maledetto chi si unisce con la propria sorella, figlia di suo padre o figlia di sua madre! Tutto il popolo dirà: Amen.

Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

Maledetto chi si unisce con la suocera! Tutto il popolo dirà: Amen.

Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

Maledetto chi uccide il suo prossimo in segreto! Tutto il popolo dirà: Amen.

Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

Maledetto chi accetta un regalo per condannare a morte un innocente! Tutto il popolo dirà: Amen.

Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Maledetto chi non mantiene in vigore le parole di questa legge, per metterla in pratica! Tutto il popolo dirà: Amen.

Deuteronomy 28 - Deuteronomio 28


Deuteronomy Chapter 28 King James Bible - Deuteronomio Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 27
Deuteronomio 27

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 28

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

Se tu obbedirai fedelmente alla voce del Signore tuo Dio, preoccupandoti di mettere in pratica tutti i suoi comandi che io ti prescrivo, il Signore tuo Dio ti metterà sopra tutte le nazioni della terra;

And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

perché tu avrai ascoltato la voce del Signore tuo Dio, verranno su di te e ti raggiungeranno tutte queste benedizioni:

Blessed shalt thou be in the city, and blessed shalt thou be in the field.

Sarai benedetto nella città e benedetto nella campagna.

Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

Benedetto sarà il frutto del tuo seno, il frutto del tuo suolo e il frutto del tuo bestiame; benedetti i parti delle tue vacche e i nati delle tue pecore.

Blessed shall be thy basket and thy store.

Benedette saranno la tua cesta e la tua madia.

Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

Sarai benedetto quando entri e benedetto quando esci.

The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

Il Signore lascerà sconfiggere davanti a te i tuoi nemici, che insorgeranno contro di te: per una sola via verranno contro di te e per sette vie fuggiranno davanti a te.

The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

Il Signore ordinerà alla benedizione di essere con te nei tuoi granai e in tutto ciò a cui metterai mano; ti benedirà nel paese che il Signore tuo Dio sta per darti.

The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

Il Signore ti renderà popolo a lui consacrato, come ti ha giurato, se osserverai i comandi del Signore tuo Dio e se camminerai per le sue vie;

And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

tutti i popoli della terra vedranno che porti il nome del Signore e ti temeranno.

And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

Il Signore tuo Dio ti concederà abbondanza di beni, quanto al frutto del tuo grembo, al frutto del tuo bestiame e al frutto del tuo suolo, nel paese che il Signore ha giurato ai tuoi padri di darti.

The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

Il Signore aprirà per te il suo benefico tesoro, il cielo, per dare alla tua terra la pioggia a suo tempo e per benedire tutto il lavoro delle tue mani; così presterai a molte nazioni, mentre tu non domanderai prestiti.

And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

Il Signore ti metterà in testa e non in coda e sarai sempre in alto e mai in basso, se obbedirai ai comandi del Signore tuo Dio, che oggi io ti prescrivo, perché tu li osservi e li metta in pratica,

And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

e se non devierai né a destra né a sinistra da alcuna delle cose che oggi vi comando, per seguire altri dei e servirli.

But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

Ma se non obbedirai alla voce del Signore tuo Dio, se non cercherai di eseguire tutti i suoi comandi e tutte le sue leggi che oggi io ti prescrivo, verranno su di te e ti raggiungeranno tutte queste maledizioni:

Cursed shalt thou be in the city, and cursed shalt thou be in the field.

sarai maledetto nella città e maledetto nella campagna.

Cursed shall be thy basket and thy store.

Maledette saranno la tua cesta e la tua madia.

Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

Maledetto sarà il frutto del tuo seno e il frutto del tuo suolo; maledetti i parti delle tue vacche e i nati delle tue pecore.

Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

Maledetto sarai quando entri e maledetto quando esci.

The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

Il Signore lancerà contro di te la maledizione, la costernazione e la minaccia in ogni lavoro a cui metterai mano, finché tu sia distrutto e perisca rapidamente a causa delle tue azioni malvagie per avermi abbandonato.

The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

Il Signore ti farà attaccare la peste, finché essa non ti abbia eliminato dal paese, di cui stai per entrare a prender possesso.

The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

Il Signore ti colpirà con la consunzione, con la febbre, con l'infiammazione, con l'arsura, con la siccità, il carbonchio e la ruggine, che ti perseguiteranno finché tu non sia perito.

And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

Il cielo sarà di rame sopra il tuo capo e la terra sotto di te sarà di ferro.

The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

Il Signore darà come pioggia al tuo paese sabbia e polvere, che scenderanno dal cielo su di te finché tu sia distrutto.

The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

Il Signore ti farà sconfiggere dai tuoi nemici: per una sola via andrai contro di loro e per sette vie fuggirai davanti a loro; diventerai oggetto di orrore per tutti i regni della terra.

And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

Il tuo cadavere diventerà pasto di tutti gli uccelli del cielo e delle bestie selvatiche e nessuno li scaccerà.

The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

Il Signore ti colpirà con le ulcere d'Egitto, con bubboni, scabbia e prurigine, da cui non potrai guarire.

The LORD shall smite thee with madness, and blindness, and astonishment of heart:

Il Signore ti colpirà di delirio, di cecità e di pazzia,

And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

così che andrai brancolando in pieno giorno come il cieco brancola nel buio. Non riuscirai nelle tue imprese, sarai ogni giorno oppresso e spogliato e nessuno ti aiuterà.

Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

Ti fidanzerai con una donna, un altro la praticherà; costruirai una casa, ma non vi abiterai; pianterai una vigna e non ne potrai cogliere i primi frutti.

Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

Il tuo bue sarà ammazzato sotto i tuoi occhi e tu non ne mangerai; il tuo asino ti sarà portato via in tua presenza e non tornerà più a te; il tuo gregge sarà dato ai tuoi nemici e nessuno ti aiuterà.

Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

I tuoi figli e le tue figlie saranno consegnati a un popolo straniero, mentre i tuoi occhi vedranno e languiranno di pianto per loro ogni giorno, ma niente potrà fare la tua mano.

The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

Un popolo, che tu non conosci, mangerà il frutto della tua terra e di tutta la tua fatica; sarai oppresso e schiacciato ogni giorno;

So that thou shalt be mad for the sight of thine eyes which thou shalt see.

diventerai pazzo per ciò che i tuoi occhi dovranno vedere.

The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

Il Signore ti colpirà alle ginocchia e alle cosce con una ulcera maligna, della quale non potrai guarire; ti colpirà dalla pianta dei piedi alla sommità del capo.

The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

Il Signore deporterà te e il re, che ti sarai costituito, in una nazione che né tu né i padri tuoi avete conosciuto; là servirai dei stranieri, dei di legno e di pietra;

And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

diventerai oggetto di stupore, di motteggio e di scherno per tutti i popoli fra i quali il Signore ti avrà condotto.

Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

Porterai molta semente al campo e raccoglierai poco, perché la locusta la divorerà.

Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

Pianterai vigne e le coltiverai, ma non berrai vino né coglierai uva, perché il verme le roderà.

Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

Avrai oliveti in tutto il tuo territorio, ma non ti ungerai di olio, perché le tue olive cadranno immature.

Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

Genererai figli e figlie, ma non saranno tuoi, perché andranno in prigionia.

All thy trees and fruit of thy land shall the locust consume.

Tutti i tuoi alberi e il frutto del tuo suolo saranno preda di un esercito d'insetti.

The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

Il forestiero che sarà in mezzo a te si innalzerà sempre più sopra di te e tu scenderai sempre più in basso.

He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

Egli presterà a te e tu non presterai a lui; egli sarà in testa e tu in coda.

Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

Tutte queste maledizioni verranno su di te, ti perseguiteranno e ti raggiungeranno, finché tu sia distrutto, perché non avrai obbedito alla voce del Signore tuo Dio, osservando i comandi e le leggi che egli ti ha dato.

And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

Esse per te e per la tua discendenza saranno sempre un segno e un prodigio.

Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

Poiché non avrai servito il Signore tuo Dio con gioia e di buon cuore in mezzo all'abbondanza di ogni cosa,

Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

servirai i tuoi nemici, che il Signore manderà contro di te, in mezzo alla fame, alla sete, alla nudità e alla mancanza di ogni cosa; essi ti metteranno un giogo di ferro sul collo, finché ti abbiano distrutto.

The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

Il Signore solleverà contro di te da lontano, dalle estremità della terra, una nazione che si slancia a volo come aquila: una nazione della quale non capirai la lingua,

A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

una nazione dall'aspetto feroce, che non avrà riguardo al vecchio né avrà compassione del fanciullo;

And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

che mangerà il frutto del tuo bestiame e il frutto del tuo suolo, finché tu sia distrutto, e non ti lascerà alcun residuo di frumento, di mosto, di olio, dei parti delle tue vacche e dei nati delle tue pecore, finché ti avrà fatto perire.

And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

Ti assedierà in tutte le tue città, finché in tutto il tuo paese cadano le mura alte e forti, nelle quali avrai riposto la fiducia. Ti assedierà in tutte le tue città, in tutto il paese che il Signore tuo Dio ti avrà dato.

And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

Durante l'assedio e l'angoscia alla quale ti ridurrà il tuo nemico, mangerai il frutto delle tue viscere, le carni dei tuoi figli e delle tue figlie, che il Signore tuo Dio ti avrà dato.

So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

L'uomo più raffinato tra di voi e più delicato guarderà di malocchio il suo fratello e la sua stessa sposa e il resto dei suoi figli che ancora sopravvivono,

So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

per non dare ad alcuno di loro le carni dei suoi figli delle quali si ciberà; perché non gli sarà rimasto più nulla durante l'assedio e l'angoscia alla quale i nemici ti avranno ridotto entro tutte le tue città.

The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

La donna più raffinata e delicata tra di voi, che per delicatezza e raffinatezza non si sarebbe provata a posare in terra la pianta del piede, guarderà di malocchio il proprio marito, il figlio e la figlia

And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

e si ciberà di nascosto di quanto esce dai suoi fianchi e dei bambini che deve ancora partorire, mancando di tutto durante l'assedio e l'angoscia alla quale i nemici ti avranno ridotto entro tutte le tue città.

If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

Se non cercherai di eseguire tutte le parole di questa legge, scritte in questo libro, avendo timore di questo nome glorioso e terribile del Signore tuo Dio,

Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

allora il Signore colpirà te e i tuoi discendenti con flagelli prodigiosi: flagelli grandi e duraturi, malattie maligne e ostinate.

Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

Farà tornare su di te le infermità dell'Egitto, delle quali tu avevi paura, e si attaccheranno a te.

Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

Anche ogni altra malattia e ogni flagello, che non sta scritto nel libro di questa legge, il Signore manderà contro di te, finché tu non sia distrutto.

And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

Voi rimarrete in pochi uomini, dopo essere stati numerosi come le stelle del cielo, perché non avrai obbedito alla voce del Signore tuo Dio.

And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

Come il Signore gioiva a vostro riguardo nel beneficarvi e moltiplicarvi, così il Signore gioirà a vostro riguardo nel farvi perire e distruggervi; sarete strappati dal suolo, che vai a prendere in possesso.

And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

Il Signore ti disperderà fra tutti i popoli, da un'estremità fino all'altra; là servirai altri dei, che né tu, né i tuoi padri avete conosciuti, dei di legno e di pietra.

And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

Fra quelle nazioni non troverai sollievo e non vi sarà luogo di riposo per la pianta dei tuoi piedi; là il Signore ti darà un cuore trepidante, languore di occhi e angoscia di anima.

And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

La tua vita ti sarà dinanzi come sospesa a un filo; temerai notte e giorno e non sarai sicuro della tua vita.

In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

Alla mattina dirai: Se fosse sera! e alla sera dirai: Se fosse mattina!, a causa del timore che ti agiterà il cuore e delle cose che i tuoi occhi vedranno.

And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Il Signore ti farà tornare in Egitto, per mezzo di navi, per una via della quale ti ho detto: Non dovrete più rivederla! e là vi metterete in vendita ai vostri nemici come schiavi e schiave, ma nessuno vi acquisterà».

Deuteronomy 29 - Deuteronomio 29


Deuteronomy Chapter 29 King James Bible - Deuteronomio Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 28
Deuteronomio 28

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

Queste sono le parole dell'alleanza che il Signore ordinò a Mosè di stabilire con gli Israeliti nel paese di Moab, oltre l'alleanza che aveva stabilito con loro sull'Oreb.

And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

Mosè convocò tutto Israele e disse loro: «Voi avete visto quanto il Signore ha fatto sotto i vostri occhi, nel paese d'Egitto, al faraone, a tutti i suoi ministri e a tutto il suo paese;

The great temptations which thine eyes have seen, the signs, and those great miracles:

le prove grandiose che i tuoi occhi hanno visto, i segni e i grandi prodigi.

Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

Ma fino ad oggi il Signore non vi ha dato una mente per comprendere, né occhi per vedere, né orecchi per udire.

And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

Io vi ho condotti per quarant'anni nel deserto; i vostri mantelli non vi si sono logorati addosso e i vostri sandali non vi si sono logorati ai piedi.

Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

Non avete mangiato pane, non avete bevuto vino, né bevanda inebriante, perché sapevate che io sono il Signore vostro Dio.

And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

Quando foste arrivati in questo luogo e Sicon re di Chesbon e Og re di Basan uscirono contro di noi per combattere, noi li abbiamo sconfitti,

And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

abbiamo preso il loro paese e l'abbiamo dato in possesso ai Rubeniti, ai Gaditi e a metà della tribù di Manàsse.

Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

Osservate dunque le parole di questa alleanza e mettetela in pratica, perché abbiate successo in quanto farete.

Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

Oggi voi state tutti davanti al Signore vostro Dio, i vostri capi, le vostre tribù, i vostri anziani, i vostri scribi, tutti gli Israeliti,

Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

i vostri bambini, le vostre mogli, il forestiero che sta in mezzo al tuo accampamento, da chi ti spacca la legna a chi ti attinge l'acqua,

That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

per entrare nell'alleanza del Signore tuo Dio e nell'imprecazione che il Signore tuo Dio sancisce oggi con te,

That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

per costituirti oggi suo popolo e per essere Egli il tuo Dio, come ti ha detto e come ha giurato ai tuoi padri, ad Abramo, ad Isacco e a Giacobbe.

Neither with you only do I make this covenant and this oath;

Non soltanto con voi io sancisco questa alleanza e pronunzio questa imprecazione,

But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

ma con chi oggi sta qui con noi davanti al Signore nostro Dio e con chi non è oggi qui con noi.

(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

Poiché voi sapete come abbiamo abitato nel paese d'Egitto e come siamo passati in mezzo alle nazioni, che avete attraversate;

And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

avete visto i loro abomini e gli idoli di legno, di pietra, d'argento e d'oro, che sono presso di loro.

Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

Non vi sia tra voi uomo o donna o famiglia o tribù che volga oggi il cuore lungi dal Signore nostro Dio, per andare a servire gli dei di quelle nazioni. Non vi sia tra di voi radice alcuna che produca veleno e assenzio.

And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

Se qualcuno, udendo le parole di questa imprecazione, si lusinga in cuor suo dicendo: Avrò benessere, anche se mi regolerò secondo l'ostinazione del mio cuore, con il pensiero che il terreno irrigato faccia sparire quello arido,

The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

il Signore non consentirà a perdonarlo; anzi in tal caso la collera del Signore e la sua gelosia si accenderanno contro quell'uomo e si poserà sopra di lui ogni imprecazione scritta in questo libro e il Signore cancellerà il suo nome sotto il cielo.

And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

Il Signore lo segregherà, per sua sventura, da tutte le tribù d'Israele, secondo tutte le imprecazioni dell'alleanza scritta in questo libro della legge.

So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

Allora la generazione futura, i vostri figli che sorgeranno dopo di voi e lo straniero che verrà da una terra lontana, quando vedranno i flagelli di quel paese e le malattie che il Signore gli avrà inflitte:

And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

tutto il suo suolo sarà zolfo, sale, arsura, non sarà seminato e non germoglierà, né erba di sorta vi crescerà, come dopo lo sconvolgimento di Sòdoma, di Gomorra, di Adma e di Zeboim, distrutte dalla sua collera e dal suo furore,

Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

diranno, dunque, tutte le nazioni: Perché il Signore ha trattato così questo paese? Perché l'ardore di questa grande collera?

Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

E si risponderà: Perché hanno abbandonato l'alleanza del Signore, Dio dei loro padri: l'alleanza che egli aveva stabilita con loro, quando li ha fatti uscire dal paese d'Egitto;

For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

perché sono andati a servire altri dei e si sono prostrati dinanzi a loro: dei che essi non avevano conosciuti e che egli non aveva dato loro in sorte.

And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

Per questo si è accesa la collera del Signore contro questo paese, mandandovi contro tutte le imprecazioni scritte in questo libro;

And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

il Signore li ha strappati dal loro suolo con ira, con furore e con grande sdegno e li ha gettati in un altro paese, come oggi.

The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

Le cose occulte appartengono al Signore nostro Dio, ma le cose rivelate sono per noi e per i nostri figli, sempre, perché pratichiamo tutte le parole di questa legge.

Deuteronomy 30 - Deuteronomio 30


Deuteronomy Chapter 30 King James Bible - Deuteronomio Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 29
Deuteronomio 29

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 30

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

Quando tutte queste cose che io ti ho poste dinanzi, la benedizione e la maledizione, si saranno realizzate su di te e tu le richiamerai alla tua mente in mezzo a tutte le nazioni, dove il Signore tuo Dio ti avrà scacciato,

And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

se ti convertirai al Signore tuo Dio e obbedirai alla sua voce, tu e i tuoi figli, con tutto il cuore e con tutta l'anima, secondo quanto oggi ti comando,

That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

allora il Signore tuo Dio farà tornare i tuoi deportati, avrà pietà di te e ti raccoglierà di nuovo da tutti i popoli, in mezzo ai quali il Signore tuo Dio ti aveva disperso.

If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

Quand'anche i tuoi esuli fossero all'estremità dei cieli, di là il Signore tuo Dio ti raccoglierà e di là ti riprenderà.

And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

Il Signore tuo Dio ti ricondurrà nel paese che i tuoi padri avevano posseduto e tu lo possiederai; Egli ti farà felice e ti moltiplicherà più dei tuoi padri.

And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

Il Signore tuo Dio circonciderà il tuo cuore e il cuore della tua discendenza, perché tu ami il Signore tuo Dio con tutto il cuore e con tutta l'anima e viva.

And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

Il Signore tuo Dio farà cadere tutte queste imprecazioni sui tuoi nemici e su quanti ti odieranno e perseguiteranno.

And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

Tu ti convertirai, obbedirai alla voce del Signore e metterai in pratica tutti questi comandi che oggi ti dò.

And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

Il Signore tuo Dio ti farà sovrabbondare di beni in ogni lavoro delle tue mani, nel frutto delle tue viscere, nel frutto del tuo bestiame e nel frutto del tuo suolo; perché il Signore gioirà di nuovo per te facendoti felice, come gioiva per i tuoi padri,

If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

quando obbedirai alla voce del Signore tuo Dio, osservando i suoi comandi e i suoi decreti, scritti in questo libro della legge; quando ti sarai convertito al Signore tuo Dio con tutto il cuore e con tutta l'anima.

For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

Questo comando che oggi ti ordino non è troppo alto per te, né troppo lontano da te.

It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

Non è nel cielo, perché tu dica: Chi salirà per noi in cielo, per prendercelo e farcelo udire e lo possiamo eseguire?

Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

Non è di là dal mare, perché tu dica: Chi attraverserà per noi il mare per prendercelo e farcelo udire e lo possiamo eseguire?

But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

Anzi, questa parola è molto vicina a te, è nella tua bocca e nel tuo cuore, perché tu la metta in pratica.

See, I have set before thee this day life and good, and death and evil;

Vedi, io pongo oggi davanti a te la vita e il bene, la morte e il male;

In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

poiché io oggi ti comando di amare il Signore tuo Dio, di camminare per le sue vie, di osservare i suoi comandi, le sue leggi e le sue norme, perché tu viva e ti moltiplichi e il Signore tuo Dio ti benedica nel paese che tu stai per entrare a prendere in possesso.

But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

Ma se il tuo cuore si volge indietro e se tu non ascolti e ti lasci trascinare a prostrarti davanti ad altri dei e a servirli,

I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

io vi dichiaro oggi che certo perirete, che non avrete vita lunga nel paese di cui state per entrare in possesso passando il Giordano.

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

Prendo oggi a testimoni contro di voi il cielo e la terra: io ti ho posto davanti la vita e la morte, la benedizione e la maledizione; scegli dunque la vita, perché viva tu e la tua discendenza,

That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

amando il Signore tuo Dio, obbedendo alla sua voce e tenendoti unito a lui, poiché è lui la tua vita e la tua longevità, per poter così abitare sulla terra che il Signore ha giurato di dare ai tuoi padri, Abramo, Isacco e Giacobbe».

Deuteronomy 31 - Deuteronomio 31


Deuteronomy Chapter 31 King James Bible - Deuteronomio Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 30
Deuteronomio 30

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 31

And Moses went and spake these words unto all Israel.

Mosè andò e rivolse ancora queste parole a tutto Israele. Disse loro:

And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

«Io oggi ho centovent'anni; non posso più andare e venire; inoltre il Signore mi ha detto: Tu non passerai questo Giordano.

The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

Il Signore tuo Dio passerà davanti a te, distruggerà davanti a te quelle nazioni e tu prenderai il loro posto; quanto a Giosuè, egli passerà alla tua testa, come il Signore ha detto.

And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

Il Signore tratterà quelle nazioni come ha trattato Sicon e Og, re degli Amorrei, e come ha trattato il loro paese, che egli ha distrutto.

And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

Il Signore le metterà in vostro potere e voi le tratterete secondo tutti gli ordini che vi ho dati.

Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

Siate forti, fatevi animo, non temete e non vi spaventate di loro, perché il Signore tuo Dio cammina con te; non ti lascerà e non ti abbandonerà».

And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

Poi Mosè chiamò Giosuè e gli disse alla presenza di tutto Israele: «Sii forte e fatti animo, perché tu entrerai con questo popolo nel paese, che il Signore ai loro padri giurò di darvi: tu gliene darai il possesso.

And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

Il Signore stesso cammina davanti a te; egli sarà con te, non ti lascerà e non ti abbandonerà; non temere e non ti perdere d'animo!».

And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

Mosè scrisse questa legge e la diede ai sacerdoti figli di Levi, che portavano l'arca dell'alleanza del Signore e a tutti gli anziani d'Israele.

And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

Mosè diede loro quest'ordine: «Alla fine di ogni sette anni, al tempo dell'anno del condono, alla festa delle capanne,

When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

quando tutto Israele verrà a presentarsi davanti al Signore tuo Dio, nel luogo che avrà scelto, leggerai questa legge davanti a tutto Israele, agli orecchi di tutti.

Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

Radunerai il popolo, uomini, donne, bambini e il forestiero che sarà nelle tue città, perché ascoltino, imparino a temere il Signore vostro Dio e si preoccupino di mettere in pratica tutte le parole di questa legge.

And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

I loro figli, che ancora non la conoscono, la udranno e impareranno a temere il Signore vostro Dio, finché vivrete nel paese di cui voi andate a prendere possesso passando il Giordano».

And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

Il Signore disse a Mosè: «Ecco, il giorno della tua morte è vicino; chiama Giosuè e presentatevi nella tenda del convegno, perché io gli comunichi i miei ordini». Mosè e Giosuè dunque andarono a presentarsi nella tenda del convegno.

And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

Il Signore apparve nella tenda in una colonna di nube e la colonna di nube stette all'ingresso della tenda.

And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

Il Signore disse a Mosè: «Ecco, tu stai per addormentarti con i tuoi padri; questo popolo si alzerà e si prostituirà con gli dei stranieri del paese nel quale sta per entrare; mi abbandonerà e spezzerà l'alleanza che io ho stabilita con lui.

Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

In quel giorno, la mia ira si accenderà contro di lui; io li abbandonerò, nasconderò loro il volto e saranno divorati. Lo colpiranno malanni numerosi e angosciosi e in quel giorno dirà: Questi mali non mi hanno forse colpito per il fatto che il mio Dio non è più in mezzo a me?

And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

Io, in quel giorno, nasconderò il volto a causa di tutto il male che avranno fatto rivolgendosi ad altri dei.

Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

Ora scrivete per voi questo cantico e insegnatelo agli Israeliti; mettetelo loro in bocca, perché questo cantico mi sia di testimonio contro gli Israeliti.

For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

Quando lo avrò introdotto nel paese che ho promesso ai suoi padri con giuramento, paese dove scorre latte e miele, ed egli avrà mangiato, si sarà saziato e ingrassato e poi si sarà rivolto ad altri dei per servirli e mi avrà disprezzato e avrà spezzato la mia alleanza,

And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

e quando lo avranno colpito malanni numerosi e angosciosi, allora questo canto sarà testimonio davanti a lui; poiché non sarà dimenticato dalla sua discendenza. Sì, conosco i pensieri da lui concepiti gia oggi, prima ancora che io lo abbia introdotto nel paese, che ho promesso con giuramento».

Moses therefore wrote this song the same day, and taught it the children of Israel.

Mosè scrisse quel giorno questo canto e lo insegnò agli Israeliti.

And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

Poi il Signore comunicò i suoi ordini a Giosuè, figlio di Nun, e gli disse: «Sii forte e fatti animo, poiché tu introdurrai gli Israeliti nel paese, che ho giurato di dar loro, e io sarò con te».

And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

Quando Mosè ebbe finito di scrivere su un libro tutte le parole di questa legge,

That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

ordinò ai leviti che portavano l'arca dell'alleanza del Signore:

Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

«Prendete questo libro della legge e mettetelo a fianco dell'arca dell'alleanza del Signore vostro Dio; vi rimanga come testimonio contro di te;

For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

perché io conosco la tua ribellione e la durezza della tua cervice. Se fino ad oggi, mentre vivo ancora in mezzo a voi, siete stati ribelli contro il Signore, quanto più lo sarete dopo la mia morte!

Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

Radunate presso di me tutti gli anziani delle vostre tribù e i vostri scribi; io farò udire loro queste parole e prenderò a testimoni contro di loro il cielo e la terra.

For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

So infatti che, dopo la mia morte, voi certo vi corromperete e vi allontanerete dalla via che vi ho detto di seguire; la sventura vi colpirà negli ultimi giorni, perché avrete fatto ciò che è male agli occhi del Signore, provocandolo a sdegno con l'opera delle vostre mani».

And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Poi Mosè pronunziò innanzi a tutta l'assemblea d'Israele le parole di questo canto, fino al loro termine.

Deuteronomy 32 - Deuteronomio 32


Deuteronomy Chapter 32 King James Bible - Deuteronomio Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 31
Deuteronomio 31

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 32

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

«Ascoltate, o cieli: io voglio parlare: oda la terra le parole della mia bocca!

My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

Stilli come pioggia la mia dottrina, scenda come rugiada il mio dire; come scroscio sull'erba del prato, come spruzzo sugli steli di grano.

Because I will publish the name of the LORD: ascribe ye greatness unto our God.

Voglio proclamare il nome del Signore: date gloria al nostro Dio!

He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

Egli è la Roccia; perfetta è l'opera sua; tutte le sue vie sono giustizia; è un Dio verace e senza malizia; Egli è giusto e retto.

They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

Peccarono contro di lui i figli degeneri, generazione tortuosa e perversa.

Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

Così ripaghi il Signore, o popolo stolto e insipiente? Non è lui il padre che ti ha creato, che ti ha fatto e ti ha costituito?

Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

Ricorda i giorni del tempo antico, medita gli anni lontani. Interroga tuo padre e te lo farà sapere, i tuoi vecchi e te lo diranno.

When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

Quando l'Altissimo divideva i popoli, quando disperdeva i figli dell'uomo, egli stabilì i confini delle genti secondo il numero degli Israeliti.

For the LORD'S portion is his people; Jacob is the lot of his inheritance.

Perché porzione del Signore è il suo popolo, Giacobbe è sua eredità.

He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

Egli lo trovò in terra deserta, in una landa di ululati solitari. Lo circondò, lo allevò, lo custodì come pupilla del suo occhio.

As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

Come un'aquila che veglia la sua nidiata, che vola sopra i suoi nati, egli spiegò le ali e lo prese, lo sollevò sulle sue ali,

So the LORD alone did lead him, and there was no strange god with him.

Il Signore lo guidò da solo, non c'era con lui alcun dio straniero.

He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

Lo fece montare sulle alture della terra e lo nutrì con i prodotti della campagna; gli fece succhiare miele dalla rupe e olio dai ciottoli della roccia;

Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

crema di mucca e latte di pecora insieme con grasso di agnelli, arieti di Basan e capri, fior di farina di frumento e sangue di uva, che bevevi spumeggiante.

But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

Giacobbe ha mangiato e si è saziato, - sì, ti sei ingrassato, impinguato, rimpinzato - e ha respinto il Dio che lo aveva fatto, ha disprezzato la Roccia, sua salvezza.

They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

Lo hanno fatto ingelosire con dei stranieri e provocato con abomini all'ira.

They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

Hanno sacrificato a demoni che non sono Dio, a divinità che non conoscevano, novità, venute da poco, che i vostri padri non avevano temuto.

Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

La Roccia, che ti ha generato, tu hai trascurato; hai dimenticato il Dio che ti ha procreato!

And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

Ma il Signore ha visto e ha disdegnato con ira i suoi figli e le sue figlie.

And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

Ha detto: Io nasconderò loro il mio volto: vedrò quale sarà la loro fine. Sono una generazione perfida, sono figli infedeli.

They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

Mi resero geloso con ciò che non è Dio, mi irritarono con i loro idoli vani; io li renderò gelosi con uno che non è popolo, li irriterò con una nazione stolta.

For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

Un fuoco si è acceso nella mia collera e brucerà fino nella profondità degl'inferi; divorerà la terra e il suo prodotto e incendierà le radici dei monti.

I will heap mischiefs upon them; I will spend mine arrows upon them.

Accumulerò sopra di loro i malanni; le mie frecce esaurirò contro di loro.

They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

Saranno estenuati dalla fame, divorati dalla febbre e da peste dolorosa. Il dente delle belve manderò contro di essi, con il veleno dei rettili che strisciano nella polvere.

The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

Di fuori la spada li priverà dei figli, dentro le case li ucciderà lo spavento. Periranno insieme il giovane e la vergine, il lattante e l'uomo canuto.

I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

Io ho detto: Li voglio disperdere, cancellarne tra gli uomini il ricordo!

Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

se non temessi l'arroganza del nemico, l'abbaglio dei loro avversari; non dicano: La nostra mano ha vinto, non è il Signore che ha operato tutto questo!

For they are a nation void of counsel, neither is there any understanding in them.

Sono un popolo insensato e in essi non c'è intelligenza:

O that they were wise, that they understood this, that they would consider their latter end!

se fossero saggi, capirebbero, rifletterebbero sulla loro fine:

How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

Come può un uomo solo inseguirne mille o due soli metterne in fuga diecimila? Non è forse perché la loro Roccia li ha venduti, il Signore li ha consegnati?

For their rock is not as our Rock, even our enemies themselves being judges.

Perché la loro roccia non è come la nostra e i nostri nemici ne sono testimoni.

For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

La loro vite è dal ceppo di Sòdoma, dalle piantagioni di Gomorra. La loro uva è velenosa, ha grappoli amari.

Their wine is the poison of dragons, and the cruel venom of asps.

Tossico di serpenti è il loro vino, micidiale veleno di vipere.

Is not this laid up in store with me, and sealed up among my treasures?

Non è questo nascosto presso di me, sigillato nei miei forzieri?

To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

Mia sarà la vendetta e il castigo, quando vacillerà il loro piede! Sì, vicino è il giorno della loro rovina e il loro destino si affretta a venire.

For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

Perché il Signore farà giustizia al suo popolo e dei suoi servi avrà compassione; quando vedrà che ogni forza è svanita e non è rimasto né schiavo, né libero.

And he shall say, Where are their gods, their rock in whom they trusted,

Allora dirà: Dove sono i loro dei, la roccia in cui cercavano rifugio;

Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

quelli che mangiavano il grasso dei loro sacrifici, che bevevano il vino delle loro libazioni? Sorgano ora e vi soccorrano, siano il riparo per voi!

See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

Ora vedete che io, io lo sono e nessun altro è dio accanto a me. Sono io che dò la morte e faccio vivere; io percuoto e io guarisco e nessuno può liberare dalla mia mano.

For I lift up my hand to heaven, and say, I live for ever.

Alzo la mano verso il cielo e dico: Per la mia vita, per sempre:

If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

quando avrò affilato la folgore della mia spada e la mia mano inizierà il giudizio, farò vendetta dei miei avversari, ripagherò i miei nemici.

I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

Inebrierò di sangue le mie frecce, si pascerà di carne la mia spada, del sangue dei cadaveri e dei prigionieri, delle teste dei condottieri nemici!

Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

Esultate, o nazioni, per il suo popolo, perché Egli vendicherà il sangue dei suoi servi; volgerà la vendetta contro i suoi avversari e purificherà la sua terra e il suo popolo».

And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

Mosè venne con Giosuè, figlio di Nun, e pronunziò agli orecchi del popolo tutte le parole di questo canto.

And Moses made an end of speaking all these words to all Israel:

Quando Mosè ebbe finito di pronunziare tutte queste parole davanti a tutto Israele, disse loro:

And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

«Ponete nella vostra mente tutte le parole che io oggi uso come testimonianza contro di voi. Le prescriverete ai vostri figli, perché cerchino di eseguire tutte le parole di questa legge.

For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

Essa infatti non è una parola senza valore per voi; anzi è la vostra vita; per questa parola passerete lunghi giorni sulla terra di cui state per prendere possesso, passando il Giordano».

And the LORD spake unto Moses that selfsame day, saying,

In quello stesso giorno il Signore disse a Mosè:

Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

«Sali su questo monte degli Abarim, sul monte Nebo, che è nel paese di Moab, di fronte a Gerico, e mira il paese di Canaan, che io dò in possesso agli Israeliti.

And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

Tu morirai sul monte sul quale stai per salire e sarai riunito ai tuoi antenati, come Aronne tuo fratello è morto sul monte Or ed è stato riunito ai suoi antenati,

Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

perché siete stati infedeli verso di me in mezzo agli Israeliti alle acque di Mèriba di Kades nel deserto di Sin, perché non avete manifestato la mia santità.

Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

Tu vedrai il paese davanti a te, ma là, nel paese che io sto per dare agli Israeliti, tu non entrerai!».

Deuteronomy 33 - Deuteronomio 33


Deuteronomy Chapter 33 King James Bible - Deuteronomio Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 32
Deuteronomio 32

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

Ed ecco la benedizione con la quale Mosè, uomo di Dio, benedisse gli Israeliti prima di morire.

And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

Egli disse: è spuntato per loro dal Seir; è apparso dal monte Paran, è arrivato a Mèriba di Kades, dal suo meridione fino alle pendici.

Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

Certo egli ama i popoli; tutti i suoi santi sono nelle tue mani, mentre essi, accampati ai tuoi piedi, ricevono le tue parole.

Moses commanded us a law, even the inheritance of the congregation of Jacob.

Una legge ci ha ordinato Mosè; un'eredità è l'assemblea di Giacobbe.

And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

Vi fu un re in Iesurun, quando si radunarono i capi del popolo, tutte insieme le tribù d'Israele.

Let Reuben live, and not die; and let not his men be few.

Viva Ruben e non muoia, benché siano pochi i suoi uomini».

And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

Questo disse per Giuda: e riconducilo verso il suo popolo; la sua mano difenderà la sua causa e tu sarai l'aiuto contro i suoi avversari».

And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

Per Levi disse: e i tuoi Urim all'uomo a te fedele, che hai messo alla prova a Massa, per cui hai litigato presso le acque di Mèriba;

Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

a lui che dice del padre e della madre: Io non li ho visti; che non riconosce i suoi fratelli e ignora i suoi figli. Essi osservarono la tua parola e custodiscono la tua alleanza;

They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

insegnano i tuoi decreti a Giacobbe e la tua legge a Israele; pongono l'incenso sotto le tue narici e un sacrificio sul tuo altare.

Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

Benedici, Signore, il suo valore e gradisci il lavoro delle sue mani; colpisci al fianco i suoi aggressori e i suoi nemici più non si rialzino».

And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

Per Beniamino disse: abita tranquillo presso di Lui; Egli lo protegge sempre e tra le sue braccia dimora».

And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

Per Giuseppe disse: Dalla rugiada abbia il meglio dei cieli, e dall'abisso disteso al di sotto;

And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

il meglio dei prodotti del sole e il meglio di ciò che germoglia ogni luna;

And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

la primizia dei monti antichi, il meglio dei colli eterni

And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

e il meglio della terra e di ciò che contiene. Il favore di Colui che abitava nel roveto venga sul capo di Giuseppe, sulla testa del principe tra i suoi fratelli!

His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

Come primogenito di toro, egli è d'aspetto maestoso e le sue corna sono di bùfalo; con esse cozzerà contro i popoli, tutti insieme, sino ai confini della terra. Tali sono le miriadi di Efraim e tali le migliaia di Manàsse».

And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

Per Zàbulon disse: e tu, Issacar, nelle tue tende!

They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

I popoli sulla montagna, dove offrono sacrifici legittimi, perché succhiano le ricchezze dei mari e i tesori nascosti nella sabbia».

And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

Per Gad disse: Come una leonessa ha la sede; sbranò un braccio e anche un cranio;

And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

poi si scelse le primizie, perché là era la parte riservata a un capo. Venne alla testa del popolo eseguì la giustizia del Signore e i suoi decreti riguardo a Israele».

And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

Per Dan disse: che balza da Basan».

And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

Per Nèftali disse: e colmo delle benedizioni del Signore: il mare e il meridione sono sua proprietà».

And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

Per Aser disse: Sia il favorito tra i suoi fratelli e tuffi il suo piede nell'olio.

Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

Di ferro e di rame siano i tuoi catenacci e quanto i tuoi giorni duri il tuo vigore.

There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

Nessuno è pari al Dio di Iesurun, che cavalca sui cieli per venirti in aiuto e sulle nubi nella sua maestà.

The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

Rifugio è il Dio dei tempi antichi e quaggiù lo sono le sue braccia eterne. Ha scacciato davanti a te il nemico e ha intimato: Distruggi!

Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

Israele abita tranquillo, la fonte di Giacobbe in luogo appartato, in terra di frumento e di mosto, dove il cielo stilla rugiada.

Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Te beato, Israele! Chi è come te, popolo salvato dal Signore? Egli è lo scudo della tua difesa e la spada del tuo trionfo. I tuoi nemici vorranno adularti, ma tu calcherai il loro dorso».

Deuteronomy 34 - Deuteronomio 34


Deuteronomy Chapter 34 King James Bible - Deuteronomio Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 33
Deuteronomio 33

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Ritornare all Indice

Chapter 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

Poi Mosè salì dalle steppe di Moab sul monte Nebo, cima del Pisga, che è di fronte a Gerico. Il Signore gli mostrò tutto il paese: Gàlaad fino a Dan,

And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

tutto Nèftali, il paese di Efraim e di Manàsse, tutto il paese di Giuda fino al Mar Mediterraneo

And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

e il Negheb, il distretto della valle di Gerico, città delle palme, fino a Zoar.

And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

Il Signore gli disse: «Questo è il paese per il quale io ho giurato ad Abramo, a Isacco e a Giacobbe: Io lo darò alla tua discendenza. Te l'ho fatto vedere con i tuoi occhi, ma tu non vi entrerai!».

So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

Mosè, servo del Signore, morì in quel luogo, nel paese di Moab, secondo l'ordine del Signore.

And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

Fu sepolto nella valle, nel paese di Moab, di fronte a Bet-Peor; nessuno fino ad oggi ha saputo dove sia la sua tomba.

And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

Mosè aveva centoventi anni quando morì; gli occhi non gli si erano spenti e il vigore non gli era venuto meno.

And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

Gli Israeliti lo piansero nelle steppe di Moab per trenta giorni; dopo, furono compiuti i giorni di pianto per il lutto di Mosè.

And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

Giosuè, figlio di Nun, era pieno dello spirito di saggezza, perché Mosè aveva imposto le mani su di lui; gli Israeliti gli obbedirono e fecero quello che il Signore aveva comandato a Mosè.

And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

Non è più sorto in Israele un profeta come Mosè - lui con il quale il Signore parlava faccia a faccia -

In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

per tutti i segni e prodigi che il Signore lo aveva mandato a compiere nel paese di Egitto, contro il faraone, contro i suoi ministri e contro tutto il suo paese,

And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

e per la mano potente e il terrore grande con cui Mosè aveva operato davanti agli occhi di tutto Israele.

Joshua 1 - Giosuè 1


Joshua Chapter 1 King James Bible - Giosuè Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 34
Deuteronomio 34

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

Dopo la morte di Mosè, servo del Signore, il Signore disse a Giosuè, figlio di Nun, servo di Mosè:

Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

«Mosè mio servo è morto; orsù, attraversa questo Giordano tu e tutto questo popolo, verso il paese che io dò loro, agli Israeliti.

Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

Ogni luogo che calcherà la pianta dei vostri piedi, ve l'ho assegnato, come ho promesso a Mosè.

From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

Dal deserto e dal Libano fino al fiume grande, il fiume Eufrate, tutto il paese degli Hittiti, fino al Mar Mediterraneo, dove tramonta il sole: tali saranno i vostri confini.

There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

Nessuno potrà resistere a te per tutti i giorni della tua vita; come sono stato con Mosè, così sarò con te; non ti lascerò né ti abbandonerò.

Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

Sii coraggioso e forte, poiché tu dovrai mettere questo popolo in possesso della terra che ho giurato ai loro padri di dare loro.

Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

Solo sii forte e molto coraggioso, cercando di agire secondo tutta la legge che ti ha prescritta Mosè, mio servo. Non deviare da essa né a destra né a sinistra, perché tu abbia successo in qualunque tua impresa.

This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

Non si allontani dalla tua bocca il libro di questa legge, ma mèditalo giorno e notte, perché tu cerchi di agire secondo quanto vi è scritto; poiché allora tu porterai a buon fine le tue imprese e avrai successo.

Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

Non ti ho io comandato: Sii forte e coraggioso? Non temere dunque e non spaventarti, perché è con te il Signore tuo Dio, dovunque tu vada».

Then Joshua commanded the officers of the people, saying,

Allora Giosuè comandò agli scribi del popolo:

Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

«Passate in mezzo all'accampamento e comandate al popolo: Fatevi provviste di viveri, poiché fra tre giorni voi passerete questo Giordano, per andare ad occupare il paese che il Signore vostro Dio vi dà in possesso».

And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

Poi Giosuè disse ai Rubeniti, ai Gaditi e alla metà della tribù di Manàsse:

Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

«Ricordatevi di ciò che vi ha ordinato Mosè, servo del Signore: Il Signore Dio vostro vi concede riposo e vi dà questo paese;

Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

le vostre mogli, i vostri bambini e il vostro bestiame rimarranno nella terra che vi ha assegnata Mosè oltre il Giordano; voi tutti invece, prodi guerrieri, passerete ben armati davanti ai vostri fratelli, e li aiuterete,

Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

finché il Signore conceda riposo ai vostri fratelli, come a voi, e anch'essi siano entrati in possesso del paese che il Signore Dio vostro assegna loro. Allora ritornerete e possederete la terra della vostra eredità, che Mosè, servo del Signore, diede a voi oltre il Giordano, ad oriente».

And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

Essi risposero a Giosuè: «Faremo quanto ci hai ordinato e noi andremo dovunque ci manderai.

According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

Come abbiamo obbedito in tutto a Mosè, così obbediremo a te; ma il Signore tuo Dio sia con te come è stato con Mosè.

Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Chiunque disprezzerà i tuoi ordini e non obbedirà alle tue parole in quanto ci comanderai, sarà messo a morte. Solo, sii forte e coraggioso».

Joshua 2 - Giosuè 2


Joshua Chapter 2 King James Bible - Giosuè Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 1
Giosuè 1

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

In seguito Giosuè, figlio di Nun, di nascosto inviò da Sittim due spie, ingiungendo: «Andate, osservate il territorio e Gerico». Essi andarono ed entrarono in casa di una donna, una prostituta chiamata Raab, dove passarono la notte.

And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

Ma fu riferito al re di Gerico: «Ecco alcuni degli Israeliti sono venuti qui questa notte per esplorare il paese».

And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

Allora il re di Gerico mandò a dire a Raab: «Fà uscire gli uomini che sono venuti da te e sono entrati in casa tua, perché sono venuti per esplorare tutto il paese».

And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

Allora la donna prese i due uomini e, dopo averli nascosti, rispose: «Sì, sono venuti da me quegli uomini, ma non sapevo di dove fossero.

And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

Ma quando stava per chiudersi la porta della città al cader della notte, essi uscirono e non so dove siano andati. Inseguiteli subito e li raggiungerete».

But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

Essa invece li aveva fatti salire sulla terrazza e li aveva nascosti fra gli steli di lino che vi aveva accatastato.

And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

Gli uomini li inseguirono sulla strada del Giordano verso i guadi e si chiuse la porta, dopo che furono usciti gli inseguitori.

And before they were laid down, she came up unto them upon the roof;

Quelli non si erano ancora coricati quando la donna salì da loro sulla terrazza

And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

e disse loro: «So che il Signore vi ha assegnato il paese, che il terrore da voi gettato si è abbattuto su di noi e che tutti gli abitanti della regione sono sopraffatti dallo spavento davanti a voi,

For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

perché abbiamo sentito come il Signore ha prosciugato le acque del Mare Rosso davanti a voi, alla vostra uscita dall'Egitto e come avete trattato i due re Amorrei, che erano oltre il Giordano, Sicon ed Og, da voi votati allo sterminio.

And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

Lo si è saputo e il nostro cuore è venuto meno e nessuno ardisce di fiatare dinanzi a voi, perché il Signore vostro Dio è Dio lassù in cielo e quaggiù sulla terra.

Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

Ora giuratemi per il Signore che, come io ho usato benevolenza, anche voi userete benevolenza alla casa di mio padre; datemi dunque un segno certo

And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

che lascerete vivi mio padre, mia madre, i miei fratelli, le mie sorelle e quanto loro appartiene e risparmierete le nostre vite dalla morte».

And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

Gli uomini le dissero: «A morte le nostre vite al posto vostro, purché non riveliate questo nostro affare; quando poi il Signore ci darà il paese, ti tratteremo con benevolenza e lealtà».

Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

Allora essa li fece scendere con una corda dalla finestra, perché la sua casa era addossata al muro di cinta; infatti sulle mura aveva l'abitazione.

And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

Disse loro: «Andate verso la montagna, perché non si imbattano in voi i vostri inseguitori e là rimarrete nascosti tre giorni fino al loro ritorno; poi andrete per la vostra strada».

And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

Le risposero allora gli uomini: «Saremo sciolti da questo giuramento, che ci hai fatto fare, a queste condizioni:

Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

quando noi entreremo nel paese, legherai questa cordicella di filo scarlatto alla finestra, per la quale ci hai fatto scendere e radunerai presso di te in casa tuo padre, tua madre, i tuoi fratelli e tutta la famiglia di tuo padre.

And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

Chiunque allora uscirà dalla porta di casa tua, il suo sangue ricadrà sulla sua testa e noi non ne avremo colpa; chiunque invece sarà con te in casa, il suo sangue ricada sulla nostra testa, se gli si metterà addosso una mano.

And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

Ma se tu rivelerai questo nostro affare, noi saremo liberi da ciò che ci hai fatto giurare».

And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

Essa allora rispose: «Sia così secondo le vostre parole». Poi li congedò e quelli se ne andarono. Essa legò la cordicella scarlatta alla finestra.

And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

Se ne andarono dunque e giunsero alla montagna dove rimasero tre giorni, finché non furono tornati gli inseguitori. Gli inseguitori li avevano cercati in ogni direzione senza trovarli.

So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

I due uomini allora tornarono sui loro passi, scesero dalla montagna, passarono il Giordano e vennero da Giosuè, figlio di Nun, e gli raccontarono quanto era loro accaduto.

And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

Dissero a Giosuè: «Dio ha messo nelle nostre mani tutto il paese e tutti gli abitanti del paese sono gia disfatti dinanzi a noi».

Joshua 3 - Giosuè 3


Joshua Chapter 3 King James Bible - Giosuè Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 2
Giosuè 2

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

Giosuè si mise all'opera di buon mattino; partirono da Sittim e giunsero al Giordano, lui e tutti gli Israeliti. Lì si accamparono prima di attraversare.

And it came to pass after three days, that the officers went through the host;

Trascorsi tre giorni, gli scribi passarono in mezzo all'accampamento

And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

e diedero al popolo questo ordine: «Quando vedrete l'arca dell'alleanza del Signore Dio vostro e i sacerdoti leviti che la portano, voi vi muoverete dal vostro posto e la seguirete;

Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

ma tra voi ed essa vi sarà la distanza di circa duemila cùbiti: non avvicinatevi. Così potrete conoscere la strada dove andare, perché prima d'oggi non siete passati per questa strada».

And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

Poi Giosuè disse al popolo: «Santificatevi, poiché domani il Signore compirà meraviglie in mezzo a voi».

And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

Giosuè disse ai sacerdoti: «Portate l'arca dell'alleanza e passate davanti al popolo». Essi portarono l'arca dell'alleanza e camminarono davanti al popolo.

And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

Disse allora il Signore a Giosuè: «Oggi stesso comincerò a glorificarti agli occhi di tutto Israele, perché sappiano che come sono stato con Mosè, così sarò con te.

And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

Tu ordinerai ai sacerdoti che portano l'arca dell'alleanza: Quando sarete giunti alla riva delle acque del Giordano, voi vi fermerete».

And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

Disse allora Giosuè agli Israeliti: «Avvicinatevi e ascoltate gli ordini del Signore Dio vostro».

And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

Continuò Giosuè: «Da ciò saprete che il Dio vivente è in mezzo a voi e che, certo, scaccerà dinanzi a voi il Cananeo, l'Hittita, l'Eveo, il Perizzita, il Gergeseo, l'Amorreo e il Gebuseo.

Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

Ecco l'arca dell'alleanza del Signore di tutta la terra passa dinanzi a voi nel Giordano.

Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

Ora sceglietevi dodici uomini dalle tribù di Israele, un uomo per ogni tribù.

And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

Quando le piante dei piedi dei sacerdoti che portano l'arca di Dio, Signore di tutta la terra, si poseranno sulle acque del Giordano, le acque del Giordano si divideranno; le acque che scendono dalla parte superiore si fermeranno come un solo argine».

And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

Quando il popolo si mosse dalle sue tende per attraversare il Giordano, i sacerdoti che portavano l'arca dell'alleanza camminavano davanti al popolo.

And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

Appena i portatori dell'arca furono arrivati al Giordano e i piedi dei sacerdoti che portavano l'arca si immersero al limite delle acque - il Giordano infatti durante tutti i giorni della mietitura è gonfio fin sopra tutte le sponde -

That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

si fermarono le acque che fluivano dall'alto e stettero come un solo argine a grande distanza, in Adama, la città che è presso Zartan, mentre quelle che scorrevano verso il mare dell'Araba, il Mar Morto, se ne staccarono completamente e il popolo passò di fronte a Gerico.

And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

I sacerdoti che portavano l'arca dell'alleanza del Signore si fermarono immobili all'asciutto in mezzo al Giordano, mentre tutto Israele passava all'asciutto, finché tutta la gente non ebbe finito di attraversare il Giordano.

Joshua 4 - Giosuè 4


Joshua Chapter 4 King James Bible - Giosuè Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 3
Giosuè 3

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

Quando tutta la gente ebbe finito di attraversare il Giordano, il Signore disse a Giosuè:

Take you twelve men out of the people, out of every tribe a man,

«Sceglietevi dal popolo dodici uomini, un uomo per ogni tribù,

And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

e comandate loro: Prendetevi dodici pietre da qui, in mezzo al Giordano, dal luogo dove stanno immobili i piedi dei sacerdoti; trasportatele con voi e deponetele nel luogo, dove vi accamperete questa notte».

Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

Allora Giosuè convocò i dodici uomini, che aveva designati tra gli Israeliti, un uomo per ogni tribù,

And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

e disse loro: «Passate davanti all'arca del Signore vostro Dio in mezzo al Giordano e caricatevi sulle spalle ciascuno una pietra, secondo il numero delle tribù degli Israeliti,

That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

perché diventino un segno in mezzo a voi. Quando domani i vostri figli vi chiederanno: Che significano per voi queste pietre?

Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

risponderete loro: Perché si divisero le acque del Giordano dinanzi all'arca dell'alleanza del Signore; mentre essa attraversava il Giordano, le acque del Giordano si divisero e queste pietre dovranno essere un memoriale per gli Israeliti, per sempre».

And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

Fecero dunque gli Israeliti come aveva comandato Giosuè, presero dodici pietre in mezzo al Giordano, secondo quanto aveva comandato il Signore a Giosuè, in base al numero delle tribù degli Israeliti, le trasportarono con sé verso l'accampamento e le deposero in quel luogo.

And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

Giosuè fece collocare altre dodici pietre in mezzo al Giordano, nel luogo dove poggiavano i piedi dei sacerdoti che portavano l'arca dell'alleanza: esse si trovano là fino ad oggi.

For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

I sacerdoti che portavano l'arca si erano fermati in mezzo al Giordano, finché fosse eseguito ogni ordine che il Signore aveva comandato a Giosuè di comunicare al popolo, e secondo tutte le prescrizioni di Mosè a Giosuè. Il popolo dunque si affrettò a passare.

And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

Quando poi tutto il popolo ebbe terminato la traversata, passò l'arca del Signore e i sacerdoti, dinanzi al popolo.

And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

Passarono i figli di Ruben, i figli di Gad e metà della tribù di Manàsse, ben armati, davanti agli Israeliti, secondo quanto aveva comandato loro Mosè;

About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

circa quarantamila, armati per la guerra, passarono davanti al Signore per il combattimento verso le steppe di Gerico.

On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

In quel giorno il Signore glorificò Giosuè agli occhi di tutto Israele e lo temettero, come avevano temuto Mosè in tutti i giorni della sua vita.

And the LORD spake unto Joshua, saying,

Disse allora il Signore a Giosuè:

Command the priests that bear the ark of the testimony, that they come up out of Jordan.

«Comanda ai sacerdoti che portano l'arca della testimonianza che salgano dal Giordano».

Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

Giosuè comandò ai sacerdoti: «Salite dal Giordano».

And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

Non appena i sacerdoti, che portavano l'arca dell'alleanza del Signore, furono saliti dal Giordano, mentre le piante dei piedi dei sacerdoti raggiungevano l'asciutto, le acque del Giordano tornarono al loro posto e rifluirono come prima su tutta l'ampiezza delle loro sponde.

And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

Il popolo salì dal Giordano il dieci del primo mese e si accampò in Gàlgala, dalla parte orientale di Gerico.

And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

Quelle dodici pietre che avevano portate dal Giordano, Giosuè le eresse in Gàlgala.

And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

Si rivolse poi agli Israeliti: «Quando domani i vostri figli interrogheranno i loro padri: Che cosa sono queste pietre?,

Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

farete sapere ai vostri figli: All'asciutto Israele ha attraversato questo Giordano,

For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

poiché il Signore Dio vostro prosciugò le acque del Giordano dinanzi a voi, finché foste passati, come fece il Signore Dio vostro al Mare Rosso, che prosciugò davanti a noi finché non fummo passati;

That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

perché tutti i popoli della terra sappiano quanto è forte la mano del Signore e temiate il Signore Dio vostro, per sempre».

Joshua 5 - Giosuè 5


Joshua Chapter 5 King James Bible - Giosuè Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 4
Giosuè 4

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

Quando tutti i re degli Amorrei, che sono oltre il Giordano ad occidente, e tutti i re dei Cananei, che erano presso il mare, seppero che il Signore aveva prosciugato le acque del Giordano davanti agli Israeliti, finché furono passati, si sentirono venir meno il cuore e non ebbero più fiato davanti agli Israeliti.

At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

In quel tempo il Signore disse a Giosuè: «Fatti coltelli di selce e circoncidi di nuovo gli Israeliti».

And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

Giosuè si fece coltelli di selce e circoncise gli Israeliti alla collina Aralot.

And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

La ragione per cui Giosuè fece praticare la circoncisione è la seguente: tutto il popolo uscito dall'Egitto, i maschi, tutti gli uomini atti alla guerra, morirono nel deserto dopo l'uscita dall'Egitto;

Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

mentre tutto quel popolo che ne era uscito era circonciso, tutto il popolo nato nel deserto, dopo l'uscita dall'Egitto, non era circonciso.

For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

Quarant'anni infatti camminarono gli Israeliti nel deserto, finché fu estinta tutta la nazione, cioè gli uomini atti alla guerra usciti dall'Egitto, i quali non avevano ascoltato la voce del Signore e ai quali il Signore aveva giurato di non mostrare loro quella terra, dove scorre latte e miele, che il Signore aveva giurato ai padri di darci,

And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

ma al loro posto fece sorgere i loro figli e questi circoncise Giosuè; non erano infatti circoncisi perché non era stata fatta la circoncisione durante il viaggio.

And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

Quando si terminò di circoncidere tutta la nazione, rimasero al loro posto nell'accampamento finché furono guariti.

And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

Allora il Signore disse a Giosuè: «Oggi ho allontanato da voi l'infamia d'Egitto». Quel luogo si chiamò Gàlgala fino ad oggi.

And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

Si accamparono dunque in Gàlgala gli Israeliti e celebrarono la pasqua al quattordici del mese, alla sera, nella steppa di Gerico.

And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

Il giorno dopo la pasqua mangiarono i prodotti della regione, azzimi e frumento abbrustolito in quello stesso giorno.

And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

La manna cessò il giorno dopo, come essi ebbero mangiato i prodotti della terra e non ci fu più manna per gli Israeliti; in quell'anno mangiarono i frutti della terra di Canaan.

And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

Mentre Giosuè era presso Gerico, alzò gli occhi ed ecco, vide un uomo in piedi davanti a sé che aveva in mano una spada sguainata. Giosuè si diresse verso di lui e gli chiese: «Tu sei per noi o per i nostri avversari?».

And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

Rispose: «No, io sono il capo dell'esercito del Signore. Giungo proprio ora». Allora Giosuè cadde con la faccia a terra, si prostrò e gli disse: «Che dice il mio signore al suo servo?».

And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Rispose il capo dell'esercito del Signore a Giosuè: «Togliti i sandali dai tuoi piedi, perché il luogo sul quale tu stai è santo». Giosuè così fece.

Joshua 6 - Giosuè 6


Joshua Chapter 6 King James Bible - Giosuè Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 5
Giosuè 5

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 6

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

Ora Gerico era saldamente sbarrata dinanzi agli Israeliti; nessuno usciva e nessuno entrava.

And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

Disse il Signore a Giosuè: «Vedi, io ti metto in mano Gerico e il suo re. Voi tutti prodi guerrieri,

And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

tutti atti alla guerra, girerete intorno alla città, facendo il circuito della città una volta. Così farete per sei giorni.

And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

Sette sacerdoti porteranno sette trombe di corno d'ariete davanti all'arca; il settimo giorno poi girerete intorno alla città per sette volte e i sacerdoti suoneranno le trombe.

And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

Quando si suonerà il corno dell'ariete, appena voi sentirete il suono della tromba, tutto il popolo proromperà in un grande grido di guerra, allora le mura della città crolleranno e il popolo entrerà, ciascuno diritto davanti a sé».

And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

Giosuè, figlio di Nun, convocò i sacerdoti e disse loro: «Portate l'arca dell'alleanza; sette sacerdoti portino sette trombe di corno d'ariete davanti all'arca del Signore».

And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

Disse al popolo: «Mettetevi in marcia e girate intorno alla città e il gruppo armato passi davanti all'arca del Signore».

And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

Come Giosuè ebbe parlato al popolo, i sette sacerdoti, che portavano le sette trombe d'ariete davanti al Signore, si mossero e suonarono le trombe, mentre l'arca dell'alleanza del Signore li seguiva;

And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

l'avanguardia precedeva i sacerdoti che suonavano le trombe e la retroguardia seguiva l'arca; si procedeva a suon di tromba.

And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

Al popolo Giosuè aveva ordinato: «Non urlate, non fate neppur sentire la voce e non una parola esca dalla vostra bocca finché vi dirò: Lanciate il grido di guerra, allora griderete».

So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

L'arca del Signore girò intorno alla città facendo il circuito una volta, poi tornarono nell'accampamento e passarono la notte nell'accampamento.

And Joshua rose early in the morning, and the priests took up the ark of the LORD.

Di buon mattino Giosuè si alzò e i sacerdoti portarono l'arca del Signore;

And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

i sette sacerdoti, che portavano le sette trombe di ariete davanti all'arca del Signore, avanzavano suonando le trombe; l'avanguardia li precedeva e la retroguardia seguiva l'arca del Signore; si marciava a suon di tromba.

And the second day they compassed the city once, and returned into the camp: so they did six days.

Girarono intorno alla città, il secondo giorno, una volta e tornarono poi all'accampamento. Così fecero per sei giorni.

And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

Al settimo giorno essi si alzarono al sorgere dell'aurora e girarono intorno alla città in questo modo per sette volte; soltanto in quel giorno fecero sette volte il giro intorno alla città.

And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

Alla settima volta i sacerdoti diedero fiato alle trombe e Giosuè disse al popolo: «Lanciate il grido di guerra perché il Signore mette in vostro potere la città.

And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

La città con quanto vi è in essa sarà votata allo sterminio per il Signore; soltanto Raab, la prostituta, vivrà e chiunque è con lei nella casa, perché ha nascosto i messaggeri che noi avevamo inviati.

And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

Solo guardatevi da ciò che è votato allo sterminio, perché, mentre eseguite la distruzione, non prendiate qualche cosa di ciò che è votato allo sterminio e rendiate così votato allo sterminio l'accampamento di Israele e gli portiate disgrazia.

But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

Tutto l'argento, l'oro e gli oggetti di rame e di ferro sono cosa sacra per il Signore, devono entrare nel tesoro del Signore».

So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

Allora il popolo lanciò il grido di guerra e si suonarono le trombe. Come il popolo udì il suono della tromba ed ebbe lanciato un grande grido di guerra, le mura della città crollarono; il popolo allora salì verso la città, ciascuno diritto davanti a sé, e occuparono la città.

And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

Votarono poi allo sterminio, passando a fil di spada, ogni essere che era nella città, dall'uomo alla donna, dal giovane al vecchio, e perfino il bue, l'ariete e l'asino.

But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

Ai due uomini che avevano esplorato il paese, Giosuè disse: «Entrate nella casa della prostituta, conducete fuori lei e quanto le appartiene, come le avete giurato».

And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

Entrarono i giovani esploratori e condussero fuori Raab, suo padre, sua madre, i suoi fratelli e tutto quanto le apparteneva; fecero uscire tutta la sua famiglia e li stabilirono fuori dell'accampamento di Israele.

And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

Incendiarono poi la città e quanto vi era, soltanto l'argento, l'oro e gli oggetti di rame e di ferro deposero nel tesoro della casa del Signore.

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

Giosuè però lasciò in vita Raab, la prostituta, la casa di suo padre e quanto le apparteneva, ed essa abita in mezzo ad Israele fino ad oggi, perché aveva nascosto gli esploratori che Giosuè aveva inviato a Gerico.

And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

In quella circostanza Giosuè fece giurare: «Maledetto davanti al Signore l'uomo che si alzerà e ricostruirà questa città di Gerico! Sul suo primogenito ne getterà le fondamenta e sul figlio minore ne erigerà le porte!».

So the LORD was with Joshua; and his fame was noised throughout all the country.

Il Signore fu con Giosuè, la cui fama si sparse in tutto il paese.

Joshua 7 - Giosuè 7


Joshua Chapter 7 King James Bible - Giosuè Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 6
Giosuè 6

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

Gli Israeliti si resero colpevoli di violazione quanto allo sterminio: Acan, figlio di Carmi, figlio di Zabdi, figlio di Zerach, della tribù di Giuda, si impadronì di quanto era votato allo sterminio e allora la collera del Signore si accese contro gli Israeliti.

And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

Giosuè inviò uomini di Gerico ad Ai, che è presso Bet-Aven, ad oriente di Betel. Disse loro: «Andate a esplorare la regione». Gli uomini andarono a esplorare Ai.

And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

Poi ritornarono da Giosuè e gli dissero: «Non vada tutto il popolo; vadano all'assalto due o tremila uomini per espugnare Ai; non impegnateci tutto il popolo, perché sono pochi».

So there went up thither of the people about three thousand men: and they fled before the men of Ai.

Vi andarono allora del popolo circa tremila uomini, ma si diedero alla fuga dinanzi agli uomini di Ai.

And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

Gli uomini di Ai ne uccisero circa trentasei, li inseguirono davanti alla porta fino a Sebarim e li colpirono nella discesa. Allora al popolo venne meno il cuore e si sciolse come acqua.

And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

Giosuè si stracciò le vesti, si prostrò con la faccia a terra davanti all'arca del Signore fino alla sera e con lui gli anziani di Israele e sparsero polvere sul loro capo.

And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

Giosuè esclamò: «Signore Dio, perché hai fatto passare il Giordano a questo popolo, per metterci poi nelle mani dell'Amorreo e distruggerci? Se avessimo deciso di stabilirci oltre il Giordano!

O Lord, what shall I say, when Israel turneth their backs before their enemies!

Perdonami, Signore: che posso dire, dopo che Israele ha voltato le spalle ai suoi nemici?

For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

Lo sapranno i Cananei e tutti gli abitanti della regione, ci accerchieranno e cancelleranno il nostro nome dal paese. E che farai tu per il tuo grande nome?».

And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

Rispose il Signore a Giosuè: «Alzati, perché stai prostrato sulla faccia?

Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

Israele ha peccato. Essi hanno trasgredito l'alleanza che avevo loro prescritto e hanno preso ciò che era votato allo sterminio: hanno rubato, hanno dissimulato e messo nei loro sacchi!

Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

Gli Israeliti non potranno resistere ai loro nemici, volteranno le spalle ai loro nemici, perché sono incorsi nello sterminio. Non sarò più con voi, se non eliminerete da voi chi è incorso nello sterminio.

Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

Orsù, santifica il popolo. votato allo sterminio è in mezzo a te, Israele; tu non potrai resistere ai tuoi nemici, finché non eliminerete da voi chi è votato allo sterminio.

In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

Vi accosterete dunque domattina secondo le vostre tribù; la tribù che il Signore avrà designato con la sorte si accosterà per famiglie e la famiglia che il Signore avrà designata si accosterà per case; la casa che il Signore avrà designata si accosterà per individui;

And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

colui che risulterà votato allo sterminio sarà bruciato dal fuoco con quanto è suo, perché ha trasgredito l'alleanza del Signore e ha commesso un'infamia in Israele».

So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

Giosuè si alzò di buon mattino e fece accostare Israele secondo le sue tribù e fu designata dalla sorte la tribù di Giuda.

And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

Fece accostare le famiglie di Giuda e fu designata la famiglia degli Zerachiti; fece accostare la famiglia degli Zerachiti per case e fu designato Zabdi;

And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

fece accostare la sua casa per individui e fu designato dalla sorte Acan, figlio di Carmi, figlio di Zabdi, figlio di Zerach, della tribù di Giuda.

And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

Disse allora Giosuè ad Acan: «Figlio mio, dà gloria al Signore, Dio di Israele, e rendigli omaggio e raccontami ciò che hai fatto, non me lo nascondere».

And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

Rispose Acan a Giosuè: «In verità, proprio io ho peccato contro il Signore, Dio di Israele, e ho fatto questo e quest'altro.

When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

Avevo visto nel bottino un bel mantello di Sennaar, duecento sicli d'argento e un lingotto d'oro del peso di cinquanta sicli; ne sentii bramosia e li presi ed eccoli nascosti in terra in mezzo alla mia tenda e l'argento è sotto».

So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

Giosuè mandò allora messaggeri che corsero alla tenda, ed ecco tutto era nascosto nella tenda e l'argento era sotto.

And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

Li presero dalla tenda, li portarono a Giosuè e a tutti gli Israeliti e li deposero davanti al Signore.

And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

Giosuè allora prese Acan di Zerach e l'argento, il mantello, il lingotto d'oro, i suoi figli, le sue figlie, il suo bue, il suo asino, le sue pecore, la sua tenda e quanto gli apparteneva. Tutto Israele lo seguiva ed egli li condusse alla valle di Acor.

And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

Giosuè disse: «Come tu hai portato sventura a noi, così il Signore oggi la porti a te!». Tutto Israele lo lapidò, li bruciarono tutti e li uccisero tutti a sassate.

And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

Eressero poi sul posto un gran mucchio di pietre, che esiste fino ad oggi. Il Signore allora desistette dal suo tremendo sdegno. Per questo quel luogo si chiama fino ad oggi Valle di Acor.

Joshua 8 - Giosuè 8


Joshua Chapter 8 King James Bible - Giosuè Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 7
Giosuè 7

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 8

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

Il Signore disse a Giosuè: «Non temere e non abbatterti. Prendi con te tutti i guerrieri. Su, và contro Ai. Vedi, io ti metto in mano il re di Ai, il suo popolo, la sua città e il suo territorio.

And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

Farai ad Ai e al suo re come hai fatto a Gerico e al suo re; tuttavia prenderete per voi il suo bottino e il suo bestiame. Tendi un agguato contro Ai, dietro ad essa».

So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

Giosuè dunque e tutti quelli del popolo atti alla guerra si accinsero ad assalire Ai; Giosuè scelse trentamila uomini, guerrieri valenti, li inviò di notte

And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

e comandò loro: «State attenti: voi tenderete un agguato contro la città, dietro ad essa. Non allontanatevi troppo dalla città e state tutti pronti.

And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

Io, con tutta la gente, mi avvicinerò alla città. Ora, quando essi usciranno contro di noi come l'altra volta, noi fuggiremo davanti a loro.

(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

Essi usciranno ad inseguirci finché noi li avremo tirati lontani dalla città, perché diranno: Fuggono davanti a noi come l'altra volta! Mentre noi fuggiremo davanti a loro,

Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

voi balzerete dall'agguato e occuperete la città e il Signore vostro Dio la metterà in vostro potere.

And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

Come l'avrete in potere, appiccherete il fuoco alla città: farete secondo il comando del Signore. Fate attenzione! Questo è il mio comando».

Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

Giosuè allora li inviò ed essi andarono al luogo dell'agguato e si posero fra Betel e Ai, ad occidente di Ai; Giosuè passò quella notte in mezzo al popolo.

And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

Si alzò di buon mattino, passò in rassegna il popolo e andò con gli anziani di Israele alla testa del popolo verso Ai.

And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

Tutti quelli del popolo atti alla guerra, che erano con lui, salendo avanzarono e arrivarono di fronte alla città e si accamparono a nord di Ai. Tra Giosuè e Ai c'era di mezzo la valle.

And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

Prese circa cinquemila uomini e li pose in agguato tra Betel e Ai, ad occidente della città.

And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

Il popolo pose l'accampamento a nord di Ai mentre l'agguato era ad occidente della città; Giosuè andò quella notte in mezzo alla valle.

And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

Non appena il re di Ai si accorse di ciò, gli uomini della città si alzarono in fretta e uscirono per il combattimento incontro ad Israele, il re con tutto il popolo, verso il pendio di fronte all'Araba. Egli non s'accorse che era teso un agguato contro di lui dietro la città.

And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

Giosuè e tutto Israele si diedero per vinti dinanzi a loro e fuggirono per la via del deserto.

And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

Tutta la gente che era dentro la città corse ad inseguirli; inseguirono Giosuè e furono attirati lontano dalla città.

And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

Non ci rimase in Ai nessuno che non inseguisse Israele e così lasciarono aperta la città per inseguire Israele.

And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

Disse allora il Signore a Giosuè: «Tendi verso la città il giavellotto che tieni in mano, perché io te la metto nelle mani». Giosuè tese il giavellotto, che teneva in mano, verso la città.

And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

Come ebbe stesa la mano, quelli che erano in agguato balzarono subito dal loro nascondiglio, entrarono di corsa nella città, la occuparono e s'affrettarono ad appiccarvi il fuoco.

And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

Gli uomini di Ai si voltarono indietro ed ecco videro che il fumo della città si alzava verso il cielo. Allora non ci fu più possibilità per loro di fuggire in alcuna direzione, mentre il popolo che fuggiva verso il deserto si rivolgeva contro quelli che lo inseguivano.

And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

Infatti Giosuè e tutto Israele s'erano accorti che il gruppo in agguato aveva occupata la città e che il fumo della città si era levato; si voltarono dunque indietro e colpirono gli uomini di Ai.

And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

Anche gli altri uscirono dalla città contro di loro, e così i combattenti di Ai si trovarono in mezzo agli Israeliti, avendoli da una parte e dall'altra. Li colpirono finché non rimase nessun superstite e fuggiasco.

And the king of Ai they took alive, and brought him to Joshua.

Il re di Ai lo presero vivo e lo condussero da Giosuè.

And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

Quando Israele ebbe finito di uccidere tutti i combattenti di Ai nella campagna, nel deserto, dove quelli li avevano inseguiti, e tutti fino all'ultimo furono caduti sotto i colpi della spada in modo che non sopravvisse alcuno, allora tutti gli Israeliti si riversarono in massa in Ai e la colpirono a fil di spada.

And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

Tutti i caduti in quel giorno, uomini e donne, furono dodicimila, tutta la gente di Ai.

For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

Giosuè non ritirò la mano, che brandiva il giavellotto, finché non ebbero votato allo sterminio tutti gli abitanti di Ai.

Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

Gli Israeliti, secondo l'ordine che il Signore aveva dato a Giosuè, trattennero per sé soltanto il bestiame e il bottino della città.

And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

Poi Giosuè incendiò Ai e ne fece una rovina per sempre, una desolazione fino ad oggi.

And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

Fece appendere il re di Ai ad un albero fino alla sera. Al calar del sole Giosuè comandò che il suo cadavere fosse calato dall'albero; lo gettarono all'ingresso della porta della città e vi eressero sopra un gran mucchio di pietre, che dura fino ad oggi.

Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

In quell'occasione Giosuè costruì un altare al Signore, Dio di Israele, sul monte Ebal,

As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

secondo quanto aveva ordinato Mosè, servo del Signore, agli Israeliti, come è scritto nel libro della legge di Mosè, un altare di pietre intatte, non toccate dal ferro; vi si sacrificarono sopra olocausti e si offrirono sacrifici di comunione.

And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

In quel luogo scrisse sulle pietre una copia della legge di Mosè, che questi aveva scritto per gli Israeliti.

And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

Tutto Israele, i suoi anziani, i suoi scribi, tutti i suoi giudici, forestieri e cittadini stavano in piedi da una parte e dall'altra dell'arca, di fronte ai sacerdoti leviti, che portavano l'arca dell'alleanza del Signore, una metà verso il monte Garizim e l'altra metà verso il monte Ebal, come aveva prima prescritto Mosè, servo del Signore, per benedire il popolo di Israele.

And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

Giosuè lesse tutte le parole della legge, la benedizione e la maledizione, secondo quanto è scritto nel libro della legge.

There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Non ci fu parola, di quante Mosè aveva comandate, che Giosuè non leggesse davanti a tutta l'assemblea di Israele, comprese le donne, i fanciulli e i forestieri che soggiornavano in mezzo a loro.

Joshua 9 - Giosuè 9


Joshua Chapter 9 King James Bible - Giosuè Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 8
Giosuè 8

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

Non appena ebbero udito questi fatti, tutti i re che si trovavano oltre il Giordano, nella zona montuosa, nel bassopiano collinoso e lungo tutto il litorale del Mar Mediterraneo verso il Libano, gli Hittiti, gli Amorrei, i Cananei, i Perizziti, gli Evei, i Gebusei,

That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

si allearono per far guerra di comune accordo contro Giosuè e Israele.

And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

Invece gli abitanti di Gàbaon, quando ebbero sentito ciò che Giosuè aveva fatto a Gerico e ad Ai,

They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

ricorsero da parte loro ad un'astuzia: andarono a rifornirsi di vettovaglie, presero sacchi sdrusciti per i loro asini, otri di vino consunti, rotti e rappezzati,

And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

si misero ai piedi sandali strappati e ricuciti, addosso vestiti logori. Tutto il pane della loro provvigione era secco e sbriciolato.

And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

Andarono poi da Giosuè all'accampamento di Gàlgala e dissero a lui e agli Israeliti: «Veniamo da un paese lontano; stringete con noi un'alleanza».

And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

La gente di Israele rispose loro: «Forse abitate in mezzo a noi e come possiamo stringere alleanza con voi?».

And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

Risposero a Giosuè: «Noi siamo tuoi servi!» e Giosuè chiese loro: «Chi siete e da dove venite?».

And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

Gli risposero: «I tuoi servi vengono da un paese molto lontano, a causa del nome del Signore Dio tuo, poiché abbiamo udito della sua fama, di quanto ha fatto in Egitto,

And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

di quanto ha fatto ai due re degli Amorrei, che erano oltre il Giordano, a Sicon, re di Chesbon, e ad Og, re di Basan, che era ad Astarot.

Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

Ci dissero allora i nostri vecchi e tutti gli abitanti del nostro paese: Rifornitevi di provviste per la strada, andate loro incontro e dite loro: Noi siamo servi vostri, stringete dunque un'alleanza con noi.

This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

Questo è il nostro pane: caldo noi lo prendemmo come provvista nelle nostre case quando uscimmo per venire da voi e ora eccolo secco e ridotto in briciole;

And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

questi otri di vino, che noi riempimmo nuovi, eccoli rotti e questi nostri vestiti e i nostri sandali sono consunti per il cammino molto lungo».

And the men took of their victuals, and asked not counsel at the mouth of the LORD.

La gente allora prese le loro provviste senza consultare l'oracolo del Signore.

And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

Giosuè fece pace con loro e stipulò l'alleanza di lasciarli vivere; i capi della comunità s'impegnarono verso di loro con giuramento.

And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

Tre giorni dopo avere stipulato con essi il patto, gli Israeliti vennero a sapere che quelli erano loro vicini e abitavano in mezzo a loro.

And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

Allora gli Israeliti partirono e il terzo giorno entrarono nelle loro città: le loro città erano Gàbaon, Chefira, Beerot e Kiriat-Iarim.

And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

Ma gli Israeliti non li uccisero, perché i capi della comunità avevano loro giurato per il Signore, Dio di Israele, e tutta la comunità si lamentò dei capi.

But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

Dissero allora tutti i capi dell'intera comunità: «Noi abbiamo loro giurato per il Signore, Dio di Israele, e ora non possiamo colpirli.

This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

Faremo loro questo: li lasceremo vivere e così non ci sarà su di noi lo sdegno, a causa del giuramento che abbiamo loro prestato».

And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

Ma aggiunsero i capi: «Vivano pure, siano però tagliatori di legna e portatori d'acqua per tutta la comunità». Come i capi ebbero loro parlato,

And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

Giosuè chiamò i Gabaoniti e disse loro: «Perché ci avete ingannati, dicendo: Noi abitiamo molto lontano da voi, mentre abitate in mezzo a noi?

Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

Orbene voi siete maledetti e nessuno di voi cesserà di essere schiavo e di tagliar legna e di portare acqua per la casa del mio Dio».

And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

Risposero a Giosuè e dissero: «Era stato riferito ai tuoi servi quanto il Signore Dio tuo aveva ordinato a Mosè suo servo, di dare cioè a voi tutto il paese e di sterminare dinanzi a voi tutti gli abitanti del paese; allora abbiamo avuto molto timore per le nostre vite a causa vostra e perciò facemmo tal cosa.

And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

Ora eccoci nelle tue mani, trattaci pure secondo quanto è buono e giusto ai tuoi occhi».

And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

Li trattò allora in questo modo: li salvò dalla mano degli Israeliti, che non li uccisero;

And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

e in quel giorno, Giosuè li costituì tagliatori di legna e portatori di acqua per la comunità e per l'altare del Signore, nel luogo che Egli avrebbe scelto, fino ad oggi.

Joshua 10 - Giosuè 10


Joshua Chapter 10 King James Bible - Giosuè Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 9
Giosuè 9

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 10

Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

Quando Adoni-Zedek, re di Gerusalemme, venne a sapere che Giosuè aveva preso Ai e l'aveva votata allo sterminio, e che, come aveva fatto a Gerico e al suo re, aveva fatto ad Ai e al suo re e che gli abitanti di Gàbaon avevano fatto pace con gli Israeliti e si trovavano ormai in mezzo a loro,

That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

ebbe grande paura, perché Gàbaon, una delle città regali, era più grande di Ai e tutti i suoi uomini erano valorosi.

Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

Allora Adoni-Zedek, re di Gerusalemme, mandò a dire a Oam, re di Ebron, a Piream, re di Iarmut, a Iafia, re di Lachis e a Debir, re di Eglon:

Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

«Venite da me, aiutatemi e assaltiamo Gàbaon, perché ha fatto pace con Giosuè e con gli Israeliti».

Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

Quelli si unirono e i cinque re amorrei, il re di Gerusalemme, il re di Ebron, il re di Iarmut, il re di Lachis ed il re di Eglon, vennero con tutte le loro truppe, si accamparono contro Gàbaon e le diedero battaglia.

And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

Allora gli uomini di Gàbaon mandarono a dire a Giosuè, all'accampamento di Gàlgala: «Non privare del tuo aiuto i tuoi servi. Vieni presto da noi; salvaci e aiutaci, perché si sono alleati contro di noi tutti i re degli Amorrei, che abitano sulle montagne».

So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

Giosuè partì da Gàlgala con tutta la gente di guerra e tutti i prodi guerrieri.

And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

Allora il Signore disse a Giosuè: «Non aver paura di loro, perché li metto in tuo potere; nessuno di loro resisterà davanti a te».

Joshua therefore came unto them suddenly, and went up from Gilgal all night.

Giosuè piombò su di loro d'improvviso: tutta la notte aveva marciato, partendo da Gàlgala.

And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

Il Signore mise lo scompiglio in mezzo a loro dinanzi ad Israele, che inflisse loro in Gàbaon una grande disfatta, li inseguì verso la salita di Bet-Coron e li battè fino ad Azeka e fino a Makkeda.

And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

Mentre essi fuggivano dinanzi ad Israele ed erano alla discesa di Bet-Coron, il Signore lanciò dal cielo su di essi come grosse pietre fino ad Azeka e molti morirono. Coloro che morirono per le pietre della grandine furono più di quanti ne uccidessero gli Israeliti con la spada.

Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

Allora, quando il Signore mise gli Amorrei nelle mani degli Israeliti, Giosuè disse al Signore sotto gli occhi di Israele: e tu, luna, sulla valle di Aialon».

And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

Si fermò il sole e la luna rimase immobile finché il popolo non si vendicò dei nemici. cielo e non si affrettò a calare quasi un giorno intero.

And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

Non ci fu giorno come quello, né prima né dopo, perché aveva ascoltato il Signore la voce d'un uomo, perché il Signore combatteva per Israele»?

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Poi Giosuè con tutto Israele ritornò all'accampamento di Gàlgala.

But these five kings fled, and hid themselves in a cave at Makkedah.

Quei cinque re erano fuggiti e si erano nascosti nella grotta in Makkeda.

And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

Fu portata a Giosuè la notizia: «Sono stati trovati i cinque re, nascosti nella grotta in Makkeda».

And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

Disse loro Giosuè: «Rotolate grosse pietre contro l'entrata della grotta e fate restare presso di essa uomini per sorvegliarli.

And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

Voi però non fermatevi, inseguite i vostri nemici, attaccateli nella retroguardia e non permettete loro di entrare nelle loro città, perché il Signore Dio vostro li mette nelle vostre mani».

And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

Quando Giosuè e gli Israeliti ebbero terminato di infliggere loro una strage enorme così da finirli, e i superstiti furono loro sfuggiti ed entrati nelle fortezze,

And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

ritornò tutto il popolo all'accampamento presso Giosuè, in Makkeda, in pace. Nessuno mosse più la lingua contro gli Israeliti.

Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

Disse allora Giosuè: «Aprite l'ingresso della grotta e fatemi uscire dalla grotta quei cinque re».

And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

Così fecero e condussero a lui fuori dalla grotta quei cinque re, il re di Gerusalemme, il re di Ebron, il re di Iarmut, il re di Lachis e il re di Eglon.

And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

Quando quei cinque re furono fatti uscire dinanzi a Giosuè, egli convocò tutti gli Israeliti e disse ai capi dei guerrieri che avevano marciato con lui: «Accostatevi e ponete i vostri piedi sul collo di questi re!». Quelli s'accostarono e posero i piedi sul loro collo.

And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

Disse loro Giosuè: «Non temete e non spaventatevi! Siate forti e coraggiosi, perché così farà il Signore a tutti i nemici, contro cui dovrete combattere».

And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

Dopo di ciò, Giosuè li colpì e li uccise e li fece impiccare a cinque alberi, ai quali rimasero appesi fino alla sera.

And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

All'ora del tramonto, per ordine di Giosuè, li calarono dagli alberi, li gettarono nella grotta dove si erano nascosti e posero grosse pietre all'ingresso della grotta: vi sono fino ad oggi.

And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

Giosuè in quel giorno si impadronì di Makkeda, la passò a fil di spada con il suo re, votò allo sterminio loro e ogni essere vivente che era in essa, non lasciò un superstite e trattò il re di Makkeda come aveva trattato il re di Gerico.

Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

Giosuè poi, e con lui Israele, passò da Makkeda a Libna e mosse guerra contro Libna.

And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

Il Signore mise anch'essa e il suo re in potere di Israele, che la passò a fil di spada con ogni essere vivente che era in essa; non vi lasciò alcun superstite e trattò il suo re come aveva trattato il re di Gerico.

And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

Poi Giosuè, e con lui tutto Israele, passò da Libna a Lachis e si accampò contro di essa e le mosse guerra.

And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

Il Signore mise Lachis in potere di Israele, che la prese il secondo giorno e la passò a fil di spada con ogni essere vivente che era in essa, come aveva fatto a Libna.

Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

Allora, per venire in aiuto a Lachis, era partito Oam, re di Ghezer, e Giosuè battè lui e il suo popolo, fino a non lasciargli alcun superstite.

And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

Poi Giosuè, e con lui tutto Israele, passò da Lachis ad Eglon, si accamparono contro di essa e le mossero guerra.

And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

In quel giorno la presero e la passarono a fil di spada e votarono allo sterminio, in quel giorno, ogni essere vivente che era in essa, come aveva fatto a Lachis.

And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

Giosuè poi, e con lui tutto Israele, salì da Eglon ad Ebron e le mossero guerra.

And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

La presero e la passarono a fil di spada con il suo re, tutti i suoi villaggi e ogni essere vivente che era in essa; non lasciò alcun superstite; come aveva fatto ad Eglon, la votò allo sterminio con ogni essere vivente che era in essa.

And Joshua returned, and all Israel with him, to Debir; and fought against it:

Poi Giosuè, e con lui tutto Israele, si rivolse a Debir e le mosse guerra.

And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

La prese con il suo re e tutti i suoi villaggi; li passarono a fil di spada e votarono allo sterminio ogni essere vivente che era in essa; non lasciò alcun superstite. Trattò Debir e il suo re come aveva trattato Ebron e come aveva trattato Libna e il suo re.

So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

Così Giosuè battè tutto il paese: le montagne, il Negheb, il bassopiano, le pendici e tutti i loro re. Non lasciò alcun superstite e votò allo sterminio ogni essere che respira, come aveva comandato il Signore, Dio di Israele.

And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

Giosuè li colpì da Kades-Barnea fino a Gaza e tutto il paese di Gosen fino a Gàbaon.

And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

Giosuè prese tutti questi re e il loro paese in una sola volta, perché il Signore, Dio di Israele, combatteva per Israele.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Poi Giosuè con tutto Israele tornò all'accampamento di Gàlgala.

Joshua 11 - Giosuè 11


Joshua Chapter 11 King James Bible - Giosuè Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 10
Giosuè 10

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

Quando Iabin, re di Cazor, seppe queste cose, ne informò Iobab, il re di Madon, il re di Simron, il re di Acsaf

And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

e i re che erano al nord, sulle montagne, nell'Araba a sud di Chinarot, nel bassopiano e sulle colline di Dor dalla parte del mare.

And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

I Cananei erano a oriente e a occidente, gli Amorrei, gli Hittiti, i Perizziti, i Gebusei erano sulle montagne e gli Evei erano al di sotto dell'Ermon nel paese di Mizpa.

And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

Allora essi uscirono con tutti i loro eserciti: un popolo numeroso, come la sabbia sulla riva del mare, con cavalli e carri in gran quantità.

And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

Si unirono tutti questi re e vennero ad accamparsi insieme presso le acque di Merom, per combattere contro Israele.

And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

Allora il Signore disse a Giosuè: «Non temerli, perché domani a quest'ora io li mostrerò tutti trafitti davanti ad Israele. Taglierai i garretti ai loro cavalli e appiccherai il fuoco ai loro carri».

So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

Giosuè con tutti i suoi guerrieri li raggiunse presso le acque di Merom d'improvviso e piombò su di loro.

And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

Il Signore li mise in potere di Israele, che li battè e li inseguì fino a Sidone la Grande, fino a Misrefot-Maim e fino alla valle di Mizpa ad oriente. Li batterono fino a non lasciar loro neppure un superstite.

And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

Giosuè fece loro come gli aveva detto il Signore: tagliò i garretti ai loro cavalli e appiccò il fuoco ai loro carri.

And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

In quel tempo Giosuè ritornò e prese Cazor e passò a fil di spada il suo re, perché prima Cazor era stata la capitale di tutti quei regni.

And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

Passò a fil di spada ogni essere vivente che era in essa, votandolo allo sterminio; non lasciò nessuno vivo e appiccò il fuoco a Cazor.

And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

Giosuè prese tutti quei re e le oro città, passandoli a fil di spada; li votò allo sterminio, come aveva comandato Mosè, servo del Signore.

But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

Tuttavia Israele non incendiò nessuna delle città erette sui colli, fatta eccezione per la sola Cazor, che Giosuè incendiò.

And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

Gli Israeliti presero tutto il bottino di queste città e il bestiame; solo passarono a fil di spada tutti gli uomini fino a sterminarli; non lasciarono nessuno vivo.

As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

Come aveva comandato il Signore a Mosè suo servo, Mosè ordinò a Giosuè e Giosuè così fece: non trascurò nulla di quanto aveva comandato il Signore a Mosè.

So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

Giosuè si impadronì di tutto questo paese: le montagne, tutto il Negheb, tutto il paese di Gosen, il bassopiano, l'Araba e le montagne di Israele con il loro bassopiano.

Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

Dal monte Calak, che sale verso Seir, a Baal-Gad nella valle del Libano sotto il monte Ermon, prese tutti i loro re, li colpì e li mise a morte.

Joshua made war a long time with all those kings.

Per molti giorni Giosuè mosse guerra a tutti questi re.

There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

Non ci fu città che avesse fatto pace con gli Israeliti, eccetto gli Evei che abitavano Gàbaon: si impadronirono di tutti con le armi.

For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

Infatti era per disegno del Signore che il loro cuore si ostinasse nella guerra contro Israele, per votarli allo sterminio, senza che trovassero grazia, e per annientarli, come aveva comandato il Signore a Mosè.

And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

In quel tempo Giosuè si mosse per eliminare gli Anakiti dalle montagne, da Ebron, da Debir, da Anab, da tutte le montagne di Giuda e da tutte le montagne di Israele. Giosuè li votò allo sterminio con le loro città.

There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

Non rimase un Anakita nel paese degli Israeliti; solo ne rimasero a Gaza, a Gat e ad Asdod.

So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Giosuè si impadronì di tutta la regione, come aveva detto il Signore a Mosè, e Giosuè la diede in possesso ad Israele, secondo le loro divisioni per tribù. Poi il paese non ebbe più la guerra.

Joshua 12 - Giosuè 12


Joshua Chapter 12 King James Bible - Giosuè Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 11
Giosuè 11

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 12

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

Questi sono i re del paese, che gli Israeliti sconfissero e del cui territorio entrarono in possesso, oltre il Giordano, ad oriente, dal fiume Arnon al monte Ermon, con tutta l'Araba orientale.

Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

Sicon, re degli Amorrei che abitavano in Chesbon; il suo dominio cominciava da Aroer, situata sul margine della valle del torrente Arnon, incluso il centro del torrente, e comprendeva la metà di Gàlaad fino al torrente Iabbok, lungo il confine dei figli di Ammon

And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

e inoltre l'Araba fino alla riva orientale del mare di Kinarot e fino alla riva orientale dell'Araba, cioè il Mar Morto, in direzione di Bet-Iesimot e più a sud, fin sotto le pendici del Pisga.

And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

Inoltre Og, re di Basan, proveniente da un residuo di Refaim, che abitava in Astarot e in Edrei,

And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

dominava le montagne dell'Ermon e Salca e tutto Basan sino al confine dei Ghesuriti e dei Maacatiti, inoltre metà di Gàlaad sino al confine di Sicon re di Chesbon.

Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

Mosè, servo del Signore, e gli Israeliti li avevano sconfitti e Mosè, servo del Signore, ne diede il possesso ai Rubeniti, ai Gaditi e a metà della tribù di Manàsse.

And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

Questi sono i re del paese che Giosuè e gli Israeliti sconfissero, al di qua del Giordano ad occidente, da Baal-Gad nella valle del Libano fino al monte Calak, che sale verso Seir, e di cui Giosuè diede il possesso alle tribù di Israele secondo le loro divisioni,

In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

sulle montagne, nel bassopiano, nell'Araba, sulle pendici, nel deserto e nel Negheb: gli Hittiti, gli Amorrei, i Cananei, i Perizziti, gli Evei e i Gebusei:

The king of Jericho, one; the king of Ai, which is beside Bethel, one;

il re di Gerico, uno; il re di Ai, che è presso Betel, uno;

The king of Jerusalem, one; the king of Hebron, one;

il re di Gerusalemme, uno; il re di Ebron, uno;

The king of Jarmuth, one; the king of Lachish, one;

il re di Iarmut, uno; il re di Lachis, uno;

The king of Eglon, one; the king of Gezer, one;

il re di Eglon, uno; il re di Ghezer, uno;

The king of Debir, one; the king of Geder, one;

il re di Debir, uno; il re di Gheder, uno;

The king of Hormah, one; the king of Arad, one;

il re di Corma, uno; il re di Arad, uno;

The king of Libnah, one; the king of Adullam, one;

il re di Libna, uno; il re di Adullam, uno;

The king of Makkedah, one; the king of Bethel, one;

il re di Makkeda, uno; il re di Betel, uno;

The king of Tappuah, one; the king of Hepher, one;

il re di Tappuach, uno; il re di Efer, uno;

The king of Aphek, one; the king of Lasharon, one;

il re di Afek, uno; il re di Sarom, uno;

The king of Madon, one; the king of Hazor, one;

il re di Madon, uno; il re di Cazor, uno;

The king of Shimronmeron, one; the king of Achshaph, one;

il re di Simron-Meroon, uno; il re di Acsaf, uno;

The king of Taanach, one; the king of Megiddo, one;

il re di Taanach, uno; il re di Meghiddo, uno;

The king of Kedesh, one; the king of Jokneam of Carmel, one;

il re di Kades, uno; il re di Iokneam del Carmelo, uno;

The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

il re di Dor, sulla collina di Dor, uno;

The king of Tirzah, one: all the kings thirty and one.

il re di Tirza, uno. In tutto trentun re.

Joshua 13 - Giosuè 13


Joshua Chapter 13 King James Bible - Giosuè Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 12
Giosuè 12

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 13

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

Quando Giosuè fu vecchio e avanti negli anni, il Signore gli disse: «Tu sei diventato vecchio, avanti negli anni e rimane molto territorio da occupare.

This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

Questo è il paese rimasto: tutti i distretti dei Filistei e tutto il territorio dei Ghesuriti,

From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

dal Sicor, che è sulla frontiera dell'Egitto, fino al territorio di Ekron, al nord, che è ritenuto cananeo, i cinque principati dei Filistei: quello di Gaza, di Asdod, di Ascalon, di Gat e di Ekron; gli Avviti

From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

al mezzogiorno; tutto il paese dei Cananei, da Ara che è di quelli di Sidòne, fino ad Afek, sino al confine degli Amorrei;

And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

il paese di quelli di Biblos e tutto il Libano ad oriente, da Baal-Gad sotto il monte Ermon fino all'ingresso di Amat.

All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

Tutti gli abitanti delle montagne dal Libano a Misrefot-Maim, tutti quelli di Sidòne, io li scaccerò davanti agli Israeliti. Però tu assegna questo paese in possesso agli Israeliti, come ti ho comandato.

Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

Ora dividi questo paese a sorte alle nove tribù e a metà della tribù di Manàsse».

With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

Insieme con l'altra metà di Manàsse, i Rubeniti e i Gaditi avevano ricevuto la loro parte di eredità, che Mosè aveva data loro oltre il Giordano, ad oriente, come aveva concesso loro Mosè, servo del Signore.

From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

Da Aroer, che è sulla riva del fiume Arnon, e dalla città, che è in mezzo alla valle, tutta la pianura di Madaba fino a Dibon;

And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

tutte le città di Sicon, re degli Amorrei, che regnava in Chesbon, sino al confine degli Ammoniti.

And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

Inoltre Gàlaad, il territorio dei Ghesuriti e dei Maacatiti, tutte le montagne dell'Ermon e tutto Basan fino a Salca;

All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

tutto il regno di Og, in Basan, il quale aveva regnato in Astarot e in Edrei ed era l'ultimo superstite dei Refaim, Mosè li aveva debellati e spodestati.

Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

Però gli Israeliti non avevano scacciato i Ghesuriti e i Maacatiti; così Ghesur e Maaca abitano in mezzo ad Israele fino ad oggi.

Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

Soltanto alla tribù di Levi non aveva assegnato eredità: i sacrifici consumati dal fuoco per il Signore, Dio di Israele, sono la sua eredità, secondo quanto gli aveva detto il Signore.

And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

Mosè aveva dato alla tribù dei figli di Ruben una parte secondo le loro famiglie

And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

ed essi ebbero il territorio da Aroer, che è sulla riva del fiume Arnon, e la città che è a metà della valle e tutta la pianura presso Madaba;

Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

Chesbon e tutte le sue città che sono nella pianura, Dibon, Bamot-Baal, Bet-Baal-Meon,

And Jahazah, and Kedemoth, and Mephaath,

Iaaz, Kedemot, Mefaat,

And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

Kiriataim, Sibma e Zeret-Sacar sulle montagne che dominano la valle;

And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

Bet-Peor, i declivi del Pisga, Bet-Iesimot,

And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

tutte le città della pianura, tutto il regno di Sicon, re degli Amorrei, che aveva regnato in Chesbon e che Mosè aveva sconfitto insieme con i capi dei Madianiti, Evi, Rekem, Zur, Cur e Reba, vassalli di Sicon, che abitavano nella regione.

Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

Quanto a Balaam, figlio di Beor, l'indovino, gli Israeliti lo uccisero di spada insieme a quelli che avevano trafitto.

And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

Il confine per i figli di Ruben fu dunque il Giordano e il territorio limitrofo. Questa fu l'eredità dei figli di Ruben secondo le loro famiglie: le città con i loro villaggi.

And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

Mosè poi aveva dato una parte alla tribù di Gad, ai figli di Gad secondo le loro famiglie

And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

ed essi ebbero il territorio di Iazer e tutte le città di Gàlaad e metà del paese degli Ammoniti fino ad Aroer, che è di fronte a Rabba,

And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

e da Chesbon fino a Ramat-Mizpe e Betonim e da Macanaim fino al territorio di Lodebar;

And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

nella valle: Bet-Aram e Bet-Nimra, Succot e Zafon, il resto del regno di Sicon, re di Chesbon. Il Giordano era il confine sino all'estremità del mare di Genèsaret oltre il Giordano, ad oriente.

This is the inheritance of the children of Gad after their families, the cities, and their villages.

Questa è l'eredità dei figli di Gad secondo le loro famiglie: le città con i loro villaggi.

And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

Mosè aveva dato una parte a metà della tribù dei figli di Manàsse, secondo le loro famiglie

And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

ed essi ebbero il territorio da Macanaim, tutto il Basan, tutto il regno di Og, re di Basan, e tutti gli attendamenti di Iair, che sono in Basan: sessanta città.

And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

La metà di Gàlaad, Astarot e Edrei, città del regno di Og in Basan furono dati ai figli di Machir, figlio di Manàsse, anzi alla metà dei figli di Machir, secondo le loro famiglie.

These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

Questo distribuì Mosè nelle steppe di Moab, oltre il Giordano di Gerico, ad oriente.

But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Alla tribù di Levi però Mosè non aveva assegnato alcuna eredità: il Signore, Dio di Israele, è la loro eredità, come aveva loro detto.

Joshua 14 - Giosuè 14


Joshua Chapter 14 King James Bible - Giosuè Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 13
Giosuè 13

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

Questo invece ebbero in eredità gli Israeliti nel paese di Canaan: lo assegnarono loro in eredità il sacerdote Eleazaro e Giosuè, figlio di Nun, e i capi dei casati delle tribù degli Israeliti.

By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

La loro eredità fu stabilita per sorte, come aveva comandato il Signore per mezzo di Mosè, per le nove tribù e per la mezza tribù;

For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

infatti Mosè aveva assegnato l'eredità di due tribù e della mezza tribù oltre il Giordano; ai leviti non aveva dato alcuna eredità in mezzo a loro;

For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

però i figli di Giuseppe formano due tribù, Manàsse ed Efraim, mentre non si diede parte alcuna ai leviti del paese, tranne le città dove abitare e i loro contadi per i loro greggi e gli armenti.

As the LORD commanded Moses, so the children of Israel did, and they divided the land.

Come aveva comandato il Signore a Mosè, così fecero gli Israeliti e si divisero il paese.

Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

Si presentarono allora i figli di Giuda da Giosuè a Gàlgala e Caleb, figlio di Iefunne, il Kenizzita gli disse: «Tu conosci la parola che ha detto il Signore a Mosè, l'uomo di Dio, riguardo a me e a te a Kades-Barnea.

Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

Avevo quarant'anni quando Mosè, servo del Signore, mi inviò da Kades-Barnea a esplorare il paese e io gliene riferii come pensavo.

Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

I compagni che vennero con me scoraggiarono il popolo, io invece fui pienamente fedele al Signore Dio mio.

And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

Mosè in quel giorno giurò: Certo la terra, che ha calcato il tuo piede, sarà in eredità a te e ai tuoi figli, per sempre, perché sei stato pienamente fedele al Signore Dio mio.

And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

Ora, ecco il Signore mi ha fatto vivere, come aveva detto, sono cioè quarantacinque anni da quando disse questa parola a Mosè, mentre Israele camminava nel deserto, e oggi, ecco ho ottantacinque anni;

As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

io sono ancora oggi come quando Mosè mi inviò: come il mio vigore allora, così il mio vigore ora, sia per la battaglia, sia per ogni altro servizio;

Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

ora concedimi questi monti, di cui il Signore ha parlato in quel giorno, poiché tu hai allora saputo che vi sono gli Anakiti e città grandi e fortificate; spero che il Signore sia con me e io le conquisterò secondo quanto ha detto il Signore!».

And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

Giosuè lo benedisse e diede Ebron in eredità a Caleb, figlio di Iefunne.

Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

Per questo Caleb, figlio di Iefunne, il Kenizzita, ebbe in eredità Ebron fino ad oggi, perché pienamente fedele al Signore, Dio di Israele. Ebron si chiamava prima Kiriat-Arba: Arba era stato l'uomo più grande tra gli Anakiti. Poi il paese non ebbe più la guerra.

And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

Joshua 15 - Giosuè 15


Joshua Chapter 15 King James Bible - Giosuè Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 14
Giosuè 14

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

La porzione che toccò in sorte alla tribù dei figli di Giuda, secondo le loro famiglie, si trova ai confini di Edom, dal deserto di Sin verso il Negheb, all'estremo sud.

And their south border was from the shore of the salt sea, from the bay that looketh southward:

Il loro confine a mezzogiorno cominciava alla parte estrema del Mar Morto, dalla punta rivolta verso mezzodì,

And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

poi procedeva a sud della salita di Akrabbim, passava per Sin e risaliva a sud di Kades-Barnea; passava poi da Chezron, saliva ad Addar e girava verso Karkaa;

From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

passava poi da Azmon e raggiungeva il torrente d'Egitto e faceva capo al mare. Questo sarà il vostro confine meridionale.

And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

A oriente il confine era costituito dal Mar Morto fino alla foce del Giordano. Dal lato settentrionale il confine partiva dalla lingua di mare presso la foce del Giordano,

And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

saliva a Bet-Ogla e passava a nord di Bet-Araba e saliva alla Pietra di Bocan, figlio di Ruben.

And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

Poi il confine saliva a Debir, per la valle di Acor e, a nord, girava verso le curve, che sono di fronte alla salita di Adummin, a mezzogiorno del torrente; passava poi alle acque di En-Semes e faceva capo a En-Roghel.

And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

Saliva poi la valle di Ben-Innom a sud del fianco dei Gebusei, cioè di Gerusalemme; poi il confine saliva sulla vetta della montagna che domina la valle di Innom ad ovest ed è alla estremità della pianura dei Refaim, al nord.

And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

Poi il confine piegava dalla vetta della montagna verso la fonte delle Acque di Neftoach e usciva al monte Efron; piegava poi verso Baala, che è Kiriat-Iearim.

And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

Indi il confine girava da Baala, ad occidente, verso il monte Seir, passava sul pendio settentrionale del monte Iearim, cioè Chesalon, scendeva a Bet-Semes e passava a Timna.

And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

Poi il confine raggiungeva il pendio settentrionale di Ekron, quindi piegava verso Siccaron, passava per il monte Baala, raggiungeva Iabneel e terminava al mare.

And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

La frontiera occidentale era il Mar Mediterraneo. Questo era da tutti i lati il confine dei figli di Giuda, secondo le loro famiglie.

And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

A Caleb figlio di Iefunne fu data una parte in mezzo ai figli di Giuda, secondo l'ordine del Signore a Giosuè: fu data Kiriat-Arba, padre di Anak, cioè Ebron.

And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

Caleb scacciò di là i tre figli di Anak, Sesai, Achiman e Talmai, discendenti di Anak.

And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

Di là passò ad assalire gli abitanti di Debir. Si chiamava Debir Kiriat-Sefer.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Disse allora Caleb: «A chi colpirà Kiriat-Sefer e se ne impadronirà, io darò in moglie Acsa, mia figlia».

And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

Se ne impadronì Otniel, figlio di Kenaz, fratello di Caleb; a lui diede in moglie sua figlia Acsa.

And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

Quand'essa arrivò presso il marito, questi la persuase a chiedere un campo al padre. Allora essa smontò dall'asino e Caleb le disse: «Che fai?».

Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

Gli disse: «Concedimi un favore. Poiché tu mi hai dato il paese del Negheb, dammi anche alcune sorgenti d'acqua». Le diede allora la sorgente superiore e la sorgente inferiore.

This is the inheritance of the tribe of the children of Judah according to their families.

Questa fu l'eredità della tribù dei figli di Giuda, secondo le loro famiglie.

And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

Le città poste all'estremità della tribù dei figli di Giuda, verso il confine di Edom, nel Negheb, erano Kabseel, Eder, Iagur,

And Kinah, and Dimonah, and Adadah,

Kina, Dimona, Arara,

And Kedesh, and Hazor, and Ithnan,

Kedes, Cazor-Itnan,

Ziph, and Telem, and Bealoth,

Zif, Telem, Bealot,

And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

Caroz-Adatta, Keriot-Chezron, cioè Cazor,

Amam, and Shema, and Moladah,

Amam, Sema, Molada,

And Hazargaddah, and Heshmon, and Bethpalet,

Cazar-Gadda, Esmon, Bet-Pelet,

And Hazarshual, and Beersheba, and Bizjothjah,

Cazar-Sual, Bersabea e le sue dipendenze,

Baalah, and Iim, and Azem,

Baala, Iim, Ezem,

And Eltolad, and Chesil, and Hormah,

Eltolad, Chesil, Corma,

And Ziklag, and Madmannah, and Sansannah,

Ziklag, Madmanna, Sansanna,

And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

Lebaot, Silchim, En-Rimmon: in tutto ventinove città e i loro villaggi.

And in the valley, Eshtaol, and Zoreah, and Ashnah,

Nella Sefela: Estaol, Sorea, Asna,

And Zanoah, and Engannim, Tappuah, and Enam,

Zanoach, En-Gannim, Tappuach, Enam,

Jarmuth, and Adullam, Socoh, and Azekah,

Iarmut, Adullam, Soco, Azeka,

And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

Saaraim, Aditaim, Ghedera e Ghederotaim: quattordici città e i loro villaggi;

Zenan, and Hadashah, and Migdalgad,

Senan, Cadasa, Migdal-Gad,

And Dilean, and Mizpeh, and Joktheel,

Dilean, Mizpe, Iokteel,

Lachish, and Bozkath, and Eglon,

Lachis, Boskat, Eglon,

And Cabbon, and Lahmam, and Kithlish,

Cabbon, Lacmas, Chitlis,

And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

Ghederot, Bet-Dagon, Naama e Makkeda: sedici città e i loro villaggi;

Libnah, and Ether, and Ashan,

Libna, Eter, Asan,

And Jiphtah, and Ashnah, and Nezib,

Iftach, Asna, Nesib,

And Keilah, and Achzib, and Mareshah; nine cities with their villages:

Keila, Aczib e Maresa: nove città e i loro villaggi;

Ekron, with her towns and her villages:

Ekron, le città del suo territorio e i suoi villaggi;

From Ekron even unto the sea, all that lay near Ashdod, with their villages:

da Ekron fino al mare, tutte le città vicine a Asdod e i loro villaggi;

Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

Asdod, le città del suo territorio e i suoi villaggi; Gaza, le città del suo territorio e i suoi villaggi fino al torrente d'Egitto e al Mar Mediterraneo, che serve di confine.

And in the mountains, Shamir, and Jattir, and Socoh,

Sulle montagne: Samir, Iattir, Soco,

And Dannah, and Kirjathsannah, which is Debir,

Danna, Kiriat-Sanna, cioè Debir,

And Anab, and Eshtemoh, and Anim,

Anab, Estemoa, Anim,

And Goshen, and Holon, and Giloh; eleven cities with their villages:

Gosen, Olon e Ghilo: undici città e i loro villaggi.

Arab, and Dumah, and Eshean,

Arab, Duma, Esean,

And Janum, and Bethtappuah, and Aphekah,

Ianum, Bet-Tappuach, Afeka,

And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

Umta, Kiriat-Arba, cioè Ebron e Sior: nove città e i loro villaggi.

Maon, Carmel, and Ziph, and Juttah,

Maon, Carmelo, Zif, Iutta,

And Jezreel, and Jokdeam, and Zanoah,

Izreel, Iokdeam, Zanoach,

Cain, Gibeah, and Timnah; ten cities with their villages:

Kain, Ghibea e Timna: dieci città e i loro villaggi.

Halhul, Bethzur, and Gedor,

Calcul, Bet-Sur, Ghedor,

And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

Maarat, Bet-Anot e Eltekon: sei città e i loro villaggi. Tekoa, Efrata, cioè Betlemme, Peor, Etam, Culon, Tatam, Sores, Carem, Gallim, Beter, Manak: undici città e i loro villaggi.

Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

Kiriat-Baal, cioè Kiriat-Iearim, e Rabba: due città e i loro villaggi.

In the wilderness, Betharabah, Middin, and Secacah,

Nel deserto: Bet-Araba, Middin, Secaca,

And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

Nibsan, la città del sale e Engaddi: sei città e i loro villaggi.

As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Quanto ai Gebusei che abitavano in Gerusalemme, i figli di Giuda non riuscirono a scacciarli; così i Gebusei abitano a Gerusalemme insieme con i figli di Giuda fino ad oggi.

Joshua 16 - Giosuè 16


Joshua Chapter 16 King James Bible - Giosuè Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 15
Giosuè 15

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

La parte toccata in sorte ai figli di Giuseppe si estendeva dal Giordano presso Gerico verso le acque di Gerico a oriente, seguendo il deserto che per la montagna sale da Gerico a Betel.

And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

Il confine continuava poi da Betel-Luza e passava per la frontiera degli Architi ad Atarot;

And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

scendeva a occidente verso il confine degli Iafletiti fino al confine di Bet-Coron inferiore e fino a Ghezer e faceva capo al mare.

So the children of Joseph, Manasseh and Ephraim, took their inheritance.

I figli di Giuseppe, Manàsse ed Efraim ebbero ciascuno la loro eredità.

And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

Questi furono i confini dei figli di Efraim, secondo le loro famiglie. Il confine della loro eredità era a oriente Atarot-Addar, fino a Bet-Coron superiore;

And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

continuava fino al mare, dal lato di occidente, verso Micmetat al nord, girava a oriente verso Taanat-Silo e le passava davanti a oriente di Ianoach.

And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

Poi da Ianoach scendeva ad Atarot e a Naara, toccava Gerico, e faceva capo al Giordano.

The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

Da Tappuach il confine andava verso occidente fino al torrente di Kana e le sue foci erano al mare. Tale era l'eredità della tribù dei figli d'Efraim, secondo le loro famiglie;

And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

incluse le città, tutte le città con i loro villaggi, riservate ai figli di Efraim in mezzo all'eredità dei figli di Manàsse.

And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Essi non scacciarono i Cananei che abitavano a Ghezer; i Cananei hanno abitato in mezzo ad Efraim fino ad oggi, ma sono costretti ai lavori forzati.

Joshua 17 - Giosuè 17


Joshua Chapter 17 King James Bible - Giosuè Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 16
Giosuè 16

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

Questa era la parte toccata in sorte alla tribù di Manàsse, perché egli era il primogenito di Giuseppe. Quanto a Machir, primogenito di Manàsse e padre di Gàlaad, poiché era guerriero, aveva ottenuto Gàlaad e Basan.

There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

Fu dunque assegnata una parte agli altri figli di Manàsse secondo le loro famiglie: ai figli di Abiezer, ai figli di Elek, ai figli d'Asriel, ai figli di Sichem, ai figli di Efer, ai figli di Semida. Questi erano i figli maschi di Manàsse, figlio di Giuseppe, secondo le loro famiglie.

But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Ma Zelofcad, figlio di Efer, figlio di Gàlaad, figlio di Machir, figlio di Manàsse, non ebbe figli maschi; ma ebbe figlie, delle quali ecco i nomi: Macla, Noa, Ogla, Milca e Tirza.

And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

Queste si presentarono al sacerdote Eleazaro, a Giosuè figlio di Nun e ai capi dicendo: «Il Signore ha comandato a Mosè di darci una eredità in mezzo ai nostri fratelli». Giosuè diede loro un'eredità in mezzo ai fratelli del padre loro, secondo l'ordine del Signore.

And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

Toccarono così dieci parti a Manàsse, oltre il paese di Gàlaad e di Basan che è oltre il Giordano,

Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

poiché le figlie di Manàsse ebbero un'eredità in mezzo ai figli di lui. Il paese di Gàlaad fu per gli altri figli di Manàsse.

And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

Il confine di Manàsse era dal lato di Aser, Micmetat, situata di fronte a Sichem, poi il confine girava a destra verso Iasib alla fonte di Tappuach. A Manàsse apparteneva il territorio di Tappuach, mentre Tappuach, al confine di Manàsse, era dei figli di Efraim.

Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

Quindi la frontiera scendeva al torrente Kana. A sud del torrente vi erano le città di Efraim, oltre quelle che Efraim possedeva in mezzo alle città di Manàsse. Il territorio di Manàsse era a nord del torrente e faceva capo al mare.

Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

Il territorio a sud era di Efraim, a nord era di Manàsse e suo confine era il mare. Con Aser erano contigui a nord e con Issacar ad est.

And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

Inoltre in Issacar e in Aser appartenevano a Manàsse: Beisan e i suoi villaggi, Ibleam e i suoi villaggi, gli abitanti di Dor e i suoi villaggi, gli abitanti di En-Dor e i suoi villaggi, gli abitanti di Taanach e i suoi villaggi, gli abitanti di Meghiddo e i suoi villaggi, un terzo della regione collinosa.

Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

Non poterono però i figli di Manàsse impadronirsi di queste città e il Cananeo continuò ad abitare in questa regione.

Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

Poi, quando gli Israeliti divennero forti, costrinsero il Cananeo ai lavori forzati, ma non lo spodestarono del tutto.

And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

I figli di Giuseppe dissero a Giosuè: «Perché mi hai dato in possesso una sola parte, una sola porzione misurata, mentre io sono un popolo numeroso, tanto mi ha benedetto il Signore?».

And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

Rispose loro Giosuè: «Se sei un popolo numeroso, sali alla foresta e disbosca a tuo piacere lassù nel territorio dei Perizziti e dei Refaim, dato che le montagne di Efraim sono troppo anguste per te».

And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

Dissero allora i figli di Giuseppe: «Le montagne non ci bastano; inoltre tutti i Cananei che abitano nel paese della valle hanno carri di ferro, tanto in Beisan e nelle sue dipendenze, quanto nella pianura di Izreel».

And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

Allora Giosuè disse alla casa di Giuseppe, a Efraim e a Manàsse: «Tu sei un popolo numeroso e possiedi una grande forza; la tua non sarà una porzione soltanto,

But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

perché le montagne saranno tue. E' una foresta, ma tu la disboscherai e sarà tua da un estremo all'altro; spodesterai infatti il Cananeo, benché abbia carri di ferro e sia forte».

Joshua 18 - Giosuè 18


Joshua Chapter 18 King James Bible - Giosuè Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 17
Giosuè 17

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

Allora tutta la comunità degli Israeliti si radunò in Silo, e qui eresse la tenda del convegno. Il paese era stato sottomesso a loro.

And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

Rimanevano tra gli Israeliti sette tribù che non avevano avuto la loro parte.

And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

Disse allora Giosuè ai figli di Israele: «Fino a quando trascurerete di andare ad occupare il paese, che vi ha dato il Signore, Dio dei padri vostri?

Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

Sceglietevi tre uomini per tribù e io li invierò. Essi si alzeranno, gireranno nella regione, la descriveranno secondo la loro eredità e torneranno da me.

And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

Essi se la divideranno in sette parti: Giuda rimarrà sul suo territorio nel meridione e quelli della casa di Giuseppe rimarranno sul loro territorio al settentrione.

Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

Voi poi farete una descrizione del paese in sette parti e me la porterete qui e io getterò per voi la sorte qui dinanzi al Signore Dio nostro.

But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

Infatti non vi è parte per i leviti in mezzo a voi, perché il sacerdozio del Signore è la loro eredità, e Gad, Ruben e metà della tribù di Manàsse hanno gia ricevuta la loro eredità oltre il Giordano, ad oriente, come ha concesso loro Mosè, servo del Signore».

And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

Si alzarono dunque gli uomini e si misero in cammino; Giosuè a coloro che andavano a descrivere il paese ordinò: «Andate, girate nella regione, descrivetela e tornate da me e qui io getterò per voi la sorte davanti al Signore, in Silo».

And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

Gli uomini andarono, passarono per la regione, la descrissero secondo le città in sette parti su di un libro e vennero da Giosuè all'accampamento, in Silo.

And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Allora Giosuè gettò per loro la sorte in Silo, dinanzi al Signore, e lì Giosuè spartì il paese tra gli Israeliti, secondo le loro divisioni.

And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

Fu tirata a sorte la parte della tribù dei figli di Beniamino, secondo le loro famiglie; la parte che toccò loro aveva i confini tra i figli di Giuda e i figli di Giuseppe.

And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

Dal lato di settentrione, il loro confine partiva dal Giordano, saliva il pendio settentrionale di Gerico, saliva per la montagna verso occidente e faceva capo al deserto di Bet-Aven.

And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

Di là passava per Luza, sul versante meridionale di Luza, cioè Betel, e scendeva ad Atarot-Addar, presso il monte che è a mezzogiorno di Bet-Coron inferiore.

And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

Poi il confine si piegava e, al lato occidentale, girava a mezzogiorno dal monte posto di fronte a Bet-Coron, a mezzogiorno, e faceva capo a Kiriat-Baal, cioè Kiriat-Iearim, città dei figli di Giuda. Questo era il lato occidentale.

And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

Il lato meridionale cominciava all'estremità di Kiriat-Iearim. Il confine piegava verso occidente fino alla fonte delle acque di Neftoach;

And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

poi scendeva all'estremità del monte di fronte alla valle di Ben-Innom, nella valle dei Refaim, al nord, e scendeva per la valle di Innom, sul pendio meridionale dei Gebusei, fino a En-Roghel.

And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

Si estendeva quindi verso il nord e giungeva a En-Semes; di là si dirigeva verso le Curve di fronte alla salita di Adummim e scendeva al sasso di Bocan, figlio di Ruben;

And passed along toward the side over against Arabah northward, and went down unto Arabah:

poi passava per il pendio settentrionale di fronte all'Araba e scendeva all'Araba.

And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

Il confine passava quindi per il pendio settentrionale di Bet-Ogla e faceva capo al golfo settentrionale del Mar Morto, alla foce meridionale del Giordano. Questo era il confine meridionale.

And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

Il Giordano serviva di confine dal lato orientale. i suoi confini da tutti i lati.

Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

Le città della tribù dei figli di Beniamino, secondo le loro famiglie erano: Gerico, Bet-Ogla, Emek-Kesis,

And Betharabah, and Zemaraim, and Bethel,

Bet-Araba, Semaraim, Betel,

And Avim, and Parah, and Ophrah,

Avvim, Para, Ofra,

And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

Chefar-Ammonai, Ofni e Gheba; dodici città e i loro villaggi;

Gibeon, and Ramah, and Beeroth,

Gàbaon, Rama, Beerot,

And Mizpeh, and Chephirah, and Mozah,

Mizpe, Chefira, Mosa,

And Rekem, and Irpeel, and Taralah,

Rekem, Irpeel, Tareala,

And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Sela-Elef, Iebus, cioè Gerusalemme, Gabaa, Kiriat-Iearim: quattordici città e i loro villaggi.

Joshua 19 - Giosuè 19


Joshua Chapter 19 King James Bible - Giosuè Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 18
Giosuè 18

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

La seconda parte sorteggiata toccò a Simeone, alla tribù dei figli di Simeone secondo le loro famiglie. Il loro possesso era in mezzo a quello dei figli di Giuda.

And they had in their inheritance Beersheba, or Sheba, and Moladah,

Ebbero nel loro territorio: Bersabea, Seba, Molada,

And Hazarshual, and Balah, and Azem,

Cazar-Susa, Bala, Asem,

And Eltolad, and Bethul, and Hormah,

Eltolad, Betul, Corma,

And Ziklag, and Bethmarcaboth, and Hazarsusah,

Ziklag, Bet-Marcabot, Cazar-Susa,

And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

Bet-Lebaot e Saruchen: tredici città e i loro villaggi;

Ain, Remmon, and Ether, and Ashan; four cities and their villages:

En, Rimmon, Eter e Asan: quattro città e i loro villaggi;

And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

tutti i villaggi che stavano intorno a queste città, fino a Baalat-Beer, Ramat-Negheb. famiglie.

Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

Il possesso dei figli di Simeone fu preso dalla parte dei figli di Giuda, perché la parte dei figli di Giuda era troppo grande per loro; perciò i figli di Simeone ebbero il loro possesso in mezzo al possesso di quelli.

And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

La terza parte sorteggiata toccò ai figli di Zàbulon, secondo le loro famiglie. Il confine del loro territorio si estendeva fino a Sarid.

And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

Questo confine saliva a occidente verso Mareala e giungeva a Dabbeset e poi toccava il torrente che è di fronte a Iokneam.

And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

Da Sarid girava ad oriente, dove sorge il sole, sino al confine di Chislot-Tabor; poi continuava verso Daberat e saliva a Iafia.

And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

Di là passava verso oriente, dove sorge il sole, per Gat-Efer, per Et-Kazin, usciva verso Rimmon, girando fino a Nea.

And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

Poi il confine piegava dal lato di settentrione verso Annaton e faceva capo alla valle d'Iftach-El.

And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

Esso includeva inoltre: Kattat, Naalal, Simron, Ideala e Betlemme: dodici città e i loro villaggi.

This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Questo fu il possesso dei figli di Zàbulon, secondo le loro famiglie: queste città e i loro villaggi.

And the fourth lot came out to Issachar, for the children of Issachar according to their families.

La quarta parte sorteggiata toccò a Issacar, ai figli di Issacar, secondo le loro famiglie.

And their border was toward Jezreel, and Chesulloth, and Shunem,

Il loro territorio comprendeva: Izreel, Chesullot, Sunem,

And Hapharaim, and Shion, and Anaharath,

Afaraim, Sion, Anacarat,

And Rabbith, and Kishion, and Abez,

Rabbit, Kision, Abes,

And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

Remet, En-Gannim, En-Chadda e Bet-Passes.

And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

Poi il confine giungeva a Tabor, Sacasim, Bet-Semes e faceva capo al Giordano: sedici città e i loro villaggi.

This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Questo fu il possesso della tribù dei figli d'Issacar, secondo le loro famiglie: queste città e i loro villaggi.

And the fifth lot came out for the tribe of the children of Asher according to their families.

La quinta parte sorteggiata toccò ai figli di Aser secondo le loro famiglie.

And their border was Helkath, and Hali, and Beten, and Achshaph,

Il loro territorio comprendeva: Elkat, Ali, Beten, Acsaf,

And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

Alammelech, Amead, Miseal. Il loro confine giungeva, verso occidente, al Carmelo e a Sicor-Libnat.

And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

Poi piegava dal lato dove sorge il sole verso Bet-Dagon, toccava Zàbulon e la valle di Iftach-El al nord, Bet-Emek e Neiel, e si prolungava verso Cabul a sinistra

And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

e verso Ebron, Recob, Ammon e Cana fino a Sidòne la Grande.

And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

Poi il confine piegava verso Rama fino alla fortezza di Tiro, girava verso Osa e faceva capo al mare; incluse Macleb, Aczib,

Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

Acco, Afek e Recob: ventidue città e i loro villaggi.

This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Questo il possesso della tribù dei figli di Aser, secondo le loro famiglie: queste città e i loro villaggi.

The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

La sesta parte sorteggiata toccò ai figli di Nèftali, secondo le loro famiglie.

And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

Il loro confine si estendeva da Elef e dalla quercia di Besaannim ad Adami-Nekeb e Iabneel fino a Lakkum e faceva capo al Giordano,

And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

poi il confine piegava a occidente verso Aznot-Tabor e di là continuava verso Ukkok; giungeva a Zàbulon dal lato di mezzogiorno, ad Aser dal lato d'occidente e a Giuda del Giordano dal lato di levante.

And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

Le fortezze erano Siddim, Ser, Ammat, Rakkat, Genèsaret,

And Adamah, and Ramah, and Hazor,

Adama, Rama, Cazor,

And Kedesh, and Edrei, and Enhazor,

Kedes, Edrei, En-Cazor,

And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

Ireon, Migdal-El, Orem, Bet-Anat e Bet-Semes: diciannove città e i loro villaggi.

This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Questo fu il possesso della tribù dei figli di Nèftali, secondo le loro famiglie: queste città e i loro villaggi.

And the seventh lot came out for the tribe of the children of Dan according to their families.

La settima parte sorteggiata toccò alla tribù dei figli di Dan, secondo le loro famiglie.

And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

Il confine del loro possesso comprendeva Sorea, Estaol, Ir-Semes,

And Shaalabbin, and Ajalon, and Jethlah,

Saalabbin, Aialon, Itla,

And Elon, and Thimnathah, and Ekron,

Elon, Timna, Ekron,

And Eltekeh, and Gibbethon, and Baalath,

Elteke, Ghibbeton, Baalat,

And Jehud, and Beneberak, and Gathrimmon,

Ieud, Bene-Berak, Gat-Rimmon,

And Mejarkon, and Rakkon, with the border before Japho.

Me-Iarkon e Rakkon con il territorio di fronte a Giaffa.

And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

Ma il territorio dei figli di Dan si estese più lontano, perché i figli di Dan andarono a combattere contro Lesem; la presero e la passarono a fil di spada; ne presero possesso, vi si stabilirono e la chiamarono Dan, dal nome di Dan loro padre.

This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Questo fu il possesso della tribù dei figli di Dan, secondo le loro famiglie: queste città e i loro villaggi.

When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

Quando gli Israeliti ebbero finito di ripartire il paese secondo i suoi confini, diedero a Giosuè, figlio di Nun, una proprietà in mezzo a loro.

According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

Secondo l'ordine del Signore, gli diedero la città che egli chiese: Timnat-Serach, sulle montagne di Efraim. Egli costruì la città e vi stabilì la dimora.

These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Tali sono le eredità che il sacerdote Eleazaro, Giosuè, figlio di Nun, e i capifamiglia delle tribù degli Israeliti distribuirono a sorte in Silo, davanti al Signore all'ingresso della tenda del convegno. Così compirono la divisione del paese.

Joshua 20 - Giosuè 20


Joshua Chapter 20 King James Bible - Giosuè Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 19
Giosuè 19

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 20

The LORD also spake unto Joshua, saying,

Poi il Signore disse a Giosuè:

Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

«Parla agli Israeliti e dì loro: Stabilitevi le città di rifugio, delle quali vi ho parlato per mezzo di Mosè,

That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

perché l'omicida che avrà ucciso qualcuno per errore o per inavvertenza, vi si possa rifugiare; vi serviranno di rifugio contro il vendicatore del sangue.

And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

L'omicida fuggirà in una di quelle città e, fermatosi all'ingresso della porta della città, esporrà il suo caso agli anziani di quella città; questi lo accoglieranno presso di loro dentro la città, gli assegneranno una dimora ed egli si stabilirà in mezzo a loro.

And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

Se il vendicatore del sangue lo inseguirà, essi non gli daranno nelle mani l'omicida, perché ha ucciso il prossimo senza averne l'intenzione, senza averlo prima odiato.

And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

L'omicida rimarrà in quella città finché, alla morte del sommo sacerdote, che sarà in funzione in quei giorni, comparirà in giudizio davanti all'assemblea. Allora l'omicida potrà tornarsene e rientrare nella sua città e nella sua casa, nella città da dove era fuggito».

And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

Consacrarono dunque Kades in Galilea sulle montagne di Nèftali, Sichem sulle montagne di Efraim e Kiriat-Arba, cioè Ebron sulle montagne di Giuda.

And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

Oltre il Giordano, a oriente di Gerico, stabilirono Bezer della tribù di Ruben, nel deserto, sull'altipiano; Ramot in Gàlaad nella tribù di Gad e Golan in Basan, nella tribù di Manàsse.

These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Queste furono le città stabilite per tutti gli Israeliti e per lo straniero che abita in mezzo a loro, perché chiunque avesse ucciso qualcuno per inavvertenza, potesse rifugiarvisi e non morisse per mano del vendicatore del sangue, prima d'essere comparso davanti all'assemblea.

Joshua 21 - Giosuè 21


Joshua Chapter 21 King James Bible - Giosuè Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 20
Giosuè 20

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

I capifamiglia dei leviti si presentarono al sacerdote Eleazaro, a Giosuè figlio di Nun e ai capifamiglia delle tribù degli Israeliti

And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

e dissero loro a Silo, nel paese di Canaan: «Il Signore ha comandato, per mezzo di Mosè, che ci fossero date città da abitare con i loro pascoli per il nostro bestiame».

And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

Gli Israeliti diedero ai leviti, sorteggiandole dal loro possesso, le seguenti città con i loro pascoli, secondo il comando del Signore.

And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

Si tirò a sorte per le famiglie dei Keatiti; fra i leviti, i figli del sacerdote Aronne ebbero in sorte tredici città della tribù di Giuda, della tribù di Simeone e della tribù di Beniamino.

And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

Al resto dei Keatiti toccarono in sorte dieci città delle famiglie della tribù di Efraim, della tribù di Dan e di metà della tribù di Manàsse.

And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

Ai figli di Gherson toccarono in sorte tredici città delle famiglie della tribù d'Issacar, della tribù di Aser, della tribù di Nèftali e di metà della tribù di Manàsse in Basan.

The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Ai figli di Merari, secondo le loro famiglie, toccarono dodici città della tribù di Ruben, della tribù di Gad e della tribù di Zàbulon.

And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

Gli Israeliti diedero dunque a sorte queste città con i loro pascoli ai leviti, come il Signore aveva comandato per mezzo di Mosè.

And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

Diedero, cioè, della tribù dei figli di Giuda e della tribù dei figli di Simeone le città qui nominate.

Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

Esse toccarono ai figli d'Aronne tra le famiglie dei Keatiti, figli di Levi, perché il primo sorteggio fu per loro.

And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

Furono dunque date loro Kiriat-Arba, padre di Anak, cioè Ebron, sulle montagne di Giuda, con i suoi pascoli tutt'intorno;

But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

ma diedero i campi di questa città e i suoi villaggi come possesso a Caleb, figlio di Iefunne.

Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

Diedero ai figli del sacerdote Aronne Ebron, città di rifugio per l'omicida, con i suoi pascoli; poi Libna e i suoi pascoli,

And Jattir with her suburbs, and Eshtemoa with her suburbs,

Iattir e i suoi pascoli, Estemoa e i suoi pascoli,

And Holon with her suburbs, and Debir with her suburbs,

Debir e i suoi pascoli, Colon e i suoi pascoli,

And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

Ain e i suoi pascoli, Iutta e i suoi pascoli, Bet-Semes e i suoi pascoli: nove città di queste tribù.

And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

Della tribù di Beniamino, Gàbaon e i suoi pascoli, Ghega e i suoi pascoli,

Anathoth with her suburbs, and Almon with her suburbs; four cities.

Anatot e i suoi pascoli, Almon e i suoi pascoli: quattro città.

All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

Totale delle città dei sacerdoti figli d'Aronne: tredici città e i loro pascoli.

And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

Alle famiglie dei Keatiti, cioè al resto dei leviti, figli di Keat, toccarono città della tribù di Efraim.

For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

Fu loro data, come città di rifugio per l'omicida, Sichem e i suoi pascoli sulle montagne di Efraim; poi Ghezer e i suoi pascoli,

And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

Chibsaim e i suoi pascoli, Bet-Coron e i suoi pascoli: quattro città.

And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

Della tribù di Dan: Elteke e i suoi pascoli, Ghibbeton e i suoi pascoli,

Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

Aialon e i suoi pascoli, Gat-Rimmon e i suoi pascoli: quattro città.

And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

Di metà della tribù di Manàsse: Taanach e i suoi pascoli, Ibleam e i suoi pascoli: due città.

All the cities were ten with their suburbs for the families of the children of Kohath that remained.

Totale: dieci città con i loro pascoli, che toccarono alle famiglie degli altri figli di Keat.

And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

Ai figli di Gherson, che erano tra le famiglie dei leviti, furono date: di metà della tribù di Manàsse, come città di rifugio per l'omicida, Golan in Basan e i suoi pascoli, Astarot con i suoi pascoli: due città;

And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

della tribù d'Issacar, Kision e i suoi pascoli, Daberat e i suoi pascoli,

Jarmuth with her suburbs, Engannim with her suburbs; four cities.

Iarmut e i suoi pascoli, En-Gannim e i suoi pascoli: quattro città;

And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

della tribù di Aser, Miseal e i suoi pascoli, Abdon e i suoi pascoli;

Helkath with her suburbs, and Rehob with her suburbs; four cities.

Elkat e i suoi pascoli, Recob e i suoi pascoli: quattro città;

And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

della tribù di Nèftali, come città di rifugio per l'omicida, Kades in Galilea e i suoi pascoli, Ammot-Dor e i suoi pascoli, Kartan con i suoi pascoli: tre città.

All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

Totale delle città dei Ghersoniti, secondo le loro famiglie: tredici città e i loro pascoli.

And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

Alle famiglie dei figli di Merari, cioè al resto dei leviti, furono date: della tribù di Zàbulon, Iokneam e i suoi pascoli, Karta e i suoi pascoli,

Dimnah with her suburbs, Nahalal with her suburbs; four cities.

Dimna e i suoi pascoli, Naalal e i suoi pascoli: quattro città;

And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

della tribù di Ruben, come città di rifugio per l'omicida, Bezer e i suoi pascoli, Iaas e i suoi pascoli,

Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

Kedemot e i suoi pascoli, Mefaat e i suoi pascoli: quattro città;

And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

della tribù di Gad, come città di rifugio per l'omicida, Ramot in Gàlaad e i suoi pascoli, Macanaim e i suoi pascoli,

Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

Chesbon e i suoi pascoli, Iazer e i suoi pascoli: in tutto quattro città.

So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

Totale delle città date in sorte ai figli di Merari, secondo le loro famiglie, cioè il resto delle famiglie dei leviti: dodici città.

All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Totale delle città dei leviti in mezzo ai possessi degli Israeliti: quarantotto città e i loro pascoli.

These cities were every one with their suburbs round about them: thus were all these cities.

Ciascuna di queste città aveva intorno il pascolo; così era di tutte queste città.

And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

Il Signore diede dunque a Israele tutto il paese che aveva giurato ai padri di dar loro e gli Israeliti ne presero possesso e vi si stabilirono.

And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

Il Signore diede loro tranquillità intorno, come aveva giurato ai loro padri; nessuno di tutti i loro nemici potè resistere loro; il Signore mise in loro potere tutti quei nemici.

There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Di tutte le belle promesse che il Signore aveva fatte alla casa d'Israele, non una andò a vuoto: tutto giunse a compimento.

Joshua 22 - Giosuè 22


Joshua Chapter 22 King James Bible - Giosuè Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 21
Giosuè 21

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

Allora Giosuè convocò i Rubeniti, i Gaditi e metà della tribù di Manàsse

And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

e disse loro: «Voi avete osservato quanto Mosè, servo del Signore, vi aveva ordinato e avete obbedito alla mia voce, in tutto quello che io vi ho comandato.

Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

Non avete abbandonato i vostri fratelli durante questo lungo tempo fino ad oggi e avete osservato il comando del Signore vostro Dio.

And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

Ora che il Signore vostro Dio ha dato tranquillità ai vostri fratelli, come aveva loro promesso, tornate e andate alle vostre tende, nel paese che vi appartiene, e che Mosè, servo del Signore, vi ha assegnato oltre il Giordano.

But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

Soltanto abbiate gran cura di eseguire i comandi e la legge che Mosè, servo del Signore, vi ha dato, amando il Signore vostro Dio, camminando in tutte le sue vie, osservando i suoi comandi, restando fedeli a lui e servendolo con tutto il cuore e con tutta l'anima».

So Joshua blessed them, and sent them away: and they went unto their tents.

Poi Giosuè li benedisse e li congedò ed essi tornarono alle loro tende.

Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

Mosè aveva dato a metà della tribù di Manàsse un possesso in Basan e Giosuè diede all'altra metà un possesso tra i loro fratelli, di qua del Giordano, a occidente. Quando Giosuè li rimandò alle loro tende e li benedisse,

And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

aggiunse: «Voi tornate alle vostre tende con grandi ricchezze, con bestiame molto numeroso, con argento, oro, rame, ferro e con grande quantità di vesti; dividete con i vostri fratelli il bottino, tolto ai vostri nemici».

And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

I figli di Ruben, i figli di Gad e metà della tribù di Manàsse dunque tornarono, dopo aver lasciato gli Israeliti a Silo, nel paese di Canaan, per andare nel paese di Gàlaad, il paese di loro proprietà, che avevano ricevuto in possesso, in forza del comando del Signore, per mezzo di Mosè.

And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

Quando furono giunti alle Curve del Giordano, che sono nel paese di Canaan, i figli di Ruben, i figli di Gad e metà della tribù di Manàsse vi costruirono un altare, presso il Giordano: un altare di forma grandiosa.

And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

Gli Israeliti udirono che si diceva: «Ecco i figli di Ruben, i figli di Gad e metà della tribù di Manàsse hanno costruito un altare di fronte al paese di Canaan, alle Curve del Giordano, dalla parte degli Israeliti».

And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

Quando gli Israeliti seppero questo, tutta la loro comunità si riunì a Silo per muover loro guerra.

And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

Gli Israeliti mandarono ai figli di Ruben, ai figli di Gad e metà della tribù di Manàsse nel paese di Gàlaad, Pincas, figlio del sacerdote Eleazaro,

And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

e con lui dieci capi, un capo per ciascun casato paterno di tutte le tribù d'Israele:

And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

tutti erano capi di un casato paterno fra i gruppi di migliaia d'Israele; essi andarono dai figli di Ruben, dai figli di Gad e da metà della tribù di Manàsse nel paese di Gàlaad e dissero loro:

Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

«Dice tutta la comunità del Signore: Che è questa infedeltà, che avete commessa contro il Dio d'Israele, desistendo oggi dal seguire il Signore, costruendovi un altare per ribellarvi oggi al Signore?

Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

Non ci basta l'iniquità di Peor, della quale non ci siamo ancora purificati oggi e che attirò quel flagello sulla comunità del Signore?

But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

Voi oggi desistete dal seguire il Signore! Poiché oggi vi siete ribellati al Signore, domani egli si adirerà contro tutta la comunità d'Israele.

Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

Se ritenete immondo il paese che possedete, ebbene, passate nel paese che è possesso del Signore, dove è stabilita la Dimora del Signore, e stabilitevi in mezzo a noi; ma non ribellatevi al Signore e non fate di noi dei ribelli, costruendovi un altare oltre l'altare del Signore nostro Dio.

Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

Quando Acan figlio di Zerach commise un'infedeltà riguardo allo sterminio, non venne forse l'ira del Signore su tutta la comunità d'Israele sebbene fosse un individuo solo? Non dovette egli morire per la sua colpa?».

Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

Allora i figli di Ruben, i figli di Gad e metà della tribù di Manàsse risposero e dissero ai capi dei gruppi di migliaia d'Israele:

The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

«Dio, Dio, Signore! Dio, Dio, Signore! Lui lo sa, ma anche Israele lo sappia. Se abbiamo agito per ribellione o per infedeltà verso il Signore, che Egli non ci salvi oggi!

That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

Se abbiamo costruito un altare per desistere dal seguire il Signore; se è stato per offrire su di esso olocausti od oblazioni e per fare su di esso sacrifici di comunione, il Signore stesso ce ne chieda conto!

And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

In verità l'abbiamo fatto preoccupati di questo: pensando cioè che in avvenire i vostri figli potessero dire ai nostri figli: Che avete in comune voi con il Signore Dio d'Israele?

For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

Il Signore ha posto il Giordano come confine tra noi e voi, figli di Ruben e figli di Gad; voi non avete parte alcuna con il Signore! Così i vostri figli farebbero desistere i nostri figli dal temere il Signore.

Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

Perciò abbiamo detto: Costruiamo un altare, non per olocausti, né per sacrifici,

But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

ma perché sia testimonio fra noi e voi e fra i nostri discendenti dopo di noi, dimostrando che vogliamo servire al Signore dinanzi a lui, con i nostri olocausti, con le nostre vittime e con i nostri sacrifici di comunione. Così i vostri figli non potranno un giorno dire ai nostri figli: Voi non avete parte alcuna con il Signore.

Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

Abbiamo detto: Se in avvenire essi diranno questo a noi o ai nostri discendenti, noi risponderemo: Guardate la forma dell'altare del Signore, che i nostri padri fecero, non per olocausti, né per sacrifici, ma perché fosse di testimonio fra noi e voi.

God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

Lungi da noi l'idea di ribellarci al Signore e di desistere dal seguire il Signore, costruendo un altare per olocausti, per oblazioni o per sacrifici, oltre l'altare del Signore nostro Dio, che è davanti alla sua Dimora!».

And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

Quando Pincas e i capi della comunità, i capi dei gruppi di migliaia d'Israele che erano con lui, udirono le parole dette dai figli di Ruben, dai figli di Gad e dai figli di Manàsse, ne rimasero soddisfatti.

And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

Pincas, figlio del sacerdote Eleazaro, disse ai figli di Ruben, ai figli di Gad e ai figli di Manàsse: «Oggi riconosciamo che il Signore è in mezzo a noi, poiché non avete commesso questa infedeltà verso il Signore; così avete preservato gli Israeliti dal castigo del Signore».

And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

Pincas, figlio del sacerdote Eleazaro, e i capi lasciarono i figli di Ruben e i figli di Gad e tornarono dal paese di Gàlaad al paese di Canaan presso gli Israeliti, ai quali riferirono l'accaduto.

And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

La cosa piacque agli Israeliti, i quali benedissero Dio e non parlarono più di muover guerra ai figli di Ruben e di Gad, per devastare il paese che essi abitavano.

And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

I figli di Ruben e i figli di Gad chiamarono quell'altare Testimonio perché dissero: «Esso è testimonio fra di noi che il Signore è Dio».

Joshua 23 - Giosuè 23


Joshua Chapter 23 King James Bible - Giosuè Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 22
Giosuè 22

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

Molto tempo dopo che il Signore aveva dato riposo a Israele, liberandolo da tutti i nemici che lo circondavano, Giosuè, ormai vecchio e molto avanti negli anni,

And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

convocò tutto Israele, gli anziani, i capi, i giudici e gli scribi del popolo e disse loro: «Io sono vecchio, molto avanti negli anni.

And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

Voi avete visto quanto il Signore vostro Dio ha fatto a tutte queste nazioni, scacciandole dinanzi a voi; poiché il Signore vostro Dio ha combattuto per voi.

Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

Ecco io ho diviso tra voi a sorte, come possesso per le vostre tribù, il paese delle nazioni che restano e di tutte quelle che ho sterminate, dal Giordano fino al Mar Mediterraneo, ad occidente.

And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

Il Signore vostro Dio le disperderà egli stesso dinanzi a voi e le scaccerà dinanzi a voi e voi prenderete possesso del loro paese, come il Signore vostro Dio vi ha detto.

Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

Siate forti nell'osservare ed eseguire quanto è scritto nel libro della legge di Mosè, senza deviare né a destra, né a sinistra,

That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

senza mischiarvi con queste nazioni che rimangono fra di voi; non pronunciate neppure il nome dei loro dei, non ne fate uso nei giuramenti; non li servite e non vi prostrate davanti a loro:

But cleave unto the LORD your God, as ye have done unto this day.

ma restate fedeli al Signore vostro Dio, come avete fatto fino ad oggi.

For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

Il Signore ha scacciato dinanzi a voi nazioni grandi e potenti; nessuno ha potuto resistere a voi fino ad oggi.

One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

Uno solo di voi ne inseguiva mille, perché il Signore vostro Dio combatteva per voi come aveva promesso.

Take good heed therefore unto yourselves, that ye love the LORD your God.

Abbiate gran cura, per la vostra vita, di amare il Signore vostro Dio.

Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

Perché, se fate apostasia e vi unite al resto di queste nazioni che sono rimaste fra di voi e vi imparentate con loro e vi mescolate con esse ed esse con voi,

Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

allora sappiate che il Signore vostro Dio non scaccerà più queste genti dinanzi a voi, ma esse diventeranno per voi una rete, una trappola, un flagello ai vostri fianchi; diventeranno spine nei vostri occhi, finché non siate periti e scomparsi da questo buon paese che il Signore vostro Dio vi ha dato.

And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

Ecco io oggi me ne vado per la via di ogni abitante della terra; riconoscete con tutto il cuore e con tutta l'anima che neppur una di tutte le buone promesse, che il Signore vostro Dio aveva fatto per voi, è caduta a vuoto; tutte sono giunte a compimento per voi: neppure una è andata a vuoto.

Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

Ma, come ogni buona parola che il Signore vostro Dio vi aveva detta è giunta a compimento per voi, così il Signore farà giungere a vostro danno tutte le sue parole di minaccia, finché vi abbia sterminati da questo buon paese che il vostro Dio, il Signore, vi ha dato.

When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

Se trasgredite l'alleanza che il Signore vostro Dio vi ha imposta, e andate a servire altri dei e vi prostrate davanti a loro, l'ira del Signore si accenderà contro di voi e voi perirete presto, scomparendo dal buon paese che egli vi ha dato».

Joshua 24 - Giosuè 24


Joshua Chapter 24 King James Bible - Giosuè Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 23
Giosuè 23

The Book of Joshua
Giosuè

Return to Index
Ritornare all Indice

Chapter 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

Giosuè radunò tutte le tribù d'Israele in Sichem e convocò gli anziani d'Israele, i capi, i giudici e gli scribi del popolo, che si presentarono davanti a Dio.

And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

Giosuè disse a tutto il popolo: «Dice il Signore, Dio d'Israele: I vostri padri, come Terach padre di Abramo e padre di Nacor, abitarono dai tempi antichi oltre il fiume e servirono altri dei.

And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

Io presi il padre vostro Abramo da oltre il fiume e gli feci percorrere tutto il paese di Canaan; moltiplicai la sua discendenza e gli diedi Isacco.

And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

Ad Isacco diedi Giacobbe ed Esaù e assegnai ad Esaù il possesso delle montagne di Seir; Giacobbe e i suoi figli scesero in Egitto.

I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

Poi mandai Mosè e Aronne e colpii l'Egitto con i prodigi che feci in mezzo ad esso; dopo vi feci uscire.

And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

Feci dunque uscire dall'Egitto i vostri padri e voi arrivaste al mare. Gli Egiziani inseguirono i vostri padri con carri e cavalieri fino al Mare Rosso.

And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

Quelli gridarono al Signore ed egli pose fitte tenebre fra voi e gli Egiziani; poi spinsi sopra loro il mare, che li sommerse; i vostri occhi videro ciò che io avevo fatto agli Egiziani. Dimoraste lungo tempo nel deserto.

And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

Io vi condussi poi nel paese degli Amorrei, che abitavano oltre il Giordano; essi combatterono contro di voi e io li misi in vostro potere; voi prendeste possesso del loro paese e io li distrussi dinanzi a voi.

Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

Poi sorse Balak, figlio di Zippor, re di Moab, per muover guerra a Israele; mandò a chiamare Balaam, figlio di Beor, perché vi maledicesse;

But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

ma io non volli ascoltare Balaam; egli dovette benedirvi e vi liberai dalle mani di Balak.

And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

Passaste il Giordano e arrivaste a Gerico. Gli abitanti di Gerico, gli Amorrei, i Perizziti, i Cananei, gli Hittiti, i Gergesei, gli Evei e i Gebusei combatterono contro di voi e io li misi in vostro potere.

And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

Mandai avanti a voi i calabroni, che li scacciarono dinanzi a voi, com'era avvenuto dei due re amorrei: ma ciò non avvenne per la vostra spada, né per il vostro arco.

And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

Vi diedi una terra, che voi non avevate lavorata, e abitate in città, che voi non avete costruite, e mangiate i frutti delle vigne e degli oliveti, che non avete piantati.

Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

Temete dunque il Signore e servitelo con integrità e fedeltà; eliminate gli dei che i vostri padri servirono oltre il fiume e in Egitto e servite il Signore.

And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

Se vi dispiace di servire il Signore, scegliete oggi chi volete servire: se gli dei che i vostri padri servirono oltre il fiume oppure gli dei degli Amorrei, nel paese dei quali abitate. Quanto a me e alla mia casa, vogliamo servire il Signore».

And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

Allora il popolo rispose e disse: «Lungi da noi l'abbandonare il Signore per servire altri dei!

For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

Poiché il Signore nostro Dio ha fatto uscire noi e i padri nostri dal paese d'Egitto, dalla condizione servile, ha compiuto quei grandi miracoli dinanzi agli occhi nostri e ci ha protetti per tutto il viaggio che abbiamo fatto e in mezzo a tutti i popoli fra i quali siamo passati.

And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

Il Signore ha scacciato dinanzi a noi tutti questi popoli e gli Amorrei che abitavano il paese. Perciò anche noi vogliamo servire il Signore, perché Egli è il nostro Dio».

And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

Giosuè disse al popolo: «Voi non potrete servire il Signore, perché è un Dio santo, è un Dio geloso; Egli non perdonerà le vostre trasgressioni e i vostri peccati.

If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

Se abbandonerete il Signore e servirete dei stranieri, Egli vi si volterà contro e, dopo avervi fatto tanto bene, vi farà del male e vi consumerà».

And the people said unto Joshua, Nay; but we will serve the LORD.

Il popolo disse a Giosuè: «No! Noi serviremo il Signore».

And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

Allora Giosuè disse al popolo: «Voi siete testimoni contro voi stessi, che vi siete scelto il Signore per servirlo!».

Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

Giosuè disse: «Eliminate gli dei dello straniero, che sono in mezzo a voi, e rivolgete il cuore verso il Signore, Dio d'Israele!».

And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

Il popolo rispose a Giosuè: «Noi serviremo il Signore nostro Dio e obbediremo alla sua voce!».

So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

Giosuè in quel giorno concluse un'alleanza con il popolo e gli diede uno statuto e una legge a Sichem.

And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

Poi Giosuè scrisse queste cose nel libro della legge di Dio; prese una grande pietra e la rizzò là, sotto il terebinto, che è nel santuario del Signore.

And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

Giosuè disse a tutto il popolo: «Ecco questa pietra sarà una testimonianza per noi; perché essa ha udito tutte le parole che il Signore ci ha dette; essa servirà quindi da testimonio contro di voi, perché non rinneghiate il vostro Dio».

So Joshua let the people depart, every man unto his inheritance.

Poi Giosuè rimandò il popolo, ognuno al proprio territorio.

And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Dopo queste cose, Giosuè figlio di Nun, servo del Signore, morì a centodieci anni

And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

e lo seppellirono nel territorio di sua proprietà a Timnat-Serach, che è sulle montagne di Efraim, a settentrione del monte Gaas.

And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

Israele servì il Signore per tutta la vita di Giosuè e tutta la vita degli anziani che sopravvissero a Giosuè e che conoscevano tutte le opere che il Signore aveva compiute per Israele.

And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

Le ossa di Giuseppe, che gli Israeliti avevano portate dall'Egitto, le seppellirono a Sichem, nella parte della montagna che Giacobbe aveva acquistata dai figli di Camor, padre di Sichem, per cento pezzi d'argento e che i figli di Giuseppe avevano ricevuta in eredità.

And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

Poi morì anche Eleazaro, figlio di Aronne, e lo seppellirono a Gàbaa di Pincas, che era stata data a suo figlio Pincas, sulle montagne di Efraim.

Judges 1 - Giudici 1


Judges Chapter 1 King James Bible - Giudici Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 24
Giosuè 24

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

Dopo la morte di Giosuè, gli Israeliti consultarono il Signore dicendo: «Chi di noi andrà per primo a combattere contro i Cananei?».

And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

Il Signore rispose: «Andrà Giuda: ecco, ho messo il paese nelle sue mani».

And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

Allora Giuda disse a Simeone suo fratello: «Vieni con me nel paese, che mi è toccato in sorte, e combattiamo contro i Cananei; poi anch'io verrò con te in quello che ti è toccato in sorte». Simeone andò con lui.

And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

Giuda dunque si mosse e il Signore mise nelle loro mani i Cananei e i Perizziti; sconfissero a Bezek diecimila uomini.

And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

Incontrato Adoni-Bezek a Bezek, l'attaccarono e sconfissero i Cananei e i Perizziti.

But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

Adoni-Bezek fuggì, ma essi lo inseguirono, lo catturarono e gli amputarono i pollici delle mani e dei piedi.

And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

Adoni-Bezek disse: «Settanta re con i pollici delle mani e dei piedi amputati, raccattavano gli avanzi sotto la mia tavola. Quello che ho fatto io, Dio me lo ripaga». Lo condussero poi a Gerusalemme dove morì.

Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

I figli di Giuda attaccarono Gerusalemme e la presero; la passarono a fil di spada e l'abbandonarono alle fiamme.

And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

Poi andarono a combattere contro i Cananei che abitavano le montagne, il Negheb e la Sefela.

And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

Giuda marciò contro i Cananei che abitavano a Ebron, che prima si chiamava Kiriat-Arba, e sconfisse Sesai, Achiman e Talmai.

And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

Di là andò contro gli abitanti di Debir, che prima si chiamava Kiriat-Sefer.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Allora Caleb disse: «A chi batterà Kiriat-Sefer e la prenderà io darò in moglie Acsa mia figlia».

And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

La prese Otniel, figlio di Kenaz, fratello minore di Caleb, e questi gli diede in moglie sua figlia Acsa.

And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

Ora, mentre andava dal marito, egli la indusse a chiedere un campo a suo padre. Essa scese dall'asino e Caleb le disse: «Che hai?».

And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

Essa rispose: «Fammi un dono; poiché tu mi hai dato una terra arida, dammi anche qualche fonte d'acqua». Egli le donò la sorgente superiore e la sorgente inferiore.

And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

I figli del suocero di Mosè, il Kenita, salirono dalla città delle Palme con i figli di Giuda nel deserto di Giuda, a mezzogiorno di Arad; andarono dunque e si stabilirono in mezzo al popolo.

And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

Poi Giuda marciò con Simeone suo fratello: sconfissero i Cananei che abitavano in Sefat, votarono allo sterminio la città, che fu chiamata Corma.

Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

Giuda prese anche Gaza con il suo territorio, Ascalon con il suo territorio ed Ekron con il suo territorio.

And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

Il Signore fu con Giuda, che scacciò gli abitanti delle montagne, ma non potè espellere gli abitanti della pianura, perché muniti di carri di ferro.

And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

Come Mosè aveva ordinato, Ebron fu data a Caleb, che da essa scacciò i tre figli di Anak.

And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

I figli di Beniamino non scacciarono i Gebusei che abitavano Gerusalemme, perciò i Gebusei abitano con i figli di Beniamino in Gerusalemme fino ad oggi.

And the house of Joseph, they also went up against Bethel: and the LORD was with them.

Anche la casa di Giuseppe marciò contro Betel e il Signore fu con loro.

And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

La casa di Giuseppe mandò a esplorare Betel, città che prima si chiamava Luz.

And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

Gli esploratori videro un uomo che usciva dalla città e gli dissero: «Insegnaci una via di accesso alla città e noi ti faremo grazia».

And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

Egli insegnò loro la via di accesso alla città ed essi passarono la città a fil di spada, ma risparmiarono quell'uomo con tutta la sua famiglia.

And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Quell'uomo andò nel paese degli Hittiti e vi edificò una città che chiamò Luz: questo è il suo nome fino ad oggi.

Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

Manàsse non scacciò gli abitanti di Beisan e delle sue dipendenze, né quelli di Taanach e delle sue dipendenze, né quelli di Dor e delle sue dipendenze, né quelli d'Ibleam e delle sue dipendenze, né quelli di Meghiddo e delle sue dipendenze; i Cananei continuarono ad abitare in quel paese.

And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

Quando Israele divenne più forte, costrinse ai lavori forzati i Cananei, ma non li scacciò del tutto.

Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

Nemmeno Efraim scacciò i Cananei, che abitavano a Ghezer, perciò i Cananei abitarono in Ghezer in mezzo ad Efraim.

Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

Zàbulon non scacciò gli abitanti di Kitron, né gli abitanti di Naalol; i Cananei abitarono in mezzo a Zàbulon e furono ridotti in schiavitù.

Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

Aser non scacciò gli abitanti di Acco, né gli abitanti di Sidòne, né quelli di Aclab, di Aczib, di Elba, di Afik, di Recob;

But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

i figli di Aser si stabilirono in mezzo ai Cananei che abitavano il paese, perché non li avevano scacciati.

Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

Nèftali non scacciò gli abitanti di Bet-Semes, né gli abitanti di Bet-Anat e si stabilì in mezzo ai Cananei che abitavano il paese; ma gli abitanti di Bet-Semes e di Bet-Anat furono da loro costretti ai lavori forzati.

And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

Gli Amorrei respinsero i figli di Dan sulle montagne e non li lasciarono scendere nella pianura.

But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

Gli Amorrei continuarono ad abitare Ar-Cheres, Aialon e Saalbim; ma la mano della casa di Giuseppe si aggravò su di loro e furono costretti ai lavori forzati.

And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Il confine degli Amorrei si estendeva dalla salita di Akrabbim, da Sela in su.

Judges 2 - Giudici 2


Judges Chapter 2 King James Bible - Giudici Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 1
Giudici 1

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

Ora l'angelo del Signore salì da Gàlgala a Bochim e disse: «Io vi ho fatti uscire dall'Egitto e vi ho condotti nel paese, che avevo giurato ai vostri padri di darvi. Avevo anche detto: Non romperò mai la mia alleanza con voi;

And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

voi non farete alleanza con gli abitanti di questo paese; distruggerete i loro altari. Ma voi non avete obbedito alla mia voce. Perché avete fatto questo?

Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

Perciò anch'io dico: non li scaccerò dinanzi a voi; ma essi vi staranno ai fianchi e i loro dei saranno per voi un inciampo».

And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

Appena l'angelo del Signore disse queste parole a tutti gli Israeliti, il popolo alzò la voce e pianse.

And they called the name of that place Bochim: and they sacrificed there unto the LORD.

Chiamarono quel luogo Bochim e vi offrirono sacrifici al Signore.

And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

Quando Giosuè ebbe congedato il popolo, gli Israeliti se ne andarono, ciascuno nel suo territorio, a prendere in possesso il paese.

And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

Il popolo servì il Signore durante tutta la vita degli anziani che sopravvissero a Giosuè e che avevano visto tutte le grandi opere, che il Signore aveva fatte in favore d'Israele.

And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Poi Giosuè, figlio di Nun, servo del Signore, morì a centodieci anni

And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

e fu sepolto nel territorio, che gli era toccato a Timnat-Cheres sulle montagne di Efraim, a settentrione del monte Gaas.

And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

Anche tutta quella generazione fu riunita ai suoi padri; dopo di essa ne sorse un'altra, che non conosceva il Signore, né le opere che aveva compiute in favore d'Israele.

And the children of Israel did evil in the sight of the LORD, and served Baalim:

Gli Israeliti fecero ciò che è male agli occhi del Signore e servirono i Baal;

And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

abbandonarono il Signore, Dio dei loro padri, che li aveva fatti uscire dal paese d'Egitto, e seguirono altri dei di quei popoli che avevano intorno: si prostrarono davanti a loro e provocarono il Signore,

And they forsook the LORD, and served Baal and Ashtaroth.

abbandonarono il Signore e servirono Baal e Astarte.

And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

Allora si accese l'ira del Signore contro Israele e li mise in mano a razziatori, che li depredarono; li vendette ai nemici che stavano loro intorno ed essi non potevano più tener testa ai nemici.

Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

Dovunque uscivano in campo, la mano del Signore era contro di loro, come il Signore aveva detto, come il Signore aveva loro giurato: furono ridotti all'estremo.

Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

Allora il Signore fece sorgere dei giudici, che li liberavano dalle mani di quelli che li spogliavano.

And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

Ma neppure ai loro giudici davano ascolto, anzi si prostituivano ad altri dei e si prostravano davanti a loro. Abbandonarono ben presto la via battuta dai loro padri, i quali avevano obbedito ai comandi del Signore: essi non fecero così.

And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

Quando il Signore suscitava loro dei giudici, il Signore era con il giudice e li liberava dalla mano dei loro nemici durante tutta la vita del giudice; perché il Signore si lasciava commuovere dai loro gemiti sotto il giogo dei loro oppressori.

And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

Ma quando il giudice moriva, tornavano a corrompersi più dei loro padri, seguendo altri dei per servirli e prostrarsi davanti a loro, non desistendo dalle loro pratiche e dalla loro condotta ostinata.

And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

Perciò l'ira del Signore si accese contro Israele e disse: «Poiché questa nazione ha violato l'alleanza che avevo stabilita con i loro padri e non hanno obbedito alla mia voce,

I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

nemmeno io scaccerò più dinanzi a loro nessuno dei popoli, che Giosuè lasciò quando morì.

That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

Così, per mezzo loro, metterò alla prova Israele, per vedere se cammineranno o no sulla via del Signore, come fecero i loro padri».

Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Il Signore lasciò quelle nazioni senza affrettarsi a scacciarle e non le mise nelle mani di Giosuè.

Judges 3 - Giudici 3


Judges Chapter 3 King James Bible - Giudici Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 2
Giudici 2

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

Queste sono le nazioni che il Signore risparmiò allo scopo di mettere alla prova Israele per mezzo loro, cioè quanti non avevano visto le guerre di Canaan.

Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

Ciò avvenne soltanto per l'istruzione delle nuove generazioni degli Israeliti, perché imparassero la guerra, quelli, per lo meno, che prima non l'avevano mai vista:

Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

i cinque capi dei Filistei, tutti i Cananei, quei di Sidòne e gli Evei, che abitavano le montagne del Libano, dal monte Baal-Ermon fino all'ingresso di Amat.

And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

Queste nazioni servirono a mettere Israele alla prova per vedere se Israele avrebbe obbedito ai comandi, che il Signore aveva dati ai loro padri per mezzo di Mosè.

And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

Così gli Israeliti abitarono in mezzo ai Cananei, agli Hittiti, agli Amorrei, ai Perizziti, agli Evei e ai Gebusei;

And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

presero in mogli le figlie di essi, maritarono le proprie figlie con i loro figli e servirono i loro dei.

And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

Gli Israeliti fecero ciò che è male agli occhi del Signore; dimenticarono il Signore loro Dio e servirono i Baal e le Asere.

Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

Perciò l'ira del Signore si accese contro Israele e li mise nelle mani di Cusan-Risataim, re del Paese dei due fiumi; gli Israeliti furono servi di Cusan-Risataim per otto anni.

And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

Poi gli Israeliti gridarono al Signore, e il Signore suscitò loro un liberatore, Otniel, figlio di Kenaz, fratello minore di Caleb, ed egli li liberò.

And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

Lo spirito del Signore fu su di lui ed egli fu giudice d'Israele; uscì a combattere e il Signore gli diede nelle mani Cusan-Risataim, re di Aram; la sua mano fu potente contro Cusan-Risataim.

And the land had rest forty years. And Othniel the son of Kenaz died.

Il paese rimase in pace per quarant'anni, poi Otniel, figlio di Kenaz, morì.

And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

Gli Israeliti ripresero a fare ciò che è male agli occhi del Signore; il Signore rese forte Eglon, re di Moab, contro Israele, perché facevano ciò che è male agli occhi del Signore.

And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

Eglon radunò intorno a sé gli Ammoniti e gli Amaleciti, fece una spedizione contro Israele, lo battè e si impadronì della città delle Palme.

So the children of Israel served Eglon the king of Moab eighteen years.

Gli Israeliti furono schiavi di Eglon, re di Moab, per diciotto anni.

But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

Poi gridarono al Signore ed egli suscitò loro un liberatore, Eud, figlio di Ghera, Beniaminita, che era mancino. Gli Israeliti mandarono per mezzo di lui un tributo a Eglon re di Moab.

But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

Eud si fece una spada a due tagli, lunga un gomed, e se la cinse sotto la veste, al fianco destro.

And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

Poi presentò il tributo a Eglon, re di Moab, che era uomo molto grasso.

And when he had made an end to offer the present, he sent away the people that bare the present.

Finita la presentazione del tributo, ripartì con la gente che l'aveva portato.

But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

Ma egli, dal luogo detto Idoli, che è presso Gàlgala, tornò indietro e disse: «O re, ho una cosa da dirti in segreto». Il re disse: «Silenzio!» e quanti stavano con lui uscirono.

And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

Allora Eud si accostò al re che stava seduto nel piano di sopra, riservato a lui solo, per la frescura, e gli disse: «Ho una parola da dirti da parte di Dio». Quegli si alzò dal suo seggio.

And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

Allora Eud, allungata la mano sinistra, trasse la spada dal suo fianco e gliela piantò nel ventre.

And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

Anche l'elsa entrò con la lama; il grasso si rinchiuse intorno alla lama, perciò egli uscì subito dalla finestra, senza estrargli la spada dal ventre.

Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

Eud uscì nel portico, dopo aver chiuso i battenti del piano di sopra e aver tirato il chiavistello.

When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

Quando fu uscito, vennero i servi, i quali guardarono e videro che i battenti del piano di sopra erano sprangati; dissero: «Certo attende ai suoi bisogni nel camerino della stanza fresca».

And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

Aspettarono fino ad essere inquieti, ma quegli non apriva i battenti del piano di sopra. Allora presero la chiave, aprirono ed ecco il loro signore era steso per terra, morto.

And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

Mentre essi indugiavano, Eud era fuggito e, dopo aver oltrepassato gli Idoli, si era messo in salvo nella Seira.

And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

Appena arrivato là, suonò la tromba sulle montagne di Efraim e gli Israeliti scesero con lui dalle montagne ed egli si mise alla loro testa.

And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

Disse loro: «Seguitemi, perché il Signore vi ha messo nelle mani i Moabiti, vostri nemici». Quelli scesero dopo di lui, si impadronirono dei guadi del Giordano, per impedirne il passo ai Moabiti, e non lasciarono passare nessuno.

And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

In quella circostanza sconfissero circa diecimila Moabiti, tutti robusti e valorosi; non ne scampò neppure uno.

So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

Così in quel giorno Moab fu umiliato sotto la mano d'Israele e il paese rimase tranquillo per ottant'anni.

And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Dopo di lui ci fu Samgar figlio di Anat. Egli sconfisse seicento Filistei con un pungolo da buoi; anch'egli salvò Israele.

Judges 4 - Giudici 4


Judges Chapter 4 King James Bible - Giudici Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 3
Giudici 3

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

Eud era morto e gli Israeliti tornarono a fare ciò che è male agli occhi del Signore.

And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

Il Signore li mise nelle mani di Iabin re di Canaan, che regnava in Cazor. Il capo del suo esercito era Sisara che abitava a Aroset-Goim.

And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

Gli Israeliti gridarono al Signore, perché Iabin aveva novecento carri di ferro e gia da venti anni opprimeva duramente gli Israeliti.

And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

In quel tempo era giudice d'Israele una profetessa, Debora, moglie di Lappidot.

And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

Essa sedeva sotto la palma di Debora, tra Rama e Betel, sulle montagne di Efraim, e gli Israeliti venivano a lei per le vertenze giudiziarie.

And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

Essa mandò a chiamare Barak, figlio di Abinoam, da Kades di Nèftali, e gli disse: «Il Signore, Dio d'Israele, ti dà quest'ordine: Và, marcia sul monte Tabor e prendi con te diecimila figli di Nèftali e figli di Zàbulon.

And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

Io attirerò verso di te al torrente Kison Sisara, capo dell'esercito di Iabin, con i suoi carri e la sua numerosa gente, e lo metterò nelle tue mani».

And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

Barak le rispose: «Se vieni anche tu con me, andrò; ma se non vieni, non andrò».

And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

Rispose: «Bene, verrò con te; però non sarà tua la gloria sulla via per cui cammini; ma il Signore metterà Sisara nelle mani di una donna». Debora si alzò e andò con Barak a Kades.

And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

Barak convocò Zàbulon e Nèftali a Kades; diecimila uomini si misero al suo seguito e Debora andò con lui.

Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

Ora Eber, il Kenita, si era separato dai Keniti, discendenti di Obab, suocero di Mosè, e aveva piantato le tende alla Quercia di Saannaim che è presso Kades.

And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

Fu riferito a Sisara che Barak, figlio di Abinoam, era salito sul monte Tabor.

And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

Allora Sisara radunò tutti i suoi carri, novecento carri di ferro, e tutta la gente che era con lui da Aroset-Goim fino al torrente Kison.

And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

Debora disse a Barak: «Alzati, perché questo è il giorno in cui il Signore ha messo Sisara nelle tue mani. Il Signore non esce forse in campo davanti a te?». Allora Barak scese dal monte Tabor, seguito da diecimila uomini.

And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

Il Signore sconfisse, davanti a Barak, Sisara con tutti i suoi carri e con tutto il suo esercito; Sisara scese dal carro e fuggì a piedi.

But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

Barak inseguì i carri e l'esercito fino ad Aroset-Goim; tutto l'esercito di Sisara cadde a fil di spada e non ne scampò neppure uno.

Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

Intanto Sisara era fuggito a piedi verso la tenda di Giaele, moglie di Eber il Kenita, perché vi era pace fra Iabin, re di Cazor, e la casa di Eber il Kenita.

And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

Giaele uscì incontro a Sisara e gli disse: «Fermati, mio signore, fermati da me: non temere». Egli entrò da lei nella sua tenda ed essa lo nascose con una coperta.

And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

Egli le disse: «Dammi un po' d'acqua da bere perché ho sete». Essa aprì l'otre del latte, gli diede da bere e poi lo ricoprì.

Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

Egli le disse: «Stà all'ingresso della tenda; se viene qualcuno a interrogarti dicendo: C'è qui un uomo?, dirai: Nessuno».

Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

Ma Giaele, moglie di Eber, prese un picchetto della tenda, prese in mano il martello, venne pian piano a lui e gli conficcò il picchetto nella tempia, fino a farlo penetrare in terra. Egli era profondamente addormentato e sfinito; così morì.

And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

Ed ecco Barak inseguiva Sisara; Giaele gli uscì incontro e gli disse: «Vieni e ti mostrerò l'uomo che cerchi». Egli entrò da lei ed ecco Sisara era steso morto con il picchetto nella tempia.

So God subdued on that day Jabin the king of Canaan before the children of Israel.

Così Dio umiliò quel giorno Iabin, re di Canaan, davanti agli Israeliti.

And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

La mano degli Israeliti si fece sempre più pesante su Iabin, re di Canaan, finché ebbero sterminato Iabin re di Canaan.

Judges 5 - Giudici 5


Judges Chapter 5 King James Bible - Giudici Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 4
Giudici 4

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 5

Then sang Deborah and Barak the son of Abinoam on that day, saying,

In quel giorno Debora, con Barak, figlio di Abinoam, pronunciò questo canto:

Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

«Ci furono capi in Israele per assumere il comando; ci furono volontari per arruolarsi in massa: Benedite il Signore!

Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

Ascoltate, re, porgete gli orecchi, o principi; io voglio cantare al Signore, voglio cantare al Signore, voglio cantare inni al Signore, Dio d'Israele!

LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

Signore, quando uscivi dal Seir, quando avanzavi dalla steppa di Edom, la terra tremò, i cieli si scossero, le nubi si sciolsero in acqua.

The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

Si stemperarono i monti davanti al Signore, Signore del Sinai, davanti al Signore, Dio d'Israele.

In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

Ai giorni di Samgar, figlio di Anat, ai giorni di Giaele, erano deserte le strade e i viandanti deviavano su sentieri tortuosi.

The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

Era cessata ogni autorità di governo, era cessata in Israele, fin quando sorsi io, Debora, fin quando sorsi come madre in Israele.

They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

Si preferivano divinità straniere e allora la guerra fu alle porte, ma scudo non si vedeva né lancia né quarantamila in Israele.

My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

Il mio cuore si volge ai comandanti d'Israele, ai volontari tra il popolo; benedite il Signore!

Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

Voi, che cavalcate asine bianche, seduti su gualdrappe, voi che procedete sulla via, raccontate;

They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

unitevi al grido degli uomini schierati fra gli abbeveratoi: là essi proclamano le vittorie del Signore, le vittorie del suo governo in Israele, quando scese alle porte il popolo del Signore.

Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

Dèstati, dèstati, o Debora, dèstati, dèstati, intona un canto! Sorgi, Barak, e cattura i tuoi prigionieri, o figlio di Abinoam!

Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

Allora scesero i fuggiaschi per unirsi ai principi; il popolo del Signore scese a sua difesa tra gli eroi.

Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

Quelli della stirpe di Efraim scesero nella pianura, ti seguì Beniamino fra le tue genti. Dalla stirpe di Machir scesero i comandanti e da Zàbulon chi impugna lo scettro del comando.

And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

I principi di Issacar mossero con Debora; Barak si lanciò sui suoi passi nella pianura.

Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

Perché sei rimasto seduto tra gli ovili, ad ascoltare le zampogne dei pastori? Presso i ruscelli di Ruben erano ben grandi le dispute...

Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

Gàlaad dimora oltre il Giordano e Dan perché vive straniero sulle navi? Aser si è stabilito lungo la riva del grande mare e presso le sue insenature dimora.

Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

Zàbulon invece è un popolo che si è esposto alla morte, come Nèftali, sui poggi della campagna!

The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

Vennero i re, diedero battaglia, combatterono i re di Canaan, a Taanach sulle acque di Meghiddo, ma non riportarono bottino d'argento.

They fought from heaven; the stars in their courses fought against Sisera.

Dal cielo le stelle diedero battaglia, dalle loro orbite combatterono contro Sisara.

The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

Il torrente Kison li travolse; torrente impetuoso fu il torrente Kison... Anima mia, calpesta con forza!

Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

Allora martellarono gli zoccoli dei cavalli al galoppo, al galoppo dei corsieri.

Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

Maledite Meroz - dice l'angelo del Signore - maledite, maledite i suoi abitanti, perché non vennero in aiuto al Signore, in aiuto al Signore tra gli eroi.

Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

Sia benedetta fra le donne Giaele, la moglie di Eber il Kenita, benedetta fra le donne della tenda!

He asked water, and she gave him milk; she brought forth butter in a lordly dish.

Acqua egli chiese, latte essa diede, in una coppa da principi offrì latte acido.

She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

Una mano essa stese al picchetto e la destra a un martello da fabbri, e colpì Sisara, lo percosse alla testa, ne fracassò, ne trapassò la tempia.

At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

Ai piedi di lei si contorse, ricadde, giacque; ai piedi di lei si contorse, ricadde, dove si contorse, là ricadde finito.

The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

Dietro la finestra si affaccia e si lamenta la madre di Sisara, dietro la persiana: Perché il suo carro tarda ad arrivare? Perché così a rilento procedono i suoi carri?

Her wise ladies answered her, yea, she returned answer to herself,

Le più sagge sue principesse rispondono e anche lei torna a dire a se stessa:

Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

Certo han trovato bottino, stan facendo le parti: una fanciulla, due fanciulle per ogni uomo; un bottino di vesti variopinte per Sisara, un bottino di vesti variopinte a ricamo; una veste variopinta a due ricami è il bottino per il mio collo...

So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Così periscano tutti i tuoi nemici, Signore! Ma coloro che ti amano siano come il sole, quando sorge con tutto lo splendore».

Judges 6 - Giudici 6


Judges Chapter 6 King James Bible - Giudici Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 5
Giudici 5

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

Gli Israeliti fecero ciò che è male agli occhi del Signore e il Signore li mise nelle mani di Madian per sette anni.

And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

La mano di Madian si fece pesante contro Israele; per la paura dei Madianiti gli Israeliti adattarono per sé gli antri dei monti, le caverne e le cime scoscese.

And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

Quando Israele aveva seminato, i Madianiti con i figli di Amalek e i figli dell'oriente venivano contro di lui,

And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

si accampavano sul territorio degli Israeliti, distruggevano tutti i prodotti del paese fino all'ingresso di Gaza e non lasciavano in Israele mezzi di sussistenza: né pecore, né buoi, né asini.

For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

Poiché venivano con i loro armenti e con le loro tende e arrivavano numerosi come le cavallette - essi e i loro cammelli erano senza numero - e venivano nel paese per devastarlo.

And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

Israele fu ridotto in grande miseria a causa di Madian e gli Israeliti gridarono al Signore.

And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

Quando gli Israeliti ebbero gridato a causa di Madian,

That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

il Signore mandò loro un profeta che disse: «Dice il Signore, Dio d'Israele: Io vi ho fatti uscire dall'Egitto e vi ho fatti uscire dalla condizione servile;

And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

vi ho liberati dalla mano degli Egiziani e dalla mano di quanti vi opprimevano; li ho scacciati davanti a voi, vi ho dato il loro paese

And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

e vi ho detto: Io sono il Signore vostro Dio; non venerate gli dei degli Amorrei, nel paese dei quali abitate. Ma voi non avete ascoltato la mia voce».

And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

Ora l'angelo del Signore venne a sedere sotto il terebinto di Ofra, che apparteneva a Ioas, Abiezerita; Gedeone, figlio di Ioas, batteva il grano nel tino per sottrarlo ai Madianiti.

And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

L'angelo del Signore gli apparve e gli disse: «Il Signore è con te, uomo forte e valoroso!».

And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

Gedeone gli rispose: «Signor mio, se il Signore è con noi, perché ci è capitato tutto questo? Dove sono tutti i suoi prodigi che i nostri padri ci hanno narrato, dicendo: Il Signore non ci ha fatto forse uscire dall'Egitto? Ma ora il Signore ci ha abbandonati e ci ha messi nelle mani di Madian».

And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

Allora il Signore si volse a lui e gli disse: «Và con questa forza e salva Israele dalla mano di Madian; non ti mando forse io?».

And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

Gli rispose: «Signor mio, come salverò Israele? Ecco, la mia famiglia è la più povera di Manàsse e io sono il più piccolo nella casa di mio padre».

And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

Il Signore gli disse: «Io sarò con te e tu sconfiggerai i Madianiti come se fossero un uomo solo».

And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

Gli disse allora: «Se ho trovato grazia ai tuoi occhi, dammi un segno che proprio tu mi parli.

Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

Intanto, non te ne andare di qui prima che io torni da te e porti la mia offerta da presentarti». Rispose: «Resterò finché tu torni».

And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

Allora Gedeone entrò in casa, preparò un capretto e con un'efa di farina preparò focacce azzime; mise la carne in un canestro, il brodo in una pentola, gli portò tutto sotto il terebinto e glielo offrì.

And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

L'angelo di Dio gli disse: «Prendi la carne e le focacce azzime, mettile su questa pietra e versavi il brodo». Egli fece così.

Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

Allora l'angelo del Signore stese l'estremità del bastone che aveva in mano e toccò la carne e le focacce azzime; salì dalla roccia un fuoco che consumò la carne e le focacce azzime e l'angelo del Signore scomparve dai suoi occhi.

And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

Gedeone vide che era l'angelo del Signore e disse: «Signore, ho dunque visto l'angelo del Signore faccia a faccia!».

And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

Il Signore gli disse: «La pace sia con te, non temere, non morirai!».

Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

Allora Gedeone costruì in quel luogo un altare al Signore e lo chiamò Signore-Pace. Esso esiste fino ad oggi a Ofra degli Abiezeriti.

And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

In quella stessa notte il Signore gli disse: «Prendi il giovenco di tuo padre e un secondo giovenco di sette anni, demolisci l'altare di Baal fatto da tuo padre e taglia il palo sacro che gli sta accanto.

And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

Costruisci un altare al Signore tuo Dio sulla cima di questa roccia, disponendo ogni cosa con ordine; poi prendi il secondo giovenco e offrilo in olocausto sulla legna del palo sacro che avrai tagliato».

Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

Allora Gedeone prese dieci uomini fra i suoi servitori e fece come il Signore gli aveva ordinato; ma temendo di farlo di giorno, per paura dei suoi parenti e della gente della città, lo fece di notte.

And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

Quando il mattino dopo la gente della città si alzò, vide che l'altare di Baal era stato demolito, che il palo sacro accanto era stato tagliato e che il secondo giovenco era offerto in olocausto sull'altare che era stato costruito.

And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

Si dissero l'un altro: «Chi ha fatto questo?». Investigarono, si informarono e dissero: «Gedeone, figlio di Ioas, ha fatto questo».

Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

Allora la gente della città disse a Ioas: «Conduci fuori tuo figlio e sia messo a morte, perché ha demolito l'altare di Baal e ha tagliato il palo sacro che gli stava accanto».

And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

Ioas rispose a quanti insorgevano contro di lui: «Volete difendere voi la causa di Baal e venirgli in aiuto? Chi vorrà difendere la sua causa sarà messo a morte prima di domattina; se è Dio, difenda da sé la sua causa, per il fatto che hanno demolito il suo altare».

Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

Perciò in quel giorno Gedeone fu chiamato Ierub-Baal, perché si disse: «Baal difenda la sua causa contro di lui, perché egli ha demolito il suo altare».

Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

Ora tutti i Madianiti, Amalek e i figli dell'oriente si radunarono, passarono il Giordano e si accamparono nella pianura di Izreel.

But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

Ma lo spirito del Signore investì Gedeone; egli suonò la tromba e gli Abiezeriti furono convocati per seguirlo.

And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

Egli mandò anche messaggeri in tutto Manàsse, che fu pure chiamato a seguirlo; mandò anche messaggeri nelle tribù di Aser, di Zàbulon e di Nèftali, le quali vennero ad unirsi agli altri.

And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

Gedeone disse a Dio: «Se tu stai per salvare Israele per mia mano, come hai detto,

Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

ecco, io metterò un vello di lana sull'aia: se c'è rugiada soltanto sul vello e tutto il terreno resta asciutto, io saprò che tu salverai Israele per mia mano, come hai detto».

And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

Così avvenne. La mattina dopo, Gedeone si alzò per tempo, strizzò il vello e ne spremette la rugiada: una coppa piena d'acqua.

And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

Gedeone disse a Dio: «Non adirarti contro di me; io parlerò ancora una volta. Lasciami fare la prova con il vello, solo ancora una volta: resti asciutto soltanto il vello e ci sia la rugiada su tutto il terreno».

And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Dio fece così quella notte: il vello soltanto restò asciutto e ci fu rugiada su tutto il terreno.

Judges 7 - Giudici 7


Judges Chapter 7 King James Bible - Giudici Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 6
Giudici 6

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

Ierub-Baal dunque, cioè Gedeone, con tutta la gente che era con lui, alzatosi di buon mattino, si accampò alla fonte di Carod. Il campo di Madian era al nord, verso la collina di More, nella pianura.

And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

Il Signore disse a Gedeone: «La gente che è con te è troppo numerosa, perché io metta Madian nelle sue mani; Israele potrebbe vantarsi dinanzi a me e dire: La mia mano mi ha salvato.

Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

Ora annunzia davanti a tutto il popolo: Chiunque ha paura e trema, torni indietro». Gedeone li mise così alla prova. Tornarono indietro ventiduemila uomini del popolo e ne rimasero diecimila.

And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

Il Signore disse a Gedeone: «La gente è ancora troppo numerosa; falli scendere all'acqua e te li metterò alla prova. Quegli del quale ti dirò: Questi venga con te, verrà; e quegli del quale ti dirò: Questi non venga con te, non verrà».

So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

Gedeone fece dunque scendere la gente all'acqua e il Signore gli disse: «Quanti lambiranno l'acqua con la lingua, come la lambisce il cane, li porrai da una parte; porrai da un'altra quanti, per bere, si metteranno in ginocchio».

And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

Il numero di quelli che lambirono l'acqua portandosela alla bocca con la mano, fu di trecento uomini; tutto il resto della gente si mise in ginocchio per bere l'acqua.

And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

Allora il Signore disse a Gedeone: «Con questi trecento uomini che hanno lambito l'acqua, io vi salverò e metterò i Madianiti nelle tue mani. Tutto il resto della gente se ne vada, ognuno a casa sua».

So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

Egli prese dalle mani del popolo le brocche e le trombe; rimandò tutti gli altri Israeliti ciascuno alla sua tenda e tenne con sé i trecento uomini. L'accampamento di Madian gli stava al di sotto, nella pianura.

And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

In quella stessa notte il Signore disse a Gedeone: «Alzati e piomba sul campo, perché io te l'ho messo nelle mani.

But if thou fear to go down, go thou with Phurah thy servant down to the host:

Ma se hai paura di farlo, scendivi con Pura tuo servo

And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

e udrai quello che dicono; dopo, prenderai vigore per piombare sul campo». Egli scese con Pura suo servo fino agli avamposti dell'accampamento.

And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

I Madianiti, gli Amaleciti e tutti i figli dell'oriente erano sparsi nella pianura e i loro cammelli erano senza numero come la sabbia che è sul lido del mare.

And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

Quando Gedeone vi giunse, ecco un uomo raccontava un sogno al suo compagno e gli diceva: «Ho fatto un sogno. Mi pareva di vedere una pagnotta di orzo rotolare nell'accampamento di Madian: giunse alla tenda, la urtò e la rovesciò e la tenda cadde a terra».

And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

Il suo compagno gli rispose: «Questo non è altro che la spada di Gedeone, figlio di Ioas, uomo di Israele; Dio ha messo nelle sue mani Madian e tutto l'accampamento».

And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

Quando Gedeone ebbe udito il racconto del sogno e la sua interpretazione, si prostrò; poi tornò al campo di Israele e disse: «Alzatevi, perché il Signore ha messo nelle vostre mani l'accampamento di Madian».

And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

Divise i trecento uomini in tre schiere, consegnò a tutti trombe e brocche vuote con dentro fiaccole;

And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

disse loro: «Guardate me e fate come farò io, così farete voi.

When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

Quando io, con quanti sono con me, suonerò la tromba, anche voi suonerete le trombe intorno a tutto l'accampamento e griderete: Per il Signore e per Gedeone!».

So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

Gedeone e i cento uomini che erano con lui giunsero all'estremità dell'accampamento, all'inizio della veglia di mezzanotte, quando appena avevano cambiato le sentinelle. Egli suonò la tromba spezzando la brocca che aveva in mano.

And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

Allora le tre schiere suonarono le trombe e spezzarono le brocche, tenendo le fiaccole con la sinistra e con la destra le trombe per suonare e gridarono: «La spada per il Signore e per Gedeone!».

And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

Ognuno di essi rimase al suo posto, intorno all'accampamento; tutto il campo si mise a correre, a gridare, a fuggire.

And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

Mentre quelli suonavano le trecento trombe, il Signore fece volgere la spada di ciascuno contro il compagno, per tutto l'accampamento. L'esercito fuggì fino a Bet-Sitta a Zerera fino alla riva di Abel-Mecola, sopra Tabbat.

And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

Gli Israeliti di Nèftali, di Aser e di tutto Manàsse si radunarono e inseguirono i Madianiti.

And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

Intanto Gedeone aveva mandato messaggeri per tutte le montagne di Efraim a dire: «Scendete contro i Madianiti e tagliate loro i guadi sul Giordano fino a Bet-Bara». Così tutti gli uomini di Efraim si radunarono e si impadronirono dei guadi sul Giordano fino a Bet-Bara.

And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

Presero due capi di Madian, Oreb e Zeeb; uccisero Oreb alla roccia di Oreb e Zeeb al Torchio di Zeeb. Inseguirono i Madianiti e portarono le teste di Oreb e di Zeeb a Gedeone, oltre il Giordano.

Judges 8 - Giudici 8


Judges Chapter 8 King James Bible - Giudici Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 7
Giudici 7

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 8

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

Ma gli uomini di Efraim gli dissero: «Che azione ci hai fatto, non chiamandoci quando sei andato a combattere contro Madian?». Litigarono con lui violentemente.

And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

Egli rispose loro: «Che ho fatto io in confronto a voi? La racimolatura di Efraim non vale più della vendemmia di Abiezer?

God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

Dio vi ha messo nelle mani i capi di Madian, Oreb e Zeeb; che dunque ho potuto fare io in confronto a voi?». A tali parole, la loro ira contro di lui si calmò.

And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

Gedeone arrivò al Giordano e lo attraversò. Ma egli e i suoi trecento uomini erano stanchi e affamati.

And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

Disse a quelli di Succot: «Date focacce di pane alla gente che mi segue, perché è stanca e io sto inseguendo Zebach e Zalmunna, re di Madian».

And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

Ma i capi di Succot risposero: «Tieni forse gia nelle tue mani i polsi di Zebach e di Zalmunna, perché dobbiamo dare il pane al tuo esercito?».

And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

Gedeone disse: «Ebbene, quando il Signore mi avrà messo nelle mani Zebach e Zalmunna, vi strazierò le carni con le spine del deserto e con i cardi».

And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

Di là salì a Penuel e parlò agli uomini di Penuel nello stesso modo; essi gli risposero come avevano fatto quelli di Succot.

And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

Egli disse anche agli uomini di Penuel: «Quando tornerò in pace, abbatterò questa torre».

Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

Zebach e Zalmunna erano a Karkor con il loro accampamento di circa quindicimila uomini, quanti erano rimasti dell'intero esercito dei figli dell'oriente; centoventimila uomini armati di spada erano caduti.

And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

Gedeone salì per la via dei nomadi a oriente di Nobach e di Iogbea e mise in rotta l'esercito che si credeva sicuro.

And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

Zebach e Zalmunna si diedero alla fuga, ma egli li inseguì, prese i due re di Madian, Zebach e Zalmunna, e sbaragliò tutto l'esercito.

And Gideon the son of Joash returned from battle before the sun was up,

Poi Gedeone, figlio di Ioas, tornò dalla battaglia per la salita di Cheres.

And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

Catturò un giovane della gente di Succot e lo interrogò; quegli gli mise per iscritto i nomi dei capi e degli anziani di Succot: settantasette uomini.

And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

Poi venne alla gente di Succot e disse: «Ecco Zebach e Zalmunna, a proposito dei quali mi avete insultato dicendo: Hai tu forse gia nelle mani i polsi di Zebach e Zalmunna perché dobbiamo dare il pane alla tua gente stanca?».

And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

Prese gli anziani della città e con le spine del deserto e con i cardi castigò gli uomini di Succot.

And he beat down the tower of Penuel, and slew the men of the city.

Demolì la torre di Penuel e uccise gli uomini della città.

Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

Poi disse a Zebach e a Zalmunna: «Come erano gli uomini che avete uccisi al Tabor?». Quelli risposero: «Erano come te; ognuno di loro aveva l'aspetto di un figlio di re».

And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

Egli riprese: «Erano miei fratelli, figli di mia madre; per la vita del Signore, se aveste risparmiato loro la vita, io non vi ucciderei!».

And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

Poi disse a Ieter, suo primogenito: «Su, uccidili!». Ma il giovane non estrasse la spada, perché aveva paura, poiché era ancora giovane.

Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Zebach e Zalmunna dissero: «Suvvia, colpisci tu stesso, poiché qual è l'uomo, tale è la sua forza». Gedeone si alzò e uccise Zebach e Zalmunna e prese le lunette che i loro cammelli portavano al collo.

Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

Allora gli Israeliti dissero a Gedeone: «Regna su di noi tu e i tuoi discendenti, poiché ci hai liberati dalla mano di Madian».

And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

Ma Gedeone rispose loro: «Io non regnerò su di voi né mio figlio regnerà; il Signore regnerà su di voi».

And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

Poi Gedeone disse loro: «Una cosa voglio chiedervi: ognuno di voi mi dia un pendente del suo bottino». I nemici avevano pendenti d'oro, perché erano Ismaeliti.

And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

Risposero: «Li daremo volentieri». Egli stese allora il mantello e ognuno vi gettò un pendente del suo bottino».

And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

Il peso dei pendenti d'oro, che egli aveva chiesti, fu di millesettecento sicli d'oro, oltre le lunette, le catenelle e le vesti di porpora, che i re di Madian avevano addosso, e oltre le collane che i loro cammelli avevano al collo.

And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

Gedeone ne fece un efod che pose in Ofra sua città; tutto Israele vi si prostrò davanti in quel luogo e ciò divenne una causa di rovina per Gedeone e per la sua casa.

Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

Così Madian fu umiliato davanti agli Israeliti e non alzò più il capo; il paese rimase in pace per quarant'anni, durante la vita di Gedeone.

And Jerubbaal the son of Joash went and dwelt in his own house.

Ierub-Baal, figlio di Ioas, tornò a dimorare a casa sua.

And Gideon had threescore and ten sons of his body begotten: for he had many wives.

Gedeone ebbe settanta figli che gli erano nati dalle molte mogli.

And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

Anche la sua concubina che stava a Sichem gli partorì un figlio, che chiamò Abimèlech.

And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

Poi Gedeone, figlio di Ioas, morì in buona vecchiaia e fu sepolto nella tomba di Ioas suo padre a Ofra degli Abiezeriti.

And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

Dopo la morte di Gedeone gli Israeliti tornarono a prostituirsi a Baal e presero Baal-Berit come loro dio.

And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

Gli Israeliti non si ricordarono del Signore loro Dio che li aveva liberati dalle mani di tutti i loro nemici all'intorno

Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

e non dimostrarono gratitudine alla casa di Ierub-Baal, cioè di Gedeone, per tutto il bene che egli aveva fatto a Israele.

Judges 9 - Giudici 9


Judges Chapter 9 King James Bible - Giudici Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 8
Giudici 8

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

Ora Abimèlech, figlio di Ierub-Baal, andò a Sichem dai fratelli di sua madre e disse loro e a tutta la parentela di sua madre:

Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

«Dite agli orecchi di tutti i signori di Sichem: E' meglio per voi che vi governino settanta uomini, tutti i figli di Ierub-Baal, o che vi governi un solo uomo? Ricordatevi che io sono del vostro sangue».

And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

I fratelli di sua madre parlarono di lui, ripetendo a tutti i signori di Sichem quelle parole e il cuor loro si piegò a favore di Abimèlech, perché dicevano: «E' nostro fratello».

And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

Gli diedero settanta sicli d'argento che tolsero dal tempio di Baal-Berit; con essi Abimèlech assoldò uomini sfaccendati e audaci che lo seguirono.

And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

Venne alla casa di suo padre, a Ofra, e uccise sopra una stessa pietra i suoi fratelli, figli di Ierub-Baal, settanta uomini. Ma Iotam, figlio minore di Ierub-Baal, scampò, perché si era nascosto.

And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

Tutti i signori di Sichem e tutta Bet-Millo si radunarono e andarono a proclamare re Abimèlech presso la Quercia della Stele che si trova a Sichem.

And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

Ma Iotam, informato della cosa, andò a porsi sulla sommità del monte Garizim e, alzando la voce, gridò: «Ascoltatemi, signori di Sichem, e Dio ascolterà voi!

The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

Si misero in cammino gli alberi per ungere un re su di essi. Dissero all'ulivo: Regna su di noi.

But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

Rispose loro l'ulivo: Rinuncerò al mio olio, grazie al quale si onorano dei e uomini, e andrò ad agitarmi sugli alberi?

And the trees said to the fig tree, Come thou, and reign over us.

Dissero gli alberi al fico: Vieni tu, regna su di noi.

But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

Rispose loro il fico: Rinuncerò alla mia dolcezza e al mio frutto squisito, e andrò ad agitarmi sugli alberi?

Then said the trees unto the vine, Come thou, and reign over us.

Dissero gli alberi alla vite: Vieni tu, regna su di noi.

And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

Rispose loro la vite: Rinuncerò al mio mosto che allieta dei e uomini, e andrò ad agitarmi sugli alberi?

Then said all the trees unto the bramble, Come thou, and reign over us.

Dissero tutti gli alberi al rovo: Vieni tu, regna su di noi.

And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

Rispose il rovo agli alberi: Se in verità ungete me re su di voi, venite, rifugiatevi alla mia ombra; se no, esca un fuoco dal rovo e divori i cedri del Libano.

Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

Ora voi non avete agito con lealtà e onestà proclamando re Abimèlech, non avete operato bene verso Ierub-Baal e la sua casa, non lo avete trattato secondo il merito delle sue azioni...

(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

Perché mio padre ha combattuto per voi, ha esposto al pericolo la vita e vi ha liberati dalle mani di Madian.

And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

Voi invece oggi siete insorti contro la casa di mio padre, avete ucciso i suoi figli, settanta uomini, sopra una stessa pietra e avete proclamato re dei signori di Sichem Abimèlech, figlio della sua schiava, perché è vostro fratello.

If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

Se dunque avete operato oggi con sincerità e con integrità verso Ierub-Baal e la sua casa, godetevi Abimèlech ed egli si goda voi!

But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

Ma se non è così, esca da Abimèlech un fuoco che divori i signori di Sichem e Bet-Millo; esca dai signori di Sichem e da Bet-Millo un fuoco che divori Abimèlech!».

And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

Iotam corse via, si mise in salvo e andò a stabilirsi a Beer, lontano da Abimèlech suo fratello.

When Abimelech had reigned three years over Israel,

Abimèlech dominò su Israele tre anni.

Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

Poi Dio mandò un cattivo spirito fra Abimèlech e i signori di Sichem e i signori di Sichem si ribellarono ad Abimèlech.

That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

Questo avvenne perché la violenza fatta ai settanta figli di Ierub-Baal ricevesse il castigo e il loro sangue ricadesse su Abimèlech loro fratello, che li aveva uccisi, e sui signori di Sichem, che gli avevano dato mano per uccidere i suoi fratelli.

And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

I signori di Sichem posero agguati contro di lui sulla cima dei monti, rapinando chiunque passasse vicino alla strada. Abimèlech fu informato della cosa.

And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

Poi Gaal, figlio di Ebed, e i suoi fratelli vennero e si stabilirono a Sichem e i signori di Sichem riposero la fiducia in lui.

And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

Usciti nella campagna, vendemmiarono le loro vigne, pigiarono l'uva e fecero festa. Poi entrarono nella casa del loro Dio, mangiarono, bevvero e maledissero Abimèlech.

And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

Gaal, figlio di Ebed, disse: «Chi è Abimèlech e che è Sichem, perché dobbiamo servirlo? Non dovrebbero piuttosto il figlio di Ierub-Baal e Zebul, suo luogotenente, servire gli uomini di Camor, capostipite di Sichem? Perché dovremmo servirlo noi?

And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

Se avessi in mano questo popolo, io scaccerei Abimèlech e direi: Accresci pure il tuo esercito ed esci in campo».

And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

Ora Zebul, governatore della città, udite le parole di Gaal, figlio di Ebed, si accese d'ira

And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

e mandò messaggeri ad Abimèlech in Aruma per dirgli: «Ecco Gaal, figlio di Ebed, e i suoi fratelli sono venuti a Sichem e sollevano la città contro di te.

Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

Alzati dunque di notte con la gente che hai con te e tendi un agguato nella campagna.

And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

Domattina, non appena spunterà il sole, ti alzerai e piomberai sulla città mentre lui con la sua gente ti uscirà contro: tu gli farai quel che troverai opportuno».

And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

Abimèlech e tutta la gente che era con lui si alzarono di notte e tesero un agguato contro Sichem, divisi in quattro schiere.

And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

Gaal, figlio di Ebed, uscì e si fermò all'ingresso della porta della città; allora Abimèlech uscì dall'agguato con la gente che aveva.

And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

Gaal, vista quella gente, disse a Zebul: «Ecco gente che scende dalle cime dei monti». Zebul gli rispose: «Tu vedi l'ombra dei monti e la prendi per uomini».

And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

Gaal riprese a parlare e disse: «Ecco gente che scende dall'Ombelico della terra e una schiera che giunge per la via della Quercia dei Maghi».

Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

Allora Zebul gli disse: «Dov'è ora la spavalderia di quando dicevi: Chi è Abimèlech, perché dobbiamo servirlo? Non è questo il popolo che disprezzavi? Ora esci in campo e combatti contro di lui!».

And Gaal went out before the men of Shechem, and fought with Abimelech.

Allora Gaal uscì alla testa dei signori di Sichem e diede battaglia ad Abimèlech.

And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

Ma Abimèlech lo inseguì ed egli fuggì dinanzi a lui e molti uomini caddero morti fino all'ingresso della porta.

And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

Abimèlech ritornò ad Aruma e Zebul cacciò Gaal e i suoi fratelli, che non poterono più rimanere a Sichem.

And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

Il giorno dopo il popolo di Sichem uscì alla campagna e Abimèlech ne fu informato.

And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

Egli prese la sua gente, la divise in tre schiere e tese un agguato nella campagna: quando vide che il popolo usciva dalla città, si mosse contro di essi e li battè.

And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

Abimèlech e la sua gente fecero irruzione e si fermarono all'ingresso della porta della città, mentre le altre due schiere si gettarono su quelli che erano nella campagna e li colpirono.

And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

Abimèlech combattè contro la città tutto quel giorno, la prese e uccise il popolo che vi si trovava; poi distrusse la città e la cosparse di sale.

And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

Tutti i signori della torre di Sichem, all'udir questo, entrarono nel sotterraneo del tempio di El-Berit.

And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

Fu riferito ad Abimèlech che tutti i signori della torre di Sichem si erano adunati.

And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

Allora Abimèlech salì sul monte Zalmon con tutta la gente che aveva con sé; prese in mano la scure, tagliò un ramo d'albero, lo sollevò e se lo mise in spalla; poi disse alla sua gente: «Quello che mi avete visto fare, fatelo presto anche voi!».

And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

Tutti tagliarono ciascuno un ramo e seguirono Abimèlech; posero i rami contro il sotterraneo e bruciarono tra le fiamme la sala con quelli che vi erano dentro. Così perì tutta la gente della torre di Sichem, circa mille persone, fra uomini e donne.

Then went Abimelech to Thebez, and encamped against Thebez, and took it.

Poi Abimèlech andò a Tebes, la cinse d'assedio e la prese.

But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

In mezzo alla città c'era una torre fortificata, dove si rifugiarono tutti i signori della città, uomini e donne; vi si rinchiusero dentro e salirono sul terrazzo della torre.

And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

Abimèlech, giunto alla torre, l'attaccò e si accostò alla porta della torre per appiccarvi il fuoco.

And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

Ma una donna gettò giù il pezzo superiore di una macina sulla testa di Abimèlech e gli spaccò il cranio.

Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

Egli chiamò in fretta il giovane che gli portava le armi e gli disse: «Tira fuori la spada e uccidimi, perché non si dica di me: L'ha ucciso una donna!». Il giovane lo trafisse ed egli morì.

And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

Quando gli Israeliti videro che Abimèlech era morto, se ne andarono ciascuno a casa sua.

Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

Così Dio fece ricadere sopra Abimèlech il male che egli aveva fatto contro suo padre, uccidendo settanta suoi fratelli.

And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

Dio fece anche ricadere sul capo della gente di Sichem tutto il male che essa aveva fatto; così si avverò su di loro la maledizione di Iotam, figlio di Ierub-Baal.

Judges 10 - Giudici 10


Judges Chapter 10 King James Bible - Giudici Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 9
Giudici 9

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

Dopo Abimèlech, sorse a salvare Israele Tola, figlio di Pua, figlio di Dodo, uomo di Issacar. Dimorava a Samir sulle montagne di Efraim;

And he judged Israel twenty and three years, and died, and was buried in Shamir.

fu giudice d'Israele per ventitrè anni, poi morì e fu sepolto a Samir.

And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

Dopo di lui sorse Iair, il Galaadita, che fu giudice d'Israele per ventidue anni;

And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

ebbe trenta figli che cavalcavano trenta asinelli e avevano trenta città, che si chiamano anche oggi i Villaggi di Iair e sono nel paese di Gàlaad.

And Jair died, and was buried in Camon.

Poi Iair morì e fu sepolto a Kamon.

And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

Gli Israeliti continuarono a fare ciò che è male agli occhi del Signore e servirono i Baal, le Astarti, gli dei di Aram, gli dei di Sidòne, gli dei di Moab, gli dei degli Ammoniti e gli dei dei Filistei; abbandonarono il Signore e non lo servirono più.

And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

L'ira del Signore si accese contro Israele e li mise nelle mani dei Filistei e nelle mani degli Ammoniti.

And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

Questi afflissero e oppressero per diciotto anni gli Israeliti, tutti i figli d'Israele che erano oltre il Giordano, nel paese degli Amorrei in Gàlaad.

Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

Poi gli Ammoniti passarono il Giordano per combattere anche contro Giuda, contro Beniamino e contro la casa d'Efraim e Israele fu in grande angoscia.

And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

Allora gli Israeliti gridarono al Signore: «Abbiamo peccato contro di te, perché abbiamo abbandonato il nostro Dio e abbiamo servito i Baal».

And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

Il Signore disse agli Israeliti: «Non vi ho io liberati dagli Egiziani, dagli Amorrei, dagli Ammoniti e dai Filistei?

The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

Quando quelli di Sidòne, gli Amaleciti e i Madianiti vi opprimevano e voi gridavate a me, non vi ho forse liberati dalle loro mani?

Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

Eppure, mi avete abbandonato e avete servito altri dei; perciò io non vi salverò più.

Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

Andate a gridare agli dei che avete scelto; vi salvino essi nel tempo della vostra angoscia!».

And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

Gli Israeliti dissero al Signore: «Abbiamo peccato; fà di noi ciò che ti piace; soltanto, liberaci in questo giorno».

And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

Eliminarono gli dei stranieri e servirono il Signore, il quale non tollerò più a lungo la tribolazione di Israele.

Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

Gli Ammoniti si radunarono e si accamparono in Gàlaad e anche gli Israeliti si adunarono e si accamparono a Mizpa.

And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Il popolo, i principi di Gàlaad, si dissero l'un l'altro: «Chi sarà l'uomo che comincerà a combattere contro gli Ammoniti? Egli sarà il capo di tutti gli abitanti di Gàlaad».

Judges 11 - Giudici 11


Judges Chapter 11 King James Bible - Giudici Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 10
Giudici 10

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

Ora Iefte, il Galaadita, era uomo forte e valoroso, figlio di una prostituta; lo aveva generato Gàlaad.

And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

Poi la moglie di Gàlaad gli partorì figli e, quando i figli della moglie furono adulti, cacciarono Iefte e gli dissero: «Tu non avrai eredità nella casa di nostro padre, perché sei figlio di un'altra donna».

Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

Iefte fuggì lontano dai suoi fratelli e si stabilì nel paese di Tob. Attorno a Iefte si raccolsero alcuni sfaccendati e facevano scorrerie con lui.

And it came to pass in process of time, that the children of Ammon made war against Israel.

Qualche tempo dopo gli Ammoniti mossero guerra a Israele.

And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

Quando gli Ammoniti iniziarono la guerra contro Israele, gli anziani di Gàlaad andarono a prendere Iefte nel paese di Tob.

And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

Dissero a Iefte: «Vieni, sii nostro condottiero e combatteremo contro gli Ammoniti».

And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

Ma Iefte rispose agli anziani di Gàlaad: «Non siete forse voi quelli che mi avete odiato e scacciato dalla casa di mio padre? Perché venite da me ora che siete in difficoltà?».

And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

Gli anziani di Gàlaad dissero a Iefte: «Proprio per questo ora ci rivolgiamo a te: verrai con noi, combatterai contro gli Ammoniti e sarai il capo di noi tutti abitanti di Gàlaad».

And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

Iefte rispose agli anziani di Gàlaad: «Se mi riconducete per combattere contro gli Ammoniti e il Signore li mette in mio potere, io sarò vostro capo».

And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

Gli anziani di Gàlaad dissero a Iefte: «Il Signore sia testimone tra di noi, se non faremo come hai detto».

Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

Iefte dunque andò con gli anziani di Gàlaad; il popolo lo costituì suo capo e condottiero e Iefte ripetè le sue parole davanti al Signore in Mizpa.

And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

Poi Iefte inviò messaggeri al re degli Ammoniti per dirgli: «Che c'è tra me e te, perché tu venga contro di me a muover guerra al mio paese?».

And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

Il re degli Ammoniti rispose ai messaggeri di Iefte: «Perché, quando Israele uscì dall'Egitto, si impadronì del mio territorio, dall'Arnon fino allo Iabbok e al Giordano; restituiscilo spontaneamente».

And Jephthah sent messengers again unto the king of the children of Ammon:

Iefte inviò di nuovo messaggeri al re degli Ammoniti per dirgli:

And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

«Dice Iefte: Israele non si impadronì del paese di Moab, né del paese degli Ammoniti;

But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

ma, quando Israele uscì dall'Egitto e attraversò il deserto fino al Mare Rosso e giunse a Kades,

Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

mandò messaggeri al re di Edom per dirgli: Lasciami passare per il tuo paese, ma il re di Edom non acconsentì. Mandò anche al re di Moab, nemmeno lui volle e Israele rimase a Kades.

Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

Poi camminò per il deserto, fece il giro del paese di Edom e del paese di Moab, giunse a oriente del paese di Moab e si accampò oltre l'Arnon senza entrare nei territori di Moab; perché l'Arnon segna il confine di Moab.

And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

Allora Israele mandò messaggeri a Sicon, re degli Amorrei, re di Chesbon, e gli disse: Lasciaci passare dal tuo paese, per arrivare al nostro.

But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

Ma Sicon non si fidò che Israele passasse per i suoi confini; anzi radunò tutta la sua gente, si accampò a Iaaz e combattè contro Israele.

And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

Il Signore, Dio d'Israele, mise Sicon e tutta la sua gente nelle mani d'Israele, che li sconfisse; così Israele conquistò tutto il paese degli Amorrei che abitavano quel territorio;

And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

conquistò tutti i territori degli Amorrei, dall'Arnon allo Iabbok e dal deserto al Giordano.

So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

Ora il Signore, Dio d'Israele, ha scacciato gli Amorrei davanti a Israele suo popolo e tu vorresti possedere il loro paese?

Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

Non possiedi tu quello che Camos tuo dio ti ha fatto possedere? Così anche noi possiederemo il paese di quelli che il Signore ha scacciati davanti a noi.

And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

Sei tu forse più di Balak, figlio di Zippor, re di Moab? Mosse forse querela ad Israele o gli fece guerra?

While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

Da trecento anni Israele abita a Chesbon e nelle sue dipendenze, ad Aroer e nelle sue dipendenze e in tutte le città lungo l'Arnon; perché non gliele avete tolte durante questo tempo?

Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

Io non ti ho fatto torto e tu agisci male verso di me, muovendomi guerra; il Signore giudice giudichi oggi tra gli Israeliti e gli Ammoniti!».

Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

Ma il re degli Ammoniti non ascoltò le parole che Iefte gli aveva mandato a dire.

Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

Allora lo spirito del Signore venne su Iefte ed egli attraversò Gàlaad e Manàsse, passò a Mizpa di Gàlaad e da Mizpa di Gàlaad raggiunse gli Ammoniti.

And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

Iefte fece voto al Signore e disse: «Se tu mi metti nelle mani gli Ammoniti,

Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

la persona che uscirà per prima dalle porte di casa mia per venirmi incontro, quando tornerò vittorioso dagli Ammoniti, sarà per il Signore e io l'offrirò in olocausto».

So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

Quindi Iefte raggiunse gli Ammoniti per combatterli e il Signore glieli mise nelle mani.

And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

Egli li sconfisse da Aroer fin verso Minnit, prendendo loro venti città, e fino ad Abel-Cheramin. Così gli Ammoniti furono umiliati davanti agli Israeliti.

And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

Poi Iefte tornò a Mizpa, verso casa sua; ed ecco uscirgli incontro la figlia, con timpani e danze. Era l'unica figlia: non aveva altri figli, né altre figlie.

And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

Appena la vide, si stracciò le vesti e disse: «Figlia mia, tu mi hai rovinato! Anche tu sei con quelli che mi hanno reso infelice! Io ho dato la mia parola al Signore e non posso ritirarmi».

And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

Essa gli disse: «Padre mio, se hai dato parola al Signore, fà di me secondo quanto è uscito dalla tua bocca, perché il Signore ti ha concesso vendetta sugli Ammoniti, tuoi nemici».

And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

Poi disse al padre: «Mi sia concesso questo: lasciami libera per due mesi, perché io vada errando per i monti a piangere la mia verginità con le mie compagne».

And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

Egli le rispose: «Và!», e la lasciò andare per due mesi. Essa se ne andò con le compagne e pianse sui monti la sua verginità.

And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

Alla fine dei due mesi tornò dal padre ed egli fece di lei quello che aveva promesso con voto. Essa non aveva conosciuto uomo; di qui venne in Israele questa usanza:

That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

ogni anno le fanciulle d'Israele vanno a piangere la figlia di Iefte il Galaadita, per quattro giorni.

Judges 12 - Giudici 12


Judges Chapter 12 King James Bible - Giudici Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 11
Giudici 11

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

Ora gli uomini di Efraim si radunarono, passarono il fiume verso Zafon e dissero a Iefte: «Perché sei andato a combattere contro gli Ammoniti e non ci hai chiamati con te? Noi bruceremo te e la tua casa».

And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

Iefte rispose loro: «Io e il mio popolo abbiamo avuto grandi lotte con gli Ammoniti; quando vi ho chiamati in aiuto, non siete venuti a liberarmi dalle loro mani.

And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

Vedendo che voi non venivate in mio aiuto, ho esposto al pericolo la vita, ho marciato contro gli Ammoniti e il Signore me li ha messi nelle mani. Perché dunque siete venuti oggi contro di me a muovermi guerra?».

Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

Iefte, radunati tutti gli uomini di Gàlaad, diede battaglia ad Efraim; gli uomini di Gàlaad sconfissero gli Efraimiti, perché questi dicevano: «Voi siete fuggiaschi di Efraim; Gàlaad sta in mezzo a Efraim e in mezzo a Manàsse».

And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

I Galaaditi intercettarono agli Efraimiti i guadi del Giordano; quando uno dei fuggiaschi di Efraim diceva: «Lasciatemi passare», gli uomini di Gàlaad gli chiedevano: «Sei un Efraimita?». Se quegli rispondeva: «No»,

Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

i Galaaditi gli dicevano: «Ebbene, dì Scibbolet», e quegli diceva Sibbolet, non sapendo pronunciare bene. Allora lo afferravano e lo uccidevano presso i guadi del Giordano. In quella occasione perirono quarantaduemila uomini di Efraim.

And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Iefte fu giudice d'Israele per sei anni. Poi Iefte, il Galaadita, morì e fu sepolto nella sua città in Gàlaad.

And after him Ibzan of Bethlehem judged Israel.

Dopo di lui fu giudice d'Israele Ibsan di Betlemme.

And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

Egli ebbe trenta figli, maritò trenta figlie e fece venire da fuori trenta fanciulle per i suoi figli. Fu giudice d'Israele per sette anni.

Then died Ibzan, and was buried at Bethlehem.

Poi Ibsan morì e fu sepolto a Betlemme.

And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

Dopo di lui fu giudice d'Israele Elon, lo Zabulonita; fu giudice d'Israele per dieci anni.

And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

Poi Elon, lo Zabulonita, morì e fu sepolto ad Aialon, nel paese di Zàbulon.

And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

Dopo di lui fu giudice d'Israele Abdon, figlio di Illel, di Piraton.

And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

Ebbe quaranta figli e trenta nipoti, i quali cavalcavano settanta asinelli. Fu giudice d'Israele per otto anni.

And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Poi Abdon, figlio di Illel, il Piratonita, morì e fu sepolto a Piraton, nel paese di Efraim, sul monte Amalek.

Judges 13 - Giudici 13


Judges Chapter 13 King James Bible - Giudici Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 12
Giudici 12

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

Gli Israeliti tornarono a fare quello che è male agli occhi del Signore e il Signore li mise nelle mani dei Filistei per quarant'anni.

And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

C'era allora un uomo di Zorea di una famiglia dei Daniti, chiamato Manoach; sua moglie era sterile e non aveva mai partorito.

And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

L'angelo del Signore apparve a questa donna e le disse: «Ecco, tu sei sterile e non hai avuto figli, ma concepirai e partorirai un figlio.

Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

Ora guardati dal bere vino o bevanda inebriante e dal mangiare nulla d'immondo.

For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

Poiché ecco, tu concepirai e partorirai un figlio, sulla cui testa non passerà rasoio, perché il fanciullo sarà un nazireo consacrato a Dio fin dal seno materno; egli comincerà a liberare Israele dalle mani dei Filistei».

Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

La donna andò a dire al marito: «Un uomo di Dio è venuto da me; aveva l'aspetto di un angelo di Dio, un aspetto terribile. Io non gli ho domandato da dove veniva ed egli non mi ha rivelato il suo nome,

But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

ma mi ha detto: Ecco tu concepirai e partorirai un figlio; ora non bere vino né bevanda inebriante e non mangiare nulla d'immondo, perché il fanciullo sarà un nazireo di Dio dal seno materno fino al giorno della sua morte».

Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

Allora Manoach pregò il Signore e disse: «Signore, l'uomo di Dio mandato da te venga di nuovo da noi e c'insegni quello che dobbiamo fare per il nascituro».

And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

Dio ascoltò la preghiera di Manoach e l'angelo di Dio tornò ancora dalla donna, mentre stava nel campo; ma Manoach suo marito non era con lei.

And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

La donna corse in fretta ad informare il marito e gli disse: «Ecco, mi è apparso quell'uomo che venne da me l'altro giorno».

And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

Manoach si alzò, seguì la moglie e giunto a quell'uomo gli disse: «Sei tu l'uomo che hai parlato a questa donna?». Quegli rispose: «Sono io».

And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

Manoach gli disse: «Quando la tua parola si sarà avverata, quale sarà la norma da seguire per il bambino e che si dovrà fare per lui?».

And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

L'angelo del Signore rispose a Manoach: «Si astenga la donna da quanto le ho detto.

She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

Non mangi nessun prodotto della vigna, né beva vino o bevanda inebriante e non mangi nulla d'immondo; osservi quanto le ho comandato».

And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

Manoach disse all'angelo del Signore: «Permettici di trattenerti e di prepararti un capretto!».

And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

L'angelo del Signore rispose a Manoach: «Anche se tu mi trattenessi, non mangerei il tuo cibo; ma se vuoi fare un olocausto, offrilo al Signore». Manoach non sapeva che quello fosse l'angelo del Signore.

And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

Poi Manoach disse all'angelo del Signore: «Come ti chiami, perché quando si saranno avverate le tue parole, noi ti rendiamo onore?».

And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

L'angelo del Signore gli rispose: «Perché mi chiedi il nome? Esso è misterioso».

So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

Manoach prese il capretto e l'offerta e li bruciò sulla pietra al Signore, che opera cose misteriose. Mentre Manoach e la moglie stavano guardando,

For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

mentre la fiamma saliva dall'altare al cielo, l'angelo del Signore salì con la fiamma dell'altare. Manoach e la moglie, che stavano guardando, si gettarono allora con la faccia a terra

But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

e l'angelo del Signore non apparve più né a Manoach né alla moglie. Allora Manoach comprese che quello era l'angelo del Signore.

And Manoah said unto his wife, We shall surely die, because we have seen God.

Manoach disse alla moglie: «Noi moriremo certamente, perché abbiamo visto Dio».

But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

Ma sua moglie gli disse: «Se il Signore avesse voluto farci morire, non avrebbe accettato dalle nostre mani l'olocausto e l'offerta; non ci avrebbe mostrato tutte queste cose né ci avrebbe fatto udire proprio ora cose come queste».

And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

Poi la donna partorì un figlio che chiamò Sansone. Il bambino crebbe e il Signore lo benedisse.

And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Lo spirito del Signore cominciò a investirlo quando era a Macane-Dan, fra Zorea ed Estaol.

Judges 14 - Giudici 14


Judges Chapter 14 King James Bible - Giudici Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 13
Giudici 13

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

Sansone scese poi a Timna e a Timna vide una donna tra le figlie dei Filistei.

And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

Tornato a casa, disse al padre e alla madre: «Ho visto a Timna una donna, una figlia dei Filistei; ora prendetemela in moglie».

Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

Suo padre e sua madre gli dissero: «Non c'è una donna tra le figlie dei tuoi fratelli e in tutto il nostro popolo, perché tu vada a prenderti una moglie tra i Filistei non circoncisi?». Ma Sansone rispose al padre: «Prendimi quella, perché mi piace».

But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

Suo padre e sua madre non sapevano che questo veniva dal Signore, il quale cercava pretesto di lite dai Filistei. In quel tempo i Filistei dominavano Israele.

Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

Sansone scese con il padre e con la madre a Timna; quando furono giunti alle vigne di Timna, ecco un leone venirgli incontro ruggendo.

And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

Lo spirito del Signore lo investì e, senza niente in mano, squarciò il leone come si squarcia un capretto. Ma di ciò che aveva fatto non disse nulla al padre né alla madre.

And he went down, and talked with the woman; and she pleased Samson well.

Scese dunque, parlò alla donna e questa gli piacque.

And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

Dopo qualche tempo tornò per prenderla e uscì dalla strada per vedere la carcassa del leone: ecco nel corpo del leone c'era uno sciame d'api e il miele.

And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

Egli prese di quel miele nel cavo delle mani e si mise a mangiarlo camminando; quand'ebbe raggiunto il padre e la madre, ne diede loro ed essi ne mangiarono; ma non disse loro che aveva preso il miele dal corpo del leone.

So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

Suo padre scese dunque da quella donna e Sansone fece ivi un banchetto, perché così usavano fare i giovani.

And it came to pass, when they saw him, that they brought thirty companions to be with him.

Quando lo ebbero visto, presero trenta compagni perché stessero con lui.

And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

Sansone disse loro: «Voglio proporvi un indovinello; se voi me lo spiegate entro i sette giorni del banchetto e se l'indovinate, vi darò trenta tuniche e trenta mute di vesti;

But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

ma se non sarete capaci di spiegarmelo, darete trenta tuniche e trenta mute di vesti a me».

And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

Quelli gli risposero: «Proponi l'indovinello e noi lo ascolteremo». Egli disse loro: e dal forte è uscito il dolce». Per tre giorni quelli non riuscirono a spiegare l'indovinello.

And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

Al quarto giorno dissero alla moglie di Sansone: «Induci tuo marito a spiegarti l'indovinello; se no daremo fuoco a te e alla casa di tuo padre. Ci avete invitati qui per spogliarci?».

And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

La moglie di Sansone si mise a piangergli attorno e a dirgli: «Tu hai per me solo odio e non mi ami; hai proposto un indovinello ai figli del mio popolo e non me l'hai spiegato!». Le disse: «Ecco, non l'ho spiegato a mio padre né a mia madre e dovrei spiegarlo a te?».

And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

Essa gli pianse attorno, durante i sette giorni del banchetto; il settimo giorno Sansone glielo spiegò, perché lo tormentava, ed essa spiegò l'indovinello ai figli del suo popolo.

And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

Gli uomini della città, il settimo giorno, prima che tramontasse il sole, dissero a Sansone: Che c'è di più forte del leone?». non avreste sciolto il mio indovinello».

And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

Allora lo spirito del Signore lo investì ed egli scese ad Ascalon; vi uccise trenta uomini, prese le loro spoglie e diede le mute di vesti a quelli che avevano spiegato l'indovinello. Poi acceso d'ira, risalì a casa di suo padre

But Samson's wife was given to his companion, whom he had used as his friend.

e la moglie di Sansone fu data al compagno che gli aveva fatto da amico di nozze.

Judges 15 - Giudici 15


Judges Chapter 15 King James Bible - Giudici Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 14
Giudici 14

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

Dopo qualche tempo, nei giorni della mietitura del grano, Sansone andò a visitare sua moglie, le portò un capretto e disse: «Voglio entrare da mia moglie nella camera». Ma il padre di lei non gli permise di entrare

And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

e gli disse: «Credevo proprio che tu l'avessi ripudiata e perciò l'ho data al tuo compagno; la sua sorella minore non è più bella di lei? Prendila dunque al suo posto».

And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

Ma Sansone rispose loro: «Questa volta non sarò colpevole verso i Filistei, se farò loro del male».

And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

Sansone se ne andò e catturò trecento volpi; prese delle fiaccole, legò coda e coda e mise una fiaccola fra le due code.

And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

Poi accese le fiaccole, lasciò andare le volpi per i campi di grano dei Filistei e bruciò i covoni ammassati, il grano tuttora in piedi e perfino le vigne e gli oliveti.

Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

I Filistei chiesero: «Chi ha fatto questo?». Fu risposto: «Sansone, il genero dell'uomo di Timna, perché costui gli ha ripreso la moglie e l'ha data al compagno di lui». I Filistei salirono e bruciarono tra le fiamme lei e suo padre.

And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

Sansone disse loro: «Poiché agite in questo modo, io non la smetterò finché non mi sia vendicato di voi».

And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

Li battè l'uno sull'altro, facendone una grande strage. Poi scese e si ritirò nella caverna della rupe di Etam.

Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

Allora i Filistei vennero, si accamparono in Giuda e fecero una scorreria fino a Lechi.

And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

Gli uomini di Giuda dissero loro: «Perché siete venuti contro di noi?». Quelli risposero: «Siamo venuti per legare Sansone; per fare a lui quello che ha fatto a noi».

Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

Tremila uomini di Giuda scesero alla caverna della rupe di Etam e dissero a Sansone: «Non sai che i Filistei ci dominano? Che cosa ci hai fatto?». Egli rispose loro: «Quello che hanno fatto a me, io l'ho fatto a loro».

And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

Gli dissero: «Siamo scesi per legarti e metterti nelle mani dei Filistei». Sansone replicò loro: «Giuratemi che voi non mi colpirete».

And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

Quelli risposero: «No, ti legheremo soltanto e ti metteremo nelle loro mani; ma certo non ti uccideremo». Lo legarono con due funi nuove e lo fecero salire dalla rupe.

And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

Mentre giungeva a Lechi e i Filistei gli venivano incontro con grida di gioia, lo spirito del Signore lo investì; le funi che aveva alle braccia divennero come fili di lino bruciacchiati dal fuoco e i legami gli caddero disfatti dalle mani.

And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

Trovò allora una mascella d'asino ancora fresca, stese la mano, l'afferrò e uccise con essa mille uomini.

And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

Sansone disse: li ho ben macellati! Con la mascella dell'asino, ho colpito mille uomini!».

And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

Quand'ebbe finito di parlare, gettò via la mascella; per questo, quel luogo fu chiamato Ramat-Lechi.

And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

Poi ebbe gran sete e invocò il Signore dicendo: «Tu hai concesso questa grande vittoria mediante il tuo servo; ora dovrò morir di sete e cader nelle mani dei non circoncisi?».

But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

Allora Dio spaccò la roccia concava che è a Lechi e ne scaturì acqua. Sansone bevve, il suo spirito si rianimò ed egli riprese vita. Perciò quella fonte fu chiamata En-Korè: essa esiste a Lechi fino ad oggi.

And he judged Israel in the days of the Philistines twenty years.

Sansone fu giudice d'Israele, al tempo dei Filistei, per venti anni.

Judges 16 - Giudici 16


Judges Chapter 16 King James Bible - Giudici Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 15
Giudici 15

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her.

Sansone andò a Gaza, vide una prostituta e andò da lei.

And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

Fu detto a quelli di Gaza: «E' venuto Sansone». Essi lo circondarono, stettero in agguato tutta la notte presso la porta della città e tutta quella notte rimasero quieti, dicendo: «Attendiamo lo spuntar del giorno e allora lo uccideremo».

And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Sansone riposò fino a mezzanotte; a mezzanotte si alzò, afferrò i battenti della porta della città e i due stipiti, li divelse insieme con la sbarra, se li mise sulle spalle e li portò in cima al monte che guarda in direzione di Ebron.

And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

In seguito si innamorò di una donna della valle di Sorek, che si chiamava Dalila.

And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

Allora i capi dei Filistei andarono da lei e le dissero: «Seducilo e vedi da dove proviene la sua forza così grande e come potremmo prevalere su di lui per legarlo e domarlo; ti daremo ciascuno mille e cento sicli d'argento».

And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

Dalila dunque disse a Sansone: «Spiegami: da dove proviene la tua forza così grande e in che modo ti si potrebbe legare per domarti?».

And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

Sansone le rispose: «Se mi si legasse con sette corde d'arco fresche, non ancora secche, io diventerei debole e sarei come un uomo qualunque».

Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

Allora i capi dei Filistei le portarono sette corde d'arco fresche, non ancora secche, ed essa lo legò con esse.

Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

L'agguato era teso in una camera interna. Essa gli gridò: «Sansone, i Filistei ti sono addosso!». Ma egli spezzò le corde come si spezza un fil di stoppa, quando sente il fuoco. Così il segreto della sua forza non fu conosciuto.

And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

Poi Dalila disse a Sansone: «Ecco tu ti sei burlato di me e mi hai detto menzogne; ora spiegami come ti si potrebbe legare».

And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

Le rispose: «Se mi si legasse con funi nuove non ancora adoperate, io diventerei debole e sarei come un uomo qualunque».

Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

Dalila prese dunque funi nuove, lo legò e gli gridò: «Sansone, i Filistei ti sono addosso!». L'agguato era teso nella camera interna. Egli ruppe come un filo le funi che aveva alle braccia.

And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

Poi Dalila disse a Sansone: «Ancora ti sei burlato di me e mi hai detto menzogne; spiegami come ti si potrebbe legare». Le rispose: «Se tu tessessi le sette trecce della mia testa nell'ordito e le fissassi con il pettine del telaio, io diventerei debole e sarei come un uomo qualunque».

And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

Essa dunque lo fece addormentare, tessè le sette trecce della sua testa nell'ordito e le fissò con il pettine, poi gli gridò: «Sansone, i Filistei ti sono addosso!». Ma egli si svegliò dal sonno e strappò il pettine del telaio e l'ordito.

And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

Allora essa gli disse: «Come puoi dirmi: Ti amo, mentre il tuo cuore non è con me? Gia tre volte ti sei burlato di me e non mi hai spiegato da dove proviene la tua forza così grande».

And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

Ora poiché essa lo importunava ogni giorno con le sue parole e lo tormentava, egli ne fu annoiato fino alla morte

That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

e le aprì tutto il cuore e le disse: «Non è mai passato rasoio sulla mia testa, perché sono un nazireo di Dio dal seno di mia madre; se fossi rasato, la mia forza si ritirerebbe da me, diventerei debole e sarei come un uomo qualunque».

And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

Allora Dalila vide che egli le aveva aperto tutto il cuore, mandò a chiamare i capi dei Filistei e fece dir loro: «Venite su questa volta, perché egli mi ha aperto tutto il cuore». Allora i capi dei Filistei vennero da lei e portarono con sé il denaro.

And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

Essa lo addormentò sulle sue ginocchia, chiamò un uomo adatto e gli fece radere le sette trecce del capo. Egli cominciò a infiacchirsi e la sua forza si ritirò da lui.

And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

Allora essa gli gridò: «Sansone, i Filistei ti sono addosso!». Egli, svegliatosi dal sonno, pensò: «Io ne uscirò come ogni altra volta e mi svincolerò». Ma non sapeva che il Signore si era ritirato da lui.

But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

I Filistei lo presero e gli cavarono gli occhi; lo fecero scendere a Gaza e lo legarono con catene di rame. Egli dovette girare la macina nella prigione.

Howbeit the hair of his head began to grow again after he was shaven.

Intanto la capigliatura che gli avevano rasata, cominciava a ricrescergli.

Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

Ora i capi dei Filistei si radunarono per offrire un gran sacrificio a Dagon loro dio e per far festa. Dicevano: Sansone nostro nemico».

And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

Quando il popolo lo vide, cominciò a lodare il suo dio e a dire: Sansone nostro nemico, che ci devastava il paese e che ha ucciso tanti dei nostri».

And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

Nella gioia del loro cuore dissero: «Chiamate Sansone perché ci faccia divertire!». Fecero quindi uscire Sansone dalla prigione ed egli si mise a far giochi alla loro presenza. Poi lo fecero stare fra le colonne.

And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

Sansone disse al fanciullo che lo teneva per la mano: «Lasciami pure; fammi solo toccare le colonne sulle quali posa la casa, così che possa appoggiarmi ad esse».

Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

Ora la casa era piena di uomini e di donne; vi erano tutti i capi dei Filistei e sul terrazzo circa tremila persone fra uomini e donne, che stavano a guardare, mentre Sansone faceva giochi.

And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

Allora Sansone invocò il Signore e disse: «Signore, ricordati di me! Dammi forza per questa volta soltanto, Dio, e in un colpo solo mi vendicherò dei Filistei per i miei due occhi!».

And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

Sansone palpò le due colonne di mezzo, sulle quali posava la casa; si appoggiò ad esse, all'una con la destra, all'altra con la sinistra.

And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

Sansone disse: «Che io muoia insieme con i Filistei!». Si curvò con tutta la forza e la casa rovinò addosso ai capi e a tutto il popolo che vi era dentro. Furono più i morti che egli causò con la sua morte di quanti aveva uccisi in vita.

Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Poi i suoi fratelli e tutta la casa di suo padre scesero e lo portarono via; risalirono e lo seppellirono fra Zorea ed Estaol nel sepolcro di Manoach suo padre. Egli era stato giudice d'Israele per venti anni.

Judges 17 - Giudici 17


Judges Chapter 17 King James Bible - Giudici Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 16
Giudici 16

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 17

And there was a man of mount Ephraim, whose name was Micah.

C'era un uomo sulle montagne di Efraim, che si chiamava Mica.

And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

Egli disse alla madre: «Quei millecento sicli di argento che ti hanno rubato e per i quali hai pronunziato una maledizione e l'hai pronunziata alla mia presenza, ecco, li ho io; quel denaro l'avevo preso io. Ora te lo restituisco». La madre disse: «Benedetto sia mio figlio dal Signore!».

And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

Egli restituì alla madre i millecento sicli d'argento e la madre disse: «Io consacro con la mia mano questo denaro al Signore, in favore di mio figlio, per farne una statua scolpita e una statua di getto».

Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

Quando egli ebbe restituito il denaro alla madre, questa prese duecento sicli e li diede al fonditore, il quale ne fece una statua scolpita e una statua di getto, che furono collocate nella casa di Mica.

And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

Quest'uomo, Mica, ebbe un santuario; fece un efod e i terafim e diede l'investitura a uno dei figli, che gli fece da sacerdote.

In those days there was no king in Israel, but every man did that which was right in his own eyes.

In quel tempo non c'era un re in Israele; ognuno faceva quello che gli pareva meglio.

And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

Ora c'era un giovane di Betlemme di Giuda, della tribù di Giuda, il quale era un levita e abitava in quel luogo come forestiero.

And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

Questo uomo era partito dalla città di Betlemme di Giuda, per cercare una dimora dovunque la trovasse. Cammin facendo era giunto sulle montagne di Efraim, alla casa di Mica.

And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

Mica gli domandò: «Da dove vieni?». Gli rispose: «Sono un levita di Betlemme di Giuda e vado a cercare una dimora dove la troverò».

And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

Mica gli disse: «Rimani con me e sii per me padre e sacerdote; ti darò dieci sicli d'argento all'anno, un corredo e vitto». Il levita entrò.

And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

Il levita dunque acconsentì a stare con quell'uomo, che trattò il giovane come un figlio.

And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

Mica diede l'investitura al levita; il giovane gli fece da sacerdote e si stabilì in casa di lui.

Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Mica disse: «Ora so che il Signore mi farà del bene, perché ho ottenuto questo levita come mio sacerdote».

Judges 18 - Giudici 18


Judges Chapter 18 King James Bible - Giudici Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 17
Giudici 17

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

In quel tempo non c'era un re in Israele e la tribù dei Daniti cercava un territorio per stabilirvisi, perché fino a quei giorni non le era toccata nessuna eredità fra le tribù d'Israele.

And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

I figli di Dan mandarono dunque da Zorea e da Estaol cinque uomini della loro tribù, uomini di valore, per visitare ed esplorare il paese; dissero loro: «Andate ad esplorare il Paese!». Quelli giunsero sulle montagne di Efraim fino alla casa di Mica e passarono la notte in quel luogo.

When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

Mentre erano presso la casa di Mica, riconobbero la voce del giovane levita; avvicinatisi, gli chiesero: «Chi ti ha condotto qua? Che fai in questo luogo? Che hai tu qui?».

And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

Rispose loro: «Mica mi ha fatto così e così, mi dà un salario e io gli faccio da sacerdote».

And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

Gli dissero: «Consulta Dio, perché possiamo sapere se il viaggio che abbiamo intrapreso avrà buon esito».

And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

Il sacerdote rispose loro: «Andate in pace, il viaggio che fate è sotto lo sguardo del Signore».

Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

I cinque uomini continuarono il viaggio e arrivarono a Lais e videro che il popolo, che vi abitava, viveva in sicurezza secondo i costumi di quelli di Sidòne, tranquillo e fidente; non c'era nel paese chi, usurpando il potere, facesse qualcosa di offensivo; erano lontani da quelli di Sidòne e non avevano relazione con nessuno.

And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

Poi tornarono ai loro fratelli a Zorea e a Estaol e i fratelli chiesero loro: «Che notizie portate?».

And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

Quelli risposero: «Alziamoci e andiamo contro quella gente, poiché abbiamo visto il paese ed è ottimo. E voi rimanete inattivi? Non indugiate a partire per andare a prendere in possesso il paese.

When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

Quando arriverete là, troverete un popolo che non sospetta di nulla. Il paese è vasto e Dio ve lo ha messo nelle mani; è un luogo dove non manca nulla di ciò che è sulla terra».

And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

Allora seicento uomini della tribù dei Daniti partirono da Zorea e da Estaol, ben armati.

And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

Andarono e si accamparono a Kiriat-Iearim, in Giuda; perciò il luogo, che è a occidente di Kiriat-Iearim, fu chiamato e si chiama fino ad oggi l'accampamento di Dan.

And they passed thence unto mount Ephraim, and came unto the house of Micah.

Di là passarono sulle montagne di Efraim e giunsero alla casa di Mica.

Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

I cinque uomini che erano andati a esplorare il paese di Lais dissero ai loro fratelli: «Sapete che in queste case c'è un efod, ci sono i terafim, una statua scolpita e una statua di getto? Sappiate ora quello che dovete fare».

And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

Quelli si diressero da quella parte, giunsero alla casa del giovane levita, cioè alla casa di Mica, e lo salutarono.

And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

Mentre i seicento uomini dei Daniti, muniti delle loro armi, stavano davanti alla porta,

And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

e i cinque uomini che erano andati a esplorare il paese vennero, entrarono in casa, presero la statua scolpita, l'efod, i terafim e la statua di getto. Intanto il sacerdote stava davanti alla porta con i seicento uomini armati.

And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

Quando, entrati in casa di Mica, ebbero preso la statua scolpita, l'efod, i terafim e la statua di getto, il sacerdote disse loro: «Che fate?».

And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

Quelli gli risposero: «Taci, mettiti la mano sulla bocca, vieni con noi e sarai per noi padre e sacerdote. Che cosa è meglio per te, essere sacerdote della casa di un uomo solo oppure essere sacerdote di una tribù e di una famiglia in Israele?».

And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

Il sacerdote gioì in cuor suo; prese l'efod, i terafim e la statua scolpita e si unì a quella gente.

So they turned and departed, and put the little ones and the cattle and the carriage before them.

Allora si rimisero in cammino, mettendo innanzi a loro i bambini, il bestiame e le masserizie.

And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

Quando erano gia lontani dalla casa di Mica, i suoi vicini si misero in armi e raggiunsero i Daniti.

And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

Allora gridarono ai Daniti. Questi si voltarono e dissero a Mica: «Perché ti sei messo in armi?».

And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

Egli rispose: «Avete portato via gli dei che mi ero fatti e il sacerdote e ve ne siete andati. Ora che mi resta? Come potete dunque dirmi: Che hai?».

And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

I Daniti gli dissero: «Non si senta la tua voce dietro a noi, perché uomini irritati potrebbero scagliarsi su di voi e tu ci perderesti la vita e la vita di quelli della tua casa!».

And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

I Daniti continuarono il viaggio; Mica, vedendo che essi erano più forti di lui, si voltò indietro e tornò a casa.

And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

Quelli dunque, presi con sé gli oggetti che Mica aveva fatti e il sacerdote che aveva al suo servizio, giunsero a Lais, a un popolo che se ne stava tranquillo e sicuro; lo passarono a fil di spada e diedero la città alle fiamme.

And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

Nessuno le prestò aiuto, perché era lontana da Sidòne e i suoi abitanti non avevano relazioni con altra gente. Essa era nella valle che si estende verso Bet-Recob.

And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

Poi i Daniti ricostruirono la città e l'abitarono. La chiamarono Dan dal nome di Dan loro padre, che era nato da Israele; ma prima la città si chiamava Lais.

And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

E i Daniti eressero per loro uso la statua scolpita; Gionata, figlio di Ghersom, figlio di Manàsse, e i suoi figli furono sacerdoti della tribù dei Daniti finché gli abitanti del paese furono deportati.

And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Essi misero in onore per proprio uso la statua scolpita, che Mica aveva fatta, finché la casa di Dio rimase a Silo.

Judges 19 - Giudici 19


Judges Chapter 19 King James Bible - Giudici Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 18
Giudici 18

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

In quel tempo, quando non c'era un re in Israele, un levita, il quale dimorava all'interno delle montagne di Efraim, si prese per concubina una donna di Betlemme di Giuda.

And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

Ma la concubina in un momento di collera lo abbandonò, tornando a casa del padre a Betlemme di Giuda e vi rimase per quattro mesi.

And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

Suo marito si mosse e andò da lei per convincerla a tornare. Aveva preso con sé il suo servo e due agguato nella campagna: quando vide che il popolo usciva dalla città, si mosse contro di essi e li battè.

And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

Il quarto giorno si alzarono di buon'ora e il levita si disponeva a partire. Il padre della giovane disse: «Prendi un boccone di pane per ristorarti; poi, ve ne andrete».

And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

Così sedettero tutti e due insieme e mangiarono e bevvero. Poi il padre della giovane disse al marito: «Accetta di passare qui la notte e il tuo cuore gioisca».

And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

Quell'uomo si alzò per andarsene; ma il suocero fece tanta insistenza che accettò di passare la notte in quel luogo.

And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

Il quinto giorno egli si alzò di buon'ora per andarsene e il padre della giovane gli disse: «Rinfràncati prima». Così indugiarono fino al declinare del giorno e mangiarono insieme.

And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

Quando quell'uomo si alzò per andarsene con la sua concubina e con il suo servo, il suocero, il padre della giovane, gli disse: «Ecco, il giorno volge ora a sera; state qui questa notte; ormai il giorno sta per finire; passa la notte qui e il tuo cuore gioisca; domani vi metterete in viaggio di buon'ora e andrai alla tua tenda».

But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

Ma quell'uomo non volle passare la notte in quel luogo; si alzò, partì e giunse di fronte a Iebus, cioè Gerusalemme, con i suoi due asini sellati, con la sua concubina e il servo.

And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

Quando furono vicino a Iebus, il giorno era di molto calato e il servo disse al suo padrone: «Vieni, deviamo il cammino verso questa città dei Gebusei e passiamovi la notte».

And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

Il padrone gli rispose: «Non entreremo in una città di stranieri, i cui abitanti non sono Israeliti, ma andremo oltre, fino a Gàbaa».

And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

Aggiunse al suo servo: «Vieni, raggiungiamo uno di quei luoghi e passeremo la notte a Gàbaa o a Rama».

And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

Così passarono oltre e continuarono il viaggio; il sole tramontava, quando si trovarono di fianco a Gàbaa, che appartiene a Beniamino. Deviarono in quella direzione per passare la notte a Gàbaa.

And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

Il levita entrò e si fermò sulla piazza della città; ma nessuno li accolse in casa per passare la notte.

And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

Quand'ecco un vecchio che tornava la sera dal lavoro nei campi; era un uomo delle montagne di Efraim, che abitava come forestiero in Gàbaa, mentre invece la gente del luogo era beniaminita.

And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

Alzati gli occhi, vide quel viandante sulla piazza della città. Il vecchio gli disse: «Dove vai e da dove vieni?».

And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

Quegli rispose: «Andiamo da Betlemme di Giuda fino all'estremità delle montagne di Efraim. Io sono di là ed ero andato a Betlemme di Giuda; ora mi reco alla casa del Signore, ma nessuno mi accoglie sotto il suo tetto.

Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

Eppure abbiamo paglia e foraggio per i nostri asini e anche pane e vino per me, per la tua serva e per il giovane che è con i tuoi servi; non ci manca nulla».

And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

Il vecchio gli disse: «La pace sia con te! Prendo a mio carico quanto ti occorre; non devi passare la notte sulla piazza».

So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

Così lo condusse in casa sua e diede foraggio agli asini; i viandanti si lavarono i piedi, poi mangiarono e bevvero.

Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

Mentre aprivano il cuore alla gioia ecco gli uomini della città, gente iniqua, circondarono la casa, bussando alla porta, e dissero al vecchio padrone di casa: «Fà uscire quell'uomo che è entrato in casa tua, perché vogliamo abusare di lui».

And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

Il padrone di casa uscì e disse loro: «No, fratelli miei, non fate una cattiva azione; dal momento che quest'uomo è venuto in casa mia, non dovete commettere questa infamia!

Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

Ecco mia figlia che è vergine, io ve la condurrò fuori, abusatene e fatele quello che vi pare; ma non commettete contro quell'uomo una simile infamia».

But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

Ma quegli uomini non vollero ascoltarlo. Allora il levita afferrò la sua concubina e la portò fuori da loro. Essi la presero e abusarono di lei tutta la notte fino al mattino; la lasciarono andare allo spuntar dell'alba.

Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

Quella donna sul far del mattino venne a cadere all'ingresso della casa dell'uomo, presso il quale stava il suo padrone e là restò finché fu giorno chiaro.

And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

Il suo padrone si alzò alla mattina, aprì la porta della casa e uscì per continuare il suo viaggio; ecco la donna, la sua concubina, giaceva distesa all'ingresso della casa, con le mani sulla soglia.

And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

Le disse: «Alzati, dobbiamo partire!». Ma non ebbe risposta. Allora il marito la caricò sull'asino e partì per tornare alla sua abitazione.

And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

Come giunse a casa, si munì di un coltello, afferrò la sua concubina e la tagliò, membro per membro, in dodici pezzi; poi li spedì per tutto il territorio d'Israele.

And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Agli uomini che inviava ordinò: «Così direte ad ogni uomo d'Israele: E' forse mai accaduta una cosa simile da quando gli Israeliti sono usciti dal paese di Egitto fino ad oggi? Pensateci, consultatevi e decidete!». Quanti vedevano, dicevano: «Non è mai accaduta e non si è mai vista una cosa simile, da quando gli Israeliti sono usciti dal paese d'Egitto fino ad oggi!».

Judges 20 - Giudici 20


Judges Chapter 20 King James Bible - Giudici Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 19
Giudici 19

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

Allora tutti gli Israeliti uscirono, da Dan fino a Bersabea e al paese di Gàlaad, e il popolo si radunò come un sol uomo dinanzi al Signore, a Mizpa.

And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

I capi di tutto il popolo e tutte le tribù d'Israele si presentarono all'assemblea del popolo di Dio, in numero di quattrocentomila fanti, che maneggiavano la spada.

(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

I figli di Beniamino vennero a sapere che gli Israeliti erano venuti a Mizpa. Gli Israeliti dissero: «Parlate! Com'è avvenuta questa scelleratezza?».

And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

Allora il levita, il marito della donna che era stata uccisa, rispose: «Io ero giunto con la mia concubina a Gàbaa di Beniamino per passarvi la notte.

And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

Ma gli abitanti di Gàbaa insorsero contro di me e circondarono di notte la casa dove stavo; volevano uccidere me; quanto alla mia concubina le usarono violenza fino al punto che ne morì.

And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

Io presi la mia concubina, la feci a pezzi e li mandai per tutto il territorio della nazione d'Israele, perché costoro hanno commesso un delitto e un'infamia in Israele.

Behold, ye are all children of Israel; give here your advice and counsel.

Eccovi qui tutti, Israeliti; consultatevi e decidete qui stesso».

And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

Tutto il popolo si alzò insieme gridando: «Nessuno di noi tornerà alla tenda, nessuno di noi rientrerà a casa.

But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

Ora ecco quanto faremo a Gàbaa: tireremo a sorte

And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

e prenderemo in tutte le tribù d'Israele dieci uomini su cento, cento su mille e mille su diecimila, i quali andranno a cercare viveri per il popolo, per quelli che andranno a punire Gàbaa di Beniamino, come merita l'infamia che ha commessa in Israele».

So all the men of Israel were gathered against the city, knit together as one man.

Così tutti gli Israeliti si radunarono contro quella città, uniti come un sol uomo.

And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

Le tribù d'Israele mandarono uomini in tutta la tribù di Beniamino a dire: «Quale delitto è stato commesso in mezzo a voi?

Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

Dunque consegnateci quegli uomini iniqui di Gàbaa, perché li uccidiamo e cancelliamo il male da Israele». Ma i figli di Beniamino non vollero ascoltare la voce dei loro fratelli, gli Israeliti.

But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

I figli di Beniamino uscirono dalle loro città e si radunarono a Gàbaa per combattere contro gli Israeliti.

And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

Si passarono in rassegna i figli di Beniamino usciti dalle città: formavano un totale di ventiseimila uomini che maneggiavano la spada, senza contare gli abitanti di Gàbaa.

Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

Fra tutta questa gente c'erano settecento uomini scelti, che erano ambidestri. Tutti costoro erano capaci di colpire con la fionda un capello, senza fallire il colpo.

And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

Si fece pure la rassegna degli Israeliti, non compresi quelli di Beniamino, ed erano quattrocentomila uomini in grado di maneggiare la spada, tutti guerrieri.

And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

Gli Israeliti si mossero, vennero a Betel e consultarono Dio, dicendo: «Chi di noi andrà per primo a combattere contro i figli di Beniamino?». Il Signore rispose: «Giuda andrà per primo».

And the children of Israel rose up in the morning, and encamped against Gibeah.

Il mattino dopo, gli Israeliti si mossero e si accamparono presso Gàbaa.

And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

Gli Israeliti uscirono per combattere contro Beniamino e si disposero in ordine di battaglia contro di loro, presso Gàbaa.

And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

Allora i figli di Beniamino uscirono e in quel giorno sterminarono ventiduemila Israeliti,

And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

ma il popolo, gli Israeliti, si rinfrancarono e tornarono a schierarsi in battaglia dove si erano schierati il primo giorno.

(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

Gli Israeliti andarono a piangere davanti al Signore fino alla sera e consultarono il Signore, dicendo: «Devo continuare a combattere contro Beniamino mio fratello?». Il Signore rispose: «Andate contro di loro».

And the children of Israel came near against the children of Benjamin the second day.

Gli Israeliti vennero a battaglia con i figli di Beniamino una seconda volta.

And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

I Beniaminiti una seconda volta uscirono da Gàbaa contro di loro e sterminarono altri diciottomila uomini degli Israeliti, tutti atti a maneggiar la spada.

Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

Allora tutti gli Israeliti e tutto il popolo andarono a Betel, piansero e rimasero davanti al Signore e digiunarono quel giorno fino alla sera e offrirono olocausti e sacrifici di comunione davanti al Signore.

And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

Gli Israeliti consultarono il Signore - l'arca dell'alleanza di Dio in quel tempo era là

And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

e Pincas, figlio di Eleazaro, figlio di Aronne, prestava servizio davanti a essa in quel tempo - e dissero: «Devo continuare ancora a uscire in battaglia contro Beniamino mio fratello o devo cessare?». Il Signore rispose: «Andate, perché domani ve li metterò nelle mani».

And Israel set liers in wait round about Gibeah.

Israele tese quindi un agguato intorno a Gàbaa.

And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

Gli Israeliti andarono il terzo giorno contro i figli di Beniamino e si disposero a battaglia presso Gàbaa come le altre volte.

And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

I figli di Beniamino fecero una sortita contro il popolo, si lasciarono attirare lontano dalla città e cominciarono a colpire e ad uccidere, come le altre volte, alcuni del popolo d'Israele, lungo le strade che portano a Betel e a Gàbaon, in aperta campagna: ne uccisero circa trenta.

And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

Gia i figli di Beniamino pensavano: «Eccoli sconfitti davanti a noi come la prima volta». Ma gli Israeliti dissero: «Fuggiamo e attiriamoli dalla città sulle strade!».

And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

Tutti gli Israeliti abbandonarono la loro posizione e si disposero a battaglia a Baal-Tamar, mentre quelli di Israele che erano in agguato sbucavano dal luogo dove si trovavano, a occidente di Gàbaa.

And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

Diecimila uomini scelti in tutto Israele giunsero davanti a Gàbaa. Il combattimento fu aspro: quelli non si accorgevano del disastro che stava per colpirli.

And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

Il Signore sconfisse Beniamino davanti ad Israele; gli Israeliti uccisero in quel giorno venticinquemila e cento uomini di Beniamino, tutti atti a maneggiare la spada.

So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

I figli di Beniamino si accorsero d'essere sconfitti. Gli Israeliti avevano ceduto terreno a Beniamino, perché confidavano nell'agguato che avevano teso presso Gàbaa.

And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

Quelli che stavano in agguato infatti si gettarono d'improvviso contro Gàbaa e, fattavi irruzione, passarono a fil di spada l'intera città.

Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

C'era un segnale convenuto fra gli Israeliti e quelli dell'imboscata: questi dovevano fare salire dalla città una colonna di fumo.

And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

Gli Israeliti avevano dunque voltato le spalle nel combattimento e gli uomini di Beniamino avevano cominciato a colpire e uccidere circa trenta uomini d'Israele. Essi dicevano: «Ormai essi sono sconfitti davanti a noi, come nella prima battaglia!».

But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

Ma quando il segnale, la colonna di fumo, cominciò ad alzarsi dalla città, quelli di Beniamino si voltarono indietro ed ecco tutta la città saliva in fiamme verso il cielo.

And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

Allora gli Israeliti tornarono indietro e gli uomini di Beniamino furono presi dal terrore, vedendo il disastro piombare loro addosso.

Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

Voltarono le spalle davanti agli Israeliti e presero la via del deserto; ma i combattenti li incalzavano e quelli che venivano dalla città piombavano in mezzo a loro massacrandoli.

Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

Circondarono i Beniaminiti, li inseguirono senza tregua, li incalzarono fino di fronte a Gàbaa dal lato di oriente.

And there fell of Benjamin eighteen thousand men; all these were men of valour.

Caddero dei Beniaminiti diciottomila uomini, tutti valorosi.

And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

I superstiti voltarono le spalle e fuggirono verso il deserto, in direzione della roccia di Rimmon e gli Israeliti ne rastrellarono per le strade cinquemila, li incalzarono fino a Ghideom e ne colpirono altri duemila.

So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

Così il numero totale dei Beniaminiti, che caddero quel giorno, fu di venticinquemila, atti a maneggiare la spada, tutta gente di valore.

But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

Seicento uomini, che avevano voltato le spalle ed erano fuggiti verso il deserto, raggiunsero la roccia di Rimmon, rimasero alla roccia di Rimmon quattro mesi.

And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Intanto gli Israeliti tornarono contro i figli di Beniamino, passarono a fil di spada nella città uomini e bestiame e quanto trovarono, e diedero alle fiamme anche tutte le città che incontrarono.

Judges 21 - Giudici 21


Judges Chapter 21 King James Bible - Giudici Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 20
Giudici 20

The Book of Judges
Giudici

Return to Index
Ritornare all Indice

Chapter 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

Gli Israeliti avevano giurato a Mizpa: «Nessuno di noi darà in moglie la figlia a un Beniaminita».

And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

Il popolo venne a Betel, dove rimase fino alla sera davanti a Dio, alzò la voce prorompendo in pianto

And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

e disse: «Signore, Dio d'Israele, perché è avvenuto questo in Israele, che oggi in Israele sia venuta meno una delle sue tribù?».

And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

Il giorno dopo il popolo si alzò di buon mattino, costruì in quel luogo un altare e offrì olocausti e sacrifici di comunione.

And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

Poi gli Israeliti dissero: «Chi è fra tutte le tribù d'Israele, che non sia venuto all'assemblea davanti al Signore?». Perché c'era stato questo grande giuramento contro chi non fosse venuto alla presenza del Signore a Mizpa: «Sarà messo a morte».

And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

Gli Israeliti si pentivano di quello che avevano fatto a Beniamino loro fratello e dicevano: «Oggi è stata soppressa una tribù d'Israele.

How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

Come faremo per le donne dei superstiti, perché abbiamo giurato per il Signore di non dar loro in moglie nessuna delle nostre figlie?».

And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

Dissero dunque: «Qual è fra le tribù d'Israele quella che non è venuta davanti al Signore a Mizpa?». Risultò che nessuno di Iabes di Gàlaad era venuto all'accampamento dove era l'assemblea;

For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

fatta la rassegna del popolo si era trovato che là non vi era nessuno degli abitanti di Iabes di Gàlaad.

And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

Allora la comunità vi mandò dodicimila uomini dei più valorosi e ordinò: «Andate e passate a fil di spada gli abitanti di Iabes di Gàlaad, comprese le donne e i bambini.

And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

Farete così: ucciderete ogni maschio e ogni donna che abbia avuto rapporti con un uomo; invece risparmierete le vergini».

And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

Trovarono fra gli abitanti di Iabes di Gàlaad quattrocento fanciulle vergini, che non avevano avuto rapporti con alcuno, e le condussero all'accampamento, a Silo, che è nel paese di Canaan.

And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

Allora tutta la comunità mandò messaggeri per parlare ai figli di Beniamino che erano alla roccia di Rimmon e per proclamar loro la pace.

And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

Così i Beniaminiti tornarono e furono loro date le donne a cui era stata risparmiata la vita fra le donne di Iabes di Gàlaad; ma non erano sufficienti per tutti.

And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

Il popolo dunque si era pentito di quello che aveva fatto a Beniamino, perché il Signore aveva aperto una breccia fra le tribù d'Israele.

Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

Gli anziani della comunità dissero: «Come procureremo donne ai superstiti, poiché le donne beniaminite sono state distrutte?».

And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

Soggiunsero: «Le proprietà dei superstiti devono appartenere a Beniamino perché non sia soppressa una tribù in Israele.

Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

Ma noi non possiamo dar loro in moglie le nostre figlie, perché gli Israeliti hanno giurato: Maledetto chi darà una moglie a Beniamino!».

Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

Aggiunsero: «Ecco ogni anno si fa una festa per il Signore a Silo», che è a nord di Betel, a oriente della strada che va da Betel a Sichem e a mezzogiorno di Lebona.

Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

Diedero quest'ordine ai figli di Beniamino: «Andate, appostatevi nelle vigne

And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

e state a vedere: quando le fanciulle di Silo usciranno per danzare in coro, uscite dalle vigne, rapite ciascuno una donna tra le fanciulle di Silo e ve ne andrete nel paese di Beniamino.

And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

Quando i loro padri o i loro fratelli verranno a discutere con voi, direte loro: Concedetele a noi: abbiamo preso ciascuno una donna come in battaglia... ma se ce le aveste date voi stessi, allora avreste peccato».

And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

I figli di Beniamino fecero a quel modo: si presero mogli, secondo il loro numero, fra le danzatrici; le rapirono, poi partirono e tornarono nel loro territorio, riedificarono le città e vi stabilirono la dimora.

And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

In quel medesimo tempo, gli Israeliti se ne andarono ciascuno nella sua tribù e nella sua famiglia e da quel luogo ciascuno si diresse verso la sua eredità.

In those days there was no king in Israel: every man did that which was right in his own eyes.

In quel tempo non c'era un re in Israele; ognuno faceva quel che gli pareva meglio.

Ruth 1 - Rut 1


Ruth Chapter 1 King James Bible - Rut Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 21
Giudici 21

The Book of Ruth
Rut

Return to Index
Ritornare all Indice

Chapter 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

Al tempo in cui governavano i giudici, ci fu nel paese una carestia e un uomo di Betlemme di Giuda emigrò nella campagna di Moab, con la moglie e i suoi due figli.

And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

Quest'uomo si chiamava Elimèlech, sua moglie Noemi e i suoi due figli Maclon e Chilion; erano Efratei di Betlemme di Giuda. Giunti nella campagna di Moab, vi si stabilirono.

And Elimelech Naomi's husband died; and she was left, and her two sons.

Poi Elimèlech, marito di Noemi, morì ed essa rimase con i due figli.

And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

Questi sposarono donne di Moab, delle quali una si chiamava Orpa e l'altra Rut. Abitavano in quel luogo da circa dieci anni,

And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

quando anche Maclon e Chilion morirono tutti e due e la donna rimase priva dei suoi due figli e del marito.

Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

Allora si alzò con le sue nuore per andarsene dalla campagna di Moab, perché aveva sentito dire che il Signore aveva visitato il suo popolo, dandogli pane.

Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

Partì dunque con le due nuore da quel luogo e mentre era in cammino per tornare nel paese di Giuda

And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

Noemi disse alle due nuore: «Andate, tornate ciascuna a casa di vostra madre; il Signore usi bontà con voi, come voi avete fatto con quelli che sono morti e con me!

The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

Il Signore conceda a ciascuna di voi di trovare riposo in casa di un marito». Essa le baciò, ma quelle piansero ad alta voce

And they said unto her, Surely we will return with thee unto thy people.

e le dissero: «No, noi verremo con te al tuo popolo».

And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

Noemi rispose: «Tornate indietro, figlie mie! Perché verreste con me? Ho io ancora figli in seno, che possano diventare vostri mariti?

Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

Tornate indietro, figlie mie, andate! Io sono troppo vecchia per avere un marito. Se dicessi: Ne ho speranza, e se anche avessi un marito questa notte e anche partorissi figli,

Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

vorreste voi aspettare che diventino grandi e vi asterreste per questo dal maritarvi? No, figlie mie; io sono troppo infelice per potervi giovare, perché la mano del Signore è stesa contro di me».

And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

Allora esse alzarono la voce e piansero di nuovo; Orpa baciò la suocera e partì, ma Rut non si staccò da lei.

And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

Allora Noemi le disse: «Ecco, tua cognata è tornata al suo popolo e ai suoi dei; torna indietro anche tu, come tua cognata».

And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

Ma Rut rispose: «Non insistere con me perché ti abbandoni e torni indietro senza di te; perché dove andrai tu andrò anch'io; dove ti fermerai mi fermerò; il tuo popolo sarà il mio popolo e il tuo Dio sarà il mio Dio;

Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

dove morirai tu, morirò anch'io e vi sarò sepolta. Il Signore mi punisca come vuole, se altra cosa che la morte mi separerà da te».

When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

Quando Noemi la vide così decisa ad accompagnarla, cessò di insistere.

So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

Così fecero il viaggio insieme fino a Betlemme. Quando giunsero a Betlemme, tutta la città s'interessò di loro. Le donne dicevano: «E' proprio Noemi!».

And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

Essa rispondeva: «Non mi chiamate Noemi, chiamatemi Mara, perché l'Onnipotente mi ha tanto amareggiata!

I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

Io ero partita piena e il Signore mi fa tornare vuota. Perché chiamarmi Noemi, quando il Signore si è dichiarato contro di me e l'Onnipotente mi ha resa infelice?».

So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Così Noemi tornò con Rut, la Moabita, sua nuora, venuta dalle campagne di Moab. Esse arrivarono a Betlemme quando si cominciava a mietere l'orzo.

Ruth 2 - Rut 2


Ruth Chapter 2 King James Bible - Rut Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 1
Rut 1

The Book of Ruth
Rut

Return to Index
Ritornare all Indice

Chapter 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

Noemi aveva un parente del marito, uomo potente e ricco della famiglia di Elimèlech, che si chiamava Booz.

And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

Rut, la Moabita, disse a Noemi: «Lasciami andare per la campagna a spigolare dietro a qualcuno agli occhi del quale avrò trovato grazia». Le rispose: «Và, figlia mia».

And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

Rut andò e si mise a spigolare nella campagna dietro ai mietitori; per caso si trovò nella parte della campagna appartenente a Booz, che era della famiglia di Elimèlech.

And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

Ed ecco Booz arrivò da Betlemme e disse ai mietitori: «Il Signore sia con voi!». Quelli gli risposero: «Il Signore ti benedica!».

Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

Booz disse al suo servo, incaricato di sorvegliare i mietitori: «Di chi è questa giovane?».

And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

Il servo incaricato di sorvegliare i mietitori rispose: «E' una giovane moabita, quella che è tornata con Noemi dalla campagna di Moab.

And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

Ha detto: Vorrei spigolare e raccogliere dietro ai mietitori. E' venuta ed è rimasta in piedi da stamattina fino ad ora; solo in questo momento si è un poco seduta nella casa».

Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

Allora Booz disse a Rut: «Ascolta, figlia mia, non andare a spigolare in un altro campo; non allontanarti di qui, ma rimani con le mie giovani;

Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

tieni d'occhio il campo dove si miete e cammina dietro a loro. Non ho forse ordinato ai miei giovani di non molestarti? Quando avrai sete, và a bere dagli orci ciò che i giovani avranno attinto».

Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

Allora Rut si prostrò con la faccia a terra e gli disse: «Per qual motivo ho trovato grazia ai tuoi occhi, così che tu ti interessi di me che sono una straniera?».

And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

Booz le rispose: «Mi è stato riferito quanto hai fatto per tua suocera dopo la morte di tuo marito e come hai abbandonato tuo padre, tua madre e la tua patria per venire presso un popolo, che prima non conoscevi.

The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

Il Signore ti ripaghi quanto hai fatto e il tuo salario sia pieno da parte del Signore, Dio d'Israele, sotto le cui ali sei venuta a rifugiarti».

Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

Essa gli disse: «Possa io trovar grazia ai tuoi occhi, o mio signore! Poiché tu mi hai consolata e hai parlato al cuore della tua serva, benché io non sia neppure come una delle tue schiave».

And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

Poi, al momento del pasto, Booz le disse: «Vieni, mangia il pane e intingi il boccone nell'aceto». Essa si pose a sedere accanto ai mietitori. Booz le pose davanti grano abbrustolito; essa ne mangiò a sazietà e ne mise da parte gli avanzi.

And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

Poi si alzò per tornare a spigolare e Booz diede quest'ordine ai suoi servi: «Lasciatela spigolare anche fra i covoni e non le fate affronto;

And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

anzi lasciate cadere apposta per lei spighe dai mannelli; abbandonatele, perché essa le raccolga, e non sgridatela».

So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

Così essa spigolò nel campo fino alla sera; battè quello che aveva raccolto e ne venne circa una quarantina di chili di orzo.

And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

Se lo caricò addosso, entrò in città e sua suocera vide ciò che essa aveva spigolato. Poi Rut tirò fuori quello che era rimasto del cibo e glielo diede.

And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

La suocera le chiese: «Dove hai spigolato oggi? Dove hai lavorato? Benedetto colui che si è interessato di te!». Rut riferì alla suocera presso chi aveva lavorato e disse: «L'uomo presso il quale ho lavorato oggi si chiama Booz».

And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

Noemi disse alla nuora: «Sia benedetto dal Signore, che non ha rinunciato alla sua bontà verso i vivi e verso i morti!». Aggiunse: «Questo uomo è nostro parente stretto; è di quelli che hanno su di noi il diritto di riscatto».

And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

Rut, la Moabita, disse: «Mi ha anche detto: Rimani insieme ai miei servi, finché abbiano finito tutta la mia mietitura».

And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

Noemi disse a Rut, sua nuora: «E' bene, figlia mia, che tu vada con le sue schiave e non ti esponga a sgarberie in un altro campo».

So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Essa rimase dunque con le schiave di Booz, a spigolare, sino alla fine della mietitura dell'orzo e del frumento. Poi abitò con la suocera.

Ruth 3 - Rut 3


Ruth Chapter 3 King James Bible - Rut Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 2
Rut 2

The Book of Ruth
Rut

Return to Index
Ritornare all Indice

Chapter 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

Noemi, sua suocera, le disse: «Figlia mia, non devo io cercarti una sistemazione, così che tu sia felice?

And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

Ora, Booz, con le cui giovani tu sei stata, non è nostro parente? Ecco, questa sera deve ventilare l'orzo sull'aia.

Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

Su dunque, profumati, avvolgiti nel tuo manto e scendi all'aia; ma non ti far riconoscere da lui, prima che egli abbia finito di mangiare e di bere.

And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

Quando andrà a dormire, osserva il luogo dove egli dorme; poi và, alzagli la coperta dalla parte dei piedi e mettiti lì a giacere; ti dirà lui ciò che dovrai fare».

And she said unto her, All that thou sayest unto me I will do.

Rut le rispose: «Farò quanto dici».

And she went down unto the floor, and did according to all that her mother in law bade her.

Scese all'aia e fece quanto la suocera le aveva ordinato.

And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

Booz mangiò, bevve e aprì il cuore alla gioia; poi andò a dormire accanto al mucchio d'orzo. Allora essa venne pian piano, gli alzò la coperta dalla parte dei piedi e si coricò.

And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

Verso mezzanotte quell'uomo si svegliò, con un brivido, si guardò attorno ed ecco una donna gli giaceva ai piedi.

And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

Le disse: «Chi sei?». Rispose: «Sono Rut, tua serva; stendi il lembo del tuo mantello sulla tua serva, perché tu hai il diritto di riscatto».

And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

Le disse: «Sii benedetta dal Signore, figlia mia! Questo tuo secondo atto di bontà è migliore anche del primo, perché non sei andata in cerca di uomini giovani, poveri o ricchi.

And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

Ora non temere, figlia mia; io farò per te quanto dici, perché tutti i miei concittadini sanno che sei una donna virtuosa.

And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

Ora io sono tuo parente, ma ce n'è un altro che è parente più stretto di me.

Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

Passa qui la notte e domani mattina se quegli vorrà sposarti, va bene, ti prenda; ma se non gli piacerà, ti prenderò io, per la vita del Signore! Stà tranquilla fino al mattino».

And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

Rimase coricata ai suoi piedi fino alla mattina. Poi Booz si alzò prima che un uomo possa distinguere un altro, perché diceva: «Nessuno sappia che questa donna è venuta sull'aia!».

Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

Poi aggiunse: «Apri il mantello che hai addosso e tienilo con le due mani». Essa lo tenne ed egli vi versò dentro sei misure d'orzo e glielo pose sulle spalle. Rut rientrò in città

And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

e venne dalla suocera, che le disse: «Come è andata, figlia mia?». Essa le raccontò quanto quell'uomo aveva fatto per lei.

And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

Aggiunse: «Mi ha anche dato sei misure di orzo; perché mi ha detto: Non devi tornare da tua suocera a mani vuote».

Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Noemi disse: «Stà quieta, figlia mia, finché tu sappia come la cosa si concluderà; certo quest'uomo non si darà pace finché non abbia concluso oggi stesso questa faccenda».

Ruth 4 - Rut 4


Ruth Chapter 4 King James Bible - Rut Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 3
Rut 3

The Book of Ruth
Rut

Return to Index
Ritornare all Indice

Chapter 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

Intanto Booz venne alla porta della città e vi sedette. Ed ecco passare colui che aveva il diritto di riscatto e del quale Booz aveva parlato. Booz gli disse: «Tu, quel tale, vieni e siediti qui!». Quello si avvicinò e sedette.

And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

Poi Booz scelse dieci uomini fra gli anziani della città e disse loro: «Sedete qui». Quelli sedettero.

And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

Allora Booz disse a colui che aveva il diritto di riscatto: «Il campo che apparteneva al nostro fratello Elimèlech, lo mette in vendita Noemi, che è tornata dalla campagna di Moab.

And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

Ho pensato bene di informartene e dirti: Fanne acquisto alla presenza delle persone qui sedute e alla presenza degli anziani del mio popolo. Se vuoi acquistarlo con il diritto di riscatto, acquistalo, ma se non vuoi acquistarlo, dichiaramelo, che io lo sappia; perché nessuno fuori di te ha il diritto di riscatto e dopo di te vengo io». Quegli rispose: «Io intendo acquistarlo».

Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

Allora Booz disse: «Quando acquisterai il campo dalla mano di Noemi, nell'atto stesso tu acquisterai anche Rut, la Moabita, moglie del defunto, per assicurare il nome del defunto sulla sua eredità».

And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

Colui che aveva il diritto di riscatto rispose: «Io non posso acquistare con il diritto di riscatto, altrimenti danneggerei la mia propria eredità; subentra tu nel mio diritto, perché io non posso valermene».

Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

Una volta in Israele esisteva questa usanza relativa al diritto del riscatto o della permuta, per convalidare ogni atto: uno si toglieva il sandalo e lo dava all'altro; era questo il modo di attestare in Israele.

Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

Così chi aveva il diritto di riscatto disse a Booz: «Acquista tu il mio diritto di riscatto» si tolse il sandalo e glielo diede.

And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

Allora Booz disse agli anziani e a tutto il popolo: «Voi siete oggi testimoni che io ho acquistato dalle mani di Noemi quanto apparteneva a Elimèlech, a Chilion e a Maclon,

Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

e che ho anche preso in moglie Rut, la Moabita, gia moglie di Maclon, per assicurare il nome del defunto sulla sua eredità e perché il nome del defunto non scompaia tra i suoi fratelli e alla porta della sua città. Voi ne siete oggi testimoni».

And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

Tutto il popolo che si trovava alla porta rispose: «Ne siamo testimoni». Gli anziani aggiunsero: «Il Signore renda la donna, che entra in casa tua, come Rachele e Lia, le due donne che fondarono la casa d'Israele. Procurati ricchezze in Efrata, fatti un nome in Betlemme!

And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

La tua casa sia come la casa di Perez, che Tamar partorì a Giuda, grazie alla posterità che il Signore ti darà da questa giovane!».

So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

Così Booz prese Rut, che divenne sua moglie. Egli si unì a lei e il Signore le accordò di concepire: essa partorì un figlio.

And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

E le donne dicevano a Noemi: «Benedetto il Signore, il quale oggi non ti ha fatto mancare un riscattatore perché il nome del defunto si perpetuasse in Israele!

And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

Egli sarà il tuo consolatore e il sostegno della tua vecchiaia; perché lo ha partorito tua nuora che ti ama e che vale per te più di sette figli».

And Naomi took the child, and laid it in her bosom, and became nurse unto it.

Noemi prese il bambino e se lo pose in grembo e gli fu nutrice.

And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

E le vicine dissero: «E' nato un figlio a Noemi!». Essa lo chiamò Obed: egli fu il padre di Iesse, padre di Davide.

Now these are the generations of Pharez: Pharez begat Hezron,

Questa è la discendenza di Perez: Perez generò Chezron; Chezron generò Ram;

And Hezron begat Ram, and Ram begat Amminadab,

Ram generò Amminadab;

And Amminadab begat Nahshon, and Nahshon begat Salmon,

Amminadab generò Nacson; Nacson generò Salmon;

And Salmon begat Boaz, and Boaz begat Obed,

Salmon generò Booz; Booz generò Obed;

And Obed begat Jesse, and Jesse begat David.

Obed generò Iesse e Iesse generò Davide.

1st Samuel 1 - Samuele 1 1


1st Samuel Chapter 1 King James Bible - Samuele 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 4
Rut 4

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 1

Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

C'era un uomo di Ramatàim, uno Zufita delle montagne di Efraim, chiamato Elkana, figlio di Ierocàm, figlio di Eliàu, figlio di Tòcu, figlio di Zuf, l'Efraimita.

And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

Aveva due mogli, l'una chiamata Anna, l'altra Peninna. Peninna aveva figli mentre Anna non ne aveva.

And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

Quest'uomo andava ogni anno dalla sua città per prostrarsi e sacrificare al Signore degli eserciti in Silo, dove stavano i due figli di Eli Cofni e Pìncas, sacerdoti del Signore.

And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

Un giorno Elkana offrì il sacrificio. Ora egli aveva l'abitudine di dare alla moglie Peninna e a tutti i figli e le figlie di lei le loro parti.

But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

Ad Anna invece dava una parte sola; ma egli amava Anna, sebbene il Signore ne avesse reso sterile il grembo.

And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

La sua rivale per giunta l'affliggeva con durezza a causa della sua umiliazione, perché il Signore aveva reso sterile il suo grembo.

And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

Così succedeva ogni anno: tutte le volte che salivano alla casa del Signore, quella la mortificava. Anna dunque si mise a piangere e non voleva prendere cibo.

Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

Elkana suo marito le disse: «Anna, perché piangi? Perché non mangi? Perché è triste il tuo cuore? Non sono forse io per te meglio di dieci figli?».

So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

Anna, dopo aver mangiato in Silo e bevuto, si alzò e andò a presentarsi al Signore. In quel momento il sacerdote Eli stava sul sedile davanti a uno stipite del tempio del Signore.

And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

Essa era afflitta e innalzò la preghiera al Signore, piangendo amaramente.

And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

Poi fece questo voto: «Signore degli eserciti, se vorrai considerare la miseria della tua schiava e ricordarti di me, se non dimenticherai la tua schiava e darai alla tua schiava un figlio maschio, io lo offrirò al Signore per tutti i giorni della sua vita e il rasoio non passerà sul suo capo».

And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

Mentre essa prolungava la preghiera davanti al Signore, Eli stava osservando la sua bocca.

Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

Anna pregava in cuor suo e si muovevano soltanto le labbra, ma la voce non si udiva; perciò Eli la ritenne ubriaca.

And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

Le disse Eli: «Fino a quando rimarrai ubriaca? Lìberati dal vino che hai bevuto!».

And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

Anna rispose: «No, mio signore, io sono una donna affranta e non ho bevuto né vino né altra bevanda inebriante, ma sto solo sfogandomi davanti al Signore.

Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

Non considerare la tua serva una donna iniqua, poiché finora mi ha fatto parlare l'eccesso del mio dolore e della mia amarezza».

Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

Allora Eli le rispose: «Và in pace e il Dio d'Israele ascolti la domanda che gli hai fatto».

And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

Essa replicò: «Possa la tua serva trovare grazia ai tuoi occhi». Poi la donna se ne andò per la sua via e il suo volto non fu più come prima.

And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

Il mattino dopo si alzarono e dopo essersi prostrati davanti al Signore tornarono a casa in Rama. Elkana si unì a sua moglie e il Signore si ricordò di lei.

Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

Così al finir dell'anno Anna concepì e partorì un figlio e lo chiamò Samuele. «Perché - diceva - dal Signore l'ho impetrato».

And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

Quando poi Elkana andò con tutta la famiglia a offrire il sacrificio di ogni anno al Signore e a soddisfare il voto,

But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

Anna non andò, perché diceva al marito: «Non verrò, finché il bambino non sia divezzato e io possa condurlo a vedere il volto del Signore; poi resterà là per sempre».

And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

Le rispose Elkana suo marito: «Fà pure quanto ti sembra meglio; rimani finché tu l'abbia divezzato; soltanto adempia il Signore la tua parola». La donna rimase e allattò il figlio, finché l'ebbe divezzato.

And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

Dopo averlo divezzato, andò con lui, portando un giovenco di tre anni, un'efa di farina e un otre di vino e venne alla casa del Signore a Silo e il fanciullo era con loro.

And they slew a bullock, and brought the child to Eli.

Immolato il giovenco, presentarono il fanciullo a Eli

And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

e Anna disse: «Ti prego, mio signore. Per la tua vita, signor mio, io sono quella donna che era stata qui presso di te a pregare il Signore.

For this child I prayed; and the LORD hath given me my petition which I asked of him:

Per questo fanciullo ho pregato e il Signore mi ha concesso la grazia che gli ho chiesto.

Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

Perciò anch'io lo dò in cambio al Signore: per tutti i giorni della sua vita egli è ceduto al Signore». E si prostrarono là davanti al Signore.

1st Samuel 2 - Samuele 1 2


1st Samuel Chapter 2 King James Bible - Samuele 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 1
Samuele 1 1

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 2

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

Allora Anna pregò: la mia fronte s'innalza grazie al mio Dio. Si apre la mia bocca contro i miei nemici, perché io godo del beneficio che mi hai concesso.

There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

Non c'è santo come il Signore, non c'è rocca come il nostro Dio.

Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

Non moltiplicate i discorsi superbi, dalla vostra bocca non esca arroganza; perché il Signore è il Dio che sa tutto e le sue opere sono rette.

The bows of the mighty men are broken, and they that stumbled are girded with strength.

L'arco dei forti s'è spezzato, ma i deboli sono rivestiti di vigore.

They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

I sazi sono andati a giornata per un pane, mentre gli affamati han cessato di faticare. La sterile ha partorito sette volte e la ricca di figli è sfiorita.

The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

Il Signore fa morire e fa vivere, scendere agli inferi e risalire.

The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

Il Signore rende povero e arricchisce, abbassa ed esalta.

He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

Solleva dalla polvere il misero, innalza il povero dalle immondizie, per farli sedere insieme con i capi del popolo e assegnar loro un seggio di gloria. Perché al Signore appartengono i cardini della terra e su di essi fa poggiare il mondo.

He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

Sui passi dei giusti Egli veglia, ma gli empi svaniscono nelle tenebre. Certo non prevarrà l'uomo malgrado la sua forza.

The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

Il Signore... saranno abbattuti i suoi avversari! L'Altissimo tuonerà dal cielo. Il Signore giudicherà gli estremi confini della terra; darà forza al suo re ed eleverà la potenza del suo Messia».

And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

Poi Elkana tornò a Rama, a casa sua, e il fanciullo rimase a servire il Signore alla presenza del sacerdote Eli.

Now the sons of Eli were sons of Belial; they knew not the LORD.

Ora i figli di Eli erano uomini depravati; non tenevano in alcun conto il Signore,

And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

né la retta condotta dei sacerdoti verso il popolo. Quando uno si presentava a offrire il sacrificio, veniva il servo del sacerdote mentre la carne cuoceva, con in mano un forchettone a tre denti,

And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

e lo introduceva nella pentola o nella marmitta o nel tegame o nella caldaia e tutto ciò che il forchettone tirava su il sacerdote lo teneva per sé. Così facevano con tutti gli Israeliti che venivano là a Silo.

Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

Prima che fosse bruciato il grasso, veniva ancora il servo del sacerdote e diceva a chi offriva il sacrificio: «Dammi la carne da arrostire per il sacerdote, perché non vuole avere da te carne cotta, ma cruda».

And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

Se quegli rispondeva: «Si bruci prima il grasso, poi prenderai quanto vorrai!», replicava: «No, me la devi dare ora, altrimenti la prenderò con la forza».

Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

Così il peccato di quei giovani era molto grande davanti al Signore perché disonoravano l'offerta del Signore.

But Samuel ministered before the LORD, being a child, girded with a linen ephod.

Samuele prestava servizio davanti al Signore per quanto lo poteva un fanciullo e andava cinto di efod di lino.

Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

Sua madre gli preparava una piccola veste e gliela portava ogni anno, quando andava con il marito a offrire il sacrificio annuale.

And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

Eli allora benediceva Elkana e sua moglie ed esclamava: «Ti conceda il Signore altra prole da questa donna per il prestito che essa ha fatto al Signore». Essi tornarono a casa

And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

e il Signore visitò Anna, che partorì ancora tre figli e due figlie. Frattanto il fanciullo Samuele cresceva presso il Signore.

Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

Eli era molto vecchio e gli veniva all'orecchio quanto i suoi figli facevano a tutto Israele e come essi si univano alle donne che prestavano servizio all'ingresso della tenda del convegno.

And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

Perciò disse loro: «Perché dunque fate tali cose? Io sento infatti da parte di tutto il popolo le vostre azioni empie!

Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

No, figli, non è bene ciò che io odo di voi, che cioè sviate il popolo del Signore.

If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

Se un uomo pecca contro un altro uomo, Dio potrà intervenire in suo favore, ma se l'uomo pecca contro il Signore, chi potrà intercedere per lui?». farli morire.

And the child Samuel grew on, and was in favour both with the LORD, and also with men.

Invece il giovane Samuele andava crescendo in statura e in bontà davanti al Signore e agli uomini.

And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

Un giorno venne un uomo di Dio da Eli e gli disse: «Così dice il Signore: Non mi sono forse rivelato alla casa di tuo padre, mentre erano in Egitto, in casa del faraone?

And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

Non l'ho scelto da tutte le tribù d'Israele come mio sacerdote, perché salga l'altare, bruci l'incenso e porti l'efod davanti a me? Alla casa di tuo padre ho anche assegnato tutti i sacrifici consumati dal fuoco, offerti dagli Israeliti.

Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

Perché dunque avete calpestato i miei sacrifici e le mie offerte che io ho ordinato per sempre e tu hai avuto maggior riguardo ai tuoi figli che a me e vi siete pasciuti in tal modo con le primizie di ogni offerta di Israele mio popolo?

Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

Ecco dunque l'oracolo del Signore, Dio d'Israele: Avevo promesso alla tua casa e alla casa di tuo padre che avrebbero sempre camminato alla mia presenza. Ma ora - oracolo del Signore - non sia mai! Perché chi mi onorerà anch'io l'onorerò, chi mi disprezzerà sarà oggetto di disprezzo.

Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

Ecco verranno giorni in cui io taglierò via il tuo braccio e il braccio della casa di tuo padre, sì che non vi sia più un anziano nella tua casa.

And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

Guarderai sempre angustiato tutto il bene che farò a Israele, mentre non si troverà mai più un anziano nella tua casa.

And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

Qualcuno dei tuoi tuttavia non lo strapperò dal mio altare, perché ti si consumino gli occhi e si strazi il tuo animo: ma chiunque sarà nato dalla tua famiglia morirà per la spada degli uomini.

And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

Sarà per te un segno quello che avverrà ai tuoi due figli, a Cofni e Pìncas: nello stesso giorno moriranno tutti e due.

And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

Dopo, farò sorgere al mio servizio un sacerdote fedele che agirà secondo il mio cuore e il mio desiderio. Io gli darò una casa stabile e camminerà alla mia presenza, come mio consacrato per sempre.

And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

Chiunque sarà superstite nella tua casa, andrà a prostrarsi davanti a lui per una monetina d'argento e per un pezzo di pane e dirà: Ammettimi a qualunque ufficio sacerdotale, perché possa mangiare un tozzo di pane».

1st Samuel 3 - Samuele 1 3


1st Samuel Chapter 3 King James Bible - Samuele 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 2
Samuele 1 2

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

Il giovane Samuele continuava a servire il Signore sotto la guida di Eli. La parola del Signore era rara in quei giorni, le visioni non erano frequenti.

And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

In quel tempo Eli stava riposando in casa, perché i suoi occhi cominciavano a indebolirsi e non riusciva più a vedere.

And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

La lampada di Dio non era ancora spenta e Samuele era coricato nel tempio del Signore, dove si trovava l'arca di Dio.

That the LORD called Samuel: and he answered, Here am I.

Allora il Signore chiamò: «Samuele!» e quegli rispose: «Eccomi»,

And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

poi corse da Eli e gli disse: «Mi hai chiamato, eccomi!». Egli rispose: «Non ti ho chiamato, torna a dormire!». Tornò e si mise a dormire.

And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

Ma il Signore chiamò di nuovo: «Samuele!» e Samuele, alzatosi, corse da Eli dicendo: «Mi hai chiamato, eccomi!». Ma quegli rispose di nuovo: «Non ti ho chiamato, figlio mio, torna a dormire!».

Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

In realtà Samuele fino allora non aveva ancora conosciuto il Signore, né gli era stata ancora rivelata la parola del Signore.

And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

Il Signore tornò a chiamare: «Samuele!» per la terza volta; questi si alzò ancora e corse da Eli dicendo: «Mi hai chiamato, eccomi!». Allora Eli comprese che il Signore chiamava il giovinetto.

Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

Eli disse a Samuele: «Vattene a dormire e, se ti si chiamerà ancora, dirai: Parla, Signore, perché il tuo servo ti ascolta». Samuele andò a coricarsi al suo posto.

And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

Venne il Signore, stette di nuovo accanto a lui e lo chiamò ancora come le altre volte: «Samuele, Samuele!». Samuele rispose subito: «Parla, perché il tuo servo ti ascolta».

And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

Allora il Signore disse a Samuele: «Ecco io sto per fare in Israele una cosa tale che chiunque udirà ne avrà storditi gli orecchi.

In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

In quel giorno attuerò contro Eli quanto ho pronunziato riguardo alla sua casa, da cima a fondo.

For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

Gli ho annunziato che io avrei fatto vendetta della casa di lui per sempre, perché sapeva che i suoi figli disonoravano Dio e non li ha puniti.

And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

Per questo io giuro contro la casa di Eli: non sarà mai espiata l'iniquità della casa di Eli né con i sacrifici né con le offerte!».

And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

Samuele si coricò fino al mattino, poi aprì i battenti della casa del Signore. Samuele però non osava manifestare la visione a Eli.

Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

Eli chiamò Samuele e gli disse: «Samuele, figlio mio». Rispose: «Eccomi».

And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

Proseguì: «Che discorso ti ha fatto? Non tenermi nascosto nulla. Così Dio agisca con te e anche peggio, se mi nasconderai una sola parola di quanto ti ha detto».

And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

Allora Samuele gli svelò tutto e non tenne nascosto nulla. Eli disse: «Egli è il Signore! Faccia ciò che a lui pare bene».

And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

Samuele acquistò autorità poiché il Signore era con lui, né lasciò andare a vuoto una sola delle sue parole.

And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

Perciò tutto Israele, da Dan fino a Bersabea, seppe che Samuele era stato costituito profeta del Signore. 21aIn seguito il Signore si mostrò altre volte a Samuele, dopo che si era rivelato a Samuele in Silo, (4,1a)e la parola di Samuele giunse a tutto Israele 21bcome parola del Signore.

And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

1st Samuel 4 - Samuele 1 4


1st Samuel Chapter 4 King James Bible - Samuele 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 3
Samuele 1 3

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

I Filistei si schierarono per attaccare Israele e la battaglia divampò, ma Israele ebbe la peggio di fronte ai Filistei e caddero sul campo, delle loro schiere, circa quattromila uomini.

And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

Quando il popolo fu rientrato nell'accampamento, gli anziani d'Israele si chiesero: «Perché ci ha percossi oggi il Signore di fronte ai Filistei? Andiamo a prenderci l'arca del Signore a Silo, perché venga in mezzo a noi e ci liberi dalle mani dei nostri nemici».

So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

Il popolo mandò subito a Silo a prelevare l'arca del Dio degli eserciti che siede sui cherubini: c'erano con l'arca di Dio i due figli di Eli, Cofni e Pìncas.

And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

Non appena l'arca del Signore giunse all'accampamento, gli Israeliti elevarono un urlo così forte che ne tremò la terra.

And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

Anche i Filistei udirono l'eco di quell'urlo e dissero: «Che significa il risuonare di quest'urlo così forte nell'accampamento degli Ebrei?». Poi vennero a sapere che era arrivata nel loro campo l'arca del Signore.

And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

I Filistei ne ebbero timore e si dicevano: «E' venuto il loro Dio nel loro campo!», ed esclamavano: «Guai a noi, perché non è stato così né ieri né prima.

Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

Guai a noi! Chi ci libererà dalle mani di queste divinità così potenti? Queste divinità hanno colpito con ogni piaga l'Egitto nel deserto.

Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

Risvegliate il coraggio e siate uomini, o Filistei, altrimenti sarete schiavi degli Ebrei, come essi sono stati vostri schiavi. Siate uomini dunque e combattete!».

And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

Quindi i Filistei attaccarono battaglia, Israele fu sconfitto e ciascuno fu costretto a fuggire nella sua tenda. La strage fu molto grande: dalla parte d'Israele caddero tremila fanti.

And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

In più l'arca di Dio fu presa e i due figli di Eli, Cofni e Pìncas, morirono.

And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

Uno della tribù di Beniamino fuggì dalle file e venne a Silo il giorno stesso, con le vesti stracciate e polvere sul capo.

And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

Mentre giungeva, ecco Eli stava sul sedile presso la porta e scrutava la strada di Mizpa, perché aveva il cuore in ansia per l'arca di Dio. Venne dunque l'uomo e diede l'annuncio in città e tutta la città alzò lamenti.

And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

Eli, sentendo il rumore delle grida, si chiese: «Che sarà questo grido di tumulto?». Intanto l'uomo si avanzò in gran fretta e narrò a Eli ogni cosa.

Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

Eli era vecchio di novantotto anni, aveva gli occhi rigidi e non poteva più vedere.

And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

Disse dunque quell'uomo a Eli: «Sono giunto dal campo. Sono fuggito oggi dalle schiere dei combattenti». Eli domandò: «Che è dunque accaduto, figlio mio?».

And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

Rispose il messaggero: «Israele è fuggito davanti ai Filistei e nel popolo v'è stata grande strage; inoltre i tuoi due figli Cofni e Pìncas sono morti e l'arca di Dio è stata presa!».

And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

Appena ebbe accennato all'arca di Dio, Eli cadde all'indietro dal sedile sul lato della porta, battè la nuca e morì, perché era vecchio e pesante. Egli aveva giudicato Israele per quarant'anni.

And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

La nuora di lui, moglie di Pìncas, incinta e prossima al parto, quando sentì la notizia che era stata presa l'arca di Dio e che erano morti il suocero e il marito, s'accosciò e partorì, colta dalle doglie.

And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

Mentre era sul punto di morire, le dicevano quelle che le stavano attorno: «Non temere, hai partorito un figlio». Ma essa non rispose e non ne fece caso.

And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

Ma chiamò il bambino Icabod, cioè: «Se n'è andata lungi da Israele la gloria!» riferendosi alla cattura dell'arca di Dio e al suocero e al marito.

And she said, The glory is departed from Israel: for the ark of God is taken.

La donna disse: «Se n'è andata lungi da Israele la gloria», perché era stata presa l'arca di Dio.

1st Samuel 5 - Samuele 1 5


1st Samuel Chapter 5 King James Bible - Samuele 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 4
Samuele 1 4

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

I Filistei, catturata l'arca di Dio, la portarono da Eben-Ezer ad Asdod.

When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

I Filistei poi presero l'arca di Dio e la introdussero nel tempio di Dagon.

And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

Il giorno dopo i cittadini di Asdod si alzarono ed ecco Dagon giaceva con la faccia a terra davanti all'arca del Signore; essi presero Dagon e lo rimisero al suo posto.

And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

Si alzarono il giorno dopo di buon mattino ed ecco Dagon con la faccia a terra davanti all'arca del Signore, mentre il capo di Dagon e le palme delle mani giacevano staccate sulla soglia; solo il tronco era rimasto a Dagon.

Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

A ricordo di ciò i sacerdoti di Dagon e quanti entrano nel tempio di Dagon in Asdod non calpestano la soglia fino ad oggi.

But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

Allora incominciò a pesare la mano del Signore sugli abitanti di Asdod, li devastò e li colpì con bubboni, Asdod e il suo territorio.

And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

I cittadini di Asdod, vedendo che le cose si mettevano in tal modo, dissero: «Non rimanga con noi l'arca del Dio d'Israele, perché la sua mano è troppo dura contro Dagon nostro dio!».

They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

Allora, fatti radunare presso di loro tutti i principi dei Filistei, dissero: «Che cosa si deve fare dell'arca del Dio d'Israele?». Dissero: «Si porti a Gat l'arca del Dio d'Israele». E portarono a Gat l'arca del Dio d'Israele.

And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

Ma ecco, dopo che l'ebbero trasportata, la mano del Signore si fece sentire sulla città con terrore molto grande, colpendo gli abitanti della città dal più piccolo al più grande e provocando loro bubboni.

Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

Allora mandarono l'arca di Dio ad Ekron; ma all'arrivo dell'arca di Dio ad Ekron, i cittadini protestarono: «Mi hanno portato qui l'arca del Dio d'Israele, per far morire me e il mio popolo!».

So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

Fatti perciò radunare tutti i capi dei Filistei, dissero: «Mandate via l'arca del Dio d'Israele!». Infatti si era diffuso un terrore mortale in tutta la città, perché la mano di Dio era molto pesante.

And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

Quelli che non morivano erano colpiti da bubboni e i lamenti della città salivano al cielo.

1st Samuel 6 - Samuele 1 6


1st Samuel Chapter 6 King James Bible - Samuele 1 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 5
Samuele 1 5

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 6

And the ark of the LORD was in the country of the Philistines seven months.

Rimase l'arca del Signore nel territorio dei Filistei sette mesi.

And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

Poi i Filistei convocarono i sacerdoti e gli indovini e dissero: «Che dobbiamo fare dell'arca del Signore? Indicateci il modo di rimandarla alla sua sede».

And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

Risposero: «Se intendete rimandare l'arca del Dio d'Israele, non rimandatela vuota, ma pagate un tributo in ammenda della vostra colpa. Allora guarirete e vi sarà noto perché non si è ritirata da voi la sua mano».

Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

Chiesero: «Quale riparazione dobbiamo pagarle?». Risposero: «Secondo il numero dei capi dei Filistei, cinque bubboni d'oro e cinque topi d'oro, perché unico è stato il flagello per tutto il popolo e per i vostri capi.

Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

Fate dunque immagini dei vostri bubboni e immagini dei vostri topi che infestano la terra e datele in omaggio al Dio d'Israele, sperando che sia tolto il peso della sua mano da voi, dal vostro dio e dal vostro paese.

Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

Perché ostinarvi come si sono ostinati gli Egiziani e il faraone? Dopo essere stati colpiti dai flagelli, non li lasciarono forse andare, cosicché essi partirono?

Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

Dunque fate un carro nuovo, poi prendete due vacche allattanti sulle quali non sia mai stato posto il giogo e attaccate queste vacche al carro, togliendo loro i vitelli e riconducendoli alla stalla.

And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

Quindi prendete l'arca del Signore, collocatela sul carro e ponete gli oggetti d'oro che dovete pagarle in riparazione in una cesta appesa di fianco. Poi fatela partire e lasciate che se ne vada.

And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

E state a vedere: se salirà a Bet-Sèmes per la via che porta al suo territorio, essa ci ha provocato tutti questi mali così grandi; se no, sapremo che non ci ha colpiti la sua mano, ma per puro caso abbiamo avuto questo incidente».

And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

Quegli uomini fecero in tal modo. Presero due vacche allattanti, le attaccarono al carro e chiusero nella stalla i loro vitelli.

And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

Quindi collocarono l'arca del Signore sul carro con la cesta e i topi d'oro e le immagini dei bubboni.

And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

Le vacche andarono diritte per la strada di Bet-Sèmes percorrendo sicure una sola via e muggendo continuamente, ma non piegando né a destra né a sinistra. I capi dei Filistei le seguirono sino al confine con Bet-Sèmes.

And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

Gli abitanti di Bet-Sèmes stavano facendo la mietitura del grano nella pianura. Alzando gli occhi, scorsero l'arca ed esultarono a quella vista.

And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

Il carro giunse al campo di Giosuè di Bet-Sèmes e si fermò là dove era una grossa pietra. Allora fecero a pezzi i legni del carro e offrirono le vacche in olocausto al Signore.

And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

I leviti avevano tolto l'arca del Signore e la cesta che vi era appesa, nella quale stavano gli oggetti d'oro, e l'avevano posta sulla grossa pietra. In quel giorno gli uomini di Bet-Sèmes offrirono olocausti e immolarono vittime al Signore.

And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

I cinque capi dei Filistei stettero ad osservare, poi tornarono il giorno stesso ad Ekron.

And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

Sono questi i bubboni d'oro che i Filistei pagarono in ammenda al Signore: uno per Asdod, uno per Gaza, uno per Ascalon, uno per Gat, uno per Ekron.

And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

Invece i topi d'oro erano pari al numero delle città filistee appartenenti ai cinque capi, dalle fortezze sino ai villaggi di campagna. A testimonianza di tutto ciò rimane oggi nel campo di Giosuè a Bet-Sèmes la grossa pietra, sulla quale avevano deposto l'arca del Signore.

And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

Ma il Signore percosse gli uomini di Bet-Sèmes, perché avevano guardato l'arca del Signore; colpì nel popolo settanta persone su cinquantamila e il popolo fu in lutto perché il Signore aveva inflitto alla loro gente questo grave castigo.

And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

Gli uomini di Bet-Sèmes allora esclamarono: «Chi mai potrà stare alla presenza del Signore, questo Dio così santo? La manderemo via da noi; ma da chi?».

And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

Perciò inviarono messaggeri agli abitanti di Kiriat-Iearìm con questa ambasciata: «I Filistei hanno ricondotto l'arca del Signore. Scendete e portatela presso di voi».

1st Samuel 7 - Samuele 1 7


1st Samuel Chapter 7 King James Bible - Samuele 1 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 6
Samuele 1 6

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 7

And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

Gli abitanti di Kiriat-Iearìm scesero a prendere l'arca del Signore e la introdussero nella casa di Abinadàb, sulla collina; consacrarono suo figlio Eleazaro perché custodisse l'arca del Signore.

And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

Erano trascorsi molti giorni da quando era stata collocata l'arca a Kiriat-Iearìm, erano passati venti anni, quando tutta la casa d'Israele alzò grida di lamento verso il Signore.

And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

Allora Samuele si rivolse a tutta la casa d'Israele dicendo: «Se è proprio di tutto cuore che voi tornate al Signore, eliminate da voi tutti gli dei stranieri e le Astàrti; fate in modo che il vostro cuore sia indirizzato al Signore e servite lui, lui solo, ed egli vi libererà dalla mano dei Filistei».

Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

Subito gli Israeliti eliminarono i Baal e le Astàrti e servirono solo il Signore.

And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

Disse poi Samuele: «Radunate tutto Israele a Mizpa, perché voglio pregare il Signore per voi».

And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

Si radunarono pertanto in Mizpa, attinsero acqua, la sparsero davanti al Signore e digiunarono in quel giorno, dicendo: «Abbiamo peccato contro il Signore!». A Mizpa Samuele fu giudice degli Israeliti.

And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

Udirono anche i Filistei che gli Israeliti si erano radunati a Mizpa e i capi filistei mossero contro Israele. Quando gli Israeliti lo seppero, ebbero paura dei Filistei.

And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

Dissero allora gli Israeliti a Samuele: «Non cessar di supplicare per noi il Signore Dio nostro perché ci liberi dalle mani dei Filistei».

And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

Samuele prese un agnello da latte e lo offrì tutto intero in olocausto al Signore; lo stesso Samuele alzò grida al Signore per Israele e il Signore lo esaudì.

And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

Mentre Samuele offriva l'olocausto, i Filistei si accostarono in ordine di battaglia a Israele; ma in quel giorno il Signore tuonò con voce potente contro i Filistei, li disperse ed essi furono sconfitti davanti a Israele.

And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

Gli Israeliti uscirono da Mizpa per inseguire i Filistei e li batterono fin sotto Bet-Car.

Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

Samuele prese allora una pietra e la pose tra Mizpa e Iesana e la chiamò Eben-Ezer, dicendo: «Fin qui ci ha soccorso il Signore».

So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

Così i Filistei furono umiliati e non invasero più il territorio d'Israele: la mano del Signore fu contro i Filistei per tutto il periodo di Samuele.

And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

Tornarono anche in possesso d'Israele le città che i Filistei avevano sottratto agli Israeliti, da Ekron a Gat: Israele liberò il loro territorio dal dominio dei Filistei. Ci fu anche pace tra Israele e l'Amorreo.

And Samuel judged Israel all the days of his life.

Samuele fu giudice d'Israele per tutto il tempo della sua vita.

And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

Ogni anno egli compiva il giro di Bètel, Gàlgala e Mizpa, esercitando l'ufficio di giudice d'Israele in tutte queste località.

And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

Poi ritornava a Rama, perché là era la sua casa e anche là giudicava Israele. In quel luogo costruì anche un altare al Signore.

1st Samuel 8 - Samuele 1 8


1st Samuel Chapter 8 King James Bible - Samuele 1 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 7
Samuele 1 7

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel.

Quando Samuele fu vecchio, stabilì giudici di Israele i suoi figli.

Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

Il primogenito si chiamava Ioèl, il secondogenito Abià; esercitavano l'ufficio di giudici a Bersabea.

And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

I figli di lui però non camminavano sulle sue orme, perché deviavano dietro il lucro, accettavano regali e sovvertivano il giudizio.

Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

Si radunarono allora tutti gli anziani d'Israele e andarono da Samuele a Rama.

And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

Gli dissero: «Tu ormai sei vecchio e i tuoi figli non ricalcano le tue orme. Ora stabilisci per noi un re che ci governi, come avviene per tutti i popoli».

But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Agli occhi di Samuele era cattiva la proposta perché avevano detto: «Dacci un re che ci governi». Perciò Samuele pregò il Signore.

And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

Il Signore rispose a Samuele: «Ascolta la voce del popolo per quanto ti ha detto, perché costoro non hanno rigettato te, ma hanno rigettato me, perché io non regni più su di essi.

According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

Come si sono comportati dal giorno in cui li ho fatti uscire dall'Egitto fino ad oggi, abbandonando me per seguire altri dei, così intendono fare a te.

Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

Ascolta pure la loro richiesta, però annunzia loro chiaramente le pretese del re che regnerà su di loro».

And Samuel told all the words of the LORD unto the people that asked of him a king.

Samuele riferì tutte le parole del Signore al popolo che gli aveva chiesto un re.

And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

Disse loro: «Queste saranno le pretese del re che regnerà su di voi: prenderà i vostri figli per destinarli ai suoi carri e ai suoi cavalli, li farà correre davanti al suo cocchio,

And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

li farà capi di migliaia e capi di cinquantine; li costringerà ad arare i suoi campi, a mietere le sue messi, ad apprestargli armi per le sue battaglie e attrezzature per i suoi carri.

And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

Prenderà anche le vostre figlie per farle sue profumiere e cuoche e fornaie.

And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

Si farà consegnare ancora i vostri campi, le vostre vigne, i vostri oliveti più belli e li regalerà ai suoi ministri.

And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

Sulle vostre sementi e sulle vostre vigne prenderà le decime e le darà ai suoi consiglieri e ai suoi ministri.

And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

Vi sequestrerà gli schiavi e le schiave, i vostri armenti migliori e i vostri asini e li adopererà nei suoi lavori.

He will take the tenth of your sheep: and ye shall be his servants.

Metterà la decima sui vostri greggi e voi stessi diventerete suoi schiavi.

And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

Allora griderete a causa del re che avrete voluto eleggere, ma il Signore non vi ascolterà».

Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

Il popolo non diede retta a Samuele e rifiutò di ascoltare la sua voce, ma gridò: «No, ci sia un re su di noi.

That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

Saremo anche noi come tutti i popoli; il nostro re ci farà da giudice, uscirà alla nostra testa e combatterà le nostre battaglie».

And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

Samuele ascoltò tutti i discorsi del popolo e li riferì all'orecchio del Signore.

And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

Rispose il Signore a Samuele: «Ascoltali; regni pure un re su di loro». Samuele disse agli Israeliti: «Ciascuno torni alla sua città!».

1st Samuel 9 - Samuele 1 9


1st Samuel Chapter 9 King James Bible - Samuele 1 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 8
Samuele 1 8

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

C'era un uomo di Beniamino, chiamato Kis - figlio di Abièl, figlio di Zeròr, figlio di Becoràt, figlio di Afìach, figlio di un Beniaminita -, un prode.

And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

Costui aveva un figlio chiamato Saul, alto e bello: non c'era nessuno più bello di lui tra gli Israeliti; superava dalla spalla in su chiunque altro del popolo.

And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

Ora le asine di Kis, padre di Saul, si smarrirono e Kis disse al figlio Saul: «Su, prendi con te uno dei servi e parti subito in cerca delle asine».

And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

I due attraversarono le montagne di Efraim, passarono al paese di Salisa, ma non le trovarono. Si recarono allora nel paese di Saàlim, ma non c'erano; poi percorsero il territorio di Beniamino e anche qui non le trovarono.

And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

Quando arrivarono nel paese di Zuf, Saul disse al compagno che era con lui: «Su, torniamo indietro, perché non vorrei che mio padre avesse smesso di pensare alle asine e ora fosse preoccupato di noi».

And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

Gli rispose: «Ecco in questa città c'è un uomo di Dio, tenuto in molta considerazione: quanto egli dice, di certo si avvera. Ebbene, andiamoci! Forse ci indicherà la via che dobbiamo battere».

Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

Rispose Saul: «Sì, andiamo! Ma che daremo a quell'uomo? Il pane nelle nostre sporte è finito e non abbiamo alcun dono da portare all'uomo di Dio; infatti che abbiamo?».

And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

Ma il servo rispondendo a Saul soggiunse: «Guarda: mi son trovato in mano un quarto di siclo d'argento. Dallo all'uomo di Dio e ci indicherà la nostra via».

(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

In passato in Israele, quando uno andava a consultare Dio, diceva: «Su, andiamo dal veggente», perché quello che oggi si dice profeta allora si diceva veggente.

Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

Disse dunque Saul al servo: «Hai detto bene; su, andiamo» e si diressero alla città dove era l'uomo di Dio.

And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

Mentre essi salivano il pendio della città, trovarono ragazze che uscivano ad attingere acqua e chiesero loro: «E' qui il veggente?».

And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

Quelle risposero dicendo: «Sì, c'è; ecco, vi ha preceduto di poco: ora, proprio ora è rientrato in città, perché oggi il popolo celebra un sacrificio sull'altura.

As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

Entrando in città lo troverete subito, prima che salga all'altura per il banchetto, perché il popolo non si mette a mangiare, finché egli non sia arrivato; egli infatti deve benedire la vittima, e dopo gli invitati mangiano. Presto, salite e lo troverete subito».

And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

Salirono dunque alla città. Mentre essi giungevano in mezzo alla porta, ecco, Samuele usciva in direzione opposta per salire all'altura.

Now the LORD had told Samuel in his ear a day before Saul came, saying,

Il Signore aveva detto all'orecchio di Samuele, un giorno prima che giungesse Saul:

To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

«Domani a quest'ora ti manderò un uomo della terra di Beniamino e tu lo ungerai come capo del mio popolo Israele. Egli libererà il mio popolo dalle mani dei Filistei, perché io ho guardato il mio popolo, essendo giunto fino a me il suo grido».

And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

Quando Samuele vide Saul, il Signore gli rivelò: «Ecco l'uomo di cui ti ho parlato; costui avrà potere sul mio popolo».

Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

Saul si accostò a Samuele in mezzo alla porta e gli chiese: «Vuoi indicarmi la casa del veggente?».

And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

Samuele rispose a Saul: «Sono io il veggente. Precedimi su all'altura. Oggi voi due mangerete con me. Ti congederò domani mattina e ti manifesterò quanto pensi;

And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

riguardo poi alle tue asine smarrite tre giorni fa, non stare in pensiero, perché sono state ritrovate. A chi del resto appartiene il meglio d'Israele, se non a te e a tutta la casa di tuo padre?».

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

Rispose Saul: «Non sono io forse un Beniaminita, della più piccola tribù d'Israele? E la mia famiglia non è forse la più piccola fra tutte le famiglie della tribù di Beniamino? Perché hai voluto farmi questo discorso?».

And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

Ma Samuele prese Saul e il suo servo e li fece entrare nella sala e assegnò loro il posto a capo degli invitati che erano una trentina.

And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

Quindi Samuele disse al cuoco: «Portami la porzione che ti avevo dato dicendoti: Conservala presso di te».

And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

Il cuoco portò la coscia e la coda e le pose davanti a Saul, mentre Saul diceva: «Ecco, ciò che è avanzato ti è posto davanti, mangia, perché proprio per te è stato serbato, perché lo mangiassi con gli invitati». Così quel giorno Saul mangiò con Samuele.

And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

Scesero poi dall'altura in città; fu allestito un giaciglio per Saul sulla terrazza

And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

ed egli vi si coricò. «Alzati, perché devo congedarti». Saul si alzò e i due, cioè lui e Samuele, uscirono.

And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.

Quando furono scesi alla periferia della città, Samuele disse a Saul: «Ordina al servo che ci oltrepassi e vada avanti» e il servo passò oltre. «Tu fermati un momento, perché io ti faccia intendere la parola di Dio».

1st Samuel 10 - Samuele 1 10


1st Samuel Chapter 10 King James Bible - Samuele 1 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 9
Samuele 1 9

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

Samuele prese allora l'ampolla dell'olio e gliela versò sulla testa, poi lo baciò dicendo: «Ecco: il Signore ti ha unto capo sopra Israele suo popolo. Tu avrai potere sul popolo del Signore e tu lo libererai dalle mani dei nemici che gli stanno intorno. Questo ti sarà il segno che proprio il Signore ti ha unto capo sulla sua casa:

When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

oggi, quando sarai partito da me, troverai due uomini presso il sepolcro di Rachele sul confine con Beniamino in Zelzach. Essi ti diranno: Sono state ritrovate le asine che sei andato a cercare. Ecco tuo padre non bada più alla faccenda delle asine, ma è preoccupato di voi e va dicendo: Che devo fare per mio figlio?

Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

Passerai in fretta di là e andrai oltre; quando arriverai alla quercia del Tabor, vi troverete tre uomini in viaggio per salire a Dio in Betel: uno porterà tre capretti, l'altro porterà tre pani rotondi, il terzo porterà un otre di vino.

And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

Ti domanderanno se stai bene e ti daranno due pani, che tu prenderai dalle loro mani.

After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

Giungerai poi a Gàbaa di Dio, dove c'è una guarnigione di Filistei e mentre entrerai in città, incontrerai un gruppo di profeti che scenderanno dall'altura preceduti da arpe, timpani, flauti e cetre, in atto di fare i profeti.

And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

Lo spirito del Signore investirà anche te e ti metterai a fare il profeta insieme con loro e sarai trasformato in un altro uomo.

And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

Quando questi segni che ti riguardano saranno accaduti, farai come vorrai, perché Dio sarà con te.

And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

Tu poi scenderai a Gàlgala precedendomi. Io scenderò in seguito presso di te per offrire olocausti e immolare sacrifici di comunione. Sette giorni aspetterai, finché io verrò a te e ti indicherò quello che dovrai fare».

And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

Ed ecco, quando quegli ebbe voltato le spalle per partire da Samuele, Dio gli mutò il cuore e tutti questi segni si verificarono il giorno stesso.

And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

I due arrivarono là a Gàbaa ed ecco, mentre una schiera di profeti avanzava di fronte a loro, lo spirito di Dio lo investì e si mise a fare il profeta in mezzo a loro.

And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

Allora quanti lo avevano conosciuto prima, vedendolo d'un tratto fare il profeta con i profeti, si dissero l'un l'altro fra la gente: «Che è accaduto al figlio di Kis? E' dunque anche Saul tra i profeti?».

And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

Uno del luogo disse: «E chi è il loro padre?». Per questo passò in proverbio l'espressione: «E' dunque anche Saul tra i profeti?».

And when he had made an end of prophesying, he came to the high place.

Quando ebbe terminato di profetare andò sull'altura.

And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

Lo zio di Saul chiese poi a lui e al suo servo: «Dove siete andati?». Rispose: «A cercare le asine e, vedendo che non c'erano, ci siamo recati da Samuele».

And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

Lo zio di Saul soggiunse: «Suvvia, raccontami quello che vi ha detto Samuele».

And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

Saul rispose allo zio: «Ci ha assicurato che le asine erano state ritrovate». Ma non gli riferì il discorso del regno, che gli aveva tenuto Samuele.

And Samuel called the people together unto the LORD to Mizpeh;

Samuele radunò il popolo davanti a Dio in Mizpa

And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

e disse a tutti gli Israeliti: «Dice il Signore Dio d'Israele: Io ho fatto uscire Israele dall'Egitto e l'ho liberato dalla mano degli Egiziani e dalla mano di tutti i regni che vi opprimevano.

And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

Ma voi oggi avete ripudiato il vostro Dio, il quale solo vi salva da tutti i vostri mali e da tutte le angosce. E avete detto: No, costituisci un re sopra di noi! Ora presentatevi a Dio distinti per tribù e per famiglie».

And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

Samuele fece accostare ogni tribù d'Israele e fu sorteggiata la tribù di Beniamino.

When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

Fece poi accostare la tribù di Beniamino distinta per famiglie e fu sorteggiata la famiglia di Matri. Fece allora venire la famiglia di Matri per singoli individui e fu sorteggiato Saul figlio di Kis. Si misero a cercarlo ma non si riuscì a trovarlo.

Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

Allora consultarono di nuovo il Signore: «E' venuto qui l'uomo o no?». Rispose il Signore: «Eccolo nascosto in mezzo ai bagagli».

And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

Corsero a prenderlo di là e fu presentato al popolo: egli sopravanzava dalla spalla in su tutto il popolo.

And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

Samuele disse a tutta la folla: «Vedete dunque che l'ha proprio eletto il Signore, perché non c'è nessuno in tutto il popolo come lui». Tutto il popolo proruppe in un grido: «Viva il re!».

Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

Samuele espose a tutto il popolo i diritti del regno e li scrisse in un libro che depositò davanti al Signore. Poi Samuele congedò tutto il popolo perché andasse ognuno a casa sua.

And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

Anche Saul tornò a casa in Gàbaa e con lui si accompagnarono uomini valenti ai quali Dio aveva toccato il cuore.

But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Ma altri, individui spregevoli, dissero: «Potrà forse salvarci costui?». Così lo disprezzarono e non vollero portargli alcun dono.

1st Samuel 11 - Samuele 1 11


1st Samuel Chapter 11 King James Bible - Samuele 1 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 10
Samuele 1 10

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

Circa un mese dopo, Nacas l'Ammonita si mosse e pose il campo contro Iabes di Gàlaad. Tutti i cittadini di Iabes di Gàlaad dissero allora a Nacas: «Vieni a patti con noi e ti saremo sudditi».

And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

Rispose loro Nacas l'Ammonita: «A queste condizioni mi alleerò con voi: possa io cavare a tutti voi l'occhio destro e porre tale gesto a sfregio di tutto Israele».

And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

Di nuovo chiesero gli anziani di Iabes: «Lasciaci sette giorni per inviare messaggeri in tutto il territorio d'Israele. Se nessuno verrà a salvarci, usciremo incontro a te».

Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

I messaggeri arrivarono a Gàbaa di Saul e riferirono quelle parole davanti al popolo e tutto il popolo levò la voce e pianse.

And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

Or ecco Saul veniva dalla campagna dietro l'armento. Chiese dunque Saul: «Che ha il popolo da piangere?». Riferirono a lui le parole degli uomini di Iabes.

And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

Lo spirito di Dio investì allora Saul ed egli, appena udite quelle parole, si irritò molto.

And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

Poi prese un paio di buoi, li fece a pezzi e ne inviò in tutto il territorio d'Israele mediante messaggeri con questo proclama: «Se qualcuno non uscirà dietro Saul e dietro Samuele, la stessa cosa avverrà dei suoi buoi». Si sparse lo spavento del Signore nel popolo e si mossero come un sol uomo.

And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

Saul li passò in rassegna a Bèzek e risultarono trecentomila Israeliti e trentamila di Giuda.

And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

Dissero allora ai messaggeri che erano giunti: «Direte ai cittadini di Iabes di Gàlaad: Domani, quando il sole comincerà a scaldare, avverrà la vostra salvezza». grande gioia.

Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

Allora gli uomini di Iabes diedero risposta a Nacas: «Domani usciremo incontro a voi e ci farete quanto sembrerà bene ai vostri occhi».

And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

Il giorno dopo Saul divise il grosso in tre schiere e irruppe in mezzo al campo nemico sul far del mattino; batterono gli Ammoniti finché il giorno si fece caldo. Quelli che scamparono furono dispersi talmente che non ne rimasero due insieme.

And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

Il popolo allora disse a Samuele: «Chi ha detto: Dovrà forse regnare Saul su di noi? Consegnaci costoro e li faremo morire».

And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

Ma Saul disse: «Oggi non si deve far morire nessuno, perché in questo giorno il Signore ha operato una liberazione in Israele».

Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

Samuele ordinò al popolo: «Su, andiamo a Gàlgala: là inaugureremo il regno».

And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

Tutto il popolo si portò a Gàlgala e là davanti al Signore in Gàlgala riconobbero Saul come re; qui ancora offrirono sacrifici di comunione davanti al Signore e qui fecero grande festa Saul e tutti gli Israeliti.

1st Samuel 12 - Samuele 1 12


1st Samuel Chapter 12 King James Bible - Samuele 1 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 11
Samuele 1 11

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 12

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

Allora Samuele disse a tutto Israele: «Ecco ho ascoltato la vostra voce in tutto quello che mi avete chiesto e ho costituito su di voi un re.

And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

Da questo momento ecco il re procede davanti a voi. Quanto a me sono diventato vecchio e canuto e i miei figli eccoli tra di voi. Io ho vissuto dalla mia giovinezza fino ad oggi sotto i vostri occhi.

Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

Eccomi, pronunciatevi a mio riguardo alla presenza del Signore e del suo consacrato. A chi ho portato via il bue? A chi ho portato via l'asino? Chi ho trattato con prepotenza? A chi ho fatto offesa? Da chi ho accettato un regalo per chiudere gli occhi a suo riguardo? Sono qui a restituire!».

And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

Risposero: «Non ci hai trattato con prepotenza, né ci hai fatto offesa, né hai preso nulla da nessuno».

And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

Egli soggiunse loro: «E' testimonio il Signore contro di voi ed è testimonio oggi il suo consacrato, che non trovate niente in mano mia?». Risposero: «Sì, è testimonio».

And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

Allora Samuele disse al popolo: «E' testimonio il Signore che ha stabilito Mosè e Aronne e che ha fatto uscire i vostri padri dal paese d'Egitto.

Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

Ora state qui raccolti e io voglio discutere con voi davanti al Signore a causa di tutti i benefici che il Signore ha operato con voi e con i vostri padri.

When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

Quando Giacobbe andò in Egitto e gli Egiziani li oppressero e i vostri padri gridarono al Signore, il Signore mandò loro Mosè e Aronne che li fecero uscire dall'Egitto e li ricondussero in questo luogo.

And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

Ma poiché avevano dimenticato il Signore loro Dio, li abbandonò in potere di Sisara, capo dell'esercito di Cazor e in potere dei Filistei e in potere del re di Moab, che mossero loro guerra.

And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

Essi gridarono al Signore: Abbiamo peccato, perché abbiamo abbandonato il Signore e abbiamo servito i Baal e le Astàrti! Ma ora liberaci dalle mani dei nostri nemici e serviremo te.

And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

Allora il Signore vi mandò Ierub-Baal e Barak e Iefte e Samuele e vi liberò dalle mani dei nemici che vi circondavano e siete tornati a vita tranquilla.

And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

Eppure quando avete visto che Nacas re degli Ammoniti muoveva contro di voi, mi avete detto: No, vogliamo che un re regni sopra di noi, mentre il Signore vostro Dio è vostro re.

Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

Ora eccovi il re che avete scelto e che avevate chiesto. Vedete che il Signore ha costituito un re sopra di voi.

If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

Dunque se temerete il Signore, se lo servirete e ascolterete la sua voce e non sarete ribelli alla parola del Signore, voi e il re che regna su di voi vivrete con il Signore vostro Dio.

But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

Se invece non ascolterete la voce del Signore e sarete ribelli alla sua parola, la mano del Signore peserà su di voi, come pesò sui vostri padri.

Now therefore stand and see this great thing, which the LORD will do before your eyes.

Ora, state attenti e osservate questa grande cosa che il Signore vuole operare sotto i vostri occhi.

Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

Non è forse questo il tempo della mietitura del grano? Ma io griderò al Signore ed Egli manderà tuoni e pioggia. Così vi persuaderete e constaterete che grande è il peccato che avete fatto davanti al Signore chiedendo un re per voi».

So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

Samuele allora invocò il Signore e il Signore mandò subito tuoni e pioggia in quel giorno. Tutto il popolo fu preso da grande timore del Signore e di Samuele.

And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

Tutto il popolo perciò disse a Samuele: «Prega il Signore tuo Dio per noi tuoi servi che non abbiamo a morire, poiché abbiamo aggiunto a tutti i nostri errori il peccato di aver chiesto per noi un re».

And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

Samuele rispose al popolo: «Non temete: voi avete fatto tutto questo male, ma almeno in seguito non allontanatevi dal Signore, anzi servite lui, il Signore, con tutto il cuore.

And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

Non allontanatevi per seguire vanità che non possono giovare né salvare, perché appunto sono vanità.

For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

Certo il Signore non abbandonerà il suo popolo, per riguardo al suo nome che è grande, perché il Signore ha cominciato a fare di voi il suo popolo.

Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

Quanto a me, non sia mai che io pecchi contro il Signore, tralasciando di supplicare per voi e di indicarvi la via buona e retta.

Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

Vogliate soltanto temere il Signore e servirlo fedelmente con tutto il cuore, perché dovete ben riconoscere le grandi cose che ha operato con voi.

But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Se invece vorrete fare il male, voi e il vostro re sarete spazzati via».

1st Samuel 13 - Samuele 1 13


1st Samuel Chapter 13 King James Bible - Samuele 1 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 12
Samuele 1 12

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 13

Saul reigned one year; and when he had reigned two years over Israel,

Saul aveva trent'anni quando cominciò a regnare e regnò vent'anni su Israele...

Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

Egli si scelse tremila uomini da Israele: duemila stavano con Saul in Micmas e sul monte di Betel e mille stavano con Giònata a Gàbaa di Beniamino; rimandò invece il resto del popolo ciascuno alla sua tenda.

And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

Allora Giònata sconfisse la guarigione dei Filistei che era in Gàbaa e i Filistei lo seppero subito. Ma Saul suonò la tromba in tutta la regione gridando: «Ascoltino gli Ebrei!».

And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

Tutto Israele udì e corse la voce: «Saul ha battuto la guarnigione dei Filistei e ormai Israele s'è urtato con i Filistei». Il popolo si radunò dietro Saul a Gàlgala.

And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

Anche i Filistei si radunarono per combattere Israele, con tremila carri e seimila cavalieri e una moltitudine numerosa come la sabbia che è sulla spiaggia del mare. Così si mossero e posero il campo a Micmas a oriente di Bet-Aven.

When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

Quando gli Israeliti si accorsero di essere in difficoltà, perché erano stretti dal nemico, cominciarono a nascondersi in massa nelle grotte, nelle macchie, fra le rocce, nelle fosse e nelle cisterne.

And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

Alcuni Ebrei passarono oltre il Giordano nella terra di Gad e Gàlaad.

And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

Aspettò tuttavia sette giorni secondo il tempo fissato da Samuele. Ma Samuele non arrivava a Gàlgala e il popolo si disperdeva lontano da lui.

And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

Allora Saul diede ordine: «Preparatemi l'olocausto e i sacrifici di comunione». Quindi offrì l'olocausto.

And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

Ed ecco, appena ebbe finito di offrire l'olocausto, giunse Samuele e Saul gli uscì incontro per salutarlo.

And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

Samuele disse subito: «Che hai fatto?». Saul rispose: «Vedendo che il popolo si disperdeva lontano da me e tu non venivi al termine dei giorni fissati, mentre i Filistei si addensavano in Micmas,

Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

ho detto: ora scenderanno i Filistei contro di me in Gàlgala mentre io non ho ancora placato il Signore. Perciò mi sono fatto ardito e ho offerto l'olocausto».

And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

Rispose Samuele a Saul: «Hai agito da stolto, non osservando il comando che il Signore Dio tuo ti aveva imposto, perché in questa occasione il Signore avrebbe reso stabile il tuo regno su Israele per sempre.

But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

Ora invece il tuo regno non durerà. Il Signore si è gia scelto un uomo secondo il suo cuore e lo costituirà capo del suo popolo, perché tu non hai osservato quanto ti aveva comandato il Signore».

And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Samuele poi si alzò e salì da Gàlgala per andarsene per la sua strada. Il resto del popolo salì dietro a Saul incontro ai guerrieri e vennero da Gàlgala a Gàbaa di Beniamino; Saul contò la gente che era rimasta con lui: erano seicento uomini.

And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

Saul e Giònata e la gente rimasta con loro stavano a Gàbaa di Beniamino e i Filistei erano accampati in Micmas.

And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

Dall'accampamento filisteo uscì una pattuglia d'assalto divisa in tre schiere: una si diresse sulla via di Ofra verso il paese di Suàl;

And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

un'altra si diresse sulla via di Bet-Coron; la terza schiera si diresse sulla via del confine che sovrasta la valle di Zeboìm verso il deserto.

Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

Allora non si trovava un fabbro in tutto il paese d'Israele: «Perché - dicevano i Filistei - gli Ebrei non fabbrichino spade o lance».

But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

Così gli Israeliti dovevano sempre scendere dai Filistei per affilare chi il vomere, chi la zappa, chi la scure o la falce.

Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

L'affilatura costava due terzi di siclo per i vomeri e le zappe e un terzo l'affilatura delle scuri e dei pungoli.

So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

Nel giorno della battaglia, in tutta la gente che stava con Saul e Giònata, non si trovò in mano ad alcuno né spada né lancia. Si potè averne solo per Saul e suo figlio Giònata.

And the garrison of the Philistines went out to the passage of Michmash.

Intanto una guarnigione di Filistei era uscita verso il passo di Micmas.

1st Samuel 14 - Samuele 1 14


1st Samuel Chapter 14 King James Bible - Samuele 1 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 13
Samuele 1 13

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

Un giorno Giònata, figlio di Saul, disse al suo scudiero: «Su vieni, portiamoci fino all'appostamento dei Filistei che sta qui di fronte». Ma non disse nulla a suo padre.

And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

Saul se ne stava al limitare di Gàbaa sotto il melograno che si trova in Migròn; la sua gente era di circa seicento uomini.

And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

Achià figlio di Achitùb, fratello di Icabòd, figlio di Pìncas, figlio di Eli, sacerdote del Signore in Silo, portava l'efod e il popolo non sapeva che Giònata era andato.

And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

Tra i varchi per i quali Giònata cercava di passare, puntando sull'appostamento dei Filistei, vi era una sporgenza rocciosa da una parte e una sporgenza rocciosa dall'altra parte: una si chiamava Bòzez, l'altra Sène.

The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

Una delle rocce sporgenti era di fronte a Micmas a settentrione, l'altra era di fronte a Gàbaa a meridione.

And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

Giònata disse allo scudiero: «Su, vieni, passiamo all'appostamento di questi non circoncisi; forse il Signore ci aiuterà, perché non è difficile per il Signore salvare con molti o con pochi».

And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

Lo scudiero gli rispose: «Fà quanto hai in animo. Avvìati e và! Eccomi con te: come il tuo cuore, così è il mio».

Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

Allora Giònata disse: «Ecco, noi passeremo verso questi uomini e ci mostreremo loro.

If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

Se ci diranno: Fermatevi finché veniamo a raggiungervi, restiamo in basso e non saliamo da loro.

But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

Se invece ci diranno: Venite su da noi!, saliamo, perché il Signore ce li ha messi nelle mani e questo sarà per noi il segno».

And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

Quindi i due si lasciarono scorgere dall'appostamento filisteo e i Filistei dissero: «Ecco gli Ebrei che escono dalle caverne dove si erano nascosti».

And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

Poi gli uomini della guarnigione dissero a Giònata e al suo scudiero: «Salite da noi, che abbiamo qualche cosa da dirvi!». Giònata allora disse al suo scudiero: «Sali dopo di me, perché il Signore li ha messi nelle mani di Israele».

And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

Giònata saliva aiutandosi con le mani e con i piedi e lo scudiero lo seguiva; quelli cadevano davanti a Giònata e, dietro, lo scudiero li finiva.

And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

Questa fu la prima strage nella quale Giònata e il suo scudiero colpirono una ventina di uomini, entro quasi metà di un campo arabile.

And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

Si sparse così il terrore nell'accampamento, nella regione e in tutto il popolo. Anche la guarnigione e i suoi uomini d'assalto furono atterriti e la terra tremò e ci fu un terrore divino.

And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

Le vedette di Saul che stavano in Gàbaa di Beniamino guardarono e videro la moltitudine che fuggiva qua e là.

Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

Allora Saul ordinò alla gente che era con lui: «Su, cercate e indagate chi sia partito da noi». Cercarono ed ecco non c'erano né Giònata né il suo scudiero.

And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

Saul disse ad Achia: «Avvicina l'efod!» - egli infatti allora portava l'efod davanti agli Israeliti -.

And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

Mentre Saul parlava al sacerdote, il tumulto che era sorto nel campo filisteo andava propagandosi e crescendo. Saul disse al sacerdote: «Ritira la mano».

And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

A loro volta Saul e la gente che era con lui alzarono grida e mossero all'attacco, ma ecco trovarono che la spada dell'uno si rivolgeva contro l'altro in una confusione molto grande.

Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

Anche quegli Ebrei che erano con i Filistei da qualche tempo e che erano saliti con loro all'accampamento, si voltarono, per mettersi con Israele che era là con Saul e Giònata.

Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

Inoltre anche tutti gli Israeliti che si erano nascosti sulle montagne di Efraim, quando seppero che i Filistei erano in fuga, si unirono a inseguirli e batterli.

So the LORD saved Israel that day: and the battle passed over unto Bethaven.

Così il Signore in quel giorno salvò Israele e la battaglia si estese fino a Bet-Aven.

And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

Gli Israeliti erano sfiniti in quel giorno e Saul impose questo giuramento a tutto il popolo: «Maledetto chiunque gusterà cibo prima di sera, prima che io mi sia vendicato dei miei nemici». E nessuno del popolo gustò cibo.

And all they of the land came to a wood; and there was honey upon the ground.

Tutta la gente passò per una selva dove c'erano favi di miele sul suolo.

And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

Il popolo passò per la selva ed ecco si vedeva colare il miele, ma nessuno stese la mano e la portò alla bocca, perché il popolo temeva il giuramento.

But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

Ma Giònata non aveva saputo che suo padre aveva fatto giurare il popolo, quindi allungò la punta del bastone che teneva in mano e la intinse nel favo di miele, poi riportò la mano alla bocca e i suoi occhi si rischiararono.

Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

Uno del gruppo s'affrettò a dire: «Tuo padre ha fatto fare questo solenne giuramento al popolo: Maledetto chiunque toccherà cibo quest'oggi!, sebbene il popolo fosse sfinito».

Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

Rispose Giònata: «Mio padre vuol rovinare il paese! Guardate come si sono rischiarati i miei occhi, perché ho gustato un poco di questo miele.

How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

Dunque se il popolo avesse mangiato oggi qualche cosa dei viveri presi ai nemici, quanto maggiore sarebbe stata ora la rotta dei Filistei!».

And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

In quel giorno percossero i Filistei da Micmas fino ad Aialon e il popolo era sfinito.

And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

Quelli del popolo si gettarono sulla preda e presero pecore, buoi e vitelli e li macellarono e li mangiarono con il sangue.

Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

La cosa fu annunziata a Saul: «Ecco il popolo pecca contro il Signore, mangiando con il sangue». Rispose: «Avete prevaricato! Rotolate subito qui una grande pietra».

And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

Allora Saul soggiunse: «Passate tra il popolo e dite a tutti: Ognuno conduca qua il suo bue e il suo montone e li macelli su questa pietra, poi mangiatene; così non peccherete contro il Signore, mangiando le carni con il sangue». In quella notte ogni uomo del popolo condusse a mano ciò che aveva e là lo macellò.

And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

Saul innalzò un altare al Signore. Fu questo il primo altare che egli edificò al Signore.

And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

Quindi Saul disse: «Scendiamo dietro i Filistei questa notte stessa e deprediamoli fino al mattino e non lasciamo scampare uno solo di loro». Gli risposero: «Fà quanto ti sembra bene». Ma il sacerdote disse: «Accostiamoci qui a Dio».

And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

Saul dunque interrogò Dio: «Devo scendere dietro i Filistei? Li consegnerai in mano di Israele?». Ma quel giorno non gli rispose.

And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

Allora Saul disse: «Accostatevi qui voi tutti capi del popolo. Cercate ed esaminate da chi sia stato commesso oggi il peccato,

For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

perché per la vita del Signore salvatore d'Israele certamente costui morirà, anche se si tratta di Giònata mio figlio». Ma nessuno del popolo gli rispose.

Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

Perciò disse a tutto Israele: «Voi state da una parte: io e mio figlio Giònata staremo dall'altra». Il popolo rispose a Saul: «Fà quanto ti sembra bene».

Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

Saul parlò al Signore: «Dio d'Israele, fà conoscere l'innocente». Furono designati Giònata e Saul e il popolo restò libero.

And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

Saul soggiunse: «Tirate a sorte tra me e mio figlio Giònata». Fu sorteggiato Giònata.

Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

Saul disse a Giònata: «Narrami quello che hai fatto». Giònata raccontò: «Realmente ho assaggiato un po' di miele con la punta del bastone che avevo in mano. Ecco, morirò».

And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

Saul disse: «Faccia Dio a me questo e anche di peggio, se non andrai a morte, Giònata!».

And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

Ma il popolo disse a Saul: «Dovrà forse morire Giònata che ha ottenuto questa grande vittoria in Israele? Non sia mai! Per la vita del Signore, non cadrà a terra un capello del suo capo, perché in questo giorno egli ha agito con Dio». Così il popolo salvò Giònata che non fu messo a morte.

Then Saul went up from following the Philistines: and the Philistines went to their own place.

Saul cessò dall'inseguire i Filistei e questi raggiunsero il loro paese.

So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

Saul si assicurò il regno su Israele e mosse contro tutti i nemici all'intorno: contro Moab e gli Ammoniti, contro Edom e i re di Zoba e i Filistei e dovunque si volgeva aveva successo.

And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

Compì imprese brillanti, battè gli Amaleciti e liberò Israele dalle mani degli oppressori.

Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

Figli di Saul furono Giònata, Isbàal e Malkisùa; le sue due figlie si chiamavano Merab la maggiore e Mikal la più piccola.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

La moglie di Saul si chiamava Achinòam, figlia di Achimàaz. Il capo delle sue milizie si chiamava Abner figlio di Ner, zio di Saul.

And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

Kis padre di Saul e Ner padre di Abner erano figli di Abièl.

And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

Durante tutto il tempo di Saul vi fu guerra aperta con i Filistei; se Saul scorgeva un uomo valente o un giovane coraggioso, lo prendeva al suo seguito.

1st Samuel 15 - Samuele 1 15


1st Samuel Chapter 15 King James Bible - Samuele 1 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 14
Samuele 1 14

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 15

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

Samuele disse a Saul: «Il Signore ha inviato me per consacrarti re sopra Israele suo popolo. Ora ascolta la voce del Signore.

Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

Così dice il Signore degli eserciti: Ho considerato ciò che ha fatto Amalek a Israele, ciò che gli ha fatto per via, quando usciva dall'Egitto.

Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

Và dunque e colpisci Amalek e vota allo sterminio quanto gli appartiene, non lasciarti prendere da compassione per lui, ma uccidi uomini e donne, bambini e lattanti, buoi e pecore, cammelli e asini».

And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

Saul convocò il popolo e passò in rassegna le truppe in Telaìm: erano duecentomila fanti e diecimila uomini di Giuda.

And Saul came to a city of Amalek, and laid wait in the valley.

Saul venne alla città di Amalek e tese un'imboscata nella valle.

And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

Disse inoltre Saul ai Keniti: «Andate via, ritiratevi dagli Amaleciti prima che vi travolga insieme con loro, poiché avete usato benevolenza con tutti gli Israeliti, quando uscivano dall'Egitto». I Keniti si ritirarono da Amalek.

And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

Saul colpì Amalek da Avila procedendo verso Sur, che è di fronte all'Egitto.

And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

Egli prese vivo Agag, re di Amalek, e passò a fil di spada tutto il popolo.

But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

Ma Saul e il popolo risparmiarono Agag e il meglio del bestiame minuto e grosso, gli animali grassi e gli agnelli, cioè tutto il meglio, e non vollero sterminarli; invece votarono allo sterminio tutto il bestiame scadente e patito.

Then came the word of the LORD unto Samuel, saying,

Allora fu rivolta a Samuele questa parola del Signore:

It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

«Mi pento di aver costituito Saul re, perché si è allontanato da me e non ha messo in pratica la mia parola». Samuele rimase turbato e alzò grida al Signore tutta la notte.

And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

Al mattino presto Samuele si alzò per andare incontro a Saul, ma fu annunziato a Samuele: «Saul è andato a Carmel, ed ecco si è fatto costruire un trofeo, poi è tornato passando altrove ed è sceso a Gàlgala».

And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

Samuele raggiunse Saul e Saul gli disse: «Benedetto tu davanti al Signore; ho eseguito gli ordini del Signore».

And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

Rispose Samuele: «Ma che è questo belar di pecore, che mi giunge all'orecchio, e questi muggiti d'armento che odo?».

And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

Disse Saul: «Li hanno condotti qui dagli Amaleciti, come il meglio del bestiame grosso e minuto, che il popolo ha risparmiato per sacrificarli al Signore, tuo Dio. Il resto l'abbiamo votato allo sterminio».

Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

Rispose Samuele a Saul: «Basta! Lascia che ti annunzi ciò che il Signore mi ha rivelato questa notte». E Saul gli disse: «Parla!».

And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

Samuele cominciò: «Non sei tu capo delle tribù d'Israele, benché piccolo ai tuoi stessi occhi? Non ti ha forse il Signore consacrato re d'Israele?

And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

Il Signore ti aveva mandato per una spedizione e aveva detto: Và, vota allo sterminio quei peccatori di Amaleciti, combattili finché non li avrai distrutti.

Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

Perché dunque non hai ascoltato la voce del Signore e ti sei attaccato al bottino e hai fatto il male agli occhi del Signore?».

And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

Saul insistè con Samuele: «Ma io ho obbedito alla parola del Signore, ho fatto la spedizione che il Signore mi ha ordinato, ho condotto Agag re di Amalek e ho sterminato gli Amaleciti.

But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

Il popolo poi ha preso dal bottino pecore e armenti, primizie di ciò che è votato allo sterminio per sacrificare al Signore tuo Dio in Gàlgala».

And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

Samuele esclamò: sacrifici come obbedire alla voce del Signore? Ecco, obbedire è meglio del sacrificio, essere docili è più del grasso degli arieti.

For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

Poiché peccato di divinazione è la ribellione, e iniquità e terafim l'insubordinazione. Perché hai rigettato la parola del Signore, Egli ti ha rigettato come re».

And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

Saul disse allora a Samuele: «Ho peccato per avere trasgredito il comando del Signore e i tuoi ordini, mentre ho temuto il popolo e ho ascoltato la sua voce.

Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

Ma ora, perdona il mio peccato e ritorna con me, perché mi prostri al Signore».

And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

Ma Samuele rispose a Saul: «Non posso ritornare con te, perché tu stesso hai rigettato la parola del Signore e il Signore ti ha rigettato perché tu non sia più re sopra Israele».

And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

Samuele si voltò per andarsene ma Saul gli afferrò un lembo del mantello, che si strappò.

And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

Samuele gli disse: «Il Signore ha strappato da te il regno d'Israele e l'ha dato ad un altro migliore di te.

And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

D'altra parte la Gloria di Israele non mentisce né può ricredersi, perché Egli non è uomo per ricredersi».

Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

Saul disse: «Ho peccato sì, ma onorami davanti agli anziani del mio popolo e davanti a Israele; ritorna con me perché mi prostri al Signore tuo Dio».

So Samuel turned again after Saul; and Saul worshipped the LORD.

Samuele ritornò con Saul e questi si prostrò al Signore.

Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

Poi Samuele disse: «Conducetemi Agag, re di Amalek». Agag avanzò verso di lui tutto tremante, dicendo:

And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

Samuele l'apostrofò: così sarà privata di figli tra le donne tua madre». Poi Samuele trafisse Agag davanti al Signore in Gàlgala.

Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

Samuele andò quindi a Rama e Saul salì a casa sua a Gàbaa di Saul.

And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

Né Samuele tornò a rivedere Saul fino al giorno della sua morte, ma Samuele piangeva per Saul, perché il Signore si era pentito di aver fatto regnare Saul su Israele.

1st Samuel 16 - Samuele 1 16


1st Samuel Chapter 16 King James Bible - Samuele 1 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 15
Samuele 1 15

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 16

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

E il Signore disse a Samuele: «Fino a quando piangerai su Saul, mentre io l'ho rigettato perché non regni su Israele? Riempi di olio il tuo corno e parti. Ti ordino di andare da Iesse il Betlemmita, perché tra i suoi figli mi sono scelto un re».

And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

Samuele rispose: «Come posso andare? Saul lo verrà a sapere e mi ucciderà». Il Signore soggiunse: «Prenderai con te una giovenca e dirai: Sono venuto per sacrificare al Signore.

And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

Inviterai quindi Iesse al sacrificio. Allora io ti indicherò quello che dovrai fare e tu ungerai colui che io ti dirò».

And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

Samuele fece quello che il Signore gli aveva comandato e venne a Betlemme; gli anziani della città gli vennero incontro trepidanti e gli chiesero: «E' di buon augurio la tua venuta?».

And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

Rispose: «E' di buon augurio. Sono venuto per sacrificare al Signore. Provvedete a purificarvi, poi venite con me al sacrificio». Fece purificare anche Iesse e i suoi figli e li invitò al sacrificio.

And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

Quando furono entrati, egli osservò Eliab e chiese: «E' forse davanti al Signore il suo consacrato?».

But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

Il Signore rispose a Samuele: «Non guardare al suo aspetto né all'imponenza della sua statura. Io l'ho scartato, perché io non guardo ciò che guarda l'uomo. L'uomo guarda l'apparenza, il Signore guarda il cuore».

Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

Iesse fece allora venire Abìnadab e lo presentò a Samuele, ma questi disse: «Nemmeno su costui cade la scelta del Signore».

Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

Iesse fece passare Samma e quegli disse: «Nemmeno su costui cade la scelta del Signore».

Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

Iesse presentò a Samuele i suoi sette figli e Samuele ripetè a Iesse: «Il Signore non ha scelto nessuno di questi».

And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

Samuele chiese a Iesse: «Sono qui tutti i giovani?». Rispose Iesse: «Rimane ancora il più piccolo che ora sta a pascolare il gregge». Samuele ordinò a Iesse: «Manda a prenderlo, perché non ci metteremo a tavola prima che egli sia venuto qui».

And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

Quegli mandò a chiamarlo e lo fece venire. Era fulvo, con begli occhi e gentile di aspetto. Disse il Signore: «Alzati e ungilo: è lui!».

Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

Samuele prese il corno dell'olio e lo consacrò con l'unzione in mezzo ai suoi fratelli, e lo spirito del Signore si posò su Davide da quel giorno in poi. Samuele poi si alzò e tornò a Rama.

But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

Lo spirito del Signore si era ritirato da Saul ed egli veniva atterrito da uno spirito cattivo, da parte del Signore.

And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

Allora i servi di Saul gli dissero: «Vedi, un cattivo spirito sovrumano ti turba.

Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

Comandi il signor nostro ai ministri che gli stanno intorno e noi cercheremo un uomo abile a suonare la cetra. Quando il sovrumano spirito cattivo ti investirà, quegli metterà mano alla cetra e ti sentirai meglio».

And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

Saul rispose ai ministri: «Ebbene cercatemi un uomo che suoni bene e fatelo venire da me».

Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

Rispose uno dei giovani: «Ecco, ho visto il figlio di Iesse il Betlemmita: egli sa suonare ed è forte e coraggioso, abile nelle armi, saggio di parole, di bell'aspetto e il Signore è con lui».

Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

Saul mandò messaggeri a Iesse con quest'invito: «Mandami Davide tuo figlio, quello che sta con il gregge».

And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

Iesse preparò un asino e provvide pane e un otre di vino e un capretto, affidò tutto a Davide suo figlio e lo inviò a Saul.

And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

Davide giunse da Saul e cominciò a stare alla sua presenza. Saul gli si affezionò molto e Davide divenne suo scudiero.

And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

E Saul mandò a dire a Iesse: «Rimanga Davide con me, perché ha trovato grazia ai miei occhi».

And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

Quando dunque lo spirito sovrumano investiva Saul, Davide prendeva in mano la cetra e suonava: Saul si calmava e si sentiva meglio e lo spirito cattivo si ritirava da lui.

1st Samuel 17 - Samuele 1 17


1st Samuel Chapter 17 King James Bible - Samuele 1 Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 16
Samuele 1 16

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

I Filistei radunarono di nuovo l'esercito per la guerra e si ammassarono a Soco di Giuda e si accamparono tra Soco e Azeka, a Efes-Dammìm.

And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

Anche Saul e gli Israeliti si radunarono e si accamparono nella valle del Terebinto e si schierarono a battaglia di fronte ai Filistei.

And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

I Filistei stavano sul monte da una parte e Israele sul monte dall'altra parte e in mezzo c'era la valle.

And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

Dall'accampamento dei Filistei uscì un campione, chiamato Golia, di Gat; era alto sei cubiti e un palmo.

And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

Aveva in testa un elmo di bronzo ed era rivestito di una corazza a piastre, il cui peso era di cinquemila sicli di bronzo.

And he had greaves of brass upon his legs, and a target of brass between his shoulders.

Portava alle gambe schinieri di bronzo e un giavellotto di bronzo tra le spalle.

And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

L'asta della sua lancia era come un subbio di tessitori e la lama dell'asta pesava seicento sicli di ferro; davanti a lui avanzava il suo scudiero.

And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

Egli si fermò davanti alle schiere d'Israele e gridò loro: «Perché siete usciti e vi siete schierati a battaglia? Non sono io Filisteo e voi servi di Saul? Scegliete un uomo tra di voi che scenda contro di me.

If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

Se sarà capace di combattere con me e mi abbatterà, noi saremo vostri schiavi. Se invece prevarrò io su di lui e lo abbatterò, sarete voi nostri schiavi e sarete soggetti a noi».

And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

Il Filisteo aggiungeva: «Io ho lanciato oggi una sfida alle schiere d'Israele. Datemi un uomo e combatteremo insieme».

When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

Saul e tutto Israele udirono le parole del Filisteo; ne rimasero colpiti ed ebbero grande paura.

Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

Davide era figlio di un Efratita da Betlemme di Giuda chiamato Iesse, che aveva otto figli. Al tempo di Saul, quest'uomo era anziano e avanti negli anni.

And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

I tre figli maggiori di Iesse erano andati con Saul in guerra. Di questi tre figli, che erano andati in guerra, il maggiore si chiamava Eliab, il secondo Abìnadab, il terzo Samma.

And David was the youngest: and the three eldest followed Saul.

Davide era ancor giovane quando i tre maggiori erano partiti dietro Saul.

But David went and returned from Saul to feed his father's sheep at Bethlehem.

Egli andava e veniva dal seguito di Saul e badava al gregge di suo padre in Betlemme.

And the Philistine drew near morning and evening, and presented himself forty days.

Il Filisteo avanzava mattina e sera; continuò per quaranta giorni a presentarsi.

And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

Ora Iesse disse a Davide suo figlio: «Prendi su per i tuoi fratelli questa misura di grano tostato e questi dieci pani e portali in fretta ai tuoi fratelli nell'accampamento.

And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

Al capo di migliaia porterai invece queste dieci forme di cacio. Informati della salute dei tuoi fratelli e prendi la loro paga.

Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

Saul con essi e tutto l'esercito di Israele sono nella valle del Terebinto a combattere contro i Filistei».

And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

Davide si alzò di buon mattino: lasciò il gregge alla cura di un guardiano, prese la roba e partì come gli aveva ordinato Iesse. Arrivò all'accampamento quando le truppe uscivano per schierarsi e lanciavano il grido di guerra.

For Israel and the Philistines had put the battle in array, army against army.

Si disposero in ordine Israele e i Filistei: schiera contro schiera.

And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

Davide si tolse il fardello e l'affidò al custode dei bagagli, poi corse tra le file e domandò ai suoi fratelli se stavano bene.

And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

Mentre egli parlava con loro, ecco il campione, chiamato Golia, il Filisteo di Gat, uscì dalle schiere filistee e tornò a dire le sue solite parole e Davide le intese.

And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

Tutti gli Israeliti, quando lo videro, fuggirono davanti a lui ed ebbero grande paura.

And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

Ora un Israelita disse: «Vedete quest'uomo che avanza? Viene a sfidare Israele. Chiunque lo abbatterà, il re lo colmerà di ricchezze, gli darà in moglie sua figlia ed esenterà la casa di suo padre da ogni gravame in Israele».

And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

Davide domandava agli uomini che stavano attorno a lui: «Che faranno dunque all'uomo che eliminerà questo Filisteo e farà cessare la vergogna da Israele? E chi è mai questo Filisteo non circonciso per insultare le schiere del Dio vivente?».

And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

Tutti gli rispondevano la stessa cosa: «Così e così si farà all'uomo che lo eliminerà».

And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

Lo sentì Eliab, suo fratello maggiore, mentre parlava con gli uomini, ed Eliab si irritò con Davide e gli disse: «Ma perché sei venuto giù e a chi hai lasciato quelle poche pecore nel deserto? Io conosco la tua boria e la malizia del tuo cuore: tu sei venuto per vedere la battaglia».

And David said, What have I now done? Is there not a cause?

Davide rispose: «Che ho dunque fatto? Non si può fare una domanda?».

And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

Si allontanò da lui, si rivolse a un altro e fece la stessa domanda e tutti gli diedero la stessa risposta.

And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

Sentendo le domande che faceva Davide, pensarono di riferirle a Saul e questi lo fece venire a sé.

And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

Davide disse a Saul: «Nessuno si perda d'animo a causa di costui. Il tuo servo andrà a combattere con questo Filisteo».

And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

Saul rispose a Davide: «Tu non puoi andare contro questo Filisteo a batterti con lui: tu sei un ragazzo e costui è uomo d'armi fin dalla sua giovinezza».

And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

Ma Davide disse a Saul: «Il tuo servo custodiva il gregge di suo padre e veniva talvolta un leone o un orso a portar via una pecora dal gregge.

And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

Allora lo inseguivo, lo abbattevo e strappavo la preda dalla sua bocca. Se si rivoltava contro di me, l'afferravo per le mascelle, l'abbattevo e lo uccidevo.

Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

Il tuo servo ha abbattuto il leone e l'orso. Codesto Filisteo non circonciso farà la stessa fine di quelli, perché ha insultato le schiere del Dio vivente».

David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

Davide aggiunse: «Il Signore che mi ha liberato dalle unghie del leone e dalle unghie dell'orso, mi libererà anche dalle mani di questo Filisteo». Saul rispose a Davide: «Ebbene và e il Signore sia con te».

And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

Saul rivestì Davide della sua armatura, gli mise in capo un elmo di bronzo e gli fece indossare la corazza.

And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

Poi Davide cinse la spada di lui sopra l'armatura, ma cercò invano di camminare, perché non aveva mai provato. Allora Davide disse a Saul: «Non posso camminare con tutto questo, perché non sono abituato». E Davide se ne liberò.

And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

Poi prese in mano il suo bastone, si scelse cinque ciottoli lisci dal torrente e li pose nel suo sacco da pastore che gli serviva da bisaccia; prese ancora in mano la fionda e mosse verso il Filisteo.

And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

Il Filisteo avanzava passo passo, avvicinandosi a Davide, mentre il suo scudiero lo precedeva.

And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

Il Filisteo scrutava Davide e, quando lo vide bene, ne ebbe disprezzo, perché era un ragazzo, fulvo di capelli e di bell'aspetto.

And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

Il Filisteo gridò verso Davide: «Sono io forse un cane, perché tu venga a me con un bastone?». E quel Filisteo maledisse Davide in nome dei suoi dei.

And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

Poi il Filisteo gridò a Davide: «Fatti avanti e darò le tue carni agli uccelli del cielo e alle bestie selvatiche».

Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

Davide rispose al Filisteo: «Tu vieni a me con la spada, con la lancia e con l'asta. Io vengo a te nel nome del Signore degli eserciti, Dio delle schiere d'Israele, che tu hai insultato.

This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

In questo stesso giorno, il Signore ti farà cadere nelle mie mani. Io ti abbatterò e staccherò la testa dal tuo corpo e getterò i cadaveri dell'esercito filisteo agli uccelli del cielo e alle bestie selvatiche; tutta la terra saprà che vi è un Dio in Israele.

And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

Tutta questa moltitudine saprà che il Signore non salva per mezzo della spada o della lancia, perché il Signore è arbitro della lotta e vi metterà certo nelle nostre mani».

And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

Appena il Filisteo si mosse avvicinandosi incontro a Davide, questi corse prontamente al luogo del combattimento incontro al Filisteo.

And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

Davide cacciò la mano nella bisaccia, ne trasse una pietra, la lanciò con la fionda e colpì il Filisteo in fronte. La pietra s'infisse nella fronte di lui che cadde con la faccia a terra.

So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

Così Davide ebbe il sopravvento sul Filisteo con la fionda e con la pietra e lo colpì e uccise, benché Davide non avesse spada.

Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

Davide fece un salto e fu sopra il Filisteo, prese la sua spada, la sguainò e lo uccise, poi con quella gli tagliò la testa. I Filistei videro che il loro eroe era morto e si diedero alla fuga.

And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

Si levarono allora gli uomini d'Israele e di Giuda alzando il grido di guerra e inseguirono i Filistei fin presso Gat e fino alle porte di Ekron. I Filistei caddero e lasciarono i loro cadaveri lungo la via fino a Saaràim, fino a Gat e fino ad Ekron.

And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

Quando gli Israeliti furono di ritorno dall'inseguimento dei Filistei, saccheggiarono il loro campo.

And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

Davide prese la testa del Filisteo e la portò a Gerusalemme. Le armi di lui invece le pose nella sua tenda.

And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

Saul, mentre guardava Davide uscire incontro al Filisteo, aveva chiesto ad Abner capo delle milizie: «Abner, di chi è figlio questo giovane?». Rispose Abner: «Per la tua vita, o re, non lo so».

And the king said, Enquire thou whose son the stripling is.

Il re soggiunse: «Chiedi tu di chi sia figlio quel giovinetto».

And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

Quando Davide tornò dall'uccisione del Filisteo, Abner lo prese e lo condusse davanti a Saul mentre aveva ancora in mano la testa del Filisteo.

And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

Saul gli chiese: «Di chi sei figlio, giovane?». Rispose Davide: «Di Iesse il Betlemmita, tuo servo».

1st Samuel 18 - Samuele 1 18


1st Samuel Chapter 18 King James Bible - Samuele 1 Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 17
Samuele 1 17

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

Quando Davide ebbe finito di parlare con Saul, l'anima di Giònata s'era gia talmente legata all'anima di Davide, che Giònata lo amò come se stesso.

And Saul took him that day, and would let him go no more home to his father's house.

Saul in quel giorno lo prese con sé e non lo lasciò tornare a casa di suo padre.

Then Jonathan and David made a covenant, because he loved him as his own soul.

Giònata strinse con Davide un patto, perché lo amava come se stesso.

And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

Giònata si tolse il mantello che indossava e lo diede a Davide e vi aggiunse i suoi abiti, la sua spada, il suo arco e la cintura.

And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

Davide riusciva in tutti gli incarichi che Saul gli affidava, così che Saul lo pose al comando dei guerrieri ed era gradito a tutto il popolo e anche ai ministri di Saul.

And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

Al loro rientrare, mentre Davide tornava dall'uccisione del Filisteo, uscirono le donne da tutte le città d'Israele a cantare e a danzare incontro al re Saul, accompagnandosi con i timpani, con grida di gioia e con sistri.

And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

Le donne danzavano e cantavano alternandosi: Davide i suoi diecimila».

And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

Saul ne fu molto irritato e gli parvero cattive quelle parole. Diceva: «Hanno dato a Davide diecimila, a me ne hanno dato mille. Non gli manca altro che il regno».

And Saul eyed David from that day and forward.

Così da quel giorno in poi Saul si ingelosì di Davide.

And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

Il giorno dopo, un cattivo spirito sovrumano s'impossessò di Saul, il quale si mise a delirare in casa. Davide suonava la cetra come i giorni precedenti e Saul teneva in mano la lancia.

And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

Saul impugnò la lancia, pensando: «Inchioderò Davide al muro!». Ma Davide gli sfuggì davanti per due volte.

And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

Saul cominciò a sentir timore di fronte a Davide, perché il Signore era con lui, mentre si era ritirato da Saul.

Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

Saul lo allontanò da sé e lo fece capo di migliaia e Davide andava e veniva alla testa del suo gruppo.

And David behaved himself wisely in all his ways; and the LORD was with him.

Davide riusciva in tutte le sue imprese, poiché il Signore era con lui.

Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

Saul, vedendo che riusciva proprio sempre, aveva timore di lui.

But all Israel and Judah loved David, because he went out and came in before them.

Ma tutto Israele e Giuda amavano Davide, perché egli si muoveva alla loro testa.

And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

Ora Saul disse a Davide: «Ecco Merab, mia figlia maggiore. La do in moglie a te. Tu dovrai essere il mio guerriero e combatterai le battaglie del Signore». Saul pensava: «Non sia contro di lui la mia mano, ma contro di lui sia la mano dei Filistei».

And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

Davide rispose a Saul: «Chi sono io e che importanza ha la famiglia di mio padre in Israele, perché io possa diventare genero del re?».

But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

Ma ecco, quando venne il tempo di dare Merab, figlia di Saul, a Davide, fu data invece in moglie ad Adriel di Mecola.

And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

Intanto Mikal, l'altra figlia di Saul, s'invaghì di Davide; ne riferirono a Saul e la cosa gli piacque.

And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

Saul diceva: «Gliela darò, ma sarà per lui una trappola e la mano dei Filistei cadrà su di lui». E Saul disse a Davide: «Oggi hai una seconda occasione per diventare mio genero».

And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

Quindi Saul ordinò ai suoi ministri: «Dite di nascosto a Davide: Ecco, tu piaci al re e i suoi ministri ti amano. Su, dunque, diventa genero del re».

And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

I ministri di Saul sussurrarono all'orecchio di Davide queste parole e Davide rispose: «Vi pare piccola cosa divenir genero del re? Io sono povero e uomo di bassa condizione».

And the servants of Saul told him, saying, On this manner spake David.

I ministri di Saul gli riferirono: «Davide ha risposto in questo modo».

And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

Allora Saul disse: «Riferite a Davide: Il re non pretende il prezzo nuziale, ma solo cento prepuzi di Filistei, perché sia fatta vendetta dei nemici del re». Saul pensava di far cadere Davide in mano ai Filistei.

And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

I ministri di lui riferirono a Davide queste parole e piacque a Davide tale condizione per diventare genero del re. Non erano ancora passati i giorni fissati,

Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

quando Davide si alzò, partì con i suoi uomini e uccise tra i Filistei duecento uomini. Davide riportò i loro prepuzi e li contò davanti al re per diventare genero del re. Saul gli diede in moglie la figlia Mikal.

And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

Saul si accorse che il Signore era con Davide e che Mikal figlia di Saul lo amava.

And Saul was yet the more afraid of David; and Saul became David's enemy continually.

Saul ebbe ancor più paura nei riguardi di Davide; Saul fu nemico di Davide per tutti i suoi giorni.

Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

I capi dei Filistei facevano sortite, ma Davide, ogni volta che uscivano, riportava successi maggiori di tutti i ministri di Saul e in tal modo si acquistò grande fama.

1st Samuel 19 - Samuele 1 19


1st Samuel Chapter 19 King James Bible - Samuele 1 Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 18
Samuele 1 18

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 19

And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

Saul comunicò a Giònata suo figlio e ai suoi ministri di aver deciso di uccidere Davide. Ma Giònata figlio di Saul nutriva grande affetto per Davide.

But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

Giònata informò Davide dicendo: «Saul mio padre cerca di ucciderti. Stà in guardia da domani all'alba, stà fermo in un luogo nascosto e non farti vedere.

And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

Io uscirò e starò al fianco di mio padre nella campagna dove sarai tu e parlerò in tuo favore a mio padre. Vedrò ciò che succede e te lo farò sapere».

And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

Giònata parlò difatti a Saul suo padre in favore di Davide e gli disse: «Non si macchi il re contro il suo servo, contro Davide, che non si è macchiato contro di te, che anzi ti ha reso un servizio molto grande.

For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

Egli ha esposto la vita, quando sconfisse il Filisteo, e il Signore ha concesso una grande vittoria a tutto Israele. Hai visto e hai gioito. Dunque, perché pecchi contro un innocente, uccidendo Davide senza motivo?».

And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

Saul ascoltò la voce di Giònata e giurò: «Per la vita del Signore, non morirà!».

And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

Giònata chiamò Davide e gli riferì questo colloquio. Poi Giònata introdusse presso Saul Davide, che rimase al suo seguito come prima.

And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

La guerra si riaccese e Davide uscì a combattere i Filistei e inflisse loro una grande sconfitta, sicché si dettero alla fuga davanti a lui.

And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

Ma un sovrumano spirito cattivo si impadronì di Saul. Egli stava in casa e teneva in mano la lancia, mentre Davide suonava la cetra.

And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

Saul tentò di colpire Davide con la lancia contro il muro. Ma Davide si scansò da Saul, che infisse la lancia nel muro. Davide fuggì e quella notte fu salvo.

Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

Saul mandò messaggeri alla casa di Davide per sorvegliarlo e ucciderlo il mattino dopo. Mikal moglie di Davide lo avvertì dicendo: «Se non metti al sicuro la tua vita questa notte, domani sarai ucciso».

So Michal let David down through a window: and he went, and fled, and escaped.

Mikal calò Davide dalla finestra e quegli partì di corsa e si mise in salvo.

And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

Mikal prese allora i terafim e li pose presso il letto. Mise dalla parte del capo un tessuto di pelo di capra e coprì il letto con una coltre.

And when Saul sent messengers to take David, she said, He is sick.

Saul mandò dunque messaggeri a prendere Davide ma essa disse: «E' malato».

And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

Saul rimandò i messaggeri a vedere Davide con questo ordine: «Portatelo qui da me nel suo letto, perché lo faccia morire».

And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

Tornarono i messaggeri ed ecco presso il letto c'erano i terafim e il tessuto di pelo di capra dalla parte del capo.

And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

Saul disse a Mikal: «Perché mi hai ingannato a questo modo e hai fatto fuggire il mio nemico, perché si mettesse in salvo?». Rispose Mikal a Saul: «Egli mi ha detto: Lasciami fuggire, altrimenti ti uccido».

So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

Davide dunque fuggì e si mise in salvo. Andò da Samuele in Rama e gli narrò quanto gli aveva fatto Saul; poi Davide e Samuele andarono ad abitare a Naiot.

And it was told Saul, saying, Behold, David is at Naioth in Ramah.

La cosa fu riferita a Saul: «Ecco, Davide sta a Naiot presso Rama».

And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

Allora Saul spedì messaggeri a catturare Davide, ma quando videro profetare la comunità dei profeti, mentre Samuele stava in piedi alla loro testa, lo spirito di Dio investì i messaggeri di Saul e anch'essi fecero i profeti.

And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

Annunziarono a Saul questa cosa ed egli spedì altri messaggeri, ma anch'essi fecero i profeti. Saul mandò di nuovo messaggeri per la terza volta, ma anch'essi fecero i profeti.

Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

Allora venne egli stesso a Rama e si portò alla grande cisterna che si trova a Secu e domandò: «C'è qui forse Samuele con Davide?». Gli risposero: «Eccoli: sono a Naiot di Rama».

And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

Egli si incamminò verso Naiot di Rama, ma cadde anche su di lui lo spirito di Dio e andava avanti facendo il profeta finché giunse a Naiot di Rama.

And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

Anch'egli si tolse gli abiti e continuò a fare il profeta davanti a Samuele; poi crollò e restò nudo tutto quel giorno e tutta la notte. Da qui è venuto il detto: «Anche Saul è tra i profeti?».

1st Samuel 20 - Samuele 1 20


1st Samuel Chapter 20 King James Bible - Samuele 1 Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 19
Samuele 1 19

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

Davide lasciò di nascosto Naiot di Rama, si recò da Giònata e gli disse: «Che ho fatto, che delitto ho commesso, che colpa ho avuto nei riguardi di tuo padre, perché attenti così alla mia vita?».

And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

Rispose: «Non sia mai. Non morirai. Vedi, mio padre non fa nulla di grande o di piccolo senza confidarmelo. Perché mi avrebbe nascosto questa cosa? Non è possibile!».

And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

Ma Davide giurò ancora: «Tuo padre sa benissimo che ho trovato grazia ai tuoi occhi e dice: Giònata non deve sapere questa cosa perché si angustierebbe. Ma, per la vita del Signore e per la tua vita, c'è un sol passo tra me e la morte».

Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

Giònata disse: «Che cosa desideri che io faccia per te?».

And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

Rispose Davide: «Domani è la luna nuova e io dovrei sedere a tavola con il re. Ma tu mi lascerai partire e io resterò nascosto nella campagna fino alla terza sera.

If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

Se tuo padre mi cercherà, dirai: Davide mi ha chiesto di lasciarlo andare in fretta a Betlemme sua città perché vi si celebra il sacrificio annuale per tutta la famiglia.

If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

Se dirà: Va bene, allora il tuo servo può stare in pace. Se invece andrà in collera, sii certo che è stato deciso il peggio da parte sua.

Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

Mostra la tua bontà verso il tuo servo, perché hai voluto legare a te il tuo servo con un patto del Signore: se ho qualche colpa, uccidimi tu; ma per qual motivo dovresti condurmi da tuo padre?».

And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

Giònata rispose: «Lungi da te! Se certo io sapessi che da parte di mio padre è stata decisa una cattiva sorte per te, non te lo farei forse sapere?».

Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

Davide disse a Giònata: «Chi mi avvertirà se tuo padre ti risponde duramente?».

And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

Giònata rispose a Davide: «Vieni, andiamo in campagna». Uscirono tutti e due nei campi.

And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

Allora Giònata disse a Davide: «Per il Signore, Dio d'Israele, domani o il terzo giorno a quest'ora indagherò le intenzioni di mio padre. Se saranno favorevoli a Davide e io non manderò subito a riferirlo al tuo orecchio,

The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

tanto faccia il Signore a Giònata e ancora di peggio. Se invece sembrerà bene a mio padre decidere il peggio a tuo riguardo, io te lo confiderò e ti farò partire. Tu andrai tranquillo e il Signore sarà con te come è stato con mio padre.

And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

Fin quando sarò in vita, usa verso di me la benevolenza del Signore. Se sarò morto,

But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

non ritirare mai la tua benevolenza dalla mia casa; quando il Signore avrà sterminato dalla terra ogni uomo nemico di Davide,

So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

non sia eliminato il nome di Giònata dalla casa di Davide: il Signore ne chiederà conto ai nemici di Davide».

And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

Giònata volle ancor giurare a Davide, perché gli voleva bene e lo amava come se stesso.

Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

Giònata disse a Davide: «Domani è la luna nuova e la tua assenza sarà notata perché si guarderà al tuo posto.

And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

Aspetterai il terzo giorno, poi scenderai in fretta e ti recherai al luogo dove ti sei nascosto il giorno di quel fatto e resterai presso quella collinetta.

And I will shoot three arrows on the side thereof, as though I shot at a mark.

Io tirerò tre frecce da quella parte, come se tirassi al bersaglio per mio conto.

And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

Poi manderò il ragazzo gridando: Và a cercare le frecce! Se dirò al ragazzo: Guarda, le frecce sono più in qua da dove ti trovi, prendile!, allora vieni, perché tutto va bene per te; per la vita del Signore, non ci sarà niente di grave.

But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

Se invece dirò al giovane: Guarda, le frecce sono più avanti di dove ti trovi!, allora và perché il Signore ti fa partire.

And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

Riguardo alle parole che abbiamo detto io e tu, ecco è testimonio il Signore tra me e te per sempre».

So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

Davide dunque si nascose nel campo. Arrivò la luna nuova e il re sedette a tavola per mangiare.

And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

Il re sedette come al solito sul sedile contro il muro; Giònata stette di fronte, Abner si sedette al fianco del re e il posto di Davide rimase vuoto.

Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

Ma Saul non disse nulla quel giorno, perché pensava: «Gli sarà successo un inconveniente: non sarà mondo. Certo, non è mondo».

And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

Ed ecco l'indomani, il secondo giorno della luna nuova, il posto di Davide era ancora vuoto. Saul disse allora a Giònata suo figlio: «Perché il figlio di Iesse non è venuto a tavola né ieri né oggi?».

And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

Giònata rispose a Saul: «Davide mi ha chiesto con insistenza di lasciarlo andare a Betlemme.

And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

Mi ha detto: Lasciami andare, perché abbiamo in città il sacrificio di famiglia e mio fratello me ne ha fatto un obbligo. Se dunque ho trovato grazia ai tuoi occhi, lasciami libero, perché possa vedere i miei fratelli. Per questo non è venuto alla tavola del re».

Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

Saul si adirò molto con Giònata e gli gridò: «Figlio d'una donna perduta, non so io forse che tu prendi le parti del figlio di Iesse, a tua vergogna e a vergogna della nudità di tua madre?

For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

Perché fino a quando vivrà il figlio di Iesse sulla terra, non avrai sicurezza né tu né il tuo regno. Manda dunque a prenderlo e conducilo qui da me, perché deve morire».

And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

Rispose Giònata a Saul suo padre: «Perché deve morire? Che ha fatto?».

And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

Saul afferrò la lancia contro di lui per colpirlo e Giònata capì che l'uccisione di Davide era cosa ormai decisa da parte di suo padre.

So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

Giònata si alzò dalla tavola acceso d'ira e non volle prendere cibo in quel secondo giorno della luna nuova. Era rattristato per riguardo a Davide perché suo padre ne violava i diritti.

And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

Il mattino dopo Giònata uscì in campagna, per dare le indicazioni a Davide. Era con lui un ragazzo ancora piccolo.

And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

Egli disse al ragazzo: «Corri a cercare le frecce che io tirerò». Il ragazzo corse ed egli tirò la freccia più avanti di lui.

And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

Il ragazzo corse fino al luogo dov'era la freccia che Giònata aveva tirata e Giònata gridò al ragazzo: «La freccia non è forse più avanti di te?».

And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

Giònata gridò ancora al ragazzo: «Corri svelto e non fermarti!». Il ragazzo di Giònata raccolse le frecce e le portò al suo padrone.

But the lad knew not any thing: only Jonathan and David knew the matter.

Il ragazzo non aveva capito niente; soltanto Giònata e Davide sapevano la cosa.

And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

Allora diede le armi al ragazzo che era con lui e gli disse: «Và e riportale in città».

And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

Partito il ragazzo, Davide si mosse da dietro la collinetta, cadde con la faccia a terra e si prostrò tre volte, poi si baciarono l'un l'altro e piansero l'uno insieme all'altro, finché per Davide si fece tardi.

And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

Allora Giònata disse a Davide: «Và in pace, ora che noi due abbiamo giurato nel nome del Signore: il Signore sia con me e con te, con la mia discendenza e con la tua discendenza per sempre».

1st Samuel 21 - Samuele 1 21


1st Samuel Chapter 21 King James Bible - Samuele 1 Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 20
Samuele 1 20

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

Davide si alzò e partì e Giònata tornò in città.

And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

Davide si recò a Nob dal sacerdote Achimelech. Achimelech, turbato, andò incontro a Davide e gli disse: «Perché sei solo e non c'è nessuno con te?».

Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

Rispose Davide al sacerdote Achimelech: «Il re mi ha ordinato e mi ha detto: Nessuno sappia niente di questa cosa per la quale ti mando e di cui ti ho dato incarico. Ai miei uomini ho dato appuntamento al tal posto.

And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

Ora però se hai a disposizione cinque pani, dammeli, o altra cosa che si possa trovare».

And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

Il sacerdote rispose a Davide: «Non ho sottomano pani comuni, ho solo pani sacri: se i tuoi giovani si sono almeno astenuti dalle donne, potete mangiarne».

So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

Rispose Davide al sacerdote: «Ma certo! Dalle donne ci siamo astenuti da tre giorni. Come sempre quando mi metto in viaggio, i giovani sono mondi, sebbene si tratti d'un viaggio profano; tanto più oggi essi sono mondi».

Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

Il sacerdote gli diede il pane sacro, perché non c'era là altro pane che quello dell'offerta, ritirato dalla presenza del Signore, per essere sostituito con pane fresco nel giorno in cui si toglie.

And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

Ma era là in quel giorno uno dei ministri di Saul, trattenuto presso il Signore, di nome Doeg, Idumeo, capo dei pastori di Saul.

And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

Davide disse ad Achimelech: «Non hai per caso sottomano una lancia o una spada? Io non ho preso con me né la lancia né altra arma, perché l'incarico del re era urgente».

And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

Il sacerdote rispose: «Guarda, c'è la spada di Golia, il Filisteo che tu hai ucciso nella valle del Terebinto; è là dietro l'efod, avvolta in un manto. Se vuoi, portala via, prendila, perché qui non c'è altra spada che questa». Rispose Davide: «Non ce n'è una migliore; dammela».

And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

Quel giorno Davide si alzò e si allontanò da Saul e giunse da Achis, re di Gat.

And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

I ministri di Achis gli dissero: «Non è costui Davide, il re del paese? Non cantavano in coro in onore di lui: e Davide i suoi diecimila?».

And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

Davide si preoccupò di queste parole e temette molto Achis re di Gat.

Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

Allora cominciò a fare il pazzo ai loro occhi, a fare il folle tra le loro mani; tracciava segni sui battenti delle porte e lasciava colare la saliva sulla barba.

Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

Achis disse ai ministri: «Ecco, vedete anche voi che è un pazzo. Perché lo avete condotto da me? Non ho abbastanza pazzi io perché mi conduciate anche costui per fare il folle davanti a me? Dovrebbe entrare in casa mia un uomo simile?».

1st Samuel 22 - Samuele 1 22


1st Samuel Chapter 22 King James Bible - Samuele 1 Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 21
Samuele 1 21

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

Davide partì di là e si rifugiò nella grotta di Adullàm. Lo seppero i suoi fratelli e tutta la casa di suo padre e scesero là.

And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

Si radunarono allora con lui quanti erano in strettezze, quelli che avevano debiti e tutti gli scontenti, ed egli diventò loro capo. Stettero così con lui circa quattrocento uomini.

And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

Davide partì di là e andò a Mizpa di Moab e disse al re di Moab: «Permetti che restino con voi mio padre e mia madre, finché sappia che cosa Dio vuol fare di me».

And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

Li presentò al re di Moab e rimasero con lui finché Davide rimase nel rifugio.

And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

Il profeta Gad disse a Davide: «Non restare più in questo rifugio. Parti e và nel paese di Giuda». Davide partì e andò nella foresta di Cheret.

When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

Saul venne a sapere che era stato avvistato Davide con gli uomini che erano con lui. Saul era seduto in Gàbaa, sotto il tamarisco sull'altura, con la lancia in mano e i ministri intorno.

Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

Saul disse allora ai ministri che gli stavano intorno: «Ascoltate, voi Beniaminiti, voi tutti che siete qui. Forse il figlio di Iesse darà a tutti voi campi e vigne, vi farà capi di migliaia e capi di centinaia,

That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

perché voi tutti siate d'accordo contro di me? Nessuno mi avverte dell'alleanza di mio figlio con il figlio di Iesse, nessuno di voi si interessa di me e nessuno mi confida che mio figlio ha sollevato il mio servo contro di me per ordire insidie, come avviene oggi».

Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

Rispose Doeg l'Idumeo, che stava con i ministri di Saul: «Ho visto il figlio di Iesse quando venne a Nob da Achimelech figlio di Achitub

And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

e costui ha consultato il Signore per lui, gli ha dato da mangiare e gli ha consegnato la spada di Golia il Filisteo».

Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

Il re subito convocò il sacerdote Achimelech figlio di Achitub e tutti i sacerdoti della casa di suo padre che erano in Nob ed essi vennero tutti dal re.

And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

Disse Saul: «Ascolta, figlio di Achitub». Rispose: «Eccomi, signor mio».

And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

Saul gli disse: «Perché vi siete accordati contro di me, tu e il figlio di Iesse, dal momento che gli hai fornito pane e spada e hai consultato l'oracolo di Dio per lui, allo scopo di sollevarmi oggi un nemico?».

Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

Achimelech rispose al re: «E chi è come Davide tra tutti i ministri del re? E' fedele, è genero del re, capo della tua guardia e onorato in casa tua.

Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

E' forse oggi la prima volta che consulto Dio per lui? Lungi da me! Non getti il re questa colpa sul suo servo né su tutta la casa di mio padre, poiché il tuo servo non sapeva di questa faccenda cosa alcuna, né piccola né grande».

And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

Ma il re disse: «Devi morire, Achimelech, tu e tutta la casa di tuo padre».

And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

Il re disse ai corrieri che stavano attorno a lui: «Accostatevi e mettete a morte i sacerdoti del Signore, perché hanno prestato mano a Davide e non mi hanno avvertito pur sapendo che egli fuggiva». Ma i ministri del re non vollero stendere le mani per colpire i sacerdoti del Signore.

And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

Allora il re disse a Doeg: «Accostati tu e colpisci i sacerdoti». Doeg l'Idumeo si fece avanti e colpì di sua mano i sacerdoti e uccise in quel giorno ottantacinque uomini che portavano l'efod di lino.

And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

Saul passò a fil di spada Nob, la città dei sacerdoti: uomini e donne, fanciulli e lattanti; anche buoi, asini e pecore passò a fil di spada.

And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

Scampò un figlio di Achimelech, figlio di Achitub, che si chiamava Ebiatar, il quale fuggì presso Davide.

And Abiathar shewed David that Saul had slain the LORD'S priests.

Ebiatar narrò a Davide che Saul aveva trucidato i sacerdoti del Signore.

And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

Davide rispose ad Ebiatar: «Quel giorno sapevo, data la presenza di Doeg l'Idumeo, che avrebbe riferito tutto a Saul. Io devo rispondere di tutte le vite della casa di tuo padre.

Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Rimani con me e non temere: chiunque vorrà la tua vita, vorrà la mia, perché tu starai presso di me come un deposito da custodire».

1st Samuel 23 - Samuele 1 23


1st Samuel Chapter 23 King James Bible - Samuele 1 Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 22
Samuele 1 22

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

Riferirono a Davide: «Ecco i Filistei assediano Keila e saccheggiano le aie».

Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

Davide consultò il Signore chiedendo: «Devo andare? Riuscirò a battere questi Filistei?». Rispose il Signore: «Và perché sconfiggerai i Filistei e libererai Keila».

And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

Ma gli uomini di Davide gli dissero: «Ecco, noi abbiamo gia da temere qui in Giuda, tanto più se andremo a Keila contro le forze dei Filistei».

Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

Davide consultò di nuovo il Signore e il Signore gli rispose: «Muoviti e scendi a Keila, perché io metterò i Filistei nelle tue mani».

So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

Davide con i suoi uomini scese a Keila, assalì i Filistei, portò via il loro bestiame e inflisse loro una grande sconfitta. Così Davide liberò gli abitanti di Keila.

And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

Quando Ebiatar figlio di Achimelech si era rifugiato presso Davide, l'efod era nelle sue mani e con quello era sceso a Keila.

And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

Fu riferito a Saul che Davide era giunto a Keila e Saul disse: «Dio l'ha messo nelle mie mani, perché si è messo in una trappola venendo in una città con porte e sbarre».

And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

Saul chiamò tutto il popolo alle armi per scendere a Keila e assediare Davide e i suoi uomini.

And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

Quando Davide seppe che Saul veniva contro di lui macchinando disegni iniqui, disse al sacerdote Ebiatar: «Porta qui l'efod».

Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

Davide disse: «Signore, Dio d'Israele, il tuo servo ha sentito dire che Saul cerca di venire contro Keila e di distruggere la città per causa mia.

Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

Mi metteranno nelle sue mani i cittadini di Keila? Scenderà Saul, come ha saputo il tuo servo? Signore, Dio d'Israele, fallo sapere al tuo servo». Il Signore rispose: «Scenderà».

Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

Davide aggiunse: «I cittadini di Keila mi consegneranno nelle mani di Saul con i miei uomini?». Il Signore rispose: «Ti consegneranno».

Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

Davide si alzò e uscì da Keila con la truppa, circa seicento uomini, e andò vagando senza mèta. Fu riferito a Saul che Davide era fuggito da Keila ed egli rinunziò all'azione.

And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

Davide andò a dimorare nel deserto in luoghi impervi, in zona montuosa, nel deserto di Zif e Saul lo ricercava sempre; ma Dio non lo mise mai nelle sue mani.

And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

Davide sapeva che Saul era uscito a cercare la sua vita. Intanto Davide stava nel deserto di Zif, a Corsa.

And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

Allora Giònata figlio di Saul si alzò e andò da Davide a Corsa e ne rinvigorì il coraggio in Dio.

And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

Poi gli disse: «Non temere: la mano di Saul mio padre non potrà raggiungerti e tu regnerai su Israele mentre io sarò a te secondo. Anche Saul mio padre lo sa bene».

And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

Essi strinsero un patto davanti al Signore. Davide rimase a Corsa e Gionata tornò a casa.

Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

Ma alcuni uomini di Zif vennero a Gàbaa da Saul per dirgli: «Non sai che Davide è nascosto presso di noi fra i dirupi?

Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

Ora, atteso il tuo desiderio di scendere, o re, scendi e sapremo metterlo nelle mani del re».

And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

Rispose Saul: «Benedetti voi nel nome del Signore, perché vi siete presi a cuore la mia causa.

Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

Andate dunque, informatevi ancora, accertatevi bene del luogo dove muove i suoi passi e chi lo ha visto là, perché mi hanno detto che egli è molto astuto.

See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

Cercate di conoscere tutti i nascondigli nei quali si rifugia e tornate a me con la conferma. Allora verrò con voi e, se sarà nel paese, lo ricercherò in tutti i villaggi di Giuda».

And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

Si alzarono e tornarono a Zif precedendo Saul. Davide e i suoi uomini erano nel deserto di Maon, nell'Araba a meridione della steppa.

Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

Saul andò con i suoi uomini per ricercarlo. Ma la cosa fu riferita a Davide, il quale scese presso la rupe, rimanendo nel deserto di Maon. Lo seppe Saul e seguì le tracce di Davide nel deserto di Maon.

And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

Saul procedeva sul fianco del monte da una parte e Davide e i suoi uomini sul fianco del monte dall'altra parte. Davide cercava in ogni modo di sfuggire a Saul e Saul e i suoi uomini accerchiavano Davide e i suoi uomini per prenderli.

But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

Ma arrivò un messaggero a dire a Saul: «Vieni in fretta, perché i Filistei hanno invaso il paese».

Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

Allora Saul cessò di inseguire Davide e andò contro i Filistei. Per questo chiamarono quel luogo: Rupe della separazione.

And David went up from thence, and dwelt in strong holds at Engedi.

Davide da quel luogo salì ad abitare nel deserto di Engàddi.

1st Samuel 24 - Samuele 1 24


1st Samuel Chapter 24 King James Bible - Samuele 1 Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 23
Samuele 1 23

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

Quando Saul tornò dall'azione contro i Filistei, gli riferirono: «Ecco, Davide è nel deserto di Engàddi».

Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

Saul scelse tremila uomini valenti in tutto Israele e partì alla ricerca di Davide di fronte alle Rocce dei caprioli.

And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

Arrivò ai recinti dei greggi lungo la strada, ove c'era una caverna. Saul vi entrò per un bisogno naturale, mentre Davide e i suoi uomini se ne stavano in fondo alla caverna.

And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

Gli uomini di Davide gli dissero: «Ecco il giorno in cui il Signore ti dice: Vedi, metto nelle tue mani il tuo nemico, trattalo come vuoi». Davide si alzò e tagliò un lembo del mantello di Saul, senza farsene accorgere.

And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

Ma ecco, dopo aver fatto questo, Davide si sentì battere il cuore per aver tagliato un lembo del mantello di Saul.

And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

Poi disse ai suoi uomini: «Mi guardi il Signore dal fare simile cosa al mio signore, al consacrato del Signore, dallo stendere la mano su di lui, perché è il consacrato del Signore».

So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

Davide dissuase con parole severe i suoi uomini e non permise che si avventassero contro Saul. Saul uscì dalla caverna e tornò sulla via.

David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

Dopo questo fatto, Davide si alzò, uscì dalla grotta e gridò a Saul: «O re, mio signore» Saul si voltò indietro e Davide si inginocchiò con la faccia a terra e si prostrò.

And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

Davide continuò rivolgendosi a Saul: «Perché ascolti la voce di chi dice: Ecco Davide cerca la tua rovina?

Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

Ecco, in questo giorno i tuoi occhi hanno visto che il Signore ti aveva messo oggi nelle mie mani nella caverna. Mi fu suggerito di ucciderti, ma io ho avuto pietà di te e ho detto: Non stenderò la mano sul mio signore, perché egli è il consacrato del Signore.

Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

Guarda, padre mio, il lembo del tuo mantello nella mia mano: quando ho staccato questo lembo dal tuo mantello nella caverna, vedi che non ti ho ucciso. Riconosci dunque e vedi che non c'è in me alcun disegno iniquo né ribellione, né ho peccato contro di te; invece tu vai insidiando la mia vita per sopprimerla.

The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

Sia giudice il Signore tra me e te e mi faccia giustizia il Signore nei tuoi confronti, poiché la mia mano non si stenderà su di te.

As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

Come dice il proverbio antico: e la mia mano non sarà contro di te.

After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

Contro chi è uscito il re d'Israele? Chi insegui? Un cane morto, una pulce.

The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

Il Signore sia arbitro e giudice tra me e te, veda e giudichi la mia causa e mi faccia giustizia di fronte a te».

And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

Quando Davide ebbe finito di pronunziare verso Saul queste parole, Saul disse: «E' questa la tua voce, Davide figlio mio?». Saul alzò la voce e pianse.

And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

Poi continuò verso Davide: «Tu sei stato più giusto di me, perché mi hai reso il bene, mentre io ti ho reso il male.

And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

Oggi mi hai dimostrato che agisci bene con me, che il Signore mi aveva messo nelle tue mani e tu non mi hai ucciso.

For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

Quando mai uno trova il suo nemico e lo lascia andare per la sua strada in pace? Il Signore ti renda felicità per quanto hai fatto a me oggi.

And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

Or ecco sono persuaso che, certo, regnerai e che sarà saldo nelle tue mani il regno d'Israele.

Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

Ma tu giurami ora per il Signore che non sopprimerai dopo di me la mia discendenza e non cancellerai il mio nome dalla casa di mio padre».

And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

Davide giurò a Saul. Saul tornò a casa, mentre Davide con i suoi uomini salì al rifugio.

1st Samuel 25 - Samuele 1 25


1st Samuel Chapter 25 King James Bible - Samuele 1 Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 24
Samuele 1 24

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

Samuele morì, e tutto Israele si radunò e lo pianse. Lo seppellirono presso la sua casa in Rama. Davide si alzò e scese al deserto di Paran.

And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

Vi era in Maon un uomo che possedeva beni a Carmel; costui era molto ricco, aveva un gregge di tremila pecore e mille capre e si trovava a Carmel per tosare il gregge.

Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

Quest'uomo si chiamava Nabal e sua moglie Abigail. La donna era di buon senso e di bell'aspetto, ma il marito era brutale e cattivo; era un Calebita.

And David heard in the wilderness that Nabal did shear his sheep.

Davide nel deserto sentì che Nabal era alla tosatura del gregge.

And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

Allora Davide inviò dieci giovani; Davide disse a questi giovani: «Salite a Carmel, andate da Nabal e chiedetegli a mio nome se sta bene.

And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

Voi direte così a mio fratello: Pace a te e pace alla tua casa e pace a quanto ti appartiene!

And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

Ho sentito appunto che stanno tosando le tue pecore. Ebbene, quando i tuoi pastori sono stati con noi, non li abbiamo molestati e niente delle loro cose ha subito danno finché sono stati a Carmel.

Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

Interroga i tuoi uomini e ti informeranno. Questi giovani trovino grazia ai tuoi occhi, perché siamo giunti in un giorno lieto. Dà, ti prego, quanto puoi dare ai tuoi servi e al tuo figlio Davide».

And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

Gli uomini di Davide andarono e fecero a Nabal tutto quel discorso a nome di Davide e attesero.

And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

Ma Nabal rispose ai servi di Davide: «Chi è Davide e chi è il figlio di Iesse? Oggi sono troppi i servi che scappano dai loro padroni.

Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

Devo prendere il pane, l'acqua e la carne che ho preparato per i tosatori e darli a gente che non so da dove venga?».

So David's young men turned their way, and went again, and came and told him all those sayings.

Gli uomini di Davide rifecero la strada, tornarono indietro e gli riferirono tutto questo discorso.

And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

Allora Davide disse ai suoi uomini: «Cingete tutti la spada!». Tutti cinsero la spada e Davide cinse la sua e partirono dietro Davide circa quattrocento uomini. Duecento rimasero a guardia dei bagagli.

But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

Ma Abigail, la moglie di Nabal, fu avvertita da uno dei servi, che le disse: «Ecco Davide ha inviato messaggeri dal deserto per salutare il nostro padrone, ma egli ha inveito contro di essi.

But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

Veramente questi uomini sono stati molto buoni con noi; non ci hanno molestati e non ci è venuto a mancare niente finché siamo stati con loro, quando eravamo in campagna.

They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

Sono stati per noi come un muro di difesa di notte e di giorno, finché siamo stati con loro a pascolare il gregge.

Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

Sappilo dunque e vedi ciò che devi fare, perché pende qualche guaio sul nostro padrone e su tutta la sua casa. Egli poi è troppo cattivo e non gli si può dire una parola».

Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

Abigail allora prese in fretta duecento pani, due otri di vino, cinque arieti preparati, cinque misure di grano tostato, cento grappoli di uva passa e duecento schiacciate di fichi secchi e li caricò sugli asini.

And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

Poi disse ai servi: «Precedetemi, io vi seguirò». Ma non disse nulla al marito Nabal.

And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

Ora, mentre essa sul dorso di un asino scendeva lungo un sentiero nascosto della montagna, Davide e i suoi uomini scendevano di fronte a lei ed essa s'incontrò con loro.

Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

Davide andava dicendo: «Ho dunque custodito invano tutto ciò che appartiene a costui nel deserto; niente fu danneggiato di ciò che gli appartiene ed egli mi rende male per bene.

So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

Tanto faccia Dio ai nemici di Davide e ancora peggio, se di tutti i suoi io lascerò sopravvivere fino al mattino un solo maschio!».

And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

Appena Abigail vide Davide, smontò in fretta dall'asino, cadde con la faccia davanti a Davide e si prostrò a terra.

And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

Cadde ai suoi piedi e disse: «Sono io colpevole, mio signore. Lascia che parli la tua schiava al tuo orecchio e tu dègnati di ascoltare le parole della tua schiava.

Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

Non faccia caso il mio signore di quell'uomo cattivo che è Nabal, perché egli è come il suo nome: stolto si chiama e stoltezza è in lui; io tua schiava non avevo visto i tuoi giovani, o mio signore, che avevi mandato.

Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

Ora, mio signore, per la vita del Signore e per la tua vita, poiché il Signore ti ha impedito di venire al sangue e farti giustizia con la tua mano, siano appunto come Nabal i tuoi nemici e coloro che cercano di fare il male al mio signore.

And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

Quanto a questo dono che la tua schiava porta al mio signore, fà che sia dato agli uomini che seguono i tuoi passi, mio signore.

I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

Perdona la colpa della tua schiava. Certo il Signore concederà a te, mio signore, una casa duratura, perché il mio signore combatte le battaglie del Signore, né si troverà alcun male in te per tutti i giorni della tua vita.

Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

Se qualcuno insorgerà a perseguitarti e a cercare la tua vita, la tua anima, o mio signore, sarà conservata nello scrigno della vita presso il Signore tuo Dio, mentre l'anima dei tuoi nemici Egli la scaglierà come dal cavo della fionda.

And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

Certo, quando il Signore ti avrà concesso tutto il bene che ha detto a tuo riguardo e ti avrà costituito capo d'Israele,

That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

non sia di angoscia o di rimorso al tuo cuore questa cosa: l'aver versato invano il sangue e l'aver fatto giustizia con la tua mano, mio signore. Il Signore ti farà prosperare, mio signore, ma tu vorrai ricordarti della tua schiava».

And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

Davide esclamò rivolto ad Abigail: «Benedetto il Signore, Dio d'Israele, che ti ha mandato oggi incontro a me.

And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

Benedetto il tuo senno e benedetta tu che mi hai impedito oggi di venire al sangue e di fare giustizia da me.

For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

Viva sempre il Signore, Dio d'Israele, che mi ha impedito di farti il male; perché se non fossi venuta in fretta incontro a me, non sarebbe rimasto a Nabal allo spuntar del giorno un solo maschio».

So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

Davide prese poi dalle mani di lei quanto gli aveva portato e le disse: «Torna a casa in pace. Vedi: ho ascoltato la tua voce e ho rasserenato il tuo volto».

And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

Abigail tornò da Nabal: questi teneva in casa un banchetto come un banchetto da re. Il suo cuore era allegro ed egli era ubriaco fradicio. Essa non gli disse né tanto né poco fino allo spuntar del giorno.

But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

Il mattino dopo, quando Nabal ebbe smaltito il vino, la moglie gli narrò la faccenda; il cuore gli si tramortì nel petto ed egli rimase come una pietra.

And it came to pass about ten days after, that the LORD smote Nabal, that he died.

Dieci giorni dopo il Signore colpì Nabal ed egli morì.

And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

Quando Davide sentì che Nabal era morto, esclamò: «Benedetto il Signore che ha fatto giustizia dell'ingiuria che ho ricevuto da Nabal; ha trattenuto il suo servo dal male e ha rivolto sul capo di Nabal la sua iniquità». Poi Davide mandò messaggeri e annunziò ad Abigail che voleva prenderla in moglie.

And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

I servi di Davide andarono a Carmel e le dissero: «Davide ci ha mandati a prenderti perché tu sia sua moglie».

And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

Essa si alzò, si prostrò con la faccia a terra e disse: «Ecco, la tua schiava sarà come una schiava per lavare i piedi ai servi del mio signore».

And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

Abigail si preparò in fretta poi salì su un asino e, seguita dalle sue cinque giovani ancelle, tenne dietro ai messaggeri di Davide e divenne sua moglie.

David also took Ahinoam of Jezreel; and they were also both of them his wives.

Davide aveva preso anche Achinoàm da Izreèl e furono tutte e due sue mogli.

But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

Saul aveva dato Mikal sua figlia, gia moglie di Davide, a Palti figlio di Lais, che abitava in Gallìm.

1st Samuel 26 - Samuele 1 26


1st Samuel Chapter 26 King James Bible - Samuele 1 Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 25
Samuele 1 25

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 26

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

Gli abitanti di Zif si recarono da Saul in Gàbaa e gli dissero: «Non è forse Davide nascosto sull'altura di Cachilà, di fronte al deserto?».

Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

Saul si mosse e scese al deserto di Zif conducendo con sé tremila uomini scelti di Israele, per ricercare Davide nel deserto di Zif.

And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

Saul si accampò sull'altura di Cachilà di fronte al deserto presso la strada mentre Davide si trovava nel deserto. Quando si accorse che Saul lo inseguiva nel deserto,

David therefore sent out spies, and understood that Saul was come in very deed.

Davide mandò alcune spie ed ebbe conferma che Saul era arrivato davvero.

And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

Allora Davide si alzò e venne al luogo dove era giunto Saul; là Davide notò il posto dove dormivano Saul e Abner figlio di Ner, capo dell'esercito di lui. Saul riposava tra i carriaggi e la truppa era accampata all'intorno.

Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

Davide si rivolse ad Achimelech, l'Hittita e ad Abisài, figlio di Zeruià, fratello di Ioab, dicendo: «Chi vuol scendere con me da Saul nell'accampamento?». Rispose Abisài: «Scenderò io con te».

So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

Davide e Abisài scesero tra quella gente di notte ed ecco Saul giaceva nel sonno tra i carriaggi e la sua lancia era infissa a terra a capo del suo giaciglio mentre Abner con la truppa dormiva all'intorno.

Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

Abisài disse a Davide: «Oggi Dio ti ha messo nelle mani il tuo nemico. Lascia dunque che io l'inchiodi a terra con la lancia in un sol colpo e non aggiungerò il secondo».

And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

Ma Davide disse ad Abisài: «Non ucciderlo! Chi mai ha messo la mano sul consacrato del Signore ed è rimasto impunito?».

David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

Davide soggiunse: «Per la vita del Signore, solo il Signore lo toglierà di mezzo o perché arriverà il suo giorno e morirà o perché scenderà in battaglia e sarà ucciso.

The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

Il Signore mi guardi dallo stendere la mano sul consacrato del Signore! Ora prendi la lancia che sta a capo del suo giaciglio e la brocca dell'acqua e andiamocene».

So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

Così Davide portò via la lancia e la brocca dell'acqua che era dalla parte del capo di Saul e tutti e due se ne andarono; nessuno vide, nessuno se ne accorse, nessuno si svegliò: tutti dormivano, perché era venuto su di loro un torpore mandato dal Signore.

Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

Davide passò dall'altro lato e si fermò lontano sulla cima del monte; vi era grande spazio tra di loro.

And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

Allora Davide gridò alla truppa e ad Abner, figlio di Ner: «Non risponderai, Abner?». Abner rispose: «Chi sei tu che gridi verso il re?».

And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

Davide rispose ad Abner: «Non sei un uomo tu? E chi è come te in Israele? E perché non hai fatto guardia al re tuo signore? E' venuto infatti uno del popolo per uccidere il re tuo signore.

This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

Non hai fatto certo una bella cosa. Per la vita del Signore, siete degni di morte voi che non avete fatto guardia al vostro signore, all'unto del Signore. E ora guarda dov'è la lancia del re e la brocca che era presso il suo capo».

And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

Saul riconobbe la voce di Davide e gridò: «E' questa la tua voce, Davide, figlio mio?». Rispose Davide: «E' la mia voce, o re mio signore».

And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

Aggiunse: «Perché il mio signore perseguita il suo servo? Che ho fatto? Che male si trova in me?

Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

Ascolti dunque il re mio signore la parola del suo servo: se il Signore ti eccita contro di me, voglia accettare il profumo di un'offerta. Ma se sono gli uomini, siano maledetti davanti al Signore, perché oggi mi scacciano lontano, impedendomi di partecipare all'eredità del Signore. E' come se dicessero: Và a servire altri dei.

Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

Almeno non sia versato sulla terra il mio sangue lontano dal Signore, ora che il re d'Israele è uscito in campo per ricercare una pulce, come si insegue una pernice sui monti».

Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

Il re rispose: «Ho peccato, ritorna, Davide figlio mio. Non ti farò più del male, perché la mia vita oggi è stata tanto preziosa ai tuoi occhi. Ho agito da sciocco e mi sono molto, molto ingannato».

And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

Rispose Davide: «Ecco la lancia del re, passi qui uno degli uomini e la prenda!

The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

Il Signore renderà a ciascuno secondo la sua giustizia e la sua fedeltà, dal momento che oggi il Signore ti aveva messo nelle mie mani e non ho voluto stendere la mano sul consacrato del Signore.

And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

Ed ecco, come è stata preziosa oggi la tua vita ai miei occhi, così sia preziosa la mia vita agli occhi del Signore ed egli mi liberi da ogni angoscia».

Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

Saul rispose a Davide: «Benedetto tu sia, Davide figlio mio. Certo saprai fare e riuscirai in tutto». Davide andò per la sua strada e Saul tornò alla sua dimora.

1st Samuel 27 - Samuele 1 27


1st Samuel Chapter 27 King James Bible - Samuele 1 Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 26
Samuele 1 26

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

Davide pensò: «Certo un giorno o l'altro perirò per mano di Saul. Non ho miglior via d'uscita che cercare scampo nel paese dei Filistei; Saul rinunzierà a ricercarmi in tutto il territorio d'Israele e sfuggirò dalle sue mani».

And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

Così Davide si mosse e si portò, con i seicento uomini che aveva con sé, presso Achis, figlio di Moach, re di Gat.

And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

Davide rimase presso Achis in Gat, lui e i suoi uomini, ciascuno con la famiglia; Davide con le due mogli, Achinoàm di Izreèl e Abigail, gia moglie di Nabal da Carmel.

And it was told Saul that David was fled to Gath: and he sought no more again for him.

Fu riferito a Saul che Davide si era rifugiato in Gat e non lo cercò più.

And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

Davide disse ad Achis: «Se ho trovato grazia ai tuoi occhi, mi sia concesso un luogo in una città del tuo territorio dove io possa abitare. Perché dovrà stare il tuo servo presso di te nella tua città reale?».

Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

E Achis quello stesso giorno gli diede Ziklàg; per questo Ziklàg è rimasta in possesso di Giuda fino a oggi.

And the time that David dwelt in the country of the Philistines was a full year and four months.

La durata del soggiorno di Davide nel territorio dei Filistei fu di un anno e quattro mesi.

And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

Davide e i suoi uomini partivano a fare razzie contro i Ghesuriti, i Ghirziti e gli Amaleciti: questi appunto sono gli abitanti di quel territorio che si estende da Telam verso Sur fino al paese d'Egitto.

And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

Davide batteva quel territorio e non lasciava in vita né uomo né donna; prendeva greggi e armenti, asini e cammelli e vesti, poi tornava indietro e veniva da Achis.

And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

Quando Achis chiedeva: «Dove avete fatto scorrerie oggi?», Davide rispondeva: «Contro il Negheb di Giuda, contro il Negheb degli Ierahmeeliti, contro il Negheb dei Keniti».

And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

Davide non lasciava sopravvivere né uomo né donna da portare a Gat, pensando: «Non vorrei che riferissero contro di noi: Così ha fatto Davide». Tale fu la sua condotta finché dimorò nel territorio dei Filistei.

And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

Achis faceva conto su Davide, pensando: «Certo si è attirato l'odio del suo popolo, di Israele e così sarà per sempre mio servo».

1st Samuel 28 - Samuele 1 28


1st Samuel Chapter 28 King James Bible - Samuele 1 Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 27
Samuele 1 27

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

In quei giorni i Filistei radunarono l'esercito per combattere contro Israele e Achis disse a Davide: «Tieni bene a mente che devi uscire in campo con me insieme con i tuoi uomini».

And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

Davide rispose ad Achis: «Tu sai gia quello che farà il tuo servo». Achis disse: «Bene! Ti faccio per sempre mia guardia del corpo».

Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

Samuele era morto e tutto Israele aveva fatto il lamento su di lui; poi l'avevano seppellito in Rama sua città. Saul aveva bandito dal paese i negromanti e gl'indovini.

And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

I Filistei si radunarono, si mossero e posero il campo in Sunàm. Saul radunò tutto Israele e si accampò sul Gelboe.

And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

Quando Saul vide il campo dei Filistei, rimase atterrito e il suo cuore tremò di paura.

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

Saul consultò il Signore e il Signore non gli rispose né attraverso sogni, né mediante gli Urim, né per mezzo dei profeti.

Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

Allora Saul disse ai suoi ministri: «Cercatemi una negromante, perché voglio andare a consultarla». I suoi ministri gli risposero: «Vi è una negromante nella città di Endor».

And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

Saul si camuffò, si travestì e partì con due uomini. Arrivò da quella donna di notte. Disse: «Pratica la divinazione per me con uno spirito. Evocami colui che io ti dirò».

And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

La donna gli rispose: «Tu sai bene quello che ha fatto Saul: ha eliminato dal paese i negromanti e gli indovini e tu perché tendi un tranello alla mia vita per uccidermi?».

And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

Saul le giurò per il Signore: «Per la vita del Signore, non avrai alcuna colpa per questa faccenda».

Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

Essa disse: «Chi devo evocarti?». Rispose: «Evocami Samuele».

And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

La donna vide Samuele e proruppe in un forte grido e disse quella donna a Saul: «Perché mi hai ingannata? Tu sei Saul!».

And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

Le rispose il re: «Non aver paura, che cosa vedi?». La donna disse a Saul: «Vedo un essere divino che sale dalla terra».

And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

Le domandò: «Che aspetto ha?». Rispose: «E' un uomo anziano che sale ed è avvolto in un mantello». Saul comprese che era veramente Samuele e si inginocchiò con la faccia a terra e si prostrò.

And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

Allora Samuele disse a Saul: «Perché mi hai disturbato e costretto a salire?». Saul rispose: «Sono in grande difficoltà. I Filistei mi muovono guerra e Dio si è allontanato da me; non mi ha più risposto né per mezzo dei profeti, né per mezzo dei sogni; perciò ti ho evocato, perché tu mi manifesti quello che devo fare».

Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

Samuele rispose: «Perché mi vuoi consultare, quando il Signore si è allontanato da te ed è divenuto tuo nemico?

And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

Il Signore ha fatto nei tuoi riguardi quello che ha detto per mia bocca. Il Signore ha strappato da te il regno e l'ha dato al tuo prossimo, a Davide.

Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

Poiché non hai ascoltato il comando del Signore e non hai dato effetto alla sua ira contro Amalek, per questo il Signore ti ha trattato oggi in questo modo.

Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

Il Signore abbandonerà inoltre Israele insieme con te nelle mani dei Filistei. Domani tu e i tuoi figli sarete con me; il Signore consegnerà anche l'accampamento d'Israele in mano ai Filistei».

Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

All'istante Saul cadde a terra lungo disteso, pieno di terrore per le parole di Samuele; inoltre era gia senza forze perché non aveva mangiato niente tutto quel giorno e la notte.

And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

Allora la donna si accostò a Saul e vedendolo tutto spaventato, gli disse: «Ecco, la tua serva ha ascoltato i tuoi ordini. Ho esposto al pericolo la vita per obbedire alla parola che mi hai detto.

Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

Ma ora ascolta anche tu la voce della tua serva. Ti ho preparato un pezzo di pane: mangia e riprenderai le forze, perché devi rimetterti in viaggio».

But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

Egli rifiutava e diceva: «Non mangio». Ma i suoi servi insieme alla donna lo costrinsero e accettò di mangiare. Si alzò da terra e sedette sul letto.

And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

La donna aveva in casa un vitello da ingrasso; si affrettò a ucciderlo, poi prese la farina, la impastò e gli fece cuocere pani azzimi.

And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

Mise tutto davanti a Saul e ai suoi servi. Essi mangiarono, poi si alzarono e partirono quella stessa notte.

1st Samuel 29 - Samuele 1 29


1st Samuel Chapter 29 King James Bible - Samuele 1 Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 28
Samuele 1 28

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

I Filistei avevano concentrato tutte le forze in Afek, mentre gli Israeliti erano accampati presso la sorgente che si trova in Izreèl.

And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

I capi dei Filistei marciavano con le loro centinaia e le migliaia. Davide e i suoi uomini marciavano alla retroguardia con Achis.

Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

I capi dei Filistei domandarono: «Che cosa fanno questi Ebrei?». Achis rispose ai capi dei Filistei: «Non è forse costui Davide servo di Saul re d'Israele? E' stato con me un anno o due e non ho trovato in lui nulla da ridire dal giorno della sua venuta fino ad oggi».

And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

I capi dei Filistei furono tutti contro di lui e gli intimarono: «Rimanda quest'uomo: torni al luogo che gli hai assegnato. Non venga con noi in guerra, perché non diventi nostro nemico durante il combattimento. Come riacquisterà costui il favore del suo signore, se non con la testa di questi uomini?

Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

Non è costui quel Davide a cui cantavano tra le danze: e Davide i suoi diecimila?».

Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

Achis chiamò Davide e gli disse: «Per la vita del Signore, tu sei leale e io vedo con piacere che tu vada e venga con me in guerra, perché non ho trovato in te alcuna malizia, da quando sei arrivato fino ad oggi. Ma non sei gradito agli occhi dei capi.

Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

Quindi torna indietro, per non passare come nemico agli occhi dei capi dei Filistei».

And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

Rispose Davide ad Achis: «Che cosa ho fatto e che cosa hai trovato nel tuo servo, da quando sono venuto alla tua presenza fino ad oggi, perché io non possa venire a combattere contro i nemici del re mio signore?».

And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

Rispose Achis a Davide: «So bene che tu mi sei prezioso come un inviato di Dio; ma i capi dei Filistei mi hanno detto: Non deve venire con noi a combattere.

Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

Alzatevi dunque domani mattina tu e i servi del tuo signore che sono venuti con te. Alzatevi presto e allo spuntar del giorno partite».

So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

Il mattino dopo Davide e i suoi uomini si alzarono presto per partire e tornarono nel territorio dei Filistei. I Filistei salirono ad Izreèl.

1st Samuel 30 - Samuele 1 30


1st Samuel Chapter 30 King James Bible - Samuele 1 Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 29
Samuele 1 29

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

Quando Davide e i suoi uomini arrivarono a Ziklàg il terzo giorno, gli Amaleciti avevano fatto una razzia nel Negheb e a Ziklàg. Avevano distrutto Ziklàg appiccandole il fuoco.

And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

Avevano condotto via le donne e quanti vi erano, piccoli e grandi; non avevano ucciso nessuno, ma li avevano fatti prigionieri e se n'erano andati.

So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

Tornò dunque Davide e gli uomini che erano con lui ed ecco la città era in preda alle fiamme; le loro donne, i loro figli e le loro figlie erano stati condotti via.

Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

Davide e la sua gente alzarono la voce e piansero finché ne ebbero forza.

And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

Le due mogli di Davide, Achinoàm di Izrèel e Abigail, gia moglie di Nabal da Carmel, erano state condotte via.

And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

Davide fu in grande angoscia perché tutta quella gente parlava di lapidarlo. Tutti avevano l'animo esasperato, ciascuno per i suoi figli e le sue figlie. Ma Davide ritrovò forza e coraggio nel Signore suo Dio.

And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

Allora Davide disse al sacerdote Ebiatar figlio di Achimelech: «Portami l'efod». Ebiatar accostò l'efod a Davide.

And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

Davide consultò il Signore e chiese: «Devo inseguire questa banda? La raggiungerò?». Gli rispose: «Inseguila, la raggiungerai e libererai i prigionieri».

So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

Davide e i seicento uomini che erano con lui partirono e giunsero al torrente di Besor, dove quelli rimasti indietro si fermarono.

But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

Davide continuò l'inseguimento con quattrocento uomini: si fermarono invece duecento uomini che erano troppo affaticati per passare il torrente di Besor.

And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

Trovarono nella campagna un Egiziano e lo portarono a Davide. Gli diedero da mangiare pane e gli diedero da bere acqua.

And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

Gli diedero anche una schiacciata di fichi secchi e due grappoli di uva passa. Mangiò e si sentì rianimato, perché non aveva preso cibo e non aveva bevuto acqua da tre giorni e da tre notti.

And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

Davide gli domandò: «A chi appartieni tu e di dove sei?». Rispose: «Sono un giovane egiziano, schiavo di un Amalecita. Il mio padrone mi ha abbandonato perché tre giorni fa mi sono ammalato.

We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

Noi abbiamo depredato il Negheb dei Cretei, quello di Giuda e il Negheb di Caleb e abbiamo appiccato il fuoco a Ziklàg».

And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

Davide gli disse: «Vuoi tu guidarmi verso quella banda?». Rispose: «Giurami per Dio che non mi ucciderai e non mi riconsegnerai al mio padrone e ti condurrò da quella banda».

And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

Così fece da guida ed ecco, erano sparsi sulla distesa di quella regione a mangiare e a bere e a far festa con tutto l'ingente bottino che avevano preso dal paese dei Filistei e dal paese di Giuda.

And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

Davide li battè dalle prime luci dell'alba fino alla sera del giorno dopo e non sfuggì alcuno di essi, se non quattrocento giovani, che montarono sui cammelli e fuggirono.

And David recovered all that the Amalekites had carried away: and David rescued his two wives.

Davide liberò tutti coloro che gli Amaleciti avevano preso e in particolare Davide liberò le sue due mogli.

And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

Non mancò nessuno tra di essi, né piccolo né grande, né figli né figlie, né la preda né ogni altra cosa che era stata presa loro: Davide ricuperò tutto.

And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

Davide prese tutto il bestiame minuto e grosso: spingevano davanti a lui tutto questo bestiame e gridavano: «Questo è il bottino di Davide».

And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

Davide poi giunse ai duecento uomini che erano troppo sfiniti per seguire Davide e aveva fatto rimanere al torrente di Besor. Essi andarono incontro a Davide e a tutta la sua gente: Davide con la truppa si accostò e domandò loro come stavano le cose.

Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

Ma tutti i cattivi e gli iniqui tra gli uomini che erano andati con Davide si misero a dire: «Poiché non sono venuti con noi, non si dia loro niente della preda, eccetto le mogli e i figli di ciascuno; li conducano via e se ne vadano».

Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

Davide rispose: «Non fate così, fratelli miei, con quello che il Signore ci ha dato, salvandoci tutti e mettendo nelle nostre mani quella torma che era venuta contro di noi.

For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

Chi vorrà seguire questo vostro parere? Perché quale la parte di chi scende a battaglia, tale è la parte di chi fa la guardia ai bagagli: insieme faranno le parti».

And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

Da quel giorno in poi stabilì questo come regola e statuto in Israele fino ad oggi.

And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

Quando fu di ritorno a Ziklàg, Davide mandò parte del bottino agli anziani di Giuda suoi amici, con queste parole: «Eccovi un dono proveniente dal bottino dei nemici del Signore»:

To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

a quelli di Betel e a quelli di Rama nel Negheb, a quelli di Iattìr,

And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

a quelli di Aroer, a quelli di Sifmòt, a quelli di Estemoà,

And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

a quelli di Ràcal, a quelli delle città degli Ieracmeeliti, a quelli delle città dei Keniti,

And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

a quelli di Cormà, a quelli di Bor-Asàn, a quelli di Atach,

And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

a quelli di Ebron e a quelli di tutti i luoghi per cui era passato Davide con i suoi uomini.

1st Samuel 31 - Samuele 1 31


1st Samuel Chapter 31 King James Bible - Samuele 1 Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 30
Samuele 1 30

The First Book of Samuel
Samuele 1

Return to Index
Ritornare all Indice

Chapter 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

I Filistei vennero a battaglia con Israele, ma gli Israeliti fuggirono davanti ai Filistei e ne caddero trafitti sul monte Gelboe.

And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

I Filistei si strinsero attorno a Saul e ai suoi figli e colpirono a morte Giònata, Abinadàb e Malkisuà, figli di Saul.

And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

La lotta si aggravò contro Saul: gli arcieri lo presero di mira con gli archi ed egli fu ferito gravemente dagli arcieri.

Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

Allora Saul disse al suo scudiero: «Sfodera la spada e trafiggimi, prima che vengano quei non circoncisi a trafiggermi e a schernirmi». Ma lo scudiero non volle, perché era troppo spaventato. Allora Saul prese la spada e vi si gettò sopra.

And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

Quando lo scudiero vide che Saul era morto, si gettò anche lui sulla sua spada e morì con lui.

So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

Così morirono insieme in quel giorno Saul e i suoi tre figli, lo scudiero e ancora tutti i suoi uomini.

And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

Quando gli Israeliti che erano dall'altra parte della valle e quelli che erano oltre il Giordano, videro che l'esercito d'Israele era in fuga ed erano morti Saul e i suoi figli, abbandonarono le loro città e fuggirono. I Filistei vennero e vi si stabilirono.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

Il giorno dopo, quando i Filistei vennero per depredare i cadaveri, trovarono Saul e i suoi tre figli caduti sul monte Gelboe.

And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

Essi tagliarono la testa di lui, lo spogliarono dell'armatura e inviarono queste cose nel paese dei Filistei, girando dovunque per dare il felice annunzio ai templi dei loro idoli e a tutto il popolo.

And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

Posero poi le sue armi nel tempio di Astàrte e appesero il suo corpo alle mura di Beisan.

And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

I cittadini di Iabes di Gàlaad vennero a sapere quello che i Filistei avevano fatto a Saul.

All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

Allora tutti gli uomini valorosi si mossero: partirono nel pieno della notte e sottrassero il corpo di Saul e i corpi dei suoi figli dalle mura di Beisan, li portarono a Iabes e qui li bruciarono.

And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

Poi presero le loro ossa, le seppellirono sotto il tamarisco che è in Iabes e fecero digiuno per sette giorni.

2nd Samuel 1 - Samuele 2 1


2nd Samuel Chapter 1 King James Bible - Samuele 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 31
Samuele 1 31

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

Dopo la morte di Saul, Davide tornò dalla strage degli Amaleciti e rimase in Ziklàg due giorni.

It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

Al terzo giorno ecco arrivare un uomo dal campo di Saul con la veste stracciata e col capo cosparso di polvere. Appena giunto presso Davide, cadde a terra e si prostrò.

And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

Davide gli chiese: «Da dove vieni?». Rispose: «Sono fuggito dal campo d'Israele».

And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

Davide gli domandò: «Come sono andate le cose? Su, raccontami!». Rispose: «E' successo che il popolo è fuggito nel corso della battaglia, molti del popolo sono caduti e sono morti; anche Saul e suo figlio Giònata sono morti».

And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

Davide chiese ancora al giovane che gli portava le notizie: «Come sai che sono morti Saul e suo figlio Giònata?».

And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

Il giovane che recava la notizia rispose: «Ero venuto per caso sul monte Gelboe ed ecco vidi Saul appoggiato alla lancia e serrato tra carri e cavalieri.

And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

Egli si volse indietro, mi vide e mi chiamò vicino. Dissi: Eccomi!

And he said unto me, Who art thou? And I answered him, I am an Amalekite.

Mi chiese: Chi sei tu? Gli risposi: Sono un Amalecita.

He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

Mi disse: Gettati contro di me e uccidimi: io sento le vertigini, ma la vita è ancora tutta in me.

So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

Io gli fui sopra e lo uccisi, perché capivo che non sarebbe sopravvissuto alla sua caduta. Poi presi il diadema che era sul suo capo e la catenella che aveva al braccio e li ho portati qui al mio signore».

Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

Davide afferrò le sue vesti e le stracciò; così fecero tutti gli uomini che erano con lui.

And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

Essi alzarono gemiti e pianti e digiunarono fino a sera per Saul e Giònata suo figlio, per il popolo del Signore e per la casa d'Israele, perché erano caduti colpiti di spada.

And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

Davide chiese poi al giovane che aveva portato la notizia: «Di dove sei tu?». Rispose: «Sono figlio di un forestiero amalecita».

And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

Davide gli disse allora: «Come non hai provato timore nello stendere la mano per uccidere il consacrato del Signore?».

And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

Davide chiamò uno dei suoi giovani e gli disse: «Accostati e ammazzalo». Egli lo colpì subito e quegli morì.

And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

Davide gridò a lui: «Il tuo sangue ricada sul tuo capo. Attesta contro di te la tua bocca che ha detto: Io ho ucciso il consacrato del Signore!».

And David lamented with this lamentation over Saul and over Jonathan his son:

Allora Davide intonò questo lamento su Saul e suo figlio Giònata

(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

e ordinò che fosse insegnato ai figli di Giuda. Ecco, si trova scritto nel Libro del Giusto:

The beauty of Israel is slain upon thy high places: how are the mighty fallen!

«Il tuo vanto, Israele, sulle tue alture giace trafitto! Perché sono caduti gli eroi?

Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

Non fatelo sapere in Gat, non l'annunziate per le vie di Ascalon, non ne faccian festa le figlie dei Filistei, non ne esultino le figlie dei non circoncisi!

Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

O monti di Gelboe, non più rugiada né pioggia su di voi né campi di primizie, perché qui fu avvilito lo scudo degli eroi, lo scudo di Saul, non unto di olio,

From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

ma col sangue dei trafitti, col grasso degli eroi. L'arco di Giònata non tornò mai indietro, la spada di Saul non tornava mai a vuoto.

Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

Saul e Giònata, amabili e gentili, né in vita né in morte furon divisi; erano più veloci delle aquile, più forti dei leoni.

Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

Figlie d'Israele, piangete su Saul, che vi vestiva di porpora e di delizie, che appendeva gioielli d'oro sulle vostre vesti.

How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

Perché son caduti gli eroi in mezzo alla battaglia? Giònata, per la tua morte sento dolore,

I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

l'angoscia mi stringe per te, fratello mio Giònata! Tu mi eri molto caro; la tua amicizia era per me preziosa più che amore di donna.

How are the mighty fallen, and the weapons of war perished!

Perché son caduti gli eroi, son periti quei fulmini di guerra?».

2nd Samuel 2 - Samuele 2 2


2nd Samuel Chapter 2 King James Bible - Samuele 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 1
Samuele 2 1

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

Dopo questi fatti, Davide consultò il Signore dicendo: «Devo andare in qualcuna delle città di Giuda?». Il Signore gli rispose: «Và!». Chiese ancora Davide: «Dove andrò?». Rispose: «A Ebron».

So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

Davide dunque andò là con le sue due mogli, Achinoàm di Izreèl e Abigail, gia moglie di Nabal da Carmel.

And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

Davide portò con sé anche i suoi uomini, ognuno con la sua famiglia, e abitarono nella città di Ebron.

And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

Vennero allora gli uomini di Giuda e qui unsero Davide re sulla casa di Giuda. Saul,

And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

Davide inviò messaggeri agli uomini di Iabes di Gàlaad per dir loro: «Benedetti voi dal Signore, perché avete fatto quest'opera di misericordia al vostro Signore, a Saul, e gli avete dato sepoltura.

And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

Vi renda dunque il Signore misericordia e fedeltà. Anch'io farò a voi del bene perché avete compiuto quest'opera.

Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

Ora riprendano coraggio le vostre mani e siate uomini forti. E' morto Saul vostro signore, ma quelli della tribù di Giuda hanno unto me come re sopra di loro».

But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

Intanto Abner figlio di Ner, capo dell'esercito di Saul, prese Is-Bàal, figlio di Saul e lo condusse a Macanàim.

And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

Poi lo costituì re su Gàlaad, sugli Asuriti, su Izreèl, su Efraim e su Beniamino, cioè su tutto Israele.

Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

Is-Bàal, figlio di Saul, aveva quarant'anni quando fu fatto re di Israele e regnò due anni. Solo la casa di Giuda seguiva Davide.

And the time that David was king in Hebron over the house of Judah was seven years and six months.

Il periodo di tempo durante il quale Davide fu re di Ebron fu di sette anni e sei mesi.

And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

Abner figlio di Ner e i ministri di Is-Bàal, figlio di Saul, si mossero da Macanàim verso Gàbaon.

And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

Anche Ioab, figlio di Zeruià, e i seguaci di Davide si mossero e li incontrarono presso la piscina di Gàbaon. Questi stavano presso la piscina da una parte e quelli dall'altra parte.

And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

Abner gridò a Ioab: «Potrebbero alzarsi i giovani e scontrarsi davanti a noi». Ioab rispose: «Si alzino pure».

Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

Si alzarono e sfilarono in rassegna: dodici dalla parte di Beniamino e di Is-Bàal figlio di Saul e dodici tra i seguaci di Davide.

And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

Ciascuno afferrò la testa dell'avversario e gli cacciò la spada nel fianco: così caddero tutti insieme e quel luogo fu chiamato Campo dei Fianchi, che si trova in Gàbaon.

And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

La battaglia divenne in quel giorno molto dura e furono sconfitti Abner e gli Israeliti dai seguaci di Davide.

And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

Vi erano là tre figli di Zeruià, Ioab, Abisài e Asaèl. Asaèl era veloce nella corsa come una gazzella selvatica.

And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

Asaèl si era messo ad inseguire Abner e non deviava né a destra né a sinistra nell'inseguire Abner.

Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

Abner si volse indietro e gli gridò: «Tu sei Asaèl?». Rispose: «Sì».

And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

Abner aggiunse: «Volgiti a destra o a sinistra, afferra qualcuno dei giovani e porta via le sue spoglie». Ma Asaèl non volle cessare di inseguirlo.

And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

Abner tornò a dirgli: «Smetti di inseguirmi. Perché vuoi che ti stenda a terra? Come potrò alzare lo sguardo verso Ioab tuo fratello?».

Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

Ma siccome quegli non voleva saperne di ritirarsi, lo colpì con la punta della lancia al basso ventre, così che la lancia gli uscì di dietro ed egli cadde sul posto. Allora quanti arrivarono al luogo dove Asaèl era caduto e morto si fermarono.

Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

Ma Ioab e Abisài inseguirono Abner, finché, al tramonto del sole, essi giunsero alla collina di Ammà, di fronte a Ghiach, sulla strada del deserto di Gàbaon.

And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

I Beniaminiti si radunarono dietro Abner formando un gruppo compatto e si fermarono in cima ad una collina.

Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

Allora Abner gridò a Ioab: «Dovrà continuare per sempre la spada a divorare? Non sai che alla fine sarà una sventura? Quando finalmente darai ordine alla truppa di cessare l'inseguimento dei loro fratelli?».

And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

Rispose Ioab: «Per la vita di Dio, se tu non avessi parlato così, nessuno della truppa avrebbe cessato fino al mattino di inseguire il proprio fratello».

So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

Allora Ioab fece suonare la tromba e tutta la truppa si fermò e non inseguì più Israele e non combattè più.

And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

Abner e i suoi uomini marciarono per l'Araba tutta quella notte; passarono il Giordano, camminarono tutta la mattinata e arrivarono a Macanàim.

And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

Ioab, tornato dall'inseguimento di Abner, radunò tutta la truppa. Degli uomini di Davide ne mancavano diciannove oltre Asaèl.

But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

Ma i servi di Davide avevano colpito e ucciso trecentosessanta uomini tra i Beniaminiti e la gente di Abner.

And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

Essi presero Asaèl e lo seppellirono nel sepolcro di suo padre, che è in Betlemme. Ioab e i suoi uomini marciarono tutta la notte; spuntava il giorno quando furono in Ebron.

2nd Samuel 3 - Samuele 2 3


2nd Samuel Chapter 3 King James Bible - Samuele 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 2
Samuele 2 2

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

La guerra tra la casa di Saul e la casa di Davide si protrasse a lungo. Davide con l'andar del tempo si faceva più forte, mentre la casa di Saul andava indebolendosi.

And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

In Ebron nacquero a Davide dei figli e furono: il maggiore Amnòn, nato da Achinoàm di Izreèl;

And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

il secondo Kileàb, da Abigail gia moglie di Nabal da Carmel; il terzo Assalonne, nato da Maaca, figlia di Talmài re di Ghesùr;

And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

il quarto Adonìa nato da Agghìt; il quinto Sefatìa, figlio di Abitàl;

And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

il sesto Itreàm, nato da Eglà moglie di Davide. Questi nacquero a Davide in Ebron.

And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

Mentre durava la lotta tra la casa di Saul e quella di Davide, Abner era diventato potente nella casa di Saul.

And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

Saul aveva avuto una concubina chiamata Rizpà figlia di Aià. Ora Is-Bàal disse ad Abner: «Perché ti sei unito alla concubina di mio padre?».

Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

Abner si adirò molto per le parole di Is-Bàal e disse: «Sono io una testa di cane, di quelli di Giuda? Fino ad oggi ho usato benevolenza alla casa di Saul tuo padre, favorendo i suoi fratelli e i suoi amici, e non ti ho fatto cadere nelle mani di Davide; oggi tu mi rimproveri una colpa di donna.

So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

Tanto faccia Dio ad Abner e anche peggio, se io non farò per Davide ciò che il Signore gli ha giurato:

To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

trasferire cioè il regno dalla casa di Saul e stabilire il trono di Davide su Israele e su Giuda, da Dan fino a Bersabea».

And he could not answer Abner a word again, because he feared him.

Quegli non fu capace di rispondere una parola ad Abner, perché aveva paura di lui.

And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

Abner inviò subito messaggeri a Davide per dirgli: «A chi il paese?». Intendeva dire: «Fà alleanza con me ed ecco, la mia mano sarà con te per ricondurre a te tutto Israele».

And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

Rispose: «Bene! Io farò alleanza con te. Però ho una cosa da chiederti ed è questa: non verrai alla mia presenza, se prima non mi condurrai davanti Mikal figlia di Saul, quando verrai a vedere il mio volto».

And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

Davide spedì messaggeri a Is-Bàal, figlio di Saul, intimandogli: «Restituisci mia moglie Mikal, che feci mia sposa al prezzo di cento membri di Filistei».

And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

Is-Bàal mandò incaricati a toglierla al suo marito, Paltiel figlio di Lais.

And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

Suo marito la seguì, camminando e piangendo dietro di lei fino a Bacurim. Poi Abner gli disse: «Torna indietro!» e quegli tornò.

And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

Intanto Abner rivolse questo discorso agli anziani d'Israele: «Da tempo voi ricercate Davide come vostro re.

Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

Ora mettetevi al lavoro, perché il Signore ha detto e confermato a Davide: Per mezzo di Davide mio servo libererò Israele mio popolo dalle mani dei Filistei e dalle mani di tutti i suoi nemici».

And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

Abner ebbe colloqui anche con gli uomini di Beniamino. Poi Abner tornò solo da Davide in Ebron a riferirgli quanto era stato approvato da Israele e da tutta la casa di Beniamino.

So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

Abner venne dunque a Davide in Ebron con venti uomini e Davide fece servire un banchetto ad Abner e ai suoi uomini.

And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

Abner disse poi a Davide: «Sono pronto! Vado a radunare tutto Israele intorno al re mio signore. Essi faranno alleanza con te e regnerai su quanto tu desideri». Davide congedò poi Abner, che partì in pace.

And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

Ed ecco, gli uomini di Davide e Ioab tornavano da una scorreria e portavano con sé grande bottino. Abner non era più con Davide in Ebron, perché questi lo aveva congedato, ed egli era partito in pace.

When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

Quando arrivarono Ioab e la sua truppa, fu riferito a Ioab: «E' venuto dal re Abner figlio di Ner ed egli l'ha congedato e se n'è andato in pace».

Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

Ioab si presentò al re e gli disse: «Che hai fatto? Ecco, è venuto Abner da te; perché l'hai congedato ed egli se n'è andato?

Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

Non sai chi è Abner figlio di Ner? E' venuto per ingannarti, per conoscere le tue mosse, per sapere ciò che fai».

And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

Ioab si allontanò da Davide e mandò messaggeri dietro Abner e lo fece tornare indietro dalla cisterna di Sira, senza che Davide lo sapesse.

And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

Abner tornò a Ebron e Ioab lo prese in disparte in mezzo alla porta, come per parlargli in privato, e qui lo colpì al basso ventre e lo uccise, per vendicare il sangue di Asaèl suo fratello.

And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

Davide seppe più tardi la cosa e protestò: «Sono innocente io e il mio regno per sempre davanti al Signore del sangue di Abner figlio di Ner.

Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

Ricada sulla testa di Ioab e su tutta la casa di suo padre. Nella casa di Ioab non manchi mai chi soffra gonorrea o sia colpito da lebbra o maneggi il fuso, chi cada di spada o chi sia senza pane».

So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

Ioab e suo fratello Abisài avevano trucidato Abner, perché aveva ucciso Asaèl loro fratello a Gàbaon in battaglia.

And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

Davide disse a Ioab e a tutta la gente che era con lui: «Stracciatevi le vesti, vestitevi di sacco e fate lutto davanti ad Abner». Anche il re Davide seguiva la bara.

And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

Seppellirono Abner in Ebron e il re levò la sua voce e pianse davanti al sepolcro di Abner; pianse tutto il popolo.

And the king lamented over Abner, and said, Died Abner as a fool dieth?

Il re intonò un lamento funebre su Abner e disse: doveva dunque Abner morire?

Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

Le tue mani non erano state legate, i tuoi piedi non erano stati stretti in catene! Sei caduto come si cade davanti ai malfattori!». Tutto il popolo riprese a piangere su di lui.

And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

Tutto il popolo venne a invitare Davide perché prendesse cibo, mentre era ancora giorno; ma Davide giurò: «Tanto mi faccia Dio e anche di peggio, se io gusterò pane o qualsiasi altra cosa prima del tramonto del sole».

And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

Tutto il popolo notò la cosa e la trovò giusta; quanto fece il re ebbe l'approvazione del popolo intero.

For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

Tutto il popolo, cioè tutto Israele, fu convinto in quel giorno che la morte di Abner figlio di Ner non era stata provocata dal re.

And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

Disse ancora il re ai suoi ministri: «Sappiate che oggi è caduto un capo, un grande in Israele. Io, oggi, mi sono comportato dolcemente, sebbene gia consacrato re, mentre questi uomini, i figli di Zeruià, sono stati più duri di me. Provveda il Signore a trattare il malvagio secondo la sua malvagità».

And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

2nd Samuel 4 - Samuele 2 4


2nd Samuel Chapter 4 King James Bible - Samuele 2 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 3
Samuele 2 3

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

Quando il figlio di Saul seppe della morte di Abner in Ebron, gli cascarono le braccia e tutto Israele si sentì scoraggiato.

And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

Il figlio di Saul aveva due uomini, capi di bande, chiamati l'uno Baanà e il secondo Recàb, figli di Rimmòn da Beeròt, della tribù di Beniamino, perché anche Beeròt era computata fra le città di Beniamino.

And the Beerothites fled to Gittaim, and were sojourners there until this day.)

I Beerotiti si erano rifugiati a Ghittàim e vi sono rimasti come forestieri fino ad oggi.

And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

Giònata, figlio di Saul, aveva un figlio storpio di ambedue i piedi. Egli aveva cinque anni, quando giunsero da Izreèl le notizie circa i fatti di Saul e di Giònata. La nutrice l'aveva preso ed era fuggita, ma nella fretta della fuga il bambino era caduto e rimasto storpio. Si chiamava Merib-Bàal.

And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

Si mossero dunque i figli di Rimmòn il Beerotita, Recàb e Baanà, e vennero nell'ora più calda del giorno alla casa di Is-Bàal mentre egli stava facendo la siesta.

And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

Or ecco, la portinaia della casa, mentre mondava il grano, si era assopita e dormiva: perciò Recàb e Baanà suo fratello, poterono introdursi inosservati.

For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

Entrarono dunque in casa, mentre egli giaceva sul suo letto e riposava; lo colpirono, l'uccisero e gli tagliarono la testa; poi, portando via la testa di lui, presero la via dell'Araba, camminando tutta la notte.

And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

Portarono la testa di Is-Bàal a Davide in Ebron e dissero al re: «Ecco la testa di Is-Bàal figlio di Saul, tuo nemico, che cercava la tua vita. Oggi il Signore ha concesso al re mio signore la vendetta contro Saul e la sua discendenza».

And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

Ma Davide rispose a Recàb e a Baanà suo fratello, figli di Rimmòn il Beerotita: «Per la vita del Signore che mi ha liberato da ogni angoscia:

When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

se ho preso e ucciso in Ziklàg colui che mi annunziava: Ecco è morto Saul, credendo di portarmi una lieta notizia, per cui dovessi io dargli un compenso,

How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

ora che uomini iniqui hanno ucciso un giusto in casa mentre dormiva, non dovrò a maggior ragione chiedere conto del suo sangue alle vostre mani ed eliminarvi dalla terra?».

And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

Davide diede ordine ai suoi giovani; questi li uccisero, tagliarono loro le mani e i piedi e li appesero presso la piscina di Ebron. Presero poi il capo di Is-Bàal e lo seppellirono nel sepolcro di Abner in Ebron.

2nd Samuel 5 - Samuele 2 5


2nd Samuel Chapter 5 King James Bible - Samuele 2 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 4
Samuele 2 4

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 5

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

Vennero allora tutte le tribù d'Israele da Davide in Ebron e gli dissero: «Ecco noi ci consideriamo come tue ossa e tua carne.

Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

Gia prima, quando regnava Saul su di noi, tu conducevi e riconducevi Israele. Il Signore ti ha detto: Tu pascerai Israele mio popolo, tu sarai capo in Israele».

So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

Vennero dunque tutti gli anziani d'Israele dal re in Ebron e il re Davide fece alleanza con loro in Ebron davanti al Signore ed essi unsero Davide re sopra Israele.

David was thirty years old when he began to reign, and he reigned forty years.

Davide aveva trent'anni quando fu fatto re e regnò quarant'anni.

In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

Regnò in Ebron su Giuda sette anni e sei mesi e in Gerusalemme regnò quarantatrè anni su tutto Israele e su Giuda.

And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

Il re e i suoi uomini mossero verso Gerusalemme contro i Gebusei che abitavano in quel paese. Costoro dissero a Davide: «Non entrerai qui: basteranno i ciechi e gli zoppi a respingerti», per dire: «Davide non potrà entrare qui».

Nevertheless David took the strong hold of Zion: the same is the city of David.

Ma Davide prese la rocca di Sion, cioè la città di Davide.

And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

Davide proclamò in quel giorno: «Chiunque colpirà i Gebusei e li raggiungerà attraverso il canale... Quanto ai ciechi e agli zoppi, sono in odio a Davide». Per questo dicono: «Il cieco e lo zoppo non entreranno nella casa».

So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

Davide abitò nella rocca e la chiamò Città di Davide. Egli vi fece intorno costruzioni, dal Millo verso l'interno.

And David went on, and grew great, and the LORD God of hosts was with him.

Davide andava sempre crescendo in potenza e il Signore Dio degli eserciti era con lui.

And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

Chiram re di Tirò inviò a Davide messaggeri con legno di cedro, carpentieri e muratori, i quali costruirono una casa a Davide.

And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

Davide seppe allora che il Signore lo confermava re di Israele e innalzava il suo regno per amore di Israele suo popolo.

And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

Davide prese ancora concubine e mogli di Gerusalemme, dopo il suo arrivo da Ebron: queste generarono a Davide altri figli e figlie.

And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

I figli che gli nacquero in Gerusalemme si chiamano Sammùa, Sobàb, Natan e Salomone;

Ibhar also, and Elishua, and Nepheg, and Japhia,

Ibcàr, Elisùa, Nèfeg, Iafìa;

And Elishama, and Eliada, and Eliphalet.

Elisamà, Eliadà ed Elifèlet.

But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

Quando i Filistei vennero a sapere che avevano consacrato Davide re d'Israele, salirono tutti per dargli la caccia, ma appena Davide ne fu informato, discese alla fortezza.

The Philistines also came and spread themselves in the valley of Rephaim.

Vennero i Filistei e si sparsero nella valle di Rèfaim.

And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

Davide consultò il Signore chiedendo: «Devo andare contro i Filistei? Li metterai nelle mie mani?». Il Signore rispose a Davide: «Và pure, perché certo metterò i Filistei nelle tue mani».

And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

Davide si recò a Baal-Perazìm e là Davide li sconfisse ed esclamò: «Il Signore ha aperto una breccia tra i nemici davanti a me, come una breccia aperta dalle acque». Per questo chiamò quel luogo Baal-Perazìm.

And there they left their images, and David and his men burned them.

I Filistei abbandonarono là i loro dei e Davide e la sua gente li portarono via.

And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

I Filistei salirono poi di nuovo e si sparsero nella valle di Rèfaim.

And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

Davide consultò il Signore, il quale gli disse: «Non andare; gira alle loro spalle e piomba su di loro dalla parte dei Balsami.

And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

Quando udrai un rumore di passi sulle cime dei Balsami, lanciati subito all'attacco, perché allora il Signore uscirà davanti a te per sconfiggere l'esercito dei Filistei».

And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

Davide fece come il Signore gli aveva ordinato e sconfisse i Filistei da Gàbaa fino all'ingresso di Ghezer.

2nd Samuel 6 - Samuele 2 6


2nd Samuel Chapter 6 King James Bible - Samuele 2 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 5
Samuele 2 5

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 6

Again, David gathered together all the chosen men of Israel, thirty thousand.

Davide radunò di nuovo tutti gli uomini migliori d'Israele, in numero di trentamila.

And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

Poi si alzò e partì con tutta la sua gente da Baalà di Giuda, per trasportare di là l'arca di Dio, sulla quale è invocato il nome, il nome del Signore degli eserciti, che siede in essa sui cherubini.

And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

Posero l'arca di Dio sopra un carro nuovo e la tolsero dalla casa di Abinadàb che era sul colle; Uzzà e Achìo, figli di Abinadàb, conducevano il carro nuovo:

And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

Uzzà stava presso l'arca di Dio e Achìo precedeva l'arca.

And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

Davide e tutta la casa d'Israele facevano festa davanti al Signore con tutte le forze, con canti e con cetre, arpe, timpani, sistri e cembali.

And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

Ma quando furono giunti all'aia di Nacon, Uzzà stese la mano verso l'arca di Dio e vi si appoggiò perché i buoi la facevano piegare.

And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

L'ira del Signore si accese contro Uzzà; Dio lo percosse per la sua colpa ed egli morì sul posto, presso l'arca di Dio.

And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

Davide si rattristò per il fatto che il Signore si era scagliato con impeto contro Uzzà; quel luogo fu chiamato Perez-Uzzà fino ad oggi.

And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

Davide in quel giorno ebbe paura del Signore e disse: «Come potrà venire da me l'arca del Signore?».

So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

Davide non volle trasferire l'arca del Signore presso di sé nella città di Davide, ma la fece portare in casa di Obed-Edom di Gat.

And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

L'arca del Signore rimase tre mesi in casa di Obed-Edom di Gat e il Signore benedisse Obed-Edom e tutta la sua casa.

And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

Ma poi fu detto al re Davide: «Il Signore ha benedetto la casa di Obed-Edom e quanto gli appartiene, a causa dell'arca di Dio». Allora Davide andò e trasportò l'arca di Dio dalla casa di Obed-Edom nella città di Davide, con gioia.

And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

Quando quelli che portavano l'arca del Signore ebbero fatto sei passi, egli immolò un bue e un ariete grasso.

And David danced before the LORD with all his might; and David was girded with a linen ephod.

Davide danzava con tutte le forze davanti al Signore. Ora Davide era cinto di un efod di lino.

So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

Così Davide e tutta la casa d'Israele trasportavano l'arca del Signore con tripudi e a suon di tromba.

And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

Mentre l'arca del Signore entrava nella città di David, Mikal, figlia di Saul, guardò dalla finestra; vedendo il re Davide che saltava e danzava dinanzi al Signore, lo disprezzò in cuor suo.

And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

Introdussero dunque l'arca del Signore e la collocarono al suo posto, in mezzo alla tenda che Davide aveva piantata per essa; Davide offrì olocausti e sacrifici di comunione davanti al Signore.

And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

Quando ebbe finito di offrire gli olocausti e i sacrifici di comunione, Davide benedisse il popolo nel nome del Signore degli eserciti

And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

e distribuì a tutto il popolo, a tutta la moltitudine d'Israele, uomini e donne, una focaccia di pane per ognuno, una porzione di carne e una schiacciata di uva passa. Poi tutto il popolo se ne andò, ciascuno a casa sua.

Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

Ma quando Davide tornava per benedire la sua famiglia, Mikal figlia di Saul gli uscì incontro e gli disse: «Bell'onore si è fatto oggi il re di Israele a mostrarsi scoperto davanti agli occhi delle serve dei suoi servi, come si scoprirebbe un uomo da nulla!».

And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

Davide rispose a Mikal: «L'ho fatto dinanzi al Signore, che mi ha scelto invece di tuo padre e di tutta la sua casa per stabilirmi capo sul popolo del Signore, su Israele; ho fatto festa davanti al Signore.

And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

Anzi mi abbasserò anche più di così e mi renderò vile ai tuoi occhi, ma presso quelle serve di cui tu parli, proprio presso di loro, io sarò onorato!».

Therefore Michal the daughter of Saul had no child unto the day of her death.

Mikal, figlia di Saul, non ebbe figli fino al giorno della sua morte.

2nd Samuel 7 - Samuele 2 7


2nd Samuel Chapter 7 King James Bible - Samuele 2 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 6
Samuele 2 6

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

Il re, quando si fu stabilito nella sua casa, e il Signore gli ebbe dato tregua da tutti i suoi nemici all'intorno,

That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

disse al profeta Natan: «Vedi, io abito in una casa di cedro, mentre l'arca di Dio sta sotto una tenda».

And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

Natan rispose al re: «Và, fà quanto hai in mente di fare, perché il Signore è con te».

And it came to pass that night, that the word of the LORD came unto Nathan, saying,

Ma quella stessa notte questa parola del Signore fu rivolta a Natan:

Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

«Và e riferisci al mio servo Davide: Dice il Signore: Forse tu mi costruirai una casa, perché io vi abiti?

Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

Ma io non ho abitato in una casa da quando ho fatto uscire gli Israeliti dall'Egitto fino ad oggi; sono andato vagando sotto una tenda, in un padiglione.

In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

Finché ho camminato, ora qua, ora là, in mezzo a tutti gli Israeliti, ho forse mai detto ad alcuno dei Giudici, a cui avevo comandato di pascere il mio popolo Israele: Perché non mi edificate una casa di cedro?

Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

Ora dunque riferirai al mio servo Davide: Così dice il Signore degli eserciti: Io ti presi dai pascoli, mentre seguivi il gregge, perché tu fossi il capo d'Israele mio popolo;

And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

sono stato con te dovunque sei andato; anche per il futuro distruggerò davanti a te tutti i tuoi nemici e renderò il tuo nome grande come quello dei grandi che sono sulla terra.

Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

Fisserò un luogo a Israele mio popolo e ve lo pianterò perché abiti in casa sua e non sia più agitato e gli iniqui non lo opprimano come in passato,

And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

al tempo in cui avevo stabilito i Giudici sul mio popolo Israele e gli darò riposo liberandolo da tutti i suoi nemici. Te poi il Signore farà grande, poiché una casa farà a te il Signore.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

Quando i tuoi giorni saranno compiuti e tu giacerai con i tuoi padri, io assicurerò dopo di te la discendenza uscita dalle tue viscere, e renderò stabile il suo regno.

He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

Egli edificherà una casa al mio nome e io renderò stabile per sempre il trono del suo regno.

I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

Io gli sarò padre ed egli mi sarà figlio. Se farà il male, lo castigherò con verga d'uomo e con i colpi che danno i figli d'uomo,

But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

ma non ritirerò da lui il mio favore, come l'ho ritirato da Saul, che ho rimosso dal trono dinanzi a te.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

La tua casa e il tuo regno saranno saldi per sempre davanti a me e il tuo trono sarà reso stabile per sempre».

According to all these words, and according to all this vision, so did Nathan speak unto David.

Natan parlò a Davide con tutte queste parole e secondo questa visione.

Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

Allora il re Davide andò a presentarsi al Signore e disse: «Chi sono io, Signore Dio, e che cos'è mai la mia casa, perché tu mi abbia fatto arrivare fino a questo punto?

And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

E questo è parso ancora poca cosa ai tuoi occhi, mio Signore: tu hai parlato anche della casa del tuo servo per un lontano avvenire: e questa è come legge dell'uomo, Signore Dio!

And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

Che potrebbe dirti di più Davide? Tu conosci il tuo servo, Signore Dio!

For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

Per amore della tua parola e secondo il tuo cuore, hai compiuto tutte queste grandi cose, manifestandole al tuo servo.

Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Tu sei davvero grande Signore Dio! Nessuno è come te e non vi è altro Dio fuori di te, proprio come abbiamo udito con i nostri orecchi.

And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

E chi è come il tuo popolo, come Israele, unica nazione sulla terra che Dio è venuto a riscattare come popolo per sé e a dargli un nome? In suo favore hai operato cose grandi e tremende, per il tuo paese, per il tuo popolo che ti sei riscattato dall'Egitto, dai popoli e dagli dei.

For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

Tu hai stabilito il tuo popolo Israele per essere tuo popolo per sempre; tu, Signore, sei divenuto il suo Dio.

And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

Ora, Signore, la parola che hai pronunciata riguardo al tuo servo e alla sua casa, confermala per sempre e fà come hai detto.

And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

Allora il tuo nome sarà magnificato per sempre così: Il Signore degli eserciti è il Dio d'Israele! La casa del tuo servo Davide sia dunque stabile davanti a te!

For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

Poiché tu, Signore degli eserciti, Dio d'Israele, hai fatto una rivelazione al tuo servo e gli hai detto: Io ti edificherò una casa! perciò il tuo servo ha trovato l'ardire di rivolgerti questa preghiera.

And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

Ora, Signore, tu sei Dio, le tue parole sono verità e hai promesso questo bene al tuo servo.

Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

Dègnati dunque di benedire ora la casa del tuo servo, perché sussista sempre dinanzi a te! Poiché tu, Signore, hai parlato e per la tua benedizione la casa del tuo servo sarà benedetta per sempre!».

2nd Samuel 8 - Samuele 2 8


2nd Samuel Chapter 8 King James Bible - Samuele 2 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 7
Samuele 2 7

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 8

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

Dopo, Davide sconfisse i Filistei e li sottomise e tolse di mano ai Filistei Gat e le sue dipendenze.

And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

Sconfisse anche i Moabiti e, facendoli coricare per terra, li misurò con la corda; ne misurò due corde per farli mettere a morte e una corda intera per lasciarli in vita. I Moabiti divennero sudditi di Davide, a lui tributari.

David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

Davide sconfisse anche Hadad-Ezer, figlio di Recòb, re di Zobà, mentre egli andava ad estendere il dominio sul fiume Eufrate.

And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

Davide gli prese millesettecento combattenti sui carri e ventimila fanti: tagliò i garretti a tutte le pariglie di cavalli, riservandone soltanto cento.

And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Quando gli Aramei di Damasco vennero per soccorrere Hadad-Ezer, re di Zobà, Davide ne uccise ventiduemila.

Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

Poi Davide stabilì guarnigioni nell'Aram di Damasco e gli Aramei divennero sudditi di Davide e a lui tributari. Il Signore rendeva vittorioso Davide dovunque egli andava.

And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

Davide tolse ai servitori di Hadad-Ezer i loro scudi d'oro e li portò a Gerusalemme.

And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

Il re Davide prese anche grande quantità di rame a Bètach e a Berotài, città di Hadad-Ezer.

When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

Quando Toù, re di Amat, seppe che Davide aveva sconfitto tutto l'esercito di Hadad-Ezer,

Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

mandò al re Davide suo figlio Adduràm per salutarlo e per benedirlo perché aveva mosso guerra a Hadad-Ezer e l'aveva sconfitto; infatti Hadad-Ezer era sempre in guerra con Toù. Adduràm gli portò vasi d'argento, vasi d'oro e vasi di rame.

Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

Il re Davide consacrò anche quelli al Signore, come gia aveva consacrato l'argento e l'oro tolto alle nazioni che aveva soggiogate,

Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

agli Aramei, ai Moabiti, agli Ammoniti, ai Filistei, agli Amaleciti, e come aveva fatto del bottino di Hadad-Ezer figlio di Recòb, re di Zobà.

And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

Al ritorno dalla sua vittoria sugli Aramei, Davide acquistò ancora fama, sconfiggendo nella Valle del Sale diciottomila Idumei.

And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

Stabilì guarnigioni in Idumea; ne mise per tutta l'Idumea e tutti gli Idumei divennero sudditi di Davide; il Signore rendeva vittorioso Davide dovunque egli andava.

And David reigned over all Israel; and David executed judgment and justice unto all his people.

Davide regnò su tutto Israele e pronunziava giudizi e faceva giustizia a tutto il suo popolo.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

Ioab figlio di Zeruià comandava l'esercito; Giosafat figlio di Achilùd era archivista;

And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

Zadòk figlio di Achitùb e Achimèlech figlio di Ebiatàr erano sacerdoti; Seraià era segretario,

And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

Benaià, figlio di Ioiadà, era capo dei Cretei e dei Peletei e i figli di Davide erano ministri.

2nd Samuel 9 - Samuele 2 9


2nd Samuel Chapter 9 King James Bible - Samuele 2 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 8
Samuele 2 8

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 9

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

Davide disse: «E' forse rimasto qualcuno della casa di Saul, a cui io possa fare del bene a causa di Giònata?».

And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

Ora vi era un servo della casa di Saul, chiamato Zibà, che fu fatto venire presso Davide. Il re gli chiese: «Sei tu Zibà?». Quegli rispose: «Sì».

And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

Il re gli disse: «Non c'è più nessuno della casa di Saul, a cui io possa usare la misericordia di Dio?». Zibà rispose al re: «Vi è ancora un figlio di Giònata storpio dei piedi».

And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

Il re gli disse: «Dov'è?». Zibà rispose al re: «E' in casa di Machìr figlio di Ammièl a Lodebàr».

Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

Allora il re lo mandò a prendere in casa di Machìr figlio di Ammièl a Lodebàr.

Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

Merib-Bàal figlio di Giònata, figlio di Saul, venne da Davide, si gettò con la faccia a terra e si prostrò davanti a lui. Davide disse: «Merib-Bàal!». Rispose:

And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

«Ecco il tuo servo!». Davide gli disse: «Non temere, perché voglio trattarti con bontà per amore di Giònata tuo padre e ti restituisco tutti i campi di Saul tuo avo e tu mangerai sempre alla mia tavola».

And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

Merib-Bàal si prostrò e disse: «Che cos'è il tuo servo, perché tu prenda in considerazione un cane morto come sono io?».

Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

Allora il re chiamò Zibà servo di Saul e gli disse: «Quanto apparteneva a Saul e a tutta la sua casa, io lo dò al figlio del tuo Signore.

Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

Tu dunque con i figli e gli schiavi lavorerai per lui la terra e ne raccoglierai i prodotti, perché abbia pane e nutrimento la casa del tuo signore; quanto a Merib-Bàal figlio del tuo signore, mangerà sempre alla mia tavola». Ora Zibà aveva quindici figli e venti schiavi.

Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

Zibà disse al re: «Il tuo servo farà quanto il re mio signore ordina al suo servo». Merib-Bàal dunque mangiava alla tavola di Davide come uno dei figli del re.

And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

Merib-Bàal aveva un figlioletto chiamato Micà; tutti quelli che stavano in casa di Zibà erano al servizio di Merib-Bàal.

So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

Ma Merib-Bàal abitava in Gerusalemme perché mangiava sempre alla tavola del re. Era storpio di ambedue i piedi.

2nd Samuel 10 - Samuele 2 10


2nd Samuel Chapter 10 King James Bible - Samuele 2 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 9
Samuele 2 9

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

Dopo il re degli Ammoniti morì e Canùn suo figlio regnò al suo posto.

Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

Davide disse: «Io voglio usare a Canùn figlio di Nacàs la benevolenza che suo padre usò a me». Davide mandò alcuni suoi ministri a fargli le condoglianze per suo padre. Ma quando i ministri di Davide furono giunti nel paese degli Ammoniti,

And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

i capi degli Ammoniti dissero a Canùn, loro signore: «Credi tu che Davide ti abbia mandato consolatori per onorare tuo padre? Non ha piuttosto mandato da te i suoi ministri per esplorare la città, per spiarla e distruggerla?».

Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

Allora Canùn prese i ministri di Davide, fece loro radere la metà della barba e tagliare le vesti a metà fino alle natiche, poi li lasciò andare.

When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

Quando fu informato della cosa, Davide mandò alcuni incontro a loro, perché quegli uomini erano pieni di vergogna. Il re fece dire loro: «Restate a Gerico finché vi sia cresciuta di nuovo la barba, poi tornerete».

And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

Gli Ammoniti, vedendo che si erano attirati l'odio di Davide, mandarono a prendere al loro soldo ventimila fanti degli Aramei di Bet-Recòb e degli Aramei di Zobà, mille uomini del re di Maacà e dodicimila uomini della gente di Tob.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Quando Davide sentì questo, inviò contro di loro Ioab con tutto l'esercito dei prodi.

And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

Gli Ammoniti uscirono e si schierarono in battaglia all'ingresso della porta della città, mentre gli Aramei di Zobà e di Recòb e la gente di Tob e di Maacà stavano soli nella campagna.

When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

Ioab vide che quelli erano pronti ad attaccarlo di fronte e alle spalle. Scelse allora un corpo tra i migliori Israeliti, lo schierò in ordine di battaglia contro gli Aramei

And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

e affidò il resto del popolo al fratello Abisài, per tener testa agli Ammoniti.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

Disse ad Abisài: «Se gli Aramei sono più forti di me, tu mi verrai in aiuto; se invece gli Ammoniti sono più forti di te, verrò io in tuo aiuto.

Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

Abbi coraggio e dimostriamoci forti per il nostro popolo e per le città del nostro Dio. Il Signore faccia quello che a lui piacerà».

And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

Poi Ioab con la gente che aveva con sé avanzò per attaccare gli Aramei, i quali fuggirono davanti a lui.

And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

Quando gli Ammoniti videro che gli Aramei erano fuggiti, fuggirono anch'essi davanti ad Abisài e rientrarono nella città. Allora Ioab tornò dalla spedizione contro gli Ammoniti e venne a Gerusalemme.

And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

Gli Aramei, vedendo che erano stati battuti da Israele, si riunirono insieme.

And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

Hadad-Ezer mandò messaggeri e schierò in campo gli Aramei che abitavano oltre il fiume e quelli giunsero a Chelàm con alla testa Sobàk, capo dell'esercito di Hadad-Ezer.

And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

La cosa fu riferita a Davide, che radunò tutto Israele, passò il Giordano e giunse a Chelàm. Gli Aramei si schierarono in battaglia contro Davide.

And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

Ma gli Aramei fuggirono davanti a Israele: Davide uccise agli Aramei settecento pariglie di cavalli e quarantamila uomini; battè anche Sobàk capo del loro esercito, che morì in quel luogo.

And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

Quando tutti i re vassalli di Hadad-Ezer si videro sconfitti da Israele, fecero pace con Israele e gli rimasero sottoposti. Gli Aramei non osarono più venire in aiuto degli Ammoniti.

2nd Samuel 11 - Samuele 2 11


2nd Samuel Chapter 11 King James Bible - Samuele 2 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 10
Samuele 2 10

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

L'anno dopo, al tempo in cui i re sogliono andare in guerra, Davide mandò Ioab con i suoi servitori e con tutto Israele a devastare il paese degli Ammoniti; posero l'assedio a Rabbà mentre Davide rimaneva a Gerusalemme.

And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

Un tardo pomeriggio Davide, alzatosi dal letto, si mise a passeggiare sulla terrazza della reggia. Dall'alto di quella terrazza egli vide una donna che faceva il bagno: la donna era molto bella di aspetto.

And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

Davide mandò a informarsi chi fosse la donna. Gli fu detto: «E' Betsabea figlia di Eliàm, moglie di Uria l'Hittita».

And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

Allora Davide mandò messaggeri a prenderla. Essa andò da lui ed egli giacque con lei, che si era appena purificata dalla immondezza. Poi essa tornò a casa.

And the woman conceived, and sent and told David, and said, I am with child.

La donna concepì e fece sapere a Davide: «Sono incinta».

And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

Allora Davide mandò a dire a Ioab: «Mandami Uria l'Hittita». Ioab mandò Uria da Davide.

And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

Arrivato Uria, Davide gli chiese come stessero Ioab e la truppa e come andasse la guerra.

And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

Poi Davide disse a Uria: «Scendi a casa tua e làvati i piedi». Uria uscì dalla reggia e gli fu mandata dietro una portata della tavola del re.

But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

Ma Uria dormì alla porta della reggia con tutti i servi del suo signore e non scese a casa sua.

And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

La cosa fu riferita a Davide e gli fu detto: «Uria non è sceso a casa sua». Allora Davide disse a Uria: «Non vieni forse da un viaggio? Perché dunque non sei sceso a casa tua?».

And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

Uria rispose a Davide: «L'arca, Israele e Giuda abitano sotto le tende, Ioab mio signore e la sua gente sono accampati in aperta campagna e io dovrei entrare in casa mia per mangiare e bere e per dormire con mia moglie? Per la tua vita e per la vita della tua anima, io non farò tal cosa!».

And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

Davide disse ad Uria: «Rimani qui anche oggi e domani ti lascerò partire». Così Uria rimase a Gerusalemme quel giorno e il seguente.

And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

Davide lo invitò a mangiare e a bere con sé e lo fece ubriacare; la sera Uria uscì per andarsene a dormire sul suo giaciglio con i servi del suo signore e non scese a casa sua.

And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

La mattina dopo, Davide scrisse una lettera a Ioab e gliela mandò per mano di Uria.

And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

Nella lettera aveva scritto così: «Ponete Uria in prima fila, dove più ferve la mischia; poi ritiratevi da lui perché resti colpito e muoia».

And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

Allora Ioab, che assediava la città, pose Uria nel luogo dove sapeva che il nemico aveva uomini valorosi.

And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

Gli uomini della città fecero una sortita e attaccarono Ioab; parecchi della truppa e fra gli ufficiali di Davide caddero, e perì anche Uria l'Hittita.

Then Joab sent and told David all the things concerning the war;

Ioab inviò un messaggero a Davide per fargli sapere tutte le cose che erano avvenute nella battaglia

And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

e diede al messaggero quest'ordine: «Quando avrai finito di raccontare al re quanto è successo nella battaglia,

And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

se il re andasse in collera e ti dicesse: Perché vi siete avvicinati così alla città per dar battaglia? Non sapevate che avrebbero tirato dall'alto delle mura?

Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

Chi ha ucciso Abimelech figlio di Ierub-Bàal? Non fu forse una donna che gli gettò addosso un pezzo di macina dalle mura, così che egli morì a Tebez? Perché vi siete avvicinati così alle mura? tu digli allora: Anche il tuo servo Uria l'Hittita è morto».

So the messenger went, and came and shewed David all that Joab had sent him for.

Il messaggero dunque partì e, quando fu arrivato, riferì a Davide quanto Ioab lo aveva incaricato di dire. Davide andò in collera contro Ioab e disse al messaggero: «Perché vi siete avvicinati così alla città per dare battaglia? Non sapevate che avrebbero tirato dall'alto delle mura? Chi ha ucciso Abimelech, figlio di Ierub-Bàal? Non fu forse una donna che gli gettò addosso un pezzo di macina dalle mura, così che egli morì a Tebez? Perché vi siete avvicinati così alle mura?».

And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

Il messaggero rispose a Davide: «Perché i nemici avevano avuto vantaggio su di noi e avevano fatto una sortita contro di noi nella campagna; ma noi fummo loro addosso fino alla porta della città;

And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

allora gli arcieri tirarono sulla tua gente dall'alto delle mura e parecchi della gente del re perirono. Anche il tuo servo Uria l'Hittita è morto».

Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

Allora Davide disse al messaggero: «Riferirai a Ioab: Non ti affligga questa cosa, perché la spada divora or qua or là; rinforza l'attacco contro la città e distruggila. E tu stesso fagli coraggio».

And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

La moglie di Uria, saputo che Uria suo marito era morto, fece il lamento per il suo signore.

And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

Passati i giorni del lutto, Davide la mandò a prendere e l'accolse nella sua casa. Essa diventò sua moglie e gli partorì un figlio. Ma ciò che Davide aveva fatto era male agli occhi del Signore.

2nd Samuel 12 - Samuele 2 12


2nd Samuel Chapter 12 King James Bible - Samuele 2 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 11
Samuele 2 11

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

Il Signore mandò il profeta Natan a Davide e Natan andò da lui e gli disse: «Vi erano due uomini nella stessa città, uno ricco e l'altro povero.

The rich man had exceeding many flocks and herds:

Il ricco aveva bestiame minuto e grosso in gran numero;

But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

ma il povero non aveva nulla, se non una sola pecorella piccina che egli aveva comprata e allevata; essa gli era cresciuta in casa insieme con i figli, mangiando il pane di lui, bevendo alla sua coppa e dormendo sul suo seno; era per lui come una figlia.

And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

Un ospite di passaggio arrivò dall'uomo ricco e questi, risparmiando di prendere dal suo bestiame minuto e grosso, per preparare una vivanda al viaggiatore che era capitato da lui portò via la pecora di quell'uomo povero e ne preparò una vivanda per l'ospite venuto da lui».

And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

Allora l'ira di Davide si scatenò contro quell'uomo e disse a Natan: «Per la vita del Signore, chi ha fatto questo merita la morte.

And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

Pagherà quattro volte il valore della pecora, per aver fatto una tal cosa e non aver avuto pietà».

And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

Allora Natan disse a Davide: «Tu sei quell'uomo! Così dice il Signore, Dio d'Israele: Io ti ho unto re d'Israele e ti ho liberato dalle mani di Saul,

And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

ti ho dato la casa del tuo padrone e ho messo nelle tue braccia le donne del tuo padrone, ti ho dato la casa di Israele e di Giuda e, se questo fosse troppo poco, io vi avrei aggiunto anche altro.

Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

Perché dunque hai disprezzato la parola del Signore, facendo ciò che è male ai suoi occhi? Tu hai colpito di spada Uria l'Hittita, hai preso in moglie la moglie sua e lo hai ucciso con la spada degli Ammoniti.

Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

Ebbene, la spada non si allontanerà mai dalla tua casa, poiché tu mi hai disprezzato e hai preso in moglie la moglie di Uria l'Hittita.

Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

Così dice il Signore: Ecco io sto per suscitare contro di te la sventura dalla tua stessa casa; prenderò le tue mogli sotto i tuoi occhi per darle a un tuo parente stretto, che si unirà a loro alla luce di questo sole;

For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

poiché tu l'hai fatto in segreto, ma io farò questo davanti a tutto Israele e alla luce del sole».

And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

Allora Davide disse a Natan: «Ho peccato contro il Signore!». Natan rispose a Davide: «Il Signore ha perdonato il tuo peccato; tu non morirai.

Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

Tuttavia, poiché in questa cosa tu hai insultato il Signore (l'insulto sia sui nemici suoi), il figlio che ti è nato dovrà morire». Natan tornò a casa.

And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

Il Signore dunque colpì il bambino che la moglie di Uria aveva partorito a Davide ed esso si ammalò gravemente.

David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

Davide allora fece suppliche a Dio per il bambino e digiunò e rientrando passava la notte coricato per terra.

And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

Gli anziani della sua casa insistevano presso di lui perché si alzasse da terra; ma egli non volle e rifiutò di prendere cibo con loro.

And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

Ora, il settimo giorno il bambino morì e i ministri di Davide temevano di fargli sapere che il bambino era morto, perché dicevano: «Ecco, quando il bambino era ancora vivo, noi gli abbiamo parlato e non ha ascoltato le nostre parole; come faremo ora a dirgli che il bambino è morto? Farà qualche atto insano!».

But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

Ma Davide si accorse che i suoi ministri bisbigliavano fra di loro, comprese che il bambino era morto e disse ai suoi ministri: «E' morto il bambino?». Quelli risposero: «E' morto».

Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

Allora Davide si alzò da terra, si lavò, si unse e cambiò le vesti; poi andò nella casa del Signore e vi si prostrò. Rientrato in casa, chiese che gli portassero il cibo e mangiò.

Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

I suoi ministri gli dissero: «Che fai? Per il bambino ancora vivo hai digiunato e pianto e, ora che è morto, ti alzi e mangi!».

And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

Egli rispose: «Quando il bambino era ancora vivo, digiunavo e piangevo, perché dicevo: Chi sa? Il Signore avrà forse pietà di me e il bambino resterà vivo.

But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Ma ora che egli è morto, perché digiunare? Posso io farlo ritornare? Io andrò da lui, ma lui non ritornerà da me!».

And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

Poi Davide consolò Betsabea sua moglie, entrò da lei e le si unì: essa partorì un figlio, che egli chiamò Salomone.

And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

Il Signore amò Salomone e mandò il profeta Natan, che lo chiamò Iedidià per ordine del Signore.

And Joab fought against Rabbah of the children of Ammon, and took the royal city.

Intanto Ioab assalì Rabbà degli Ammoniti, si impadronì della città delle acque

And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

e inviò messaggeri a Davide per dirgli: «Ho assalito Rabbà e mi sono gia impadronito della città delle acque.

Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

Ora raduna il resto del popolo, accàmpati contro la città e prendila, altrimenti se la prendo io, porterebbe il mio nome».

And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

Davide radunò tutto il popolo, si mosse verso Rabbà, l'assalì e la prese.

And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

Tolse dalla testa di Milcom la corona, che pesava un talento d'oro e conteneva una pietra preziosa; essa fu posta sulla testa di Davide. Asportò dalla città un bottino molto grande.

And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

Fece uscire gli abitanti che erano nella città e li impiegò nei lavori delle seghe, dei picconi di ferro e delle scuri di ferro e li fece lavorare alle fornaci da mattoni; così fece a tutte le città degli Ammoniti. Poi Davide tornò a Gerusalemme con tutta la sua truppa.

2nd Samuel 13 - Samuele 2 13


2nd Samuel Chapter 13 King James Bible - Samuele 2 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 12
Samuele 2 12

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

Dopo queste cose, accadde che, avendo Assalonne figlio di Davide, una sorella molto bella, chiamata Tamàr, Amnòn figlio di Davide si innamorò di lei.

And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

Amnòn ne ebbe una tal passione, da cadere malato a causa di Tamàr sua sorella; poiché essa era vergine pareva impossibile ad Amnòn di poterle fare qualcosa.

But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

Ora Amnòn aveva un amico, chiamato Ionadàb figlio di Simeà, fratello di Davide e Ionadàb era un uomo molto astuto.

And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

Egli disse: «Perché, figlio del re, tu diventi sempre più magro di giorno in giorno? Non me lo vuoi dire?». Amnòn gli rispose: «Sono innamorato di Tamàr, sorella di mio fratello Assalonne».

And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

Ionadàb gli disse: «Mettiti a letto e fingiti malato; quando tuo padre verrà a vederti, gli dirai: Permetti che mia sorella Tamàr venga a darmi da mangiare e a preparare la vivanda sotto i miei occhi, così che io veda; allora prenderò il cibo dalle sue mani».

So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

Amnòn si mise a letto e si finse malato; quando il re lo venne a vedere, Amnòn gli disse: «Permetti che mia sorella Tamàr venga e faccia un paio di frittelle sotto i miei occhi e allora prenderò il cibo dalle sue mani».

Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

Allora Davide mandò a dire a Tamàr, in casa: «Và a casa di Amnòn tuo fratello e prepara una vivanda per lui».

So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

Tamàr andò a casa di Amnòn suo fratello, che giaceva a letto. Essa prese farina stemperata, la impastò, ne fece frittelle sotto i suoi occhi e le fece cuocere.

And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

Poi prese la padella e versò le frittelle davanti a lui; ma egli rifiutò di mangiare e disse: «Allontanate tutti dalla mia presenza». Tutti uscirono.

And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

Allora Amnòn disse a Tamàr: «Portami la vivanda in camera e prenderò il cibo dalle tue mani». Tamàr prese le frittelle che aveva fatte e le portò in camera ad Amnòn suo fratello.

And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

Ma mentre gliele dava da mangiare, egli l'afferrò e le disse: «Vieni, unisciti a me, sorella mia».

And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

Essa gli rispose: «No, fratello mio, non farmi violenza; questo non si fa in Israele; non commettere questa infamia!

And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

Io dove andrei a portare il mio disonore? Quanto a te, tu diverresti come un malfamato in Israele. Parlane piuttosto al re, egli non mi rifiuterà a te».

Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

Ma egli non volle ascoltarla: fu più forte di lei e la violentò unendosi a lei.

Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

Poi Amnòn concepì verso di lei un odio grandissimo: l'odio verso di lei fu più grande dell'amore con cui l'aveva prima amata. Le disse:

And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

«Alzati, vattene!». Gli rispose: «O no! Questo torto che mi fai cacciandomi è peggiore dell'altro che mi hai gia fatto». Ma egli non volle ascoltarla.

Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

Anzi, chiamato il giovane che lo serviva, gli disse: «Cacciami fuori costei e sprangale dietro il battente».

And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

Essa indossava una tunica con le maniche, perché così vestivano, da molto tempo, le figlie del re ancora vergini. Il servo di Amnòn dunque la mise fuori e le sprangò il battente dietro.

And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

Tamàr si sparse polvere sulla testa, si stracciò la tunica dalle lunghe maniche che aveva indosso, si mise le mani sulla testa e se ne andò camminando e gridando.

And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

Assalonne suo fratello le disse: «Forse Amnòn tuo fratello è stato con te? Per ora taci, sorella mia; è tuo fratello; non disperarti per questa cosa». Tamàr desolata rimase in casa di Assalonne, suo fratello.

But when king David heard of all these things, he was very wroth.

Il re Davide seppe tutte queste cose e ne fu molto irritato, ma non volle urtare il figlio Amnòn, perché aveva per lui molto affetto; era infatti il suo primogenito.

And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

Assalonne non disse una parola ad Amnòn né in bene né in male; odiava Amnòn perché aveva violato Tamàr sua sorella.

And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

Due anni dopo Assalonne, avendo i tosatori a Baal-Cazòr, presso Efraim, invitò tutti i figli del re.

And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

Andò dunque Assalonne dal re e disse: «Ecco il tuo servo ha i tosatori presso di sé. Venga dunque anche il re con i suoi ministri a casa del tuo servo!».

And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

Ma il re disse ad Assalonne: «No, figlio mio, non si venga noi tutti, perché non ti siamo di peso». Sebbene insistesse, il re non volle andare; ma gli diede la sua benedizione.

Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

Allora Assalonne disse: «Se non vuoi venire tu, permetti ad Amnòn mio fratello di venire con noi». Il re gli rispose: «Perché dovrebbe venire con te?».

But Absalom pressed him, that he let Amnon and all the king's sons go with him.

Ma Assalonne tanto insistè che Davide lasciò andare con lui Amnòn e tutti i figli del re. Assalonne fece un banchetto come un banchetto da re.

Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

Ma Assalonne diede quest'ordine ai servi: «Badate, quando Amnòn avrà il cuore riscaldato dal vino e io vi dirò: Colpite Amnòn!, voi allora uccidetelo e non abbiate paura. Non ve lo comando io? Fatevi coraggio e comportatevi da forti!».

And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

I servi di Assalonne fecero ad Amnòn come Assalonne aveva comandato. Allora tutti i figli del re si alzarono, montarono ciascuno sul suo mulo e fuggirono.

And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

Mentre essi erano ancora per strada, giunse a Davide questa notizia: «Assalonne ha ucciso tutti i figli del re e neppure uno è scampato».

Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

Allora il re si alzò, si stracciò le vesti e si gettò per terra; tutti i suoi ministri che gli stavano intorno, stracciarono le loro vesti.

And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

Ma Ionadàb figlio di Simeà, fratello di Davide, disse: «Non dica il mio signore che tutti i giovani, figli del re, sono stati uccisi; il solo Amnòn è morto; per Assalonne era cosa decisa fin da quando Amnòn aveva fatto violenza a sua sorella Tamàr.

Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

Ora non si metta in cuore il mio signore una tal cosa, come se tutti i figli del re fossero morti; il solo Amnòn è morto

But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

e Assalonne è fuggito». Il giovane che stava di sentinella alzò gli occhi, guardò ed ecco una gran turba di gente veniva per la strada di Bacurìm, dal lato del monte, sulla discesa. La sentinella venne ad avvertire il re e disse: «Ho visto uomini scendere per la strada di Bacurìm, dal lato del monte».

And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

Allora Ionadàb disse al re: «Ecco i figli del re arrivano; la cosa sta come il tuo servo ha detto».

And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

Come ebbe finito di parlare, ecco giungere i figli del re, i quali alzarono grida e piansero; anche il re e tutti i suoi ministri fecero un gran pianto.

But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

Quanto ad Assalonne, era fuggito ed era andato da Talmài, figlio di Ammiùd, re di Ghesùr. Il re fece il lutto per il suo figlio per lungo tempo.

So Absalom fled, and went to Geshur, and was there three years.

Assalonne rimase tre anni a Ghesùr, dove era andato dopo aver preso la fuga.

And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Poi lo spirito del re Davide cessò di sfogarsi contro Assalonne, perché si era placato il dolore per la morte di Amnòn.

2nd Samuel 14 - Samuele 2 14


2nd Samuel Chapter 14 King James Bible - Samuele 2 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 13
Samuele 2 13

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

Ioab figlio di Zeruià si accorse che il cuore del re era contro Assalonne.

And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

Allora mandò a chiamare a Tekòa e fece venire una donna saggia e le disse: «Fingi di essere in lutto: mettiti una veste da lutto, non ti ungere con olio e compòrtati da donna che pianga da molto tempo un morto;

And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

poi entra presso il re e parlagli così e così». Ioab le mise in bocca le parole da dire.

And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

La donna di Tekòa andò dunque dal re, si gettò con la faccia a terra, si prostrò e disse: «Aiuto, o re!».

And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

Il re le disse: «Che hai?». Rispose: «Ahimè! Io sono una vedova; mio marito è morto.

And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

La tua schiava aveva due figli, ma i due vennero tra di loro a contesa in campagna e nessuno li separava; così uno colpì l'altro e l'uccise.

And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

Ed ecco tutta la famiglia è insorta contro la tua schiava dicendo: consegnaci l'uccisore del fratello, perché lo facciamo morire per vendicare il fratello che egli ha ucciso. Elimineranno così anche l'erede e spegneranno l'ultima scintilla che mi è rimasta e non lasceranno a mio marito né nome, né discendenza sulla terra».

And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

Il re disse alla donna: «Và pure a casa: io darò ordini a tuo riguardo».

And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

La donna di Tekòa disse al re: «Re mio signore, la colpa cada su di me e sulla casa di mio padre, ma il re e il suo trono sono innocenti».

And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

E il re: «Se qualcuno parla contro di te, conducilo da me e vedrai che non ti molesterà più».

Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

Riprese: «Il re pronunzi il nome del Signore suo Dio perché il vendicatore del sangue non aumenti la disgrazia e non mi sopprimano il figlio». Egli rispose: «Per la vita del Signore, non cadrà a terra un capello di tuo figlio!».

Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

Allora la donna disse: «La tua schiava possa dire una parola al re mio signore!». Egli rispose: «Parla».

And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

Riprese la donna: «Allora perché pensi così contro il popolo di Dio? Intanto il re, pronunziando questa sentenza si è come dichiarato colpevole, per il fatto che il re non fa ritornare colui che ha bandito.

For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

Noi dobbiamo morire e siamo come acqua versata in terra, che non si può più raccogliere, e Dio non ridà la vita. Il re pensi qualche piano perché il proscritto non sia più bandito lontano da lui.

Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

Ora, se io sono venuta a parlare così al re mio signore, è perché la gente mi ha fatto paura e la tua schiava ha detto: Voglio parlare al re; forse il re farà quanto gli dirà la sua schiava;

For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

il re ascolterà la sua schiava e la libererà dalle mani di quelli che cercano di sopprimere me e mio figlio dalla eredità di Dio».

Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

La donna concluse: «La parola del re mio signore conceda la calma. Perché il re mio signore è come un angelo di Dio per distinguere il bene e il male. Il Signore tuo Dio sia con te!».

Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

Il re rispose e disse alla donna: «Non tenermi nascosto nulla di quello che io ti domanderò». La donna disse: «Parli pure il re mio signore».

And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

Disse il re: «La mano di Ioab non è forse con te in tutto questo?». La donna rispose: «Per la tua vita, o re mio signore, non si può andare né a destra né a sinistra di quanto ha detto il re mio signore! Proprio il tuo servo Ioab mi ha dato questi ordini e ha messo tutte queste parole in bocca alla tua schiava.

To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

Per dare alla cosa un'altra faccia, il tuo servo Ioab ha agito così; ma il mio signore ha la saggezza di un angelo di Dio e sa quanto avviene sulla terra».

And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

Allora il re disse a Ioab: «Ecco, voglio fare quello che hai chiesto; và dunque e fà tornare il giovane Assalonne».

And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

Ioab si gettò con la faccia a terra, si prostrò, benedisse il re e disse: «Oggi il tuo servo sa di aver trovato grazia ai tuoi occhi, re mio signore, poiché il re ha fatto quello che il suo servo gli ha chiesto».

So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

Ioab dunque si alzò, andò a Ghesùr e condusse Assalonne a Gerusalemme.

And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

Ma il re disse: «Si ritiri in casa e non veda la mia faccia». Così Assalonne si ritirò in casa e non vide la faccia del re.

But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

Ora in tutto Israele non vi era uomo che fosse tanto lodato per la sua bellezza quanto Assalonne; dalle piante dei piedi alla cima del capo, non vi era in lui un difetto alcuno.

And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

Quando si faceva tagliare i capelli, e se li faceva tagliare ogni anno perché la capigliatura gli pesava troppo, egli pesava i suoi capelli e il peso era di duecento sicli a peso del re.

And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

Ad Assalonne nacquero tre figli e una figlia chiamata Tamàr, che era donna di bell'aspetto.

So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

Assalonne abitò in Gerusalemme due anni, senza vedere la faccia del re.

Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

Poi Assalonne convocò Ioab per mandarlo dal re; ma egli non volle andare da lui; lo convocò una seconda volta, ma Ioab non volle andare.

Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

Allora Assalonne disse ai suoi servi: «Vedete, il campo di Ioab è vicino al mio e vi è l'orzo; andate ed appiccatevi il fuoco!». I servi di Assalonne appiccarono il fuoco al campo.

Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

Allora Ioab si alzò, andò a casa di Assalonne e gli disse: «Perché i tuoi servi hanno dato fuoco al mio campo?».

And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

Assalonne rispose a Ioab: «Io ti avevo mandato a dire: Vieni qui, voglio mandarti a dire al re: Perché sono tornato da Ghesùr? Sarebbe meglio per me se fossi rimasto là. Ora voglio vedere la faccia del re e, se vi è in me colpa, mi faccia morire!».

So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

Ioab allora andò dal re e gli riferì la cosa. Il re fece chiamare Assalonne, il quale venne e si prostrò con la faccia a terra davanti a lui; il re baciò Assalonne.

2nd Samuel 15 - Samuele 2 15


2nd Samuel Chapter 15 King James Bible - Samuele 2 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 14
Samuele 2 14

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

Ma dopo, Assalonne si procurò un carro, cavalli e cinquanta uomini che correvano davanti a lui.

And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

Assalonne si alzava la mattina presto e si metteva da un lato della strada di accesso alla porta della città; quando qualcuno aveva una lite e veniva dal re per il giudizio, Assalonne lo chiamava e gli diceva: «Di quale città sei?», l'altro gli rispondeva: «Il tuo servo è di tale e tale tribù d'Israele».

And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

Allora Assalonne gli diceva: «Vedi, le tue ragioni sono buone e giuste, ma nessuno ti ascolta da parte del re».

Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

Assalonne aggiungeva: «Se facessero me giudice del paese! Chiunque avesse una lite o un giudizio verrebbe da me e io gli farei giustizia».

And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

Quando uno gli si accostava per prostrarsi davanti a lui, gli porgeva la mano, l'abbracciava e lo baciava.

And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

Assalonne faceva così con tutti gli Israeliti che venivano dal re per il giudizio; in questo modo Assalonne si cattivò l'affetto degli Israeliti.

And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

Ora, dopo quattro anni, Assalonne disse al re: «Lasciami andare a Ebron a sciogliere un voto che ho fatto al Signore.

For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

Perché durante la sua dimora a Ghesùr, in Aram, il tuo servo ha fatto questo voto: Se il Signore mi riconduce a Gerusalemme, io servirò il Signore a Ebron!».

And the king said unto him, Go in peace. So he arose, and went to Hebron.

Il re gli disse: «Và in pace!». Egli si alzò e andò a Ebron.

But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

Allora Assalonne mandò emissari per tutte le tribù d'Israele a dire: «Quando sentirete il suono della tromba, allora direte: Assalonne è divenuto re a Ebron».

And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

Con Assalonne erano partiti da Gerusalemme duecento uomini, i quali, invitati, partirono con semplicità, senza saper nulla.

And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

Assalonne convocò Achitòfel il Ghilonita, consigliere di Davide, perché venisse dalla sua città di Ghilo ad assistere mentre offriva i sacrifici. La congiura divenne potente e il popolo andava crescendo di numero intorno ad Assalonne.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

Arrivò un informatore da Davide e disse: «Il cuore degli Israeliti si è volto verso Assalonne».

And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

Allora Davide disse a tutti i suoi ministri che erano con lui a Gerusalemme: «Alzatevi, fuggiamo; altrimenti nessuno di noi scamperà dalle mani di Assalonne. Partite in fretta perché non si affretti lui a raggiungerci e faccia cadere su di noi la sventura e colpisca la città a fil di spada».

And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

I ministri del re gli dissero: «Tutto secondo ciò che sceglierà il re mio signore; ecco, noi siamo i tuoi ministri».

And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

Il re dunque uscì a piedi con tutta la famiglia; lasciò dieci concubine a custodire la reggia.

And the king went forth, and all the people after him, and tarried in a place that was far off.

Il re uscì dunque a piedi con tutto il popolo e si fermarono all'ultima casa.

And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

Tutti i ministri del re camminavano al suo fianco e tutti i Cretei e tutti i Peletei e Ittài con tutti quelli di Gat, seicento uomini venuti da Gat al suo seguito, sfilavano davanti al re.

Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

Allora il re disse a Ittài di Gat: «Perché vuoi venire anche tu con noi? Torna indietro e resta con il re, perché sei un forestiero e per di più un esule dalla tua patria.

Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

Appena ieri sei arrivato e oggi ti farei errare con noi, mentre io stesso vado dove capiterà di andare? Torna indietro e riconduci con te i tuoi fratelli; siano con te la grazia e la fedeltà al Signore!».

And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

Ma Ittài rispose al re: «Per la vita del Signore e la tua, o re mio signore, in qualunque luogo sarà il re mio signore, per morire o per vivere, là sarà anche il tuo servo».

And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

Allora Davide disse a Ittài: «Và, prosegui pure!». Ittài, quello di Gat, proseguì con tutti gli uomini e con tutte le donne e i bambini che erano con lui.

And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

Tutti quelli del paese piangevano ad alta voce, mentre tutto il popolo passava. Il re stava in piedi nella valle del Cedron e tutto il popolo passava davanti a lui prendendo la via del deserto.

And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

Ecco venire anche Zadòk con tutti i leviti, i quali portavano l'arca dell'alleanza di Dio. Essi deposero l'arca di Dio presso Ebiatàr, finché tutto il popolo non finì di uscire dalla città.

And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

Il re disse a Zadòk: «Riporta in città l'arca di Dio! Se io trovo grazia agli occhi del Signore, egli mi farà tornare e me la farà rivedere insieme con la sua Dimora.

But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

Ma se dice: Non ti gradisco, eccomi: faccia di me quello che sarà bene davanti a lui».

The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

Il re aggiunse al sacerdote Zadòk: «Vedi? Torna in pace in città con tuo figlio Achimaaz e Giònata figlio di Ebiatàr.

See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

Badate: io aspetterò presso i guadi del deserto, finché mi sia portata qualche notizia da parte vostra».

Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

Così Zadòk ed Ebiatàr riportarono a Gerusalemme l'arca di Dio e là dimorarono.

And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

Davide saliva l'erta degli Ulivi; saliva piangendo e camminava con il capo coperto e a piedi scalzi; tutta la gente che era con lui aveva il capo coperto e, salendo, piangeva.

And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

Fu intanto portata a Davide la notizia: «Achitòfel è con Assalonne tra i congiurati». Davide disse: «Rendi vani i consigli di Achitòfel, Signore!».

And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

Quando Davide fu giunto in vetta al monte, al luogo dove ci si prostra a Dio, ecco farglisi incontro Cusài, l'Archita, con la tunica stracciata e il capo coperto di polvere.

Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

Davide gli disse: «Se tu procedi con me, mi sarai di peso;

But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

ma se torni in città e dici ad Assalonne: Io sarò tuo servo, o re; come sono stato servo di tuo padre prima, così sarò ora tuo servo, tu dissiperai in mio favore i consigli di Achitòfel.

And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

E non avrai forse là con te i sacerdoti Zadòk ed Ebiatàr? Quanto sentirai dire della reggia, lo riferirai ai sacerdoti Zadòk ed Ebiatàr.

Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

Ecco, essi hanno con loro i due figli, Achimaaz, figlio di Zadòk e Giònata, figlio di Ebiatàr; per mezzo di loro mi farete sapere quanto avrete sentito».

So Hushai David's friend came into the city, and Absalom came into Jerusalem.

Cusài, amico di Davide, arrivò in città quando Assalonne entrava in Gerusalemme.

2nd Samuel 16 - Samuele 2 16


2nd Samuel Chapter 16 King James Bible - Samuele 2 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 15
Samuele 2 15

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

Davide aveva di poco superato la cima del monte, quando ecco Zibà, servo di Merib-Bàal, gli si fece incontro con un paio di asini sellati e carichi di duecento pani, cento grappoli di uva secca, cento frutti d'estate e un otre di vino.

And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

Il re disse a Zibà: «Che vuoi fare di queste cose?». Zibà rispose: «Gli asini serviranno di cavalcatura alla reggia, i pani e i frutti d'estate sono per sfamare i giovani, il vino per dissetare quelli che saranno stanchi nel deserto».

And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

Il re disse: «Dov'è il figlio del tuo signore?». Zibà rispose al re: «Ecco, è rimasto a Gerusalemme perché ha detto: Oggi la casa di Israele mi renderà il regno di mio padre».

Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

Il re disse a Zibà: «Quanto appartiene a Merib-Bàal è tuo». Zibà rispose: «Mi prostro! Possa io trovar grazia ai tuoi occhi, re mio signore!».

And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

Quando poi il re Davide fu giunto a Bacurìm, ecco uscire di là un uomo della stessa famiglia della casa di Saul, chiamato Simeì, figlio di Ghera. Egli usciva imprecando

And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

e gettava sassi contro Davide e contro tutti i ministri del re Davide, mentre tutto il popolo e tutti i prodi stavano alla destra e alla sinistra del re.

And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

Simeì, maledicendo Davide, diceva: «Vattene, vattene, sanguinario, scellerato!

The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

Il Signore ha fatto ricadere sul tuo capo tutto il sangue della casa di Saul, al posto del quale regni; il Signore ha messo il regno nelle mani di Assalonne tuo figlio ed eccoti nella sventura che hai meritato, perché sei un sanguinario».

Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

Allora Abisài figlio di Zeruià disse al re: «Perché questo cane morto dovrà maledire il re mio signore? Lascia che io vada e gli tagli la testa!».

And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

Ma il re rispose: «Che ho io in comune con voi, figli di Zeruià? Se maledice, è perché il Signore gli ha detto: Maledici Davide! E chi potrà dire: Perché fai così?».

And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

Poi Davide disse ad Abisài e a tutti i suoi ministri: «Ecco, il figlio uscito dalle mie viscere cerca di togliermi la vita: Quanto più ora questo Beniaminita! Lasciate che maledica, poiché glielo ha ordinato il Signore.

It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

Forse il Signore guarderà la mia afflizione e mi renderà il bene in cambio della maledizione di oggi».

And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

Davide e la sua gente continuarono il cammino e Simeì camminava sul fianco del monte, parallelamente a Davide, e, cammin facendo, imprecava contro di lui, gli tirava sassi e gli lanciava polvere.

And the king, and all the people that were with him, came weary, and refreshed themselves there.

Il re e tutta la gente che era con lui arrivarono stanchi presso il Giordano e là ripresero fiato.

And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

Intanto Assalonne con tutti gli Israeliti era entrato in Gerusalemme e Achitòfel era con lui.

And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

Quando Cusài l'Archita, l'amico di Davide, fu giunto presso Assalonne gli disse: «Viva il re! Viva il re!».

And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

Assalonne disse a Cusài: «Questa è la fedeltà che hai per il tuo amico? Perché non sei andato con il tuo amico?».

And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

Cusài rispose ad Assalonne: «No, io sarò per colui che il Signore e questo popolo e tutti gli Israeliti hanno scelto e con lui rimarrò.

And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

E poi di chi sarò schiavo? Non lo sarò forse di suo figlio? Come ho servito tuo padre, così servirò te».

Then said Absalom to Ahithophel, Give counsel among you what we shall do.

Allora Assalonne disse ad Achitòfel: «Consultatevi su quello che dobbiamo fare».

And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

Achitòfel rispose ad Assalonne: «Entra dalle concubine che tuo padre ha lasciate a custodia della casa; tutto Israele saprà che ti sei reso odioso a tuo padre e sarà rafforzato il coraggio di tutti i tuoi».

So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

Fu dunque piantata una tenda sulla terrazza per Assalonne e Assalonne entrò dalle concubine del padre, alla vista di tutto Israele.

And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

In quei giorni un consiglio dato da Achitòfel era come una parola data da Dio a chi lo consulta. Così era di tutti i consigli di Achitòfel per Davide e per Assalonne.

2nd Samuel 17 - Samuele 2 17


2nd Samuel Chapter 17 King James Bible - Samuele 2 Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 16
Samuele 2 16

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

Achitòfel disse ad Assalonne: «Sceglierò dodicimila uomini: mi metterò ad inseguire Davide questa notte;

And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

gli piomberò addosso mentre egli è stanco e ha le braccia fiacche; lo spaventerò e tutta la gente che è con lui si darà alla fuga; io colpirò solo il re

And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

e ricondurrò a te tutto il popolo, come ritorna la sposa al marito. La vita di un solo uomo tu cerchi; la gente di lui rimarrà tranquilla».

And the saying pleased Absalom well, and all the elders of Israel.

Questo parlare piacque ad Assalonne e a tutti gli anziani d'Israele.

Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

Ma Assalonne disse: «Chiamate anche Cusài l'Archita e sentiamo ciò che ha in bocca anche lui».

And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

Quando Cusài fu giunto da Assalonne, questi gli disse: «Achitòfel ha parlato così e così; dobbiamo fare come ha detto lui? Se no, parla tu!».

And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

Cusài rispose ad Assalonne: «Questa volta il consiglio dato da Achitòfel non è buono».

For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

Cusài continuò: «Tu conosci tuo padre e i suoi uomini: sai che sono uomini valorosi e che hanno l'animo esasperato come un'orsa nella campagna quando le sono stati rapiti i figli; poi tuo padre è un guerriero e non passerà la notte con il popolo.

Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

A quest'ora egli è nascosto in qualche buca o in qualche altro luogo; se fin da principio cadranno alcuni dei tuoi, qualcuno lo verrà a sapere e si dirà: C'è stata una strage tra la gente che segue Assalonne.

And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

Allora il più valoroso, anche se avesse un cuore di leone, si avvilirà, perché tutto Israele sa che tuo padre è un prode e che i suoi uomini sono valorosi.

Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

Perciò io consiglio che tutto Israele, da Dan fino a Bersabea, si raduni presso di te, numeroso come la sabbia che è sulla riva del mare, e che tu vada in persona alla battaglia.

So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

Così lo raggiungeremo in qualunque luogo si troverà e gli piomberemo addosso come la rugiada cade sul suolo; di tutti i suoi uomini non ne scamperà uno solo.

Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

Se invece si ritira in qualche città, tutto Israele porterà corde a quella città e noi la trascineremo nella valle, così che non se ne trovi più nemmeno una pietruzza».

And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Assalonne e tutti gli Israeliti dissero: «Il consiglio di Cusài l'Archita è migliore di quello di Achitòfel». Il Signore aveva stabilito di mandare a vuoto il saggio consiglio di Achitòfel per far cadere la sciagura su Assalonne.

Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

Allora Cusài disse ai sacerdoti Zadòk ed Ebiatàr: «Achitòfel ha consigliato Assalonne e gli anziani d'Israele così e così, ma io ho consigliato in questo modo.

Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

Ora dunque mandate in fretta ad informare Davide e ditegli: Non passare la notte presso i guadi del deserto, ma passa subito dall'altra parte, perché non venga lo sterminio sul re e sulla gente che è con lui».

Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

Ora Giònata e Achimaaz stavano presso En-Roghèl, in attesa che una schiava andasse a portare le notizie che essi dovevano andare a riferire al re Davide; perché non potevano farsi vedere ad entrare in città.

Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

Ma un giovane li vide e informò Assalonne. I due partirono di corsa e giunsero a Bacurìm a casa di un uomo che aveva nel cortile una cisterna.

And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

Quelli vi si calarono e la donna di casa prese una coperta, la distese sulla bocca della cisterna e vi sparse grano pesto, così che non ci si accorgeva di nulla.

And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

I servi di Assalonne vennero in casa della donna e chiesero: «Dove sono Achimaaz e Giònata?». La donna rispose loro: «Hanno passato il serbatoio dell'acqua». Quelli si misero a cercarli, ma, non riuscendo a trovarli, tornarono a Gerusalemme.

And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

Quando costoro se ne furono partiti, i due uscirono dalla cisterna e andarono ad informare il re Davide. Gli dissero: «Muovetevi e passate in fretta l'acqua, perché così ha consigliato Achitòfel a vostro danno».

Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

Allora Davide si mosse con tutta la sua gente e passò il Giordano. All'apparire del giorno, neppure uno era rimasto che non avesse passato il Giordano.

And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

Achitòfel, vedendo che il suo consiglio non era stato seguito, sellò l'asino e partì per andare a casa sua nella sua città. Mise in ordine gli affari della casa e s'impiccò. Così morì e fu sepolto nel sepolcro di suo padre.

Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

Davide era giunto a Macanàim, quando Assalonne passò il Giordano con tutti gli Israeliti.

And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

Assalonne aveva posto a capo dell'esercito Amasà invece di Ioab. Amasà era figlio di un uomo chiamato Itrà l'Ismaelita, il quale si era unito a Abigàl, figlia di Iesse e sorella di Zeruià, madre di Ioab.

So Israel and Absalom pitched in the land of Gilead.

Israele e Assalonne si accamparono nel paese di Gàlaad.

And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

Quando Davide fu giunto a Macanàim, Sobì, figlio di Nacàs che era da Rabbà, città degli Ammoniti, Machìr, figlio di Ammiel da Lodebàr, e Barzillài, il Galaadita di Roghelìm,

Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

portarono letti e tappeti, coppe e vasi di terracotta, grano, orzo, farina, grano arrostito, fave, lenticchie,

And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

miele, latte acido e formaggi di pecora e di vacca, per Davide e per la sua gente perché mangiassero; infatti dicevano: «Questa gente ha patito fame, stanchezza e sete nel deserto».

2nd Samuel 18 - Samuele 2 18


2nd Samuel Chapter 18 King James Bible - Samuele 2 Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 17
Samuele 2 17

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 18

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

Davide passò in rassegna la sua gente e costituì capi di migliaia e capi di centinaia per comandarla.

And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

Divise la gente in tre corpi: un terzo sotto il comando di Ioab, un terzo sotto il comando di Abisài figlio di Zeruià, fratello di Ioab, e un terzo sotto il comando di Ittài di Gat. Poi il re disse al popolo: «Voglio uscire anch'io con voi!».

But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

Ma il popolo rispose: «Tu non devi uscire, perché se noi fossimo messi in fuga, non si farebbe alcun caso di noi; quand'anche perisse la metà di noi, non se ne farebbe alcun caso, ma tu conti per diecimila di noi; è meglio che ti tenga pronto a darci aiuto dalla città».

And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

Il re rispose loro: «Farò quello che vi sembra bene». Il re si fermò al fianco della porta, mentre tutto l'esercito usciva a schiere di cento e di mille uomini.

And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

Il re ordinò a Ioab, ad Abisài e ad Ittài: «Trattatemi con riguardo il giovane Assalonne!». E tutto il popolo udì quanto il re ordinò a tutti i capi nei riguardi di Assalonne.

So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

L'esercito uscì in campo contro Israele e la battaglia ebbe luogo nella foresta di Efraim.

Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

La gente d'Israele fu in quel luogo sconfitta dai servi di Davide; la strage fu grande: in quel giorno caddero ventimila uomini.

For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

La battaglia si estese su tutta la contrada e la foresta divorò in quel giorno molta più gente di quanta non ne avesse divorato la spada.

And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

Ora Assalonne s'imbattè nei servi di Davide. Assalonne cavalcava il mulo; il mulo entrò sotto i rami di un grande terebinto e la testa di Assalonne rimase impigliata nel terebinto e così egli restò sospeso fra cielo e terra; mentre il mulo che era sotto di lui passava oltre.

And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

Un uomo lo vide e venne a riferire a Ioab: «Ho visto Assalonne appeso a un terebinto».

And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

Ioab rispose all'uomo che gli portava la notizia: «Dunque, l'hai visto? E perché non l'hai tu, sul posto, steso al suolo? Io non avrei mancato di darti dieci sicli d'argento e una cintura».

And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

Ma quell'uomo disse a Ioab: «Quand'anche mi fossero messi in mano mille sicli d'argento, io non stenderei la mano sul figlio del re; perché con i nostri orecchi abbiamo udito l'ordine che il re ha dato a te, ad Abisài e a Ittài: Salvatemi il giovane Assalonne!

Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

Se io avessi commesso di mia testa una perfidia, poiché nulla rimane nascosto al re, tu stesso saresti sorto contro di me».

Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

Allora Ioab disse: «Io non voglio perdere così il tempo con te». Prese in mano tre dardi e li immerse nel cuore di Assalonne, che era ancora vivo nel folto del terebinto.

And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

Poi dieci giovani scudieri di Ioab circondarono Assalonne, lo colpirono e lo finirono.

And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

Allora Ioab suonò la tromba e il popolo cessò di inseguire Israele, perché Ioab aveva trattenuto il popolo.

And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

Poi presero Assalonne, lo gettarono in una grande fossa nella foresta ed elevarono sopra di lui un enorme mucchio di pietre. Tutto Israele era fuggito ciascuno nella sua tenda.

Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

Ora Assalonne mentre era in vita, si era eretta la stele che è nella Valle del re; perché diceva: «Io non ho un figlio che conservi il ricordo del mio nome» chiamò quella stele con il suo nome e la si chiamò di Assalonne fino ad oggi.

Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

Achimaaz figlio di Zadòk disse a Ioab: «Correrò a portare al re la notizia che il Signore gli ha fatto giustizia contro i suoi nemici».

And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

Ioab gli rispose: «Oggi tu non sarai l'uomo della buona notizia, la porterai un altro giorno; non porterai oggi la bella notizia perché il figlio del re è morto».

Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

Poi Ioab disse all'Etiope: «Và e riferisci al re quello che hai visto». L'Etiope si prostrò a Ioab e corse via.

Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

Achimaaz, figlio di Zadòk, disse di nuovo a Ioab: «Qualunque cosa avvenga, lasciami correre dietro all'Etiope». Ioab gli disse: «Ma perché correre, figlio mio? La buona notizia non ti porterà nulla di buono».

But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

E l'altro: «Qualunque cosa avvenga, voglio correre». Ioab gli disse: «Corri!». Allora Achimaaz prese la corsa per la strada della valle e oltrepassò l'Etiope.

And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

Davide stava seduto fra le due porte; la sentinella salì sul tetto della porta dal lato del muro; alzò gli occhi, guardò ed ecco un uomo correre tutto solo.

And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

La sentinella gridò e avvertì il re. Il re disse: «Se è solo, porta una buona notizia». Quegli andava avvicinandosi sempre più.

And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

Poi la sentinella vide un altro uomo che correva e gridò al guardiano: «Ecco un altro uomo correre tutto solo!». E il re: «Anche questo porta una buona notizia».

And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

La sentinella disse: «Il modo di correre del primo mi pare quello di Achimaaz, figlio di Zadòk». E il re disse: «E' un uomo dabbene: viene certo per una lieta notizia!».

And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

Achimaaz gridò al re: «Pace!». Prostratosi dinanzi al re con la faccia a terra, disse: «Benedetto sia il Signore tuo Dio che ha messo in tuo potere gli uomini che avevano alzato le mani contro il re mio signore!».

And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

Il re disse: «Il giovane Assalonne sta bene?». Achimaàz rispose: «Quando Ioab mandava il servo del re e me tuo servo, io vidi un gran tumulto, ma non so di che cosa si trattasse».

And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

Il re gli disse: «Mettiti là, da parte». Quegli si mise da parte e aspettò.

And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

Ed ecco arrivare l'Etiope che disse: «Buone notizie per il re mio signore! Il Signore ti ha reso oggi giustizia, liberandoti dalle mani di quanti erano insorti contro di te».

And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

Il re disse all'Etiope: «Il giovane Assalonne sta bene?». L'Etiope rispose: «Diventino come quel giovane i nemici del re mio signore e quanti insorgono contro di te per farti il male!».

And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

Allora il re fu scosso da un tremito, salì al piano di sopra della porta e pianse; diceva in lacrime: «Figlio mio! Assalonne figlio mio, figlio mio Assalonne! Fossi morto io invece di te, Assalonne, figlio mio, figlio mio!».

2nd Samuel 19 - Samuele 2 19


2nd Samuel Chapter 19 King James Bible - Samuele 2 Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 18
Samuele 2 18

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 19

And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

Fu riferito a Ioab: «Ecco il re piange e fa lutto per Assalonne».

And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

La vittoria in quel giorno si cambiò in lutto per tutto il popolo, perché il popolo sentì dire in quel giorno: «Il re è molto afflitto a causa del figlio».

And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

Il popolo in quel giorno rientrò in città furtivamente, come avrebbe fatto gente vergognosa per essere fuggita in battaglia.

But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

Il re si era coperta la faccia e gridava a gran voce: «Figlio mio Assalonne, Assalonne figlio mio, figlio mio!».

And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

Allora Ioab entrò in casa del re e disse: «Tu copri oggi di rossore il volto di tutta la tua gente, che in questo giorno ha salvato la vita a te, ai tuoi figli e alle tue figlie, alle tue mogli e alle tue concubine,

In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

perché mostri di amare quelli che ti odiano e di odiare quelli che ti amano. Infatti oggi tu mostri chiaramente che capi e ministri per te non contano nulla; ora io ho capito che, se Assalonne fosse vivo e noi fossimo quest'oggi tutti morti, allora sarebbe una cosa giusta ai tuoi occhi.

Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

Ora dunque alzati, esci e parla al cuore della tua gente; perché io giuro per il Signore che, se non esci, neppure un uomo resterà con te questa notte; questa sarebbe per te la peggiore sventura di tutte quelle che ti sono cadute addosso dalla tua giovinezza fino ad oggi».

Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

Allora il re si alzò e si sedette sulla porta; fu dato quest'annunzio a tutto il popolo: «Ecco il re sta seduto alla porta». E tutto il popolo venne alla presenza del re. Gli Israeliti erano fuggiti ognuno alla sua tenda.

And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

In tutte le tribù d'Israele tutto il popolo stava discutendo e diceva: «Il re ci ha liberati dalle mani dei nostri nemici e ci ha salvati dalle mani dei Filistei; ora è dovuto fuggire dal paese a causa di Assalonne.

And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

Ma quanto ad Assalonne, che noi avevamo consacrato perché regnasse su di noi, è morto in battaglia. Ora perché non cercate di far tornare il re?».

And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

Ciò che si diceva in tutto Israele era giunto a conoscenza del re. Il re Davide mandò a dire ai sacerdoti Zadòk ed Ebiatàr: «Riferite agli anziani di Giuda: Perché volete essere gli ultimi a far tornare il re alla sua casa?

Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

Voi siete mio osso e mia carne e perché dunque sareste gli ultimi a far tornare il re?

And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

Dite ad Amasà: Non sei forse mio osso e mia carne? Dio mi faccia questo e mi aggiunga quest'altro, se tu non diventerai davanti a me capo dell'esercito per sempre al posto di Ioab!».

And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

Così piegò il cuore di tutti gli uomini di Giuda, come se fosse stato il cuore di un sol uomo; essi mandarono a dire al re: «Ritorna tu e tutti i tuoi ministri».

So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

Il re dunque tornò e giunse al Giordano; quelli di Giuda vennero a Gàlgala per andare incontro al re e per fargli passare il Giordano.

And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

Simeì, figlio di Ghera, Beniaminita, che era di Bacurìm, si affrettò a scendere con gli uomini di Giuda incontro al re Davide.

And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

Aveva con sé mille uomini di Beniamino. Zibà, il servo della casa di Saul, i suoi quindici figli con lui e i suoi venti servi si erano precipitati al Giordano prima del re

And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

e avevano servito per far passare la famiglia del re e per fare quanto a lui sarebbe piaciuto. Intanto Simeì, figlio di Ghera, si gettò ai piedi del re nel momento in cui passava il Giordano

And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

e disse al re: «Il mio signore non tenga conto della mia colpa! Non ricordarti di quanto il tuo servo ha commesso quando il re mio signore è uscito da Gerusalemme; il re non lo conservi nella sua mente!

For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

Perché il tuo servo riconosce di aver peccato ed ecco, oggi, primo di tutta la casa di Giuseppe, sono sceso incontro al re mio signore».

But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

Ma Abisài figlio di Zeruià, disse: «Non dovrà forse essere messo a morte Simeì perché ha maledetto il consacrato del Signore?».

And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

Davide disse: «Che ho io in comune con voi, o figli di Zeruià, che vi mostriate oggi miei avversari? Si può mettere a morte oggi qualcuno in Israele? Non so dunque che oggi divento re di Israele?».

Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

Il re disse a Simeì: «Tu non morirai!». E il re glielo giurò.

And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

Anche Merib-Bàal nipote di Saul scese incontro al re. Non si era curato i piedi e le mani, né la barba intorno alle labbra e non aveva lavato le vesti dal giorno in cui il re era partito a quello in cui tornava in pace.

And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

Quando giunse da Gerusalemme incontro al re, il re gli disse: «Perché non sei venuto con me, Merib-Bàal?».

And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

Egli rispose: «Re, mio signore, il mio servo mi ha ingannato! Il tuo servo aveva detto: Io mi farò sellare l'asino, monterò e andrò con il re, perché il tuo servo è zoppo.

And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

Ma egli ha calunniato il tuo servo presso il re mio signore. Però il re mio signore è come un angelo di Dio; fà dunque ciò che sembrerà bene ai tuoi occhi.

For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

Perché tutti quelli della casa di mio padre non avevano meritato dal re mio signore altro che la morte; ma tu avevi posto il tuo servo fra quelli che mangiano alla tua tavola. E che diritto avrei ancora di implorare presso il re?».

And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

Il re gli disse: «Non occorre che tu aggiunga altre parole. Ho deciso: tu e Zibà vi dividerete i campi».

And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

Merib-Bàal rispose al re: «Se li prenda pure tutti lui, dato che ormai il re mio signore è tornato in pace a casa!».

And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

Barzillài il Galaadita era sceso da Roghelìm e aveva passato il Giordano con il re, per congedarsi da lui presso il Giordano.

Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

Barzillài era molto vecchio: aveva ottant'anni. Aveva fornito i viveri al re mentre questi si trovava a Macanàim, perché era un uomo molto facoltoso.

And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

Il re disse a Barzillài: «Vieni con me; io provvederò al tuo sostentamento presso di me, a Gerusalemme».

And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

Ma Barzillài rispose al re: «Quanti sono gli anni che mi restano da vivere, perché io salga con il re a Gerusalemme?

I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

Io ho ora ottant'anni; posso forse ancora distinguere ciò che è buono da ciò che è cattivo? Può il tuo servo gustare ancora ciò che mangia e ciò che beve? Posso udire ancora la voce dei cantori e delle cantanti? E perché allora il tuo servo dovrebbe essere di peso al re mio signore?

Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

Solo per poco tempo il tuo servo verrà con il re oltre il Giordano; perché il re dovrebbe darmi una tale ricompensa?

Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

Lascia che il tuo servo torni indietro e che io possa morire nella mia città presso la tomba di mio padre e di mia madre. Ecco qui mio figlio, il tuo servo Chimàm; venga lui con il re mio signore; fà per lui quello che ti piacerà».

And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

Il re rispose: «Venga dunque con me Chimàm e io farò per lui quello che a te piacerà; farò per te quello che desidererai da me».

And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

Poi tutto il popolo passò il Giordano; il re l'aveva gia passato. Allora il re baciò Barzillài e lo benedisse; quegli tornò a casa.

Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

Così il re passò verso Gàlgala e Chimàm era venuto con lui. Tutta la gente di Giuda e anche metà della gente d'Israele aveva fatto passare il re.

And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

Allora tutti gli Israeliti vennero dal re e gli dissero: «Perché i nostri fratelli, gli uomini di Giuda, ti hanno portato via di nascosto e hanno fatto passare il Giordano al re, alla sua famiglia e a tutta la gente di Davide?».

And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

Tutti gli uomini di Giuda risposero agli Israeliti: «Il re è un nostro parente stretto; perché vi adirate per questo? Abbiamo forse mangiato a spese del re o ci fu portata qualche porzione?».

And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

Gli Israeliti replicarono agli uomini di Giuda: «Dieci parti mi spettano sul re; inoltre sono io il primogenito e non tu; perché mi hai disprezzato? Non sono forse stato il primo a proporre di far tornare il re?». Ma il parlare degli uomini di Giuda fu più violento di quello degli Israeliti.

2nd Samuel 20 - Samuele 2 20


2nd Samuel Chapter 20 King James Bible - Samuele 2 Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 19
Samuele 2 19

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

Ora si trovava là un uomo iniquo chiamato Sèba, figlio di Bicrì, un Beniaminita, il quale suonò la tromba e disse: e non abbiamo un'eredità con il figlio di Iesse. Ognuno alle proprie tende, Israele!».

So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

Tutti gli Israeliti si allontanarono da Davide per seguire Sèba, figlio di Bicrì; ma gli uomini di Giuda rimasero attaccati al loro re e lo accompagnarono dal Giordano fino a Gerusalemme.

And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

Davide entrò nella reggia a Gerusalemme. Il re prese le dieci concubine che aveva lasciate a custodia della reggia e le mise in un domicilio sorvegliato; egli somministrava loro gli alimenti, ma non si accostava loro; rimasero così recluse fino al giorno della loro morte, in stato di vedovanza perenne.

Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

Poi il re disse ad Amasà: «Radunami tutti gli uomini di Giuda in tre giorni; poi vieni qui».

So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

Amasà dunque partì per adunare gli uomini di Giuda; ma tardò più del tempo fissato.

And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

Allora Davide disse ad Abisài: «Sèba figlio di Bicrì ci farà ora più male di Assalonne; prendi i servi del tuo signore e inseguilo, perché non trovi fortezze e ci sfugga».

And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

Abisài uscì per la spedizione, seguito dalla gente di Ioab, dai Cretei, dai Peletei e da tutti i prodi; uscirono da Gerusalemme per inseguire Sèba figlio di Bicrì.

When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

Si trovavano presso la grande pietra che è in Gàbaon, quando Amasà venne loro incontro. Ioab indossava la veste militare, sopra la quale portava la cintura con la spada pendente dai fianchi nel fodero; egli la fece uscire e cadere.

And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

Ioab disse ad Amasà: «Stai bene, fratello mio?» e con la destra prese Amasà per la barba per baciarlo.

But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

Amasà non fece attenzione alla spada che Ioab aveva nell'altra mano; Ioab lo colpì al basso ventre e ne sparse le viscere a terra; non lo colpì una seconda volta perché era gia morto. Poi Ioab e Abisài suo fratello inseguirono Sèba, figlio di Bicrì.

And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

Uno dei giovani di Ioab era rimasto presso Amasà e diceva: «Chi ama Ioab e chi è per Davide segua Ioab!».

And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

Intanto Amasà si rotolava nel sangue in mezzo alla strada e quell'uomo si accorse che tutto il popolo si fermava. Allora trascinò Amasà fuori della strada in un campo e gli buttò addosso una veste, perché quanti gli arrivavano vicino lo vedevano e si fermavano.

When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

Quando esso fu tolto dalla strada, tutti passarono al seguito di Ioab per dare la caccia a Sèba, figlio di Bicrì.

And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

Attraversarono il territorio di tutte le tribù d'Israele fino ad Abel-Bet-Maacà, dove tutti quelli della famiglia di Bicrì erano stati convocati ed erano entrati al seguito di Sèba.

And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

Vennero dunque, assediarono Sèba in Abel-Bet-Maacà e innalzarono contro la città un terrapieno; tutto il popolo che era con Ioab scavava per demolire le mura.

Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

Allora una donna saggia gridò dalla città: «Ascoltate, ascoltate! Dite a Ioab di avvicinarsi, gli voglio parlare!».

And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

Quando egli si fu avvicinato, la donna gli chiese: «Sei tu Ioab?». Egli rispose: «Sì». Allora essa gli disse: «Ascolta la parola della tua schiava». Egli rispose: «Ascolto».

Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

Riprese: «Una volta si soleva dire: Si interroghi bene ad Abèl e a Dan per sapere se sono venute meno le costumanze

I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

stabilite dai fedeli d'Israele. Tu cerchi di far perire una città che è una madre in Israele. Perché vuoi distruggere l'eredità del Signore?».

And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

Ioab rispose: «Lungi, lungi da me l'idea di distruggere e di rovinare.

The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

La questione è diversa: un uomo delle montagne di Efraim, chiamato Sèba, figlio di Bicrì, ha alzato la mano contro il re Davide. Consegnatemi lui solo e io mi allontanerò dalla città». La donna disse a Ioab: «Ecco, la sua testa ti sarà gettata dall'alto delle mura».

Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

Allora la donna rientrò in città e parlò a tutto il popolo con saggezza; così quelli tagliarono la testa a Sèba, figlio di Bicrì, e la gettarono a Ioab. Egli fece suonare la tromba; tutti si dispersero lontano dalla città e ognuno andò alla propria tenda. Poi Ioab tornò a Gerusalemme presso il re.

Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

Ioab era a capo di tutto l'esercito d'Israele; Benaià, figlio di Ioiadà, era capo dei Cretei e dei Peletei;

And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

Adoràm sovrintendeva ai lavori forzati; Giosafat, figlio di Achilùd, era archivista;

And Sheva was scribe: and Zadok and Abiathar were the priests:

Seraià era scriba; Zadòk ed Ebiatàr erano sacerdoti e anche Ira lo Iairita era ministro di Davide.

And Ira also the Jairite was a chief ruler about David.

2nd Samuel 21 - Samuele 2 21


2nd Samuel Chapter 21 King James Bible - Samuele 2 Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 20
Samuele 2 20

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

Al tempo di Davide ci fu una carestia per tre anni; Davide cercò il volto del Signore e il Signore gli disse: «Su Saul e sulla sua casa pesa un fatto di sangue, perché egli ha fatto morire i Gabaoniti».

And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

Allora il re chiamò i Gabaoniti e parlò loro. I Gabaoniti non erano del numero degli Israeliti, ma un resto degli Amorrei, e gli Israeliti avevano giurato loro; Saul però, nel suo zelo per gli Israeliti e per quelli di Giuda, aveva cercato di sterminarli.

Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

Davide disse ai Gabaoniti: «Che devo fare per voi? In che modo espierò, perché voi benediciate l'eredità del Signore?».

And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

I Gabaoniti gli risposero: «Fra noi e Saul e la sua casa non è questione d'argento o d'oro, né ci riguarda l'uccidere qualcuno in Israele». Il re disse: «Quello che voi direte io lo farò per voi».

And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

Quelli risposero al re: «Di quell'uomo che ci ha distrutti e aveva fatto il piano di sterminarci, perché più non sopravvivessimo entro alcun confine d'Israele,

Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

ci siano consegnati sette uomini tra i suoi figli e noi li impiccheremo davanti al Signore in Gàbaon, sul monte del Signore». Il re disse: «Ve li consegnerò».

But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

Il re risparmiò Merib-Bàal figlio di Giònata, figlio di Saul, per il giuramento che Davide e Giònata, figlio di Saul, si erano fatto davanti al Signore;

But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

ma il re prese i due figli che Rizpà figlia di Aià aveva partoriti a Saul, Armonì e Merib-Bàal e i cinque figli che Meràb figlia di Saul aveva partoriti ad Adrièl il Mecolatita figlio di Barzillài.

And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

Li consegnò ai Gabaoniti, che li impiccarono sul monte, davanti al Signore. Tutti e sette perirono insieme. Furono messi a morte nei primi giorni della mietitura, quando si cominciava a mietere l'orzo.

And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

Allora Rizpà, figlia di Aià, prese il mantello di sacco e lo tese, fissandolo alla roccia, e stette là dal principio della mietitura dell'orzo finché dal cielo non cadde su di loro la pioggia. Essa non permise agli uccelli del cielo di posarsi su di essi di giorno e alle bestie selvatiche di accostarsi di notte.

And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

Fu riferito a Davide quello che Rizpà, figlia di Aià, concubina di Saul, aveva fatto.

And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

Davide andò a prendere le ossa di Saul e quelle di Giònata suo figlio presso i cittadini di Iabès di Gàlaad, i quali le avevano portate via dalla piazza di Beisan, dove i Filistei avevano appeso i cadaveri quando avevano sconfitto Saul sul Gelboe.

And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

Egli riportò le ossa di Saul e quelle di Giònata suo figlio; poi si raccolsero anche le ossa di quelli che erano stati impiccati.

And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

Le ossa di Saul e di Giònata suo figlio, come anche le ossa degli impiccati furono sepolte nel paese di Beniamino a Zela, nel sepolcro di Kis, padre di Saul; fu fatto quanto il re aveva ordinato. Dopo, Dio si mostrò placato verso il paese.

Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

I Filistei mossero di nuovo guerra ad Israele e Davide scese con i suoi sudditi a combattere contro i Filistei. Davide era stanco

And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

e Isbi-Benòb, uno dei figli di Rafa, che aveva una lancia del peso di trecento sicli di rame ed era cinto di una spada nuova, manifestò il proposito di uccidere Davide;

But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

ma Abisài, figlio di Zeruià, venne in aiuto al re, colpì il Filisteo e lo uccise. Allora i ministri di Davide gli giurarono: «Tu non uscirai più con noi a combattere e non spegnerai la lampada d'Israele».

And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

Dopo, ci fu un'altra battaglia contro i Filistei, a Gob; allora Sibbecài il Cusatita uccise Saf, uno dei figli di Rafa.

And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

Ci fu un'altra battaglia contro i Filistei a Gob; Elcanàn, figlio di Iair di Betlemme, uccise il fratello di Golia di Gat: l'asta della sua lancia era come un subbio di tessitori.

And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

Ci fu un'altra battaglia a Gat, dove si trovò un uomo di grande statura, che aveva sei dita per mano e per piede, in tutto ventiquattro dita: anch'egli era nato a Rafa.

And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

Costui insultò Israele, ma lo uccise Giònata, figlio di Simeà, fratello di Davide.

These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

Questi quattro erano nati a Rafa, in Gat. Essi perirono per mano di Davide e per mano dei suoi ministri.

2nd Samuel 22 - Samuele 2 22


2nd Samuel Chapter 22 King James Bible - Samuele 2 Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 21
Samuele 2 21

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 22

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

Davide rivolse al Signore le parole di questo canto, quando il Signore lo liberò dalla mano di tutti i suoi nemici, specialmente dalla mano di Saul.

And he said, The LORD is my rock, and my fortress, and my deliverer;

Egli disse: la mia fortezza, il mio liberatore,

The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

il mio Dio, la mia rupe in cui mi rifugio, il mio scudo, la mia salvezza, il mio riparo! Sei la mia roccaforte che mi salva: tu mi salvi dalla violenza.

I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Invoco il Signore, degno di ogni lode, e sono liberato dai miei nemici.

When the waves of death compassed me, the floods of ungodly men made me afraid;

Mi circondavano i flutti della morte, mi atterrivano torrenti esiziali.

The sorrows of hell compassed me about; the snares of death prevented me;

Mi avviluppavano le funi degli inferi; mi stavano davanti i lacci della morte.

In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

Nell'angoscia ho invocato il Signore, ho gridato al mio Dio, Egli ha ascoltato dal suo tempio la mia voce; il mio grido è giunto ai suoi orecchi.

Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

Si scosse la terra e sobbalzò; tremarono le fondamenta del cielo; si scossero, perché egli si era irritato.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Fumo salì dalle sue narici; dalla sua bocca uscì un fuoco divoratore; carboni accesi partirono da lui.

He bowed the heavens also, and came down; and darkness was under his feet.

Egli piegò i cieli e discese; una nube oscura era sotto i suoi piedi.

And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

Cavalcò un cherubino e volò; si librò sulle ali del vento.

And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

Si avvolse di tenebra tutto intorno; acque scure e dense nubi erano la sua tenda.

Through the brightness before him were coals of fire kindled.

Per lo splendore che lo precedeva arsero carboni infuocati.

The LORD thundered from heaven, and the most High uttered his voice.

Il Signore tuonò nei cieli, l'Altissimo emise la sua voce.

And he sent out arrows, and scattered them; lightning, and discomfited them.

Scagliò frecce e li disperse; vibrò folgori e li mise in fuga.

And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

Apparvero le profondità marine; si scoprirono le basi del mondo, come effetto della tua minaccia, Signore, del soffio violento della tua ira.

He sent from above, he took me; he drew me out of many waters;

Dall'alto stese la mano e mi prese; mi fece uscire dalle grandi acque.

He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

Mi liberò dai miei robusti avversari, dai miei nemici più forti di me.

They prevented me in the day of my calamity: but the LORD was my stay.

Mi affrontarono nel giorno della mia rovina, ma il Signore fu il mio sostegno.

He brought me forth also into a large place: he delivered me, because he delighted in me.

Egli mi trasse al largo; mi liberò, perché oggetto della sua benevolenza.

The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

Il Signore mi ricompensò secondo la mia giustizia, mi trattò secondo la purità delle mie mani.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Perché mi sono mantenuto nelle vie del Signore, non sono stato empio, lontano dal mio Dio,

For all his judgments were before me: and as for his statutes, I did not depart from them.

perché tutti i suoi decreti mi sono dinanzi e non ho allontanato da me le sue leggi.

I was also upright before him, and have kept myself from mine iniquity.

Sono stato irreprensibile nei suoi riguardi; mi sono guardato dall'iniquità.

Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

Il Signore mi trattò secondo la mia giustizia, secondo la purità delle mie mani alla sua presenza.

With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

Con il pio ti mostri pio, con il prode ti mostri integro;

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

con il puro ti mostri puro, con il tortuoso ti mostri astuto.

And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

Tu salvi la gente umile, mentre abbassi gli occhi dei superbi.

For thou art my lamp, O LORD: and the LORD will lighten my darkness.

Sì, tu sei la mia lucerna, Signore; il Signore illumina la mia tenebra.

For by thee I have run through a troop: by my God have I leaped over a wall.

Sì, con te io posso affrontare una schiera, con il mio Dio posso slanciarmi sulle mura.

As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

La via di Dio è perfetta; la parola del Signore è integra; egli è scudo per quanti si rifugiano in lui.

For who is God, save the LORD? and who is a rock, save our God?

C'è forse un dio come il Signore; una rupe fuori del nostro Dio?

God is my strength and power: and he maketh my way perfect.

Dio mi cinge di forza, rende sicura la mia via.

He maketh my feet like hinds' feet: and setteth me upon my high places.

Ha reso simili i miei piedi a quelli delle cerve; mi ha fatto stare sulle alture.

He teacheth my hands to war; so that a bow of steel is broken by mine arms.

Ha addestrato la mia mano alla guerra; ha posto un arco di bronzo nelle mie braccia.

Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

Mi hai dato lo scudo della tua salvezza, la tua sollecitudine mi fa crescere.

Thou hast enlarged my steps under me; so that my feet did not slip.

Fai largo davanti ai miei passi; le mie gambe non vacillano.

I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

Inseguo e raggiungo i miei nemici, non desisto finché non siano distrutti.

And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

Li colpisco ed essi non possono resistere; cadono sotto i miei piedi.

For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

Mi cingi di forza per la battaglia; hai fatto piegare sotto di me i miei avversari.

Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

Mi mostri i nemici di spalle, così io distruggo quelli che mi odiano.

They looked, but there was none to save; even unto the LORD, but he answered them not.

Gridano, ma nessuno li salva, verso il Signore, che a loro non risponde.

Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

Li disperdo come polvere della terra, li calpesto come fango delle piazze.

Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

Tu mi liberi dalle contese del popolo; mi poni a capo di nazioni; un popolo non conosciuto mi serve.

Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

I figli degli stranieri mi onorano appena sentono, mi obbediscono.

Strangers shall fade away, and they shall be afraid out of their close places.

I figli degli stranieri vengono meno, lasciano con spavento i loro nascondigli.

The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

Viva il Signore! Sia benedetta la mia rupe! Sia esaltato il Dio della mia salvezza!

It is God that avengeth me, and that bringeth down the people under me,

Dio fa vendetta per me e mi sottomette i popoli.

And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

Tu mi liberi dai miei nemici, mi innalzi sopra i miei avversari, mi liberi dall'uomo violento.

Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

Perciò ti loderò, Signore, fra i popoli canterò inni al tuo nome.

He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

Egli concede una grande vittoria al suo re, la grazia al suo consacrato, a Davide e ai suoi discendenti per sempre».

2nd Samuel 23 - Samuele 2 23


2nd Samuel Chapter 23 King James Bible - Samuele 2 Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 22
Samuele 2 22

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

Queste sono le ultime parole di Davide: oracolo dell'uomo che l'Altissimo ha innalzato, del consacrato del Dio di Giacobbe, del soave cantore d'Israele.

The Spirit of the LORD spake by me, and his word was in my tongue.

Lo spirito del Signore parla in me, la sua parola è sulla mia lingua;

The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

il Dio di Giacobbe ha parlato, la rupe d'Israele mi ha detto: Chi governa gli uomini ed è giusto, chi governa con timore di Dio,

And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

è come la luce del mattino al sorgere del sole, in un mattino senza nubi, che fa scintillare dopo la pioggia i germogli della terra.

Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

Così è stabile la mia casa davanti a Dio, perché ha stabilito con me un'alleanza eterna, in tutto regolata e garantita. Non farà dunque germogliare quanto mi salva e quanto mi diletta?

But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

Ma gli scellerati sono come spine, che si buttano via a fasci e non si prendono con la mano;

But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

chi le tocca usa un ferro o un'asta di lancia e si bruciano al completo nel fuoco».

These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

Questi sono i nomi dei prodi di Davide: Is-Bàal il Cacmonita, capo dei Tre. Egli impugnò la lancia contro ottocento uomini e li trafisse in un solo scontro.

And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

Dopo di lui veniva Eleàzaro figlio di Dodò l'Acochita, uno dei tre prodi che erano con Davide, quando sfidarono i Filistei schierati in battaglia, mentre gli Israeliti si ritiravano sulle alture.

He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

Egli si alzò, percosse i Filistei, finché la sua mano, sfinita, rimase attaccata alla spada. Il Signore concesse in quel giorno una grande vittoria e il popolo seguì Eleàzaro soltanto per spogliare i cadaveri.

And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

Dopo di lui veniva Sammà figlio di Aghè, l'Ararita. I Filistei erano radunati a Lechì; in quel luogo vi era un campo pieno di lenticchie: mentre il popolo fuggiva dinanzi ai Filistei,

But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

Sammà si piantò in mezzo al campo, lo difese e sconfisse i Filistei. E il Signore concesse una grande vittoria.

And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

Tre dei Trenta scesero al tempo della mietitura e vennero da Davide nella caverna di Adullàm, mentre una schiera di Filistei era accampata nella valle dei Rèfaim.

And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

Davide era allora nella fortezza e c'era un appostamento di Filistei a Betlemme.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

Davide espresse un desiderio e disse: «Se qualcuno mi desse da bere l'acqua del pozzo che è vicino alla porta di Betlemme!».

And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

I tre prodi si aprirono un varco attraverso il campo filisteo, attinsero l'acqua dal pozzo di Betlemme, vicino alla porta, la presero e la presentarono a Davide; il quale però non ne volle bere, ma la sparse davanti al Signore,

And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

dicendo: «Lungi da me, Signore, il fare tal cosa! E' il sangue di questi uomini, che sono andati là a rischio della loro vita!». Non la volle bere. Questo fecero quei tre prodi.

And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

Abisài, fratello di Ioab, figlio di Zeruià, fu il capo dei Trenta. Egli impugnò la lancia contro trecento uomini e li trafisse; si acquistò fama fra i trenta.

Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

Fu il più glorioso dei Trenta e perciò fu fatto loro capo, ma non giunse alla pari dei Tre.

And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

Poi veniva Benaià, figlio di Ioiadà, uomo valoroso, celebre per le sue prodezze, oriundo da Cabseèl. Egli uccise i due figli di Arièl, di Moab. Scese anche in mezzo a una cisterna, dove uccise un leone, in un giorno di neve.

And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Uccise anche un Egiziano, uomo d'alta statura, che teneva una lancia in mano; Benaià gli scese contro con un bastone, strappò di mano all'Egiziano la lancia e lo uccise con la lancia di lui.

These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

Questo fece Benaià figlio di Ioiadà, e si acquistò fama tra i trenta prodi.

He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

Fu il più illustre dei Trenta, ma non giunse alla pari dei Tre. Davide lo ammise nel suo consiglio.

Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

Poi vi erano Asaèl fratello di Ioab, uno dei Trenta; Elcanàn figlio di Dodò, di Betlemme.

Shammah the Harodite, Elika the Harodite,

Sammà di Caròd; Elikà di Caròd;

Helez the Paltite, Ira the son of Ikkesh the Tekoite,

Cèles di Pelèt; Ira figlio di Ikkès, di Tekòa;

Abiezer the Anethothite, Mebunnai the Hushathite,

Abièzer di Anatot; Mebunnài di Cusà;

Zalmon the Ahohite, Maharai the Netophathite,

Zalmòn di Acòach; Maharai di Netofà;

Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

Chèleb figlio di Baanà, di Netofà; Ittài figlio di Ribài, di Gàbaa di Beniamino; Benaià di Piratòn;

Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

Iddài di Nahale-Gaàs;

Abialbon the Arbathite, Azmaveth the Barhumite,

Abi-Albòn di Arbàt; Azmàvet di Bacurìm;

Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

Eliacbà di Saalbòn; Iasèn di Gun;

Shammah the Hararite, Ahiam the son of Sharar the Hararite,

Giònata figlio di Sammà, di Aràr; Achiàm figlio di Saràr, di Afàr;

Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

Elifèlet figlio di Acasbài, il Maacatita; Eliàm figlio di Achitòfel, di Ghilo;

Hezrai the Carmelite, Paarai the Arbite,

Chesrài del Carmelo; Paarài di Aràb;

Igal the son of Nathan of Zobah, Bani the Gadite,

Igàl figlio di Natàn, da Zobà; Banì di Gad;

Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

Zèlek l'Ammonita; Nacrai da Beeròt, scudiero di Ioab, figlio di Zeruià;

Ira an Ithrite, Gareb an Ithrite,

Irà di Ièter; Garèb di Ièter;

Uriah the Hittite: thirty and seven in all.

Uria l'Hittita. In tutto trentasette.

2nd Samuel 24 - Samuele 2 24


2nd Samuel Chapter 24 King James Bible - Samuele 2 Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 23
Samuele 2 23

The Second Book of Samuel
Samuele 2

Return to Index
Ritornare all Indice

Chapter 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

La collera del Signore si accese di nuovo contro Israele e incitò Davide contro il popolo in questo modo: «Su, fà il censimento d'Israele e di Giuda».

For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

Il re disse a Ioab e ai suoi capi dell'esercito: «Percorri tutte le tribù d'Israele, da Dan fino a Bersabea, e fate il censimento del popolo, perché io conosca il numero della popolazione».

And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

Ioab rispose al re: «Il Signore tuo Dio moltiplichi il popolo cento volte più di quello che è, e gli occhi del re mio signore possano vederlo! Ma perché il re mio signore desidera questa cosa?».

Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

Ma l'ordine del re prevalse su Ioab e sui capi dell'esercito e Ioab e i capi dell'esercito si allontanarono dal re per fare il censimento del popolo d'Israele.

And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

Passarono il Giordano e cominciarono da Aroer e dalla città che è in mezzo al torrente di Gad e presso Iazer.

Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

Poi andarono in Gàlaad e nel paese degli Hittiti a Kades; andarono a Dan. Poi girarono intorno a Sidòne;

And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

andarono alla fortezza di Tiro e in tutte le città degli Evei e dei Cananei e finirono nel Negheb di Giuda a Bersabea.

So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

Percorsero così tutto il paese e dopo nove mesi e venti giorni tornarono a Gerusalemme.

And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

Ioab consegnò al re la cifra del censimento del popolo: c'erano in Israele ottocentomila guerrieri che maneggiavano la spada; in Giuda cinquecentomila.

And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

Ma dopo che Davide ebbe fatto il censimento del popolo, si sentì battere il cuore e disse al Signore: «Ho peccato molto per quanto ho fatto; ma ora, Signore, perdona l'iniquità del tuo servo, poiché io ho commesso una grande stoltezza».

For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

Quando Davide si fu alzato il mattino dopo, questa parola del Signore fu rivolta al profeta Gad, il veggente di David:

Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

«Và a riferire a Davide: Dice il Signore: Io ti propongo tre cose: scegline una e quella ti farò».

So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

Gad venne dunque a Davide, gli riferì questo e disse: «Vuoi tre anni di carestia nel tuo paese o tre mesi di fuga davanti al nemico che ti insegua oppure tre giorni di peste nel tuo paese? Ora rifletti e vedi che cosa io debba rispondere a chi mi ha mandato».

And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

Davide rispose a Gad: «Sono in grande angoscia! Ebbene cadiamo nelle mani del Signore, perché la sua misericordia è grande, ma che io non cada nelle mani degli uomini!».

So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

Così il Signore mandò la peste in Israele, da quella mattina fino al tempo fissato; da Dan a Bersabea morirono settantamila persone del popolo.

And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

E quando l'angelo ebbe stesa la mano su Gerusalemme per distruggerla, il Signore si pentì di quel male e disse all'angelo che distruggeva il popolo: «Basta; ritira ora la mano!».

And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

Davide, vedendo l'angelo che colpiva il popolo, disse al Signore: «Io ho peccato; io ho agito da iniquo; ma queste pecore che hanno fatto? La tua mano venga contro di me e contro la casa di mio padre!».

And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

Quel giorno Gad venne da Davide e gli disse: «Sali, innalza un altare al Signore sull'aia di Araunà il Gebuseo».

And David, according to the saying of Gad, went up as the LORD commanded.

Davide salì, secondo la parola di Gad, come il Signore aveva comandato.

And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

Araunà guardò e vide il re e i suoi ministri dirigersi verso di lui. Araunà uscì e si prostrò davanti al re con la faccia a terra.

And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

Poi Araunà disse: «Perché il re mio signore viene dal suo servo?». Davide rispose: «Per acquistare da te quest'aia e innalzarvi un altare al Signore, perché il flagello cessi di colpire il popolo».

And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

Araunà disse a Davide: «Il re mio signore prenda e offra quanto gli piacerà! Ecco i buoi per l'olocausto; le trebbie e gli arnesi dei buoi serviranno da legna.

All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

Tutte queste cose, re, Araunà te le regala». Poi Araunà disse al re: «Il Signore tuo Dio ti sia propizio!».

And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

Ma il re rispose ad Araunà: «No, io acquisterò da te queste cose per il loro prezzo e non offrirò al Signore mio Dio olocausti che non mi costino nulla». Davide acquistò l'aia e i buoi per cinquanta sicli d'argento;

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

edificò in quel luogo un altare al Signore e offrì olocausti e sacrifici di comunione. Il Signore si mostrò placato verso il paese e il flagello cessò di colpire il popolo.

1st Kings 1 - Re 1 1


1st Kings Chapter 1 King James Bible - Re 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 24
Samuele 2 24

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 1

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

Il re Davide era vecchio e avanzato negli anni e, sebbene lo coprissero, non riusciva a riscaldarsi.

Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

I suoi ministri gli suggerirono: «Si cerchi per il re nostro signore una vergine giovinetta, che assista il re e lo curi e dorma con lui; così il re nostro signore si riscalderà».

So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

Si cercò in tutto il territorio d'Israele una giovane bella e si trovò Abisag da Sunem e la condussero al re.

And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

La giovane era molto bella; essa curava il re e lo serviva, ma il re non si unì a lei.

Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

Ma Adonia, figlio di Agghìt, insuperbito, diceva: «Sarò io il re». Si procurò carri, cavalli e cinquanta uomini che lo precedessero.

And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

Il re suo padre, per non affliggerlo, non gli disse mai: «Perché ti comporti in questo modo?». Adonia era molto bello; sua madre l'aveva partorito dopo Assalonne.

And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

Si accordò con Ioab, figlio di Zeruià, e con il sacerdote Ebiatàr, che stavano dalla sua parte.

But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

Invece il sacerdote Zadòk, Benaià figlio di Ioiadà, il profeta Natan, Simei, Rei e il nerbo delle milizie di Davide non si schierarono con Adonia.

And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

Adonia un giorno immolò pecore e buoi e vitelli grassi sulla pietra Zochelet, che è vicina alla fonte di Roghèl. Invitò tutti i suoi fratelli, figli del re, e tutti gli uomini di Giuda al servizio del re.

But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

Ma non invitò il profeta Natan, né Benaià, né i più valorosi soldati e neppure Salomone suo fratello.

Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

Allora Natan disse a Betsabea, madre di Salomone: «Non hai sentito che Adonia, figlio di Agghìt, si è fatto re e Davide nostro signore non lo sa neppure?

Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

Ebbene, ti do un consiglio, perché tu salvi la tua vita e quella del tuo figlio Salomone.

Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

Và, presentati al re Davide e digli: Re mio signore, non hai forse giurato alla tua schiava che Salomone tuo figlio avrebbe regnato dopo di te, sedendo sul tuo trono? Perché si è fatto re Adonia?

Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

Ecco, mentre tu starai ancora lì a parlare al re, io ti seguirò e confermerò le tue parole».

And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

Betsabea si presentò nella camera del re, che era molto vecchio, e Abisag la Sunammita lo serviva.

And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

Betsabea si inginocchiò e si prostrò davanti al re, che le domandò: «Che hai?».

And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

Essa gli rispose: «Signore, tu hai giurato alla tua schiava per il Signore tuo Dio che Salomone tuo figlio avrebbe regnato dopo di te, sedendo sul tuo trono.

And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

Ora invece Adonia è divenuto re e tu, re mio signore, non lo sai neppure.

And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

Ha immolato molti buoi, vitelli grassi e pecore, ha invitato tutti i figli del re, il sacerdote Ebiatàr e Ioab capo dell'esercito, ma non ha invitato Salomone tuo servitore.

And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

Re mio signore, gli occhi di tutto Israele sono su di te, perché annunzi loro chi siederà sul trono del re mio signore dopo di lui.

Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

Quando il re mio signore si sarà addormentato con i suoi padri, io e mio figlio Salomone saremo trattati da colpevoli».

And, lo, while she yet talked with the king, Nathan the prophet also came in.

Mentre Betsabea ancora parlava con il re, arrivò il profeta Natan.

And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

Fu annunziato al re: «Ecco c'è il profeta Natan». Questi si presentò al re, davanti al quale si prostrò con la faccia a terra.

And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

Natan disse: «Re mio signore, tu forse hai decretato: Adonia regnerà dopo di me e siederà sul mio trono?

For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

Difatti oggi egli è andato ad immolare molti buoi, vitelli grassi e pecore e ha invitato tutti i figli del re, i capi dell'esercito e il sacerdote Ebiatàr. Costoro mangiano e bevono con lui e gridano: Viva il re Adonia!

But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

Ma non ha invitato me tuo servitore, né il sacerdote Zadòk, né Benaià figlio di Ioiadà, né Salomone tuo servitore.

Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

Proprio il re mio signore ha ordinato ciò? Perché non hai indicato ai tuoi ministri chi siederà sul trono del re mio signore?».

Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

Il re Davide, presa la parola, disse: «Chiamatemi Betsabea!». Costei si presentò al re e, restando essa alla sua presenza,

And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

il re giurò: «Per la vita del Signore che mi ha liberato da ogni angoscia!

Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

Come ti ho giurato per il Signore, Dio di Israele, che Salomone tuo figlio avrebbe regnato dopo di me, sedendo sul mio trono al mio posto, così farò oggi».

Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

Betsabea si inginocchiò con la faccia a terra, si prostrò davanti al re dicendo: «Viva il mio signore, il re Davide, per sempre!».

And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

Il re Davide fece chiamare il sacerdote Zadòk, il profeta Natan e Benaià figlio di Ioiadà. Costoro si presentarono al re,

The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

che disse loro: «Prendete con voi la guardia del vostro signore: fate montare Salomone sulla mia mula e fatelo scendere a Ghicon.

And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

Ivi il sacerdote Zadòk e il profeta Natan lo ungano re d'Israele. Voi suonerete la tromba e griderete: Viva il re Salomone!

Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

Quindi risalirete dietro a lui, che verrà a sedere sul mio trono e regnerà al mio posto. Poiché io ho designato lui a divenire capo d'Israele e di Giuda».

And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

Benaià figlio di Ioiadà rispose al re: «Così sia! Anche il Signore, Dio del re mio signore, decida allo stesso modo!

As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

Come il Signore ha assistito il re mio signore, così assista Salomone e renda il suo trono più splendido di quello del re Davide mio signore».

So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

Scesero il sacerdote Zadòk, il profeta Natan e Benaià figlio di Ioiadà, insieme con i Cretei e con i Peletei; fecero montare Salomone sulla mula del re Davide e lo condussero a Ghicon.

And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

Il sacerdote Zadòk prese il corno dell'olio dalla tenda e unse Salomone al suono della tromba. Tutti i presenti gridarono: «Viva il re Salomone!».

And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

Risalirono tutti dietro a lui, suonando i flauti e mostrando una grandissima gioia e i luoghi rimbombavano delle loro acclamazioni.

And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

Li sentirono Adonia e i suoi invitati, che avevano appena finito di mangiare. Ioab, udito il suono della tromba, chiese: «Che cos'è questo frastuono nella città in tumulto?».

And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

Mentre parlava ecco giungere Giònata figlio del sacerdote Ebiatàr, al quale Adonia disse: «Vieni! Tu sei un valoroso e rechi certo buone notizie!».

And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

«No - rispose Giònata ad Adonia - il re Davide nostro signore ha nominato re Salomone

And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

e ha mandato con lui il sacerdote Zadòk, il profeta Natan e Benaià figlio di Ioiadà, insieme con i Cretei e con i Peletei che l'hanno fatto montare sulla mula del re.

And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

Il sacerdote Zadòk e il profeta Natan l'hanno unto re in Ghicon; quindi sono risaliti esultanti, mentre la città echeggiava di grida. Questo il motivo del frastuono da voi udito.

And also Solomon sitteth on the throne of the kingdom.

Anzi Salomone si è gia seduto sul trono del regno

And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

e i ministri del re sono andati a felicitarsi con il re Davide dicendo: Il tuo Dio renda il nome di Salomone più celebre del tuo e renda il suo trono più splendido del tuo! Il re si è prostrato sul letto,

And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

poi ha detto: Sia benedetto il Signore, Dio di Israele, perché oggi ha concesso che uno sedesse sul mio trono e i miei occhi lo vedessero».

And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

Tutti gli invitati di Adonia allora spaventati si alzarono e se ne andarono ognuno per la sua strada.

And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

Adonia, che temeva Salomone, alzatosi andò ad aggrapparsi ai corni dell'altare.

And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

Fu riferito a Salomone: «Sappi che Adonia, avendo paura del re Salomone, ha afferrato i corni dell'altare dicendo: Mi giuri oggi il re Salomone che non farà morire di spada il suo servitore».

And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

Salomone disse: «Se si comporterà da uomo leale, neppure un suo capello cadrà a terra; ma se cadrà in qualche fallo, morirà».

So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

Il re Salomone ordinò che lo facessero scendere dall'altare; quegli andò a prostrarsi davanti al re Salomone, che gli disse: «Vattene a casa!».

1st Kings 2 - Re 1 2


1st Kings Chapter 2 King James Bible - Re 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 1
Re 1 1

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

Sentendo avvicinarsi il giorno della sua morte, Davide fece queste raccomandazioni al figlio Salomone:

I go the way of all the earth: be thou strong therefore, and shew thyself a man;

«Io me ne vado per la strada di ogni uomo sulla terra. Tu sii forte e mostrati uomo.

And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

Osserva la legge del Signore tuo Dio, procedendo nelle sue vie ed eseguendo i suoi statuti, i suoi comandi, i suoi decreti e le sue prescrizioni, come sta scritto nella legge di Mosè, perché tu riesca in ogni tua impresa e in ogni tuo progetto,

That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

perché il Signore attui la promessa che mi ha fatto quando ha detto: Se i tuoi figli nella loro condotta si cureranno di camminare davanti a me con lealtà, con tutto il cuore e con tutta l'anima, sul trono d'Israele siederà sempre uno dei tuoi discendenti.

Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

Anche tu sai quel che ha fatto a me Ioab, figlio di Zeruià, cioè come egli ha trattato i due capi dell'esercito di Israele, Abner figlio di Ner e Amasà figlio di Ieter, come li ha uccisi spargendo in tempo di pace il sangue, come si fa in guerra, e macchiando di sangue innocente la cintura dei suoi fianchi e i sandali dei suoi piedi.

Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

Tu agirai con saggezza, ma non permetterai che la sua vecchiaia scenda in pace agli inferi.

But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

Agirai con bontà verso i figli di Barzillài il Galaadita, che mangeranno alla tua tavola, perché mi hanno assistito mentre fuggivo da Assalonne tuo fratello.

And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

Tu hai accanto a te anche Simèi figlio di Ghera, Beniaminita, di Bacurìm; egli mi maledisse con una maledizione terribile quando fuggivo verso Macanàim. Ma mi venne incontro al Giordano e gli giurai per il Signore: Non ti farò morire di spada.

Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

Ora non lasciare impunito il suo peccato. Sei saggio e sai come trattarlo. Farai scendere la sua canizie agli inferi con morte violenta».

So David slept with his fathers, and was buried in the city of David.

Davide si addormentò con i suoi padri e fu sepolto nella città di Davide.

And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

La durata del regno di Davide su Israele fu di quaranta anni: sette in Ebron e trentatrè in Gerusalemme.

Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

Salomone sedette sul trono di Davide suo padre e il suo regno si consolidò molto.

And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

Adonia figlio di Agghìt si recò da Betsabea, madre di Salomone, che gli chiese: «Vieni con intenzioni pacifiche?». «Pacifiche», rispose quello,

He said moreover, I have somewhat to say unto thee. And she said, Say on.

e soggiunse: «Ho da dirti una cosa». E quella: «Parla!».

And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

Egli disse: «Tu sai che il regno spettava a me e che tutti gli Israeliti si attendevano che io regnassi. Eppure il regno mi è sfuggito ed è passato a mio fratello, perché gli era stato decretato dal Signore.

And now I ask one petition of thee, deny me not. And she said unto him, Say on.

Ora ti rivolgo una domanda; non respingermi». Ed essa: «Parla!».

And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

Adonia disse: «Dì al re Salomone - il quale nulla ti può negare - che mi conceda in moglie Abisag la Sunammita».

And Bathsheba said, Well; I will speak for thee unto the king.

Betsabea rispose: «Bene! Parlerò in tuo favore al re».

Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

Betsabea si presentò al re Salomone per parlargli in favore di Adonia. Il re si alzò per andarle incontro, si prostrò davanti a lei, quindi sedette sul trono, facendo collocare un trono per la madre del re. Questa gli sedette alla destra

Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

e disse: «Ho una piccola grazia da chiederti; non me la negare». Il re le rispose: «Chiedi, madre mia, non ti respingerò».

And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

E quella: «Si conceda Abisag la Sunammita in moglie ad Adonia tuo fratello».

And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

Il re Salomone rispose alla madre: «Perché tu mi chiedi Abisag la Sunammita per Adonia? Chiedi anche il regno per lui, poiché egli è mio fratello maggiore e per lui parteggiano il sacerdote Ebiatàr e Ioab figlio di Zeruià».

Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

Il re Salomone giurò per il Signore: «Dio mi faccia questo e altro mi aggiunga, se non è vero che Adonia ha manifestato quest'idea a danno della propria vita.

Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

Ebbene, per la vita del Signore che mi ha reso saldo, mi ha fatto sedere sul trono di Davide mio padre e mi ha concesso una casa come aveva promesso, oggi stesso Adonia verrà ucciso».

And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

Il re Salomone ordinò a Benaià figlio di Ioiadà, di ucciderlo; così morì Adonia.

And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

Al sacerdote Ebiatàr il re ordinò: «Vattene in Anatòt, nella tua campagna. Meriteresti la morte, ma oggi non ti faccio morire perché tu hai portato l'arca del Signore davanti a Davide mio padre e perché hai partecipato a tutte le traversie di mio padre».

So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

Così Salomone escluse Ebiatàr dal sacerdozio del Signore, adempiendo la parola che il Signore aveva pronunziata in Silo riguardo alla casa di Eli.

Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

Quando la notizia giunse a Ioab - questi era stato dalla parte di Adonia, ma non per Assalonne - Ioab si rifugiò nella tenda del Signore e si afferrò ai corni dell'altare.

And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

Fu riferito al re Salomone come Ioab si fosse rifugiato nella tenda del Signore e si fosse posto al fianco dell'altare. Salomone inviò Benaià figlio di Ioiadà con l'ordine: «Và, colpiscilo!».

And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

Benaià andò nella tenda del Signore e disse a Ioab: «Per ordine del re, esci!». Quegli rispose: «No! Morirò qui». Benaià riferì al re: «Ioab ha parlato così e così mi ha risposto».

And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

Il re gli disse: «Fà come egli ha detto; colpiscilo e seppelliscilo; così allontanerai da me e dalla casa di mio padre il sangue che Ioab ha sparso senza motivo.

And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

Il Signore farà ricadere il suo sangue sulla sua testa, perché egli ha colpito due uomini giusti e migliori di lui e li ha trafitti con la sua spada - senza che Davide mio padre lo sapesse - ossia Abner, figlio di Ner, capo dell'esercito di Israele e Amasà figlio di Ieter, capo dell'esercito di Giuda.

Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

Il loro sangue ricada sulla testa di Ioab e sulla testa della sua discendenza per sempre, mentre su Davide e sulla sua discendenza, sul suo casato e sul suo trono si riversi per sempre la pace da parte del Signore».

So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

Benaià figlio di Ioiadà andò, lo assalì e l'uccise; Ioab fu sepolto nella sua casa, nel deserto.

And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

Il re lo sostituì, nominando capo dell'esercito Benaià figlio di Ioiadà, mentre mise il sacerdote Zadòk al posto di Ebiatàr.

And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

Il re mandò a chiamare Simèi per dirgli: «Costruisciti una casa in Gerusalemme; ivi sia la tua dimora; non ne uscirai per andartene qua e là.

For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

Quando ne uscirai, oltrepassando il torrente Cedron - sappilo bene! - sarai degno di morte; il tuo sangue ricadrà sulla tua testa».

And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

Simèi disse al re: «L'ordine è giusto! Come ha detto il re mio signore, così farà il tuo servo». Simèi dimorò in Gerusalemme per molto tempo.

And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

Dopo tre anni, due schiavi di Simei fuggirono presso Achis figlio di Maaca, re di Gat. Fu riferito a Simei che i suoi schiavi erano in Gat.

And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

Simei si alzò, sellò l'asino e partì per Gat andando da Achis in cerca dei suoi schiavi. Simei vi andò e ricondusse i suoi schiavi da Gat.

And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

Fu riferito a Salomone che Simei era andato da Gerusalemme a Gat e che era ritornato.

And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

Il re, fattolo chiamare, gli disse: «Non ti avevo forse giurato per il Signore e non ti avevo io testimoniato che, quando tu fossi uscito per andartene qua e là - lo sapevi bene! - saresti stato degno di morte? Tu mi avevi risposto: L'ordine è giusto! Ho capito.

Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

Perché non hai rispettato il giuramento del Signore e il comando che ti avevo impartito?».

The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

Il re aggiunse a Simei: «Tu conosci tutto il male che hai fatto a Davide mio padre. Il Signore farà ricadere la tua malvagità sulla tua testa.

And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

Invece sia benedetto il re Salomone e il trono di Davide sia saldo per sempre davanti al Signore».

So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

Il re diede ordine a Benaià figlio di Ioiadà, di andare ad ucciderlo. E quegli morì.

1st Kings 3 - Re 1 3


1st Kings Chapter 3 King James Bible - Re 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 2
Re 1 2

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

Salomone si imparentò con il faraone, re di Egitto. Sposò la figlia del faraone, che introdusse nella città di Davide, ove rimase finché non terminò di costruire la propria casa, il tempio del Signore e le mura di cinta di Gerusalemme.

Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Il popolo allora offriva sacrifici sulle alture, perché ancora non era stato costruito un tempio in onore del nome del Signore.

And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

Salomone amava il Signore e nella sua condotta seguiva i principi di Davide suo padre; solamente offriva sacrifici e bruciava incenso sulle alture.

And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

Il re andò a Gàbaon per offrirvi sacrifici perché ivi sorgeva la più grande altura. Su quell'altare Salomone offrì mille olocausti.

In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

In Gàbaon il Signore apparve a Salomone in sogno durante la notte e gli disse: «Chiedimi ciò che io devo concederti».

And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

Salomone disse: «Tu hai trattato il tuo servo Davide mio padre con grande benevolenza, perché egli aveva camminato davanti a te con fedeltà, con giustizia e con cuore retto verso di te. Tu gli hai conservato questa grande benevolenza e gli hai dato un figlio che sedesse sul suo trono, come avviene oggi.

And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

Ora, Signore mio Dio, tu hai fatto regnare il tuo servo al posto di Davide mio padre. Ebbene io sono un ragazzo; non so come regolarmi.

And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

Il tuo servo è in mezzo al tuo popolo che ti sei scelto, popolo così numeroso che non si può calcolare né contare.

Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

Concedi al tuo servo un cuore docile perché sappia rendere giustizia al tuo popolo e sappia distinguere il bene dal male, perché chi potrebbe governare questo tuo popolo così numeroso?».

And the speech pleased the Lord, that Solomon had asked this thing.

Al Signore piacque che Salomone avesse domandato la saggezza nel governare.

And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

Dio gli disse: «Perché hai domandato questa cosa e non hai domandato per te né una lunga vita, né la ricchezza, né la morte dei tuoi nemici, ma hai domandato per te il discernimento per ascoltare le cause,

Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

ecco faccio come tu hai detto. Ecco, ti concedo un cuore saggio e intelligente: come te non ci fu alcuno prima di te né sorgerà dopo di te.

And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

Ti concedo anche quanto non hai domandato, cioè ricchezza e gloria come nessun re ebbe mai.

And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

Se poi camminerai nelle mie vie osservando i miei decreti e i miei comandi, come ha fatto Davide tuo padre, prolungherò anche la tua vita».

And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

Salomone si svegliò; ecco, era stato un sogno. Andò in Gerusalemme; davanti all'arca dell'alleanza del Signore offrì olocausti, compì sacrifici di comunione e diede un banchetto per tutti i suoi servi.

Then came there two women, that were harlots, unto the king, and stood before him.

Un giorno andarono dal re due prostitute e si presentarono innanzi a lui.

And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

Una delle due disse: «Ascoltami, signore! Io e questa donna abitiamo nella stessa casa; io ho partorito mentre essa sola era in casa.

And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

Tre giorni dopo il mio parto, anche questa donna ha partorito; noi stiamo insieme e non c'è nessun estraneo in casa fuori di noi due.

And this woman's child died in the night; because she overlaid it.

Il figlio di questa donna è morto durante la notte, perché essa gli si era coricata sopra.

And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

Essa si è alzata nel cuore della notte, ha preso il mio figlio dal mio fianco - la tua schiava dormiva - e se lo è messo in seno e sul mio seno ha messo il figlio morto.

And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

Al mattino mi sono alzata per allattare mio figlio, ma ecco, era morto. L'ho osservato bene; ecco, non era il figlio che avevo partorito io».

And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

L'altra donna disse: «Non è vero! Mio figlio è quello vivo, il tuo è quello morto». E quella, al contrario, diceva: «Non è vero! Quello morto è tuo figlio, il mio è quello vivo». Discutevano così alla presenza del re.

Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

Egli disse: «Costei dice: Mio figlio è quello vivo, il tuo è quello morto e quella dice: Non è vero! Tuo figlio è quello morto e il mio è quello vivo».

And the king said, Bring me a sword. And they brought a sword before the king.

Allora il re ordinò: «Prendetemi una spada!». Portarono una spada alla presenza del re.

And the king said, Divide the living child in two, and give half to the one, and half to the other.

Quindi il re aggiunse: «Tagliate in due il figlio vivo e datene una metà all'una e una metà all'altra».

Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

La madre del bimbo vivo si rivolse al re, poiché le sue viscere si erano commosse per il suo figlio, e disse: «Signore, date a lei il bambino vivo; non uccidetelo affatto!». L'altra disse: «Non sia né mio né tuo; dividetelo in due!».

Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

Presa la parola, il re disse: «Date alla prima il bambino vivo; non uccidetelo. Quella è sua madre».

And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

Tutti gli Israeliti seppero della sentenza pronunziata dal re e concepirono rispetto per il re, perché avevano constatato che la saggezza di Dio era in lui per render giustizia.

1st Kings 4 - Re 1 4


1st Kings Chapter 4 King James Bible - Re 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 3
Re 1 3

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 4

So king Solomon was king over all Israel.

Il re Salomone estendeva il suo dominio su tutto Israele.

And these were the princes which he had; Azariah the son of Zadok the priest,

Questi furono i suoi dignitari: Azaria figlio di Zadòk fu sacerdote.

Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

Elicoref e Achia, figli di Sisa, scribi. Giòsafat, figlio di Achilùd, archivista.

And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

Benaià, figlio di Ioiadà, capo dell'esercito. Zadòk e Ebiatàr, sacerdoti.

And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

Azaria, figlio di Natan, capo dei prefetti. Zabud, figlio di Natan, sacerdote, amico del re.

And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

Achisar maggiordomo. Adoniram, figlio di Abda, sovrintendente ai lavori forzati.

And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

Salomone aveva dodici prefetti su tutto Israele; costoro provvedevano al re e alla sua famiglia; ognuno aveva l'incarico di procurare il necessario per un mese all'anno.

And these are their names: The son of Hur, in mount Ephraim:

Questi sono i loro nomi:...figlio di Cur, sulle montagne di Efraim;

The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

...figlio di Deker, a Makaz, a Saalbìm, a Bet-Sèmes, ad Aialon fino a Bet-Canan;

The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

...figlio di Chesed, in Arubbot; a lui appartenevano Soco e tutto il paese di Chefer;

The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

...figlio di Abinadàb, aveva tutta la costa di Dor (sua moglie era Tafat, figlia di Salomone);

Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

Baana, figlio di Achilùd, aveva Tàanach, Meghìddo, sino al di là di Iakmeam, e tutto Beisan che è sotto Izreèl, da Beisan fino ad Abel-Mecola che è verso Zartan;

The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

... figlio di Gheber, in Ramot di Gàlaad; a lui appartenevano i villaggi di Iair figlio di Manàsse in Gàlaad, il distretto di Argob in Basan, sessanta grandi città con mura e spranghe di bronzo;

Ahinadab the son of Iddo had Mahanaim:

Achinadàb, figlio di Iddo, a Macanàim;

Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

Achimaaz in Nèftali - anche costui aveva preso in moglie una figlia di Salomone, Bosmat -;

Baanah the son of Hushai was in Asher and in Aloth:

Baana, figlio di Cusai, in Aser e in Zàbulon;

Jehoshaphat the son of Paruah, in Issachar:

Giòsafat, figlio di Paruach, in Issacar;

Shimei the son of Elah, in Benjamin:

Simei, figlio di Ela, in Beniamino;

Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Gheber, figlio di Uri, nel paese di Gad, gia terra di Sicon re degli Amorrei e di Og re di Basan. Inoltre c'era un prefetto nel territorio di Giuda.

Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

Giuda e Israele erano numerosi come la sabbia del mare e mangiavano e bevevano allegramente.

And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

Salomone esercitava l'egemonia su tutti i regni, dal fiume alla regione dei Filistei e al confine con l'Egitto. Gli portavano tributi e servirono Salomone finché visse.

And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

I viveri di Salomone per un giorno erano trenta kor di fior di farina e sessanta kor di farina comune,

Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

dieci buoi grassi, venti buoi da pascolo e cento pecore, senza contare i cervi, le gazzelle, le antilopi e i volatili da stia.

For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

Egli, infatti, dominava su tutto l'Oltrefiume, da Tipsach a Gaza su tutti i re dell'Oltrefiume, ed era in pace con tutti i confinanti all'intorno.

And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

Giuda e Israele erano al sicuro; ognuno stava sotto la propria vite e sotto il proprio fico - da Dan fino a Bersabea - per tutta la vita di Salomone.

And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

Salomone possedeva quattromila greppie per i cavalli dei suoi carri e dodicimila cavalli da sella.

And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

Quei prefetti, ognuno per il suo mese, provvedevano quanto serviva al re Salomone e a quelli che erano ammessi alla sua tavola; non facevano mancare nulla.

Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

Portavano l'orzo e la paglia per i cavalli da tiro e da sella nel luogo ove si trovava ognuno secondo la propria mansione.

And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

Dio concesse a Salomone saggezza e intelligenza molto grandi e una mente vasta come la sabbia che è sulla spiaggia del mare.

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

La saggezza di Salomone superò la saggezza di tutti gli orientali e tutta la saggezza dell'Egitto.

For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

Egli fu veramente più saggio di tutti, più di Etan l'Ezrachita, di Eman, di Calcol e di Darda, figli di Macol; il suo nome divenne noto fra tutti i popoli limitrofi.

And he spake three thousand proverbs: and his songs were a thousand and five.

Salomone pronunziò tremila proverbi; le sue poesie furono millecinque.

And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

Parlò di piante, dal cedro del Libano all'issòpo che sbuca dal muro; parlò di quadrupedi, di uccelli, di rettili e di pesci.

And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

Da tutte le nazioni venivano per ascoltare la saggezza di Salomone; venivano anche i re dei paesi ove si era sparsa la fama della sua saggezza.

1st Kings 5 - Re 1 5


1st Kings Chapter 5 King James Bible - Re 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 4
Re 1 4

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

Chiram, re di Tiro, mandò i suoi ministri da Salomone, perché aveva sentito che era stato consacrato re al posto di suo padre; ora Chiram era sempre stato amico di Davide.

And Solomon sent to Hiram, saying,

Salomone mandò a dire a Chiram:

Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

«Tu sai che Davide mio padre non ha potuto edificare un tempio al nome del Signore suo Dio a causa delle guerre che i nemici gli mossero da tutte le parti, finché il Signore non li prostrò sotto la pianta dei suoi piedi.

But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

Ora il Signore mio Dio mi ha dato pace da ogni parte e non ho né avversari né particolari difficoltà.

And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

Ecco, ho deciso di edificare un tempio al nome del Signore mio Dio, come ha detto il Signore a Davide mio padre: Tuo figlio, che io porrò al tuo posto sul tuo trono, edificherà un tempio al mio nome.

Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

Ordina, dunque, che si taglino per me cedri del Libano; i miei servi saranno con i tuoi servi; io ti darò come salario per i tuoi servi quanto fisserai. Tu sai bene, infatti, che fra di noi nessuno è capace di tagliare il legname come sanno fare quelli di Sidone».

And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

Quando Chiram udì le parole di Salomone, gioì molto e disse: «Sia benedetto, oggi, il Signore che ha dato a Davide un figlio saggio per governare questo gran popolo».

And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

Chiram mandò a dire a Salomone: «Ho ascoltato il tuo messaggio; farò quanto desideri riguardo al legname di cedro e al legname di abete.

My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

I miei servi lo caleranno dal Libano al mare; io lo metterò in mare su zattere fino al punto che mi indicherai. Là lo scaricherò e tu lo prenderai. Quanto a provvedere al mantenimento della mia famiglia, tu soddisferai il mio desiderio».

So Hiram gave Solomon cedar trees and fir trees according to all his desire.

Chiram fornì a Salomone legname di cedro e legname di abete, quanto ne volle.

And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

Salomone diede a Chiram ventimila kor di grano, per il mantenimento della sua famiglia, e venti kor di olio d'olive schiacciate; questo dava Salomone a Chiram ogni anno.

And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

Il Signore concesse a Salomone la saggezza come gli aveva promesso. Fra Chiram e Salomone regnò la pace e i due conclusero un'alleanza.

And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

Il re Salomone reclutò il lavoro forzato da tutto Israele e il lavoro forzato era di trentamila uomini.

And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

Ne mandò a turno nel Libano diecimila al mese: passavano un mese nel Libano e due mesi nelle loro case. Adoniram sovrintendeva al loro lavoro.

And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

Salomone aveva settantamila operai addetti al trasporto del materiale e ottantamila scalpellini a tagliar pietre sui monti,

Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

senza contare gli incaricati dei prefetti, che erano tremilatrecento, preposti da Salomone al comando delle persone addette ai lavori.

And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

Il re diede ordine di estrarre grandi massi, tra i migliori, perché venissero squadrati per le fondamenta del tempio.

And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

Gli operai di Salomone, gli operai di Chiram e di Biblos li sgrossavano; furono anche preparati il legname e le pietre per la costruzione del tempio.

1st Kings 6 - Re 1 6


1st Kings Chapter 6 King James Bible - Re 1 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 5
Re 1 5

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

Alla costruzione del tempio del Signore fu dato inizio l'anno quattrocentottanta dopo l'uscita degli Israeliti dal paese d'Egitto, l'anno quarto del regno di Salomone su Israele, nel mese di Ziv, cioè nel secondo mese.

And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

Il tempio costruito dal re Salomone per il Signore, era lungo sessanta cubiti, largo venti, alto trenta.

And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

Davanti al tempio vi era un atrio lungo venti cubiti, in base alla larghezza del tempio, ed esteso per dieci cubiti secondo la lunghezza del tempio.

And for the house he made windows of narrow lights.

Fece nel tempio finestre quadrangolari con grate.

And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

Intorno al muro del tempio fu costruito un edificio a piani, lungo la navata e la cella.

The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

Il piano più basso era largo cinque cubiti, quello di mezzo sei e il terzo sette, perché le mura esterne, intorno, erano state costruite a riseghe, in modo che le travi non poggiassero sulle mura del tempio.

And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

Per la sua costruzione si usarono pietre lavorate e intere; durante i lavori nel tempio non si udì rumore di martelli, di piccone o di altro arnese di ferro.

The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

La porta del piano più basso era sul lato destro del tempio; per mezzo di una scala a chiocciola si passava al piano di mezzo e dal piano di mezzo a quello superiore.

So he built the house, and finished it; and covered the house with beams and boards of cedar.

In tal modo Salomone costruì il tempio; dopo averlo terminato, lo ricoprì con assi e travi di cedro.

And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

Innalzò anche l'ala laterale intorno al tempio, alta cinque cubiti per piano; la unì al tempio con travi di cedro.

And the word of the LORD came to Solomon, saying,

E il Signore parlò a Salomone e disse:

Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

«Riguardo al tempio che stai edificando, se camminerai secondo i miei decreti, se eseguirai le mie disposizioni e osserverai tutti i miei comandi, uniformando ad essi la tua condotta, io confermerò a tuo favore le parole dette da me a Davide tuo padre.

And I will dwell among the children of Israel, and will not forsake my people Israel.

Io abiterò in mezzo agli Israeliti; non abbandonerò il mio popolo Israele».

So Solomon built the house, and finished it.

Terminata la costruzione del tempio,

And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

Salomone rivestì all'interno le pareti del tempio con tavole di cedro dal pavimento al soffitto; rivestì anche con legno di cedro la parte interna del soffitto e con tavole di cipresso il pavimento.

And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

Separò uno spazio di venti cubiti, a partire dal fondo del tempio, con un assito di tavole di cedro che dal pavimento giungeva al soffitto, e la cella che ne risultò all'interno divenne il santuario, il Santo dei santi.

And the house, that is, the temple before it, was forty cubits long.

La navata di fronte ad esso era di quaranta cubiti.

And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

Il cedro all'interno del tempio era scolpito a rosoni e a boccioli di fiori; tutto era di cedro e non si vedeva una pietra.

And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

Per l'arca dell'alleanza del Signore fu apprestata una cella nella parte più segreta del tempio.

And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

La cella interna era lunga venti cubiti e alta venti. La rivestì d'oro purissimo e vi eresse un altare di cedro.

So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

Salomone rivestì l'interno del tempio con oro purissimo e fece passare, davanti alla cella, un velo che scorreva mediante catenelle d'oro e lo ricoprì d'oro.

And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

E d'oro fu rivestito tutto l'interno del tempio, e rivestì d'oro anche tutto l'altare che era nella cella.

And within the oracle he made two cherubims of olive tree, each ten cubits high.

Nella cella fece due cherubini di legno di ulivo, alti dieci cubiti.

And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

L'ala di un cherubino era di cinque cubiti e di cinque cubiti era anche l'altra ala del cherubino; c'erano dieci cubiti da una estremità all'altra delle ali.

And the other cherub was ten cubits: both the cherubims were of one measure and one size.

Di dieci cubiti era l'altro cherubino; i due cherubini erano identici nella misura e nella forma.

The height of the one cherub was ten cubits, and so was it of the other cherub.

L'altezza di un cherubino era di dieci cubiti, così anche quella dell'altro.

And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

Pose i cherubini nella parte più riposta del tempio, nel santuario. I cherubini avevano le ali spiegate; l'ala di uno toccava la parete e l'ala dell'altro toccava l'altra parete; le loro ali si toccavano in mezzo al tempio, ala contro ala.

And he overlaid the cherubims with gold.

Erano anch'essi rivestiti d'oro.

And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

Ricoprì le pareti del tempio con sculture e incisioni di cherubini, di palme e di boccioli di fiori, all'interno e all'esterno.

And the floor of the house he overlaid with gold, within and without.

Ricoprì d'oro il pavimento del tempio, all'interno e all'esterno.

And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

Fece costruire la porta della cella con battenti di legno di ulivo; il frontale e gli stipiti formavano un pentagono.

The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

I due battenti erano di legno di ulivo. Su di essi fece scolpire cherubini, palme e boccioli di fiori, che ricoprì d'oro, stendendo lamine d'oro sui cherubini e sulle palme.

So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

Lo stesso procedimento adottò per la porta della navata, che aveva stipiti di legno di ulivo a forma quadrangolare.

And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

I due battenti erano di legno di abete; un battente era costituito da due pezzi girevoli e così l'altro battente.

And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

Vi scolpì cherubini, palme e boccioli di fiori, che ricoprì d'oro lungo le linee dell'incisione.

And he built the inner court with three rows of hewed stone, and a row of cedar beams.

Costruì il muro del cortile interno con tre ordini di pietre squadrate e con un ordine di tavole di cedro.

In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

Nell'anno quarto, nel mese di Ziv, si gettarono le fondamenta del tempio del Signore.

And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

Nell'anno undecimo, nel mese di Bul, che è l'ottavo mese, fu terminato il tempio in tutte le sue parti e con tutto l'occorrente. Salomone lo edificò in sette anni.

1st Kings 7 - Re 1 7


1st Kings Chapter 7 King James Bible - Re 1 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 6
Re 1 6

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 7

But Solomon was building his own house thirteen years, and he finished all his house.

Salomone costruì anche la propria reggia e la portò a compimento in tredici anni.

He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

Costruì il palazzo detto Foresta del Libano, lungo cento cubiti, largo cinquanta e alto trenta su tre ordini di colonne di cedro e con capitelli di cedro sulle colonne.

And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

Un soffitto di cedro si stendeva sopra le stanze che poggiavano sulle colonne; queste erano quarantacinque, quindici per fila.

And there were windows in three rows, and light was against light in three ranks.

Vi erano tre serie di finestre, che si corrispondevano faccia a faccia tre volte.

And all the doors and posts were square, with the windows: and light was against light in three ranks.

Le porte e i loro stipiti erano a forma quadrangolare; le finestre erano le une di fronte alle altre per tre volte.

And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

Costruì il vestibolo delle colonne, lungo cinquanta cubiti e largo trenta. Sul davanti c'era un vestibolo e altre colonne e davanti ad esse una tettoia.

Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

Fece anche il vestibolo del trono, ove rendeva giustizia, cioè il vestibolo della giustizia; era di cedro dal pavimento alle travi.

And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

La reggia, dove abitava, fu costruita con il medesimo disegno, in un secondo cortile, all'interno rispetto al vestibolo; nello stile di tale vestibolo fece anche una casa per la figlia del faraone, che Salomone aveva sposata.

All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

Tutte queste costruzioni erano di pietre pregiate, squadrate secondo misura, segate con la sega sul lato interno ed esterno, dalle fondamenta ai cornicioni e al di fuori fino al cortile maggiore.

And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

Le fondamenta erano di pietre pregiate, pietre grandi dieci o otto cubiti.

And above were costly stones, after the measures of hewed stones, and cedars.

Al di sopra erano pietre pregiate, squadrate a misura, e legno di cedro.

And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

Il cortile maggiore comprendeva tre ordini di pietre squadrate e un ordine di tavole di cedro; era simile al cortile interno del tempio e al vestibolo del tempio.

And king Solomon sent and fetched Hiram out of Tyre.

Salomone fece venire da Tiro Chiram,

He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

figlio di una vedova della tribù di Nèftali; suo padre era di Tiro e lavorava il bronzo. Era dotato di grande capacità tecnica, di intelligenza e di talento, esperto in ogni genere di lavoro in bronzo. Egli si recò dal re ed eseguì le sue commissioni.

For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

Fuse due colonne di bronzo, ognuna alta diciotto cubiti e dodici di circonferenza.

And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

Fece due capitelli, fusi in bronzo, da collocarsi sulla cima delle colonne; l'uno e l'altro erano alti cinque cubiti.

And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

Fece due reticolati per coprire i capitelli che erano sopra le colonne, un reticolato per un capitello e un reticolato per l'altro capitello.

And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

Fece melagrane su due file intorno al reticolato per coprire i capitelli sopra le colonne; allo stesso modo fece per il secondo capitello.

And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

I capitelli sopra le colonne erano a forma di giglio.

And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

C'erano capitelli sopra le colonne, applicati alla sporgenza che era al di là del reticolato; essi contenevano duecento melagrane in fila intorno a ogni capitello.

And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

Eresse le colonne nel vestibolo del tempio. Eresse la colonna di destra, che chiamò Iachin ed eresse la colonna di sinistra, che chiamò Boaz.

And upon the top of the pillars was lily work: so was the work of the pillars finished.

Così fu terminato il lavoro delle colonne.

And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

Fece un bacino di metallo fuso di dieci cubiti da un orlo all'altro, rotondo; la sua altezza era di cinque cubiti e la sua circonferenza di trenta cubiti.

And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

Intorno, sotto l'orlo, c'erano cucurbite, dieci per ogni cubito; le cucurbite erano disposte in due file ed erano state colate insieme con il bacino.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Questo poggiava su dodici buoi; tre guardavano verso settentrione, tre verso occidente, tre verso meridione e tre verso oriente. Il bacino poggiava su di essi e le loro parti posteriori erano rivolte verso l'interno.

And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

Il suo spessore era di un palmo; il suo orlo fatto come l'orlo di un calice era a forma di giglio. Conteneva duemila bat.

And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

Fece dieci basi di bronzo, ciascuna lunga quattro cubiti, larga quattro e alta tre cubiti.

And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

Ecco come erano fatte le basi: si componevano di doghe e di traverse incrociate con le doghe.

And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

Sulle doghe che erano fra le traverse c'erano leoni, buoi e cherubini; le stesse figure erano sulle traverse. Sopra e sotto i leoni e i buoi c'erano ghirlande a forma di festoni.

And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

Ciascuna base aveva quattro ruote di bronzo con gli assi di bronzo; i suoi quattro piedi avevano sporgenze, sotto il bacino; le sporgenze erano di metallo fuso e situate al di là di ogni ghirlanda.

And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

L'estremità della base, dalla parte della sporgenza e sopra, era di un cubito; tale estremità era rotonda, fatta in forma di sostegno, alta un cubito e mezzo; anche su tale estremità c'erano sculture. Le traverse erano di forma quadrata, non rotonda.

And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

Le quattro ruote erano sotto le traverse; gli assi delle ruote erano fissati alla base; l'altezza di ogni ruota era di un cubito e mezzo.

And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

Le ruote erano lavorate come le ruote di un carro; i loro assi, i loro quarti, i loro raggi e i loro mozzi erano tutti di metallo fuso.

And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

Quattro sporgenze erano sui quattro angoli di ciascuna base; la sporgenza e la base erano di un sol pezzo.

And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

Alla cima della base c'era un sostegno rotondo, alto mezzo cubito; alla cima della base c'erano i manici; le traverse e la base erano di un sol pezzo.

For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

Sulle sue pareti scolpì cherubini, leoni e palme, secondo gli spazi liberi, e ghirlande intorno.

After this manner he made the ten bases: all of them had one casting, one measure, and one size.

Fuse le dieci basi in un medesimo stampo, identiche nella misura e nella forma.

Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

Fuse poi anche dieci bacini di bronzo; ognuno conteneva quaranta bat ed era di quattro cubiti; un bacino per ogni base, per le dieci basi.

And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

Pose cinque delle basi sul lato destro del tempio e cinque su quello sinistro. Pose la vasca sul lato destro del tempio, a sud-est.

And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

Chiram preparò inoltre caldaie, palette e vassoi. E terminò tutte le commissioni del re Salomone per il tempio del Signore,

The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

cioè le due colonne, i globi dei capitelli che erano sopra le colonne, i due reticolati per coprire i due globi dei capitelli che erano sopra le colonne,

And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

le quattrocento melagrane sui due reticolati, due file di melagrane per ciascun reticolato,

And the ten bases, and ten lavers on the bases;

le dieci basi e i dieci bacini sulle basi,

And one sea, and twelve oxen under the sea;

il bacino e i dodici buoi sotto il bacino,

And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

le caldaie, le palette, i vassoi e tutti quei vasi che Chiram aveva fatti al re Salomone per il tempio del Signore; tutto era di bronzo rifinito.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

Il re li fece fondere nella valle del Giordano, in suolo argilloso, fra Succot e Zartan.

And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

Salomone installò tutti gli arredi in quantità molto grande: non si poteva calcolare il peso del bronzo.

And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

Salomone fece anche tutti gli arredi del tempio del Signore, l'altare d'oro, le tavole d'oro su cui si ponevano i pani dell'offerta,

And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

i cinque candelabri a destra e i cinque a sinistra di fronte alla cella d'oro purissimo, i fiori, le lampade, gli smoccolatoi d'oro,

And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

le coppe, i coltelli, gli aspersori, i mortai e i bracieri d'oro purissimo, i cardini per le porte del tempio interno, cioè per il Santo dei santi, e i battenti d'oro per la navata.

So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Fu così terminato tutto il lavoro che il re Salomone aveva fatto per il tempio. Salomone presentò le offerte fatte da Davide suo padre, cioè l'argento, l'oro e i vari oggetti; le depositò nei tesori del tempio.

1st Kings 8 - Re 1 8


1st Kings Chapter 8 King James Bible - Re 1 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 7
Re 1 7

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

A questo punto Salomone convocò in assemblea a Gerusalemme gli anziani di Israele, tutti i capitribù, i principi dei casati degli Israeliti, per trasportare l'arca dell'alleanza del Signore dalla città di Davide, cioè da Sion.

And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

Tutto Israele si radunò presso il re Salomone per la festa, nel mese di Etanim, cioè il settimo mese.

And all the elders of Israel came, and the priests took up the ark.

Presenti tutti gli anziani di Israele, l'arca del Signore fu sollevata e i sacerdoti e i leviti la trasportarono

And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

con la tenda del convegno e con tutti gli arredi sacri che erano nella tenda.

And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

Il re Salomone e tutta la comunità di Israele, convenuta presso di lui, immolavano davanti all'arca pecore e buoi che non si contavano né si calcolavano.

And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

I sacerdoti introdussero l'arca dell'alleanza del Signore al suo posto nella cella del tempio, cioè nel Santo dei santi, sotto le ali dei cherubini.

For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Difatti i cherubini stendevano le ali sopra l'arca; essi coprivano l'arca e le sue stanghe dall'alto.

And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

Le stanghe erano più lunghe, per questo le loro punte si vedevano dal Santo di fronte alla cella, ma non si vedevano di fuori; tali cose ci sono fino ad oggi.

There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

Nell'arca non c'era nulla se non le due tavole di pietra, che vi aveva deposte Mosè sull'Oreb, cioè le tavole dell'alleanza conclusa dal Signore con gli Israeliti quando uscirono dal paese d'Egitto.

And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

Appena i sacerdoti furono usciti dal santuario, la nuvola riempì il tempio

So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

e i sacerdoti non poterono rimanervi per compiere il servizio a causa della nube, perché la gloria del Signore riempiva il tempio.

Then spake Solomon, The LORD said that he would dwell in the thick darkness.

Allora Salomone disse:

I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

Io ti ho costruito una casa potente, un luogo per la tua dimora perenne».

And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

Il re si voltò e benedisse tutta l'assemblea di Israele, mentre tutti i presenti stavano in piedi.

And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

Salomone disse: «Benedetto il Signore, Dio di Israele, che ha adempiuto con potenza quanto aveva promesso con la sua bocca a Davide mio padre:

Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

Da quando ho fatto uscire Israele mio popolo dall'Egitto, io non mi sono scelto una città fra tutte le tribù di Israele perché mi si costruisse una casa, ove abitasse il mio nome; ora mi sono scelto Gerusalemme perché vi dimori il mio nome e mi sono scelto Davide perché sia capo del popolo di Israele.

And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Davide mio padre aveva deciso di costruire un tempio al nome del Signore, Dio di Israele,

And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

ma il Signore gli disse: Tu hai pensato di edificare un tempio al mio nome; hai fatto bene a formulare tale progetto.

Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

Non tu costruirai il tempio, ma il figlio che uscirà dai tuoi fianchi, lui costruirà un tempio al mio nome.

And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

Il Signore ha attuato la parola che aveva pronunziata; io ho preso il posto di Davide mio padre, mi sono seduto sul trono di Israele, come aveva preannunziato il Signore, e ho costruito il tempio al nome del Signore, Dio di Israele.

And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

In esso ho fissato un posto per l'arca, dove c'è l'alleanza che il Signore aveva conclusa con i nostri padri quando li fece uscire dal paese di Egitto».

And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

Poi Salomone si pose davanti all'altare del Signore, di fronte a tutta l'assemblea di Israele, e, stese le mani verso il cielo,

And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

disse: «Signore, Dio di Israele, non c'è un Dio come te, né lassù nei cieli né quaggiù sulla terra! Tu mantieni l'alleanza e la misericordia con i tuoi servi che camminano davanti a te con tutto il cuore.

Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Tu hai mantenuto nei riguardi del tuo servo Davide mio padre quanto gli avevi promesso; quanto avevi detto con la bocca l'hai adempiuto con potenza, come appare oggi.

Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

Ora, Signore Dio di Israele, mantieni al tuo servo Davide mio padre quanto gli hai promesso: Non ti mancherà un discendente che stia davanti a me e sieda sul trono di Israele, purché i tuoi figli veglino sulla loro condotta camminando davanti a me come vi hai camminato tu.

And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

Ora, Signore Dio di Israele, si adempia la parola che tu hai rivolta a Davide mio padre.

But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

Ma è proprio vero che Dio abita sulla terra? Ecco i cieli e i cieli dei cieli non possono contenerti, tanto meno questa casa che io ho costruita!

Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

Volgiti alla preghiera del tuo servo e alla sua supplica, Signore mio Dio; ascolta il grido e la preghiera che il tuo servo oggi innalza davanti a te!

That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

Siano aperti i tuoi occhi notte e giorno verso questa casa, verso il luogo di cui hai detto: Lì sarà il mio nome! Ascolta la preghiera che il tuo servo innalza in questo luogo.

And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

Ascolta la supplica del tuo servo e di Israele tuo popolo, quando pregheranno in questo luogo. Ascoltali dal luogo della tua dimora, dal cielo; ascolta e perdona.

If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

Se uno pecca contro il suo fratello e, perché gli è imposto un giuramento di imprecazione, viene a giurare davanti al tuo altare in questo tempio,

Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

tu ascoltalo dal cielo, intervieni e fà giustizia con i tuoi servi; condanna l'empio, facendogli ricadere sul capo la sua condotta, e dichiara giusto l'innocente rendendogli quanto merita la sua innocenza.

When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

Quando il tuo popolo Israele sarà sconfitto di fronte al nemico perché ha peccato contro di te, se si rivolge a te, se loda il tuo nome, se ti prega e ti supplica in questo tempio,

Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

tu ascolta dal cielo, perdona il peccato di Israele tuo popolo e fallo tornare nel paese che hai dato ai suoi padri.

When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

Quando si chiuderà il cielo e non ci sarà pioggia perché hanno peccato contro di te, se ti pregano in questo luogo, se lodano il tuo nome e si convertono dal loro peccato perché tu li hai umiliati,

Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

tu ascolta dal cielo e perdona il peccato dei tuoi servi e di Israele tuo popolo, ai quali indicherai la strada buona su cui camminare, e concedi la pioggia alla terra che hai dato in eredità al tuo popolo.

If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

Quando nella regione ci sarà carestia o peste, carbonchio o ruggine, invasione di locuste o di bruchi; quando il nemico assedierà il tuo popolo in qualcuna delle sue porte o quando scoppierà un'epidemia o un flagello qualsiasi;

What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

se uno qualunque oppure tutto Israele tuo popolo, dopo avere provato il rimorso nel cuore, ti prega o supplica con le mani tese verso questo tempio,

Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

tu ascoltalo dal cielo, luogo della tua dimora, perdona, intervieni e rendi a ognuno secondo la sua condotta, tu che conosci il suo cuore - tu solo conosci il cuore di tutti i figli degli uomini -

That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

perché ti temano durante tutti i giorni della loro vita nel paese che hai dato ai nostri padri.

Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

Anche lo straniero, che non appartiene a Israele tuo popolo, se viene da un paese lontano a causa del tuo nome

(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

perché si sarà sentito parlare del tuo grande nome, della tua mano potente e del tuo braccio teso, se egli viene a pregare in questo tempio,

Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

tu ascoltalo dal cielo, luogo della tua dimora, e soddisfa tutte le richieste dello straniero, perché tutti i popoli della terra conoscano il tuo nome, ti temano come Israele tuo popolo e sappiano che al tuo nome è stato dedicato questo tempio che io ho costruito.

If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

Quando il tuo popolo uscirà in guerra contro il suo nemico, seguendo le vie in cui l'avrai indirizzato, se ti pregheranno rivolti verso la città che ti sei scelta e verso il tempio che io ho costruito al tuo nome,

Then hear thou in heaven their prayer and their supplication, and maintain their cause.

ascolta dal cielo la loro preghiera e la loro supplica e rendi loro giustizia.

If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

Quando peccheranno contro di te, poiché non c'è nessuno che non pecchi, e tu, adirato contro di loro, li consegnerai a un nemico e i loro conquistatori li deporteranno in un paese ostile, lontano o vicino,

Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

se nel paese in cui saranno deportati rientreranno in se stessi e faranno ritorno a te supplicandoti nel paese della loro prigionia, dicendo: Abbiamo peccato, abbiamo agito da malvagi e da empi,

And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

se torneranno a te con tutto il cuore e con tutta l'anima nel paese dei nemici che li avranno deportati, e ti supplicheranno rivolti verso il paese che tu hai dato ai loro padri, verso la città che ti sei scelta e verso il tempio che io ho costruito al tuo nome,

Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

tu ascolta dal cielo, luogo della tua dimora, la loro preghiera e la loro supplica e rendi loro giustizia.

And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

Perdona al tuo popolo, che ha peccato contro di te, tutte le ribellioni di cui si è reso colpevole verso di te, fà che i suoi deportatori gli usino misericordia,

For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

perché si tratta del tuo popolo e della tua eredità, di coloro che hai fatto uscire dall'Egitto, da una fornace per fondere il ferro.

That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

Siano attenti i tuoi occhi alla preghiera del tuo servo e del tuo popolo Israele e ascoltali in quanto ti chiedono,

For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

perché tu li hai separati da tutti i popoli del paese come tua proprietà secondo quanto avevi dichiarato per mezzo di Mosè tuo servo, mentre facevi uscire, o Signore, i nostri padri dall'Egitto».

And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

Quando Salomone ebbe finito di rivolgere al Signore questa preghiera e questa supplica, si alzò davanti all'altare del Signore, dove era inginocchiato con le palme tese verso il cielo,

And he stood, and blessed all the congregation of Israel with a loud voice, saying,

si mise in piedi e benedisse tutta l'assemblea di Israele, a voce alta:

Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

«Benedetto il Signore, che ha concesso tranquillità a Israele suo popolo, secondo la sua parola. Non è venuta meno neppure una delle parole buone che aveva pronunziate per mezzo di Mosè suo servo.

The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

Il Signore nostro Dio sia con noi come è stato con i nostri padri; non ci abbandoni e non ci respinga,

That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

ma volga piuttosto i nostri cuori verso di lui, perché seguiamo tutte le sue vie e osserviamo i comandi, gli statuti e i decreti che ha imposti ai nostri padri.

And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

Queste parole, usate da me per supplicare il Signore, siano presenti davanti al Signore nostro Dio, giorno e notte, perché renda giustizia al suo servo e a Israele suo popolo secondo le necessità di ogni giorno.

That all the people of the earth may know that the LORD is God, and that there is none else.

Allora tutti i popoli della terra sapranno che il Signore è Dio e che non ce n'è altri.

Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

Il vostro cuore sarà tutto dedito al Signore nostro Dio, perché cammini secondo i suoi decreti e osservi i suoi comandi, come avviene oggi».

And the king, and all Israel with him, offered sacrifice before the LORD.

Il re e tutto Israele offrirono un sacrificio davanti al Signore.

And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

Salomone immolò al Signore, in sacrificio di comunione, ventiduemila buoi e centoventimila pecore; così il re e tutti gli Israeliti dedicarono il tempio al Signore.

The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

In quel giorno il re consacrò il centro del cortile di fronte al tempio del Signore; infatti ivi offrì l'olocausto, l'oblazione e il grasso dei sacrifici di comunione, perché l'altare di bronzo, che era davanti al Signore, era troppo piccolo per contenere l'olocausto, l'oblazione e il grasso dei sacrifici di comunione.

And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

In quell'occasione Salomone celebrò la festa davanti al Signore nostro Dio per sette giorni: tutto Israele, dall'ingresso di Amat al torrente d'Egitto, un'assemblea molto grande, era con lui.

On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

Nel giorno ottavo congedò il popolo. I convenuti, salutato il re, tornarono alle loro case, contenti e con la gioia nel cuore per tutto il bene concesso dal Signore a Davide suo servo e a Israele suo popolo.

1st Kings 9 - Re 1 9


1st Kings Chapter 9 King James Bible - Re 1 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 8
Re 1 8

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

Quando Salomone ebbe terminato di costruire il tempio del Signore, la reggia e quanto aveva voluto attuare,

That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

il Signore apparve per la seconda volta a Salomone, come gli era apparso in Gàbaon.

And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

Il Signore gli disse: «Ho ascoltato la preghiera e la supplica che mi hai rivolto; ho santificato questa casa, che tu hai costruita perché io vi ponga il mio nome per sempre; i miei occhi e il mio cuore saranno rivolti verso di essa per sempre.

And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

Se tu camminerai davanti a me, come vi camminò tuo padre, con cuore integro e con rettitudine, se adempirai quanto ti ho comandato e se osserverai i miei statuti e i miei decreti,

Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

io stabilirò il trono del tuo regno su Israele per sempre, come ho promesso a Davide tuo padre: Non ti mancherà mai un uomo sul trono di Israele.

But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

Ma se voi e i vostri figli vi allontanerete da me, se non osserverete i comandi e i decreti che io vi ho dati, se andrete a servire altri dei e a prostrarvi davanti ad essi,

Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

eliminerò Israele dal paese che ho dato loro, rigetterò da me il tempio che ho consacrato al mio nome; Israele diventerà la favola e lo zimbello di tutti i popoli.

And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

Riguardo a questo tempio, gia così eccelso, chiunque vi passerà vicino si stupirà e fischierà, domandandosi: Perché il Signore ha agito così con questo paese e con questo tempio?

And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

Si risponderà: Perché hanno abbandonato il Signore loro Dio che aveva fatto uscire i loro padri dal paese d'Egitto, si sono legati a dei stranieri, prostrandosi davanti ad essi e servendoli; per questo il Signore ha fatto piombare su di loro tutta questa sciagura».

And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

Venti anni dopo che Salomone aveva costruito i due edifici, il tempio del Signore e la reggia,

(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

poiché Chiram, re di Tiro, aveva fornito a Salomone legname di cedro e legname di abete e oro a piacere, Salomone diede a Chiram venti villaggi nella regione della Galilea.

And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

Chiram partì da Tiro per vedere i villaggi che Salomone gli aveva dati, ma non gli piacquero.

And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

Perciò disse: «Sono questi i villaggi che tu mi hai dati, fratello mio?». Li chiamò paese di Kabul, nome ancora in uso.

And Hiram sent to the king sixscore talents of gold.

Chiram mandò al re centoventi talenti d'oro.

And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

Questa è l'occasione del lavoro forzato che reclutò il re Salomone per costruire il tempio, la reggia, il Millo, le mura di Gerusalemme, Cazor, Meghiddo, Ghezer.

For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

Il faraone, re d'Egitto, con una spedizione aveva preso Ghezer, l'aveva data alle fiamme, aveva ucciso i Cananei che abitavano nella città e poi l'aveva assegnata in dote alla figlia, moglie di Salomone.

And Solomon built Gezer, and Bethhoron the nether,

Salomone riedificò Ghezer, Bet-Coròn inferiore,

And Baalath, and Tadmor in the wilderness, in the land,

Baalat, Tamàr nel deserto del paese

And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

e tutte le città di rifornimento che gli appartenevano, le città per i suoi carri, quelle per i suoi cavalli e quanto Salomone aveva voluto costruire in Gerusalemme, nel Libano e in tutto il territorio del suo dominio.

And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

Quanti rimanevano degli Amorrei, degli Hittiti, dei Perizziti, degli Evei e dei Gebusei, che non appartenevano agli Israeliti,

Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

e cioè i discendenti rimasti dopo di loro nel paese, coloro che gli Israeliti non erano riusciti a sterminare, Salomone li costrinse ai lavori forzati, e tale è ancora la loro condizione.

But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

Ma degli Israeliti, Salomone non assoggettò nessuno alla schiavitù: costoro divennero suoi guerrieri, suoi ministri, suoi ufficiali, suoi scudieri, capi dei suoi carri e dei suoi cavalieri.

These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

I capi dei prefetti, che dirigevano i lavori per Salomone, erano cinquecentocinquanta; essi sovrintendevano alla massa impiegata nei lavori.

But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

Dopo che la figlia del faraone si trasferì dalla città di Davide alla casa che Salomone le aveva costruita, questi costruì il Millo.

And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

Tre volte all'anno Salomone offriva olocausti e sacrifici di comunione sull'altare che aveva costruito per il Signore e bruciava incenso su quello che era davanti al Signore. Così terminò il tempio.

And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

Salomone costruì anche una flotta in Ezion-Gheber, cioè in Elat, sulla riva del Mare Rosso nella regione di Edom.

And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

Chiram inviò sulle navi i suoi servi, marinai che conoscevano il mare, insieme con i servi di Salomone.

And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

Andarono in Ofir, ove presero oro - quattrocentoventi talenti - e lo portarono al re Salomone.

1st Kings 10 - Re 1 10


1st Kings Chapter 10 King James Bible - Re 1 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 9
Re 1 9

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

La regina di Saba, sentita la fama di Salomone, venne per metterlo alla prova con enigmi.

And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Venne in Gerusalemme con ricchezze molto grandi, con cammelli carichi di aromi, d'oro in grande quantità e di pietre preziose. Si presentò a Salomone e gli disse quanto aveva pensato.

And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

Salomone rispose a tutte le sue domande, nessuna ve ne fu che non avesse risposta o che restasse insolubile per Salomone.

And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

La regina di Saba, quando ebbe ammirato tutta la saggezza di Salomone, il palazzo che egli aveva costruito,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

i cibi della sua tavola, gli alloggi dei suoi dignitari, l'attività dei suoi ministri, le loro divise, i suoi coppieri e gli olocausti che egli offriva nel tempio del Signore, rimase senza fiato.

And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

Allora disse al re: «Era vero, dunque, quanto avevo sentito nel mio paese sul tuo conto e sulla tua saggezza!

Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

Io non avevo voluto credere a quanto si diceva, finché non sono giunta qui e i miei occhi non hanno visto; ebbene non me n'era stata riferita neppure una metà! Quanto alla saggezza e alla prosperità, superi la fama che io ne ho udita.

Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

Beati i tuoi uomini, beati questi tuoi ministri che stanno sempre davanti a te e ascoltano la tua saggezza!

Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

Sia benedetto il Signore tuo Dio, che si è compiaciuto di te sì da collocarti sul trono di Israele. Nel suo amore eterno per Israele il Signore ti ha stabilito re perché tu eserciti il diritto e la giustizia».

And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

Essa diede al re centoventi talenti d'oro, aromi in gran quantità e pietre preziose. Non arrivarono mai tanti aromi quanti ne portò la regina di Saba a Salomone.

And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

Inoltre, la flotta di Chiram, che caricava oro in Ofir, portò da Ofir legname di sandalo in gran quantità e pietre preziose.

And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

Con il legname di sandalo il re fece ringhiere per il tempio e per la reggia, cetre e arpe per i cantori. Mai più arrivò, né mai più si vide fino ad oggi, tanto legno di sandalo.

And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

Il re Salomone diede alla regina di Saba quanto essa desiderava e aveva domandato, oltre quanto le aveva dato con mano regale. Quindi essa tornò nel suo paese con i suoi servi.

Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

La quantità d'oro che affluiva nelle casse di Salomone ogni anno era di seicentosessantasei talenti,

Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

senza contare quanto ne proveniva dai trafficanti e dai commercianti, da tutti i re dell'Arabia e dai governatori del paese.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

Il re Salomone fece duecento scudi grandi d'oro battuto, per ciascuno dei quali adoperò seicento sicli d'oro,

And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

e trecento scudi piccoli d'oro battuto, per ciascuno dei quali adoperò tre mine d'oro, e il re li collocò nel palazzo della Foresta del Libano.

Moreover the king made a great throne of ivory, and overlaid it with the best gold.

Inoltre, il re fece un grande trono d'avorio che rivestì d'oro puro.

The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

Il trono aveva sei gradini; sullo schienale c'erano teste di vitello; il sedile aveva due bracci laterali, ai cui fianchi si ergevano due leoni.

And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

Dodici leoni si ergevano di qua e di là, sui sei gradini; non ne esistevano di simili in nessun regno.

And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

Tutti i vasi per le bevande del re Salomone erano d'oro; tutti gli arredi del palazzo della Foresta del Libano erano d'oro fino; al tempo di Salomone l'argento non si stimava nulla.

For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

Difatti il re aveva in mare la flotta di Tarsis, oltre la flotta di Chiram; ogni tre anni la flotta di Tarsis portava carichi d'oro e d'argento, d'avorio, di scimmie e di babbuini.

So king Solomon exceeded all the kings of the earth for riches and for wisdom.

Il re Salomone superò, dunque, per ricchezza e saggezza, tutti i re della terra.

And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

In ogni parte della terra si desiderava di avvicinare Salomone per ascoltare la saggezza che Dio aveva messo nel suo cuore.

And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

Ognuno gli portava, ogni anno, offerte d'argento e oggetti d'oro, vesti, armi, aromi, cavalli e muli.

And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

Salomone radunò carri e cavalli; aveva millequattrocento carri e dodicimila cavalli, distribuiti nelle città per i carri e presso il re in Gerusalemme.

And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

Fece sì che in Gerusalemme l'argento abbondasse come le pietre e rese il legname di cedro tanto comune quanto i sicomòri che crescono nella Sefela.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

I cavalli di Salomone provenivano da Muzri e da Kue; i mercanti del re li compravano in Kue.

And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

Un carro, importato da Muzri, costava seicento sicli d'argento, un cavallo centocinquanta. In tal modo tutti i re degli Hittiti e i re di Aram vendevano i loro cavalli.

1st Kings 11 - Re 1 11


1st Kings Chapter 11 King James Bible - Re 1 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 10
Re 1 10

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

Ma il re Salomone amò donne straniere, moabite, ammonite, idumee, di Sidòne e hittite,

Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

appartenenti a popoli, di cui aveva detto il Signore agli Israeliti: «Non andate da loro ed essi non vengano da voi: perché certo faranno deviare i vostri cuori dietro i loro dei». Salomone si legò a loro per amore.

And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

Aveva settecento principesse per mogli e trecento concubine; le sue donne gli pervertirono il cuore.

For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

Quando Salomone fu vecchio, le sue donne l'attirarono verso dei stranieri e il suo cuore non restò più tutto con il Signore suo Dio come il cuore di Davide suo padre.

For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

Salomone seguì Astàrte, dea di quelli di Sidòne, e Milcom, obbrobrio degli Ammoniti.

And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

Salomone commise quanto è male agli occhi del Signore e non fu fedele al Signore come lo era stato Davide suo padre.

Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

Salomone costruì un'altura in onore di Camos, obbrobrio dei Moabiti, sul monte che è di fronte a Gerusalemme, e anche in onore di Milcom, obbrobrio degli Ammoniti.

And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

Allo stesso modo fece per tutte le sue donne straniere, che offrivano incenso e sacrifici ai loro dei.

And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

Il Signore, perciò, si sdegnò con Salomone, perché aveva distolto il cuore dal Signore Dio d'Israele, che gli era apparso due volte

And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

e gli aveva comandato di non seguire altri dei, ma Salomone non osservò quanto gli aveva comandato il Signore.

Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

Allora disse a Salomone: «Poiché ti sei comportato così e non hai osservato la mia alleanza né i decreti che ti avevo impartiti, ti strapperò via il regno e lo consegnerò a un tuo suddito.

Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

Tuttavia non farò ciò durante la tua vita per amore di Davide tuo padre; lo strapperò dalla mano di tuo figlio.

Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Ma non tutto il regno gli strapperò; una tribù la darò a tuo figlio per amore di Davide mio servo e per amore di Gerusalemme, città da me eletta».

And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

Il Signore suscitò contro Salomone un avversario, l'idumeo Hadàd che era della stirpe regale di Edom.

For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

Dopo la disfatta inflitta da Davide a Edom, quando Ioab capo dell'esercito era andato a seppellire i cadaveri e aveva ucciso tutti i maschi di Edom -

(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

Ioab e tutto Israele vi si erano fermati sei mesi per sterminare tutti i maschi di Edom -

That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

Hadàd con alcuni Idumei a servizio del padre fuggì in Egitto. Allora Hadàd era giovinetto.

And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

Essi partirono da Madian e andarono in Paran; presero con sé uomini di Paran e andarono in Egitto dal faraone, che ospitò Hadàd, gli assicurò il mantenimento, parlò con lui e gli assegnò terreni.

And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

Hadàd trovò grazia agli occhi del faraone, che gli diede in moglie una sua cognata, la sorella della regina Tafni.

And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

La sorella di Tafni gli partorì il figlio Ghenubàt, che Tafni allevò nel palazzo del faraone. Ghenubàt visse nella casa del faraone tra i figli del faraone.

And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

Quando Hadàd seppe in Egitto che Davide si era addormentato con i suoi padri e che era morto Ioab capo dell'esercito, disse al faraone: «Lasciami partire; voglio andare nel mio paese».

Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

Il faraone gli rispose: «Ti manca forse qualcosa nella mia casa perché tu cerchi di andare nel tuo paese?». Quegli soggiunse: «No! ma, ti prego, lasciami andare». 25bEcco il male fatto da Hadàd: fu nemico di Israele e regnò su Edom.

And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

Dio suscitò contro Salomone un altro avversario, Razòn figlio di Eliada, che era fuggito da Hadad-Ezer re di Zoba, suo signore.

And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

Egli adunò gente contro di lui e divenne capo di una banda, quando Davide aveva massacrato gli Aramei. Quindi egli prese Damasco, vi si stabilì e ne divenne re. 25aFu avversario di Israele per tutta la vita di Salomone.

And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

Anche Geroboamo, figlio dell'efraimita Nebàt, di Zereda - sua madre, una vedova, si chiamava Zerua -, mentre era al servizio di Salomone, insorse contro il re.

And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

La causa della sua ribellione al re fu la seguente: Salomone costruiva il Millo e chiudeva la breccia apertasi nella città di Davide suo padre;

And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

Geroboamo era un uomo di riguardo; Salomone, visto come il giovane lavorava, lo nominò sorvegliante di tutti gli operai della casa di Giuseppe.

And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

In quel tempo Geroboamo, uscito da Gerusalemme, incontrò per strada il profeta Achia di Silo, che indossava un mantello nuovo; erano loro due soli, in campagna.

And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

Achia afferrò il mantello nuovo che indossava e lo lacerò in dodici pezzi.

And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

Quindi disse a Geroboamo: «Prendine dieci pezzi, poiché dice il Signore, Dio di Israele: Ecco lacererò il regno dalla mano di Salomone e ne darò a te dieci tribù.

(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

A lui rimarrà una tribù a causa di Davide mio servo e a causa di Gerusalemme, città da me scelta fra tutte le tribù di Israele.

Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

Ciò avverrà perché egli mi ha abbandonato, si è prostrato davanti ad Astàrte dea di quelli di Sidòne, a Camos dio dei Moabiti, e a Milcom dio degli Ammoniti, e non ha seguito le mie vie compiendo ciò che è retto ai miei occhi, osservando i miei comandi e i miei decreti, come aveva fatto Davide suo padre.

Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

Non gli toglierò il regno di mano, perché l'ho stabilito capo per tutti i giorni della sua vita a causa di Davide, mio servo da me scelto, il quale ha osservato i miei comandi e i miei decreti.

But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

Toglierò il regno dalla mano di suo figlio e ne consegnerò a te dieci tribù.

And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

A suo figlio lascerò una tribù perché a causa di Davide mio servo ci sia sempre una lampada dinanzi a me in Gerusalemme, città che mi sono scelta per porvi il mio nome.

And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

Io prenderò te e tu regnerai su quanto vorrai; sarai re di Israele.

And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

Se ascolterai quanto ti comanderò, se seguirai le mie vie e farai quanto è giusto ai miei occhi osservando i miei decreti e i miei comandi, come ha fatto Davide mio servo, io sarò con te e ti edificherò una casa stabile come l'ho edificata per Davide. Ti consegnerò Israele;

And I will for this afflict the seed of David, but not for ever.

umilierò la discendenza di Davide per questo motivo, ma non per sempre».

Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

Salomone cercò di uccidere Geroboamo, il quale però trovò rifugio in Egitto presso Sisach, re di quella regione. Geroboamo rimase in Egitto fino alla morte di Salomone.

And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Le altre gesta di Salomone, le sue azioni e la sua sapienza, sono descritte nel libro della gesta di Salomone.

And the time that Solomon reigned in Jerusalem over all Israel was forty years.

Il tempo in cui Salomone aveva regnato in Gerusalemme su tutto Israele fu di quaranta anni.

And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Salomone si addormentò con i suoi padri e fu sepolto nella città di Davide suo padre; gli succedette nel regno il figlio Roboamo.

1st Kings 12 - Re 1 12


1st Kings Chapter 12 King James Bible - Re 1 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 11
Re 1 11

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

Roboamo andò in Sichem, perché tutto Israele era convenuto in Sichem per proclamarlo re.

And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

Quando lo seppe, Geroboamo figlio di Nebàt, che era ancora in Egitto ove si era rifugiato per paura del re Salomone, tornò dall'Egitto.

That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

Lo mandarono a chiamare e Geroboamo venne con tutta l'assemblea di Israele e dissero a Roboamo:

Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

«Tuo padre ci ha imposto un pesante giogo; ora tu alleggerisci la dura schiavitù di tuo padre e il giogo pesante che quegli ci ha imposto e noi ti serviremo».

And he said unto them, Depart yet for three days, then come again to me. And the people departed.

Rispose loro: «Ritiratevi per tre giorni; poi tornerete da me». Il popolo se ne andò.

And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

Il re Roboamo si consigliò con gli anziani, che erano stati al servizio di Salomone suo padre durante la sua vita, domandando: «Che cosa mi consigliate di rispondere a questo popolo?».

And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

Gli dissero: «Se oggi ti mostrerai arrendevole verso questo popolo, se darai loro soddisfazione, se dirai loro parole gentili, essi saranno tuoi servi per sempre».

But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

Ma egli trascurò il consiglio che gli anziani gli avevano dato e si consultò con giovani che erano cresciuti con lui ed erano al suo servizio.

And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

Domandò loro: «Che cosa mi consigliate di rispondere a questo popolo che mi ha chiesto di alleggerire il giogo imposto loro da mio padre?».

And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

I giovani che erano cresciuti con lui gli dissero: «Così risponderai a questo popolo, che ti ha chiesto: Tuo padre ha reso pesante il nostro giogo, tu alleggeriscilo! così dirai loro: Il mio mignolo è più grosso dei fianchi di mio padre.

And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

Ora, se mio padre vi caricò di un giogo pesante, io renderò ancora più grave il vostro giogo; mio padre vi castigò con fruste, io vi castigherò con flagelli».

So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

Quando Geroboamo e tutto il popolo si presentarono a Roboamo il terzo giorno, come il re aveva ordinato affermando: «Ritornate da me il terzo giorno»,

And the king answered the people roughly, and forsook the old men's counsel that they gave him;

il re rispose duramente al popolo respingendo il consiglio degli anziani;

And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

egli disse loro secondo il consiglio dei giovani: «Mio padre vi ha imposto un giogo pesante; io renderò ancora più grave il vostro giogo. Mio padre vi ha castigati con fruste, io vi castigherò con flagelli».

Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

Il re non ascoltò il popolo; ciò accadde per disposizione del Signore, perché si attuasse la parola che il Signore aveva rivolta a Geroboamo, figlio di Nebàt, per mezzo di Achia di Silo.

So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

Quando compresero che il re non dava loro ascolto, tutti gli Israeliti risposero al re: Non abbiamo eredità con il figlio di Iesse! Alle tue tende, Israele! Ora pensa alla tua casa, Davide!». Israele andò alle sue tende.

But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

Sugli Israeliti che abitavano nelle città di Giuda regnò Roboamo.

Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Il re Roboamo mandò Adoniram, che era sovrintendente ai lavori forzati, ma tutti gli Israeliti lo lapidarono ed egli morì. Allora il re Roboamo salì in fretta sul carro per fuggire in Gerusalemme.

So Israel rebelled against the house of David unto this day.

Israele si ribellò alla casa di Davide fino ad oggi.

And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

Quando tutto Israele seppe che era tornato Geroboamo, lo mandarono a chiamare perché partecipasse all'assemblea; lo proclamarono re di tutto Israele. Nessuno seguì la casa di Davide, se non la tribù di Giuda.

And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

Roboamo, giunto in Gerusalemme, convocò tutta la casa di Giuda e la tribù di Beniamino, centottantamila guerrieri scelti, per combattere contro Israele e per restituire il regno a Roboamo, figlio di Salomone.

But the word of God came unto Shemaiah the man of God, saying,

Ma il Signore disse a Semeia, uomo di Dio:

Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

«Riferisci a Roboamo figlio di Salomone, re di Giuda, a tutta la casa di Giuda e di Beniamino e al resto del popolo:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

Dice il Signore: Non marciate per combattere contro i vostri fratelli israeliti; ognuno ritorni a casa, perché questa situazione è stata voluta da me». Ascoltarono la parola del Signore e tornarono indietro come aveva ordinato loro il Signore.

Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

Geroboamo fortificò Sichem sulle montagne di Efraim e vi pose la residenza. Uscito di lì, fortificò Penuèl.

And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

Geroboamo pensò: «In questa situazione il regno potrebbe tornare alla casa di Davide.

If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

Se questo popolo verrà a Gerusalemme per compiervi sacrifici nel tempio, il cuore di questo popolo si rivolgerà verso il suo signore, verso Roboamo re di Giuda; mi uccideranno e ritorneranno da Roboamo, re di Giuda».

Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

Consigliatosi, il re preparò due vitelli d'oro e disse al popolo: «Siete andati troppo a Gerusalemme! Ecco, Israele, il tuo dio, che ti ha fatto uscire dal paese d'Egitto».

And he set the one in Bethel, and the other put he in Dan.

Ne collocò uno a Betel e l'altro lo pose in Dan.

And this thing became a sin: for the people went to worship before the one, even unto Dan.

Questo fatto portò al peccato; il popolo, infatti, andava sino a Dan per prostrarsi davanti a uno di quelli.

And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

Egli edificò templi sulle alture e costituì sacerdoti, presi qua e là dal popolo, i quali non erano discendenti di Levi.

And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

Geroboamo istituì una festa nell'ottavo mese, il quindici del mese, simile alla festa che si celebrava in Giuda. Egli stesso salì sull'altare; così fece a Betel per sacrificare ai vitelli che aveva eretti; a Betel stabilì sacerdoti dei templi da lui eretti sulle alture.

So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

Il quindici dell'ottavo mese salì sull'altare che aveva eretto a Betel; istituì una festa per gli Israeliti e salì sull'altare per offrire incenso.

1st Kings 13 - Re 1 13


1st Kings Chapter 13 King James Bible - Re 1 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 12
Re 1 12

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

Un uomo di Dio, per comando del Signore, si portò da Giuda a Betel, mentre Geroboamo stava sull'altare per offrire incenso.

And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

Per comando del Signore, quegli gridò verso l'altare: «Altare, altare, così dice il Signore: Ecco nascerà un figlio nella casa di Davide, chiamato Giosia, il quale immolerà su di te i sacerdoti delle alture che hanno offerto incenso su di te, e brucerà su di te ossa umane».

And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

E ne diede una prova, dicendo: «Questa è la prova che il Signore parla: ecco l'altare si spaccherà e si spanderà la cenere che vi è sopra».

And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

Appena sentì il messaggio che l'uomo di Dio aveva proferito contro l'altare di Betel, il re Geroboamo tese la mano dall'altare dicendo: «Afferratelo!». Ma la sua mano, tesa contro di quello, gli si paralizzò e non la potè ritirare a sé.

The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

L'altare si spaccò e si sparse la cenere dell'altare secondo il segno dato dall'uomo di Dio per comando del Signore.

And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

Presa la parola, il re disse all'uomo di Dio: «Placa il volto del Signore tuo Dio e prega per me perché mi sia resa la mia mano». L'uomo di Dio placò il volto del Signore e la mano del re tornò come era prima.

And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

All'uomo di Dio il re disse: «Vieni a casa con me per rinfrancarti; ti darò un regalo».

And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

L'uomo di Dio rispose al re: «Anche se mi dessi metà della tua casa, non verrei con te e non mangerei né berrei nulla in questo luogo,

For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

perché mi è stato ordinato per comando del Signore: Non mangiare e non bere nulla e non tornare per la strada percorsa nell'andata».

So he went another way, and returned not by the way that he came to Bethel.

Se ne andò per un'altra strada e non tornò per quella che aveva percorsa venendo a Betel.

Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

Ora viveva a Betel un vecchio profeta, al quale i figli andarono a riferire quanto aveva fatto quel giorno l'uomo di Dio a Betel; essi riferirono al loro padre anche le parole che quegli aveva dette al re.

And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

Il vecchio profeta domandò loro: «Quale via ha preso?». I suoi figli gli indicarono la via presa dall'uomo di Dio, che era venuto da Giuda.

And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

Ed egli disse ai suoi figli: «Sellatemi l'asino!». Gli sellarono l'asino ed egli vi montò sopra

And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

per inseguire l'uomo di Dio che trovò seduto sotto una quercia. Gli domandò: «Sei tu l'uomo di Dio, venuto da Giuda?». Rispose: «Sono io».

Then he said unto him, Come home with me, and eat bread.

L'altro gli disse: «Vieni a casa con me per mangiare qualcosa».

And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

Egli rispose: «Non posso venire con te né mangiare o bere nulla in questo luogo,

For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

perché ho ricevuto questo comando per ordine del Signore: Non mangiare e non bere là nulla e non ritornare per la strada percorsa nell'andata».

He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

Quegli disse: «Anch'io sono profeta come te; ora un angelo mi ha detto per ordine di Dio: Fallo tornare con te nella tua casa, perché mangi e beva qualcosa». Egli mentiva a costui,

So he went back with him, and did eat bread in his house, and drank water.

che ritornò con lui, mangiò e bevve nella sua casa.

And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

Mentre essi stavano seduti a tavola, il Signore parlò al profeta che aveva fatto tornare indietro l'altro

And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

ed egli gridò all'uomo di Dio che era venuto da Giuda: «Così dice il Signore: Poiché ti sei ribellato all'ordine del Signore, non hai ascoltato il comando che ti ha dato il Signore tuo Dio,

But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

sei tornato indietro, hai mangiato e bevuto in questo luogo, sebbene ti fosse stato prescritto di non mangiarvi o bervi nulla, il tuo cadavere non entrerà nel sepolcro dei tuoi padri».

And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

Dopo che ebbero mangiato e bevuto, l'altro sellò l'asino per il profeta che aveva fatto ritornare

And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

e quegli partì. Un leone lo trovò per strada e l'uccise; il suo cadavere rimase steso sulla strada, mentre l'asino se ne stava là vicino e anche il leone stava vicino al cadavere.

And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

Ora alcuni passanti videro il cadavere steso sulla strada e il leone che se ne stava vicino al cadavere. Essi andarono e divulgarono il fatto nella città ove dimorava il vecchio profeta.

And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

Avendolo saputo, il profeta che l'aveva fatto ritornare dalla strada disse: «Quello è un uomo di Dio, che si è ribellato all'ordine del Signore; per questo il Signore l'ha consegnato al leone, che l'ha abbattuto e ucciso secondo la parola comunicatagli dal Signore».

And he spake to his sons, saying, Saddle me the ass. And they saddled him.

Egli aggiunse ai figli: «Sellatemi l'asino». Quando l'asino fu sellato,

And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

egli andò e trovò il cadavere di lui steso sulla strada con l'asino e il leone accanto. Il leone non aveva mangiato il cadavere né sbranato l'asino.

And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

Il profeta prese il cadavere dell'uomo di Dio, lo sistemò sull'asino e se lo portò nella città dove abitava, per piangerlo e seppellirlo.

And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

Depose il cadavere nel proprio sepolcro e fece il lamento su di lui: «Ohimè, fratello mio!».

And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

Dopo averlo sepolto, disse ai figli: «Alla mia morte mi seppellirete nel sepolcro in cui è stato sepolto l'uomo di Dio; porrete le mie ossa vicino alle sue,

For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

poiché certo si avvererà la parola che egli gridò, per ordine del Signore, contro l'altare di Betel e contro tutti i santuari delle alture che sono nelle città di Samaria».

After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

Dopo questo fatto, Geroboamo non si convertì dalla sua condotta perversa. Egli continuò a prendere qua e là dal popolo i sacerdoti delle alture e a chiunque lo desiderasse dava l'investitura e quegli diveniva sacerdote delle alture.

And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

Tale condotta costituì, per la casa di Geroboamo, il peccato che ne provocò la distruzione e lo sterminio dalla terra.

1st Kings 14 - Re 1 14


1st Kings Chapter 14 King James Bible - Re 1 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 13
Re 1 13

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 14

At that time Abijah the son of Jeroboam fell sick.

In quel tempo si ammalò Abia, figlio di Geroboamo.

And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

Geroboamo disse alla moglie: «Alzati, cambia vestito perché non si sappia che tu sei la moglie di Geroboamo e và a Silo. Là c'è il profeta Achia, colui che mi disse che avrei regnato su questo popolo.

And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

Prendi con te dieci pani, focacce e un vaso di miele; và da lui. Egli ti rivelerà che cosa avverrà del ragazzo».

And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

La moglie di Geroboamo fece così. Si alzò, andò in Silo ed entrò nella casa di Achia, il quale non poteva vedere, perché i suoi occhi erano offuscati per la vecchiaia.

And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

Il Signore aveva detto ad Achia: «Ecco, la moglie di Geroboamo viene per chiederti un oracolo sul figlio, che è malato; tu le dirai questo e questo. Arriva travestita».

And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

Appena Achia sentì il rumore dei piedi di lei che arrivava alla porta, disse: «Entra, moglie di Geroboamo. Perché ti sei travestita così? Io ho per te cattive notizie.

Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

Su, riferisci a Geroboamo: Dice il Signore, Dio di Israele: Io ti ho innalzato dalla turba del popolo costituendoti capo del popolo di Israele,

And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

ho strappato il regno dalla casa di Davide e l'ho consegnato a te. Ma tu non ti sei comportato come il mio servo Davide, che osservò i miei comandi e mi seguì con tutto il cuore, facendo solo quanto è giusto davanti ai miei occhi,

But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

anzi hai agito peggio di tutti i tuoi predecessori e sei andato a fabbricarti altri dei e immagini fuse per provocarmi, mentre hai gettato me dietro alle tue spalle.

Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

Per questo, ecco, manderò la sventura sulla casa di Geroboamo, distruggerò nella casa di Geroboamo ogni maschio, schiavo o libero in Israele, e spazzerò la casa di Geroboamo come si spazza lo sterco fino alla sua totale scomparsa.

Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

I cani divoreranno quanti della casa di Geroboamo moriranno in città; quelli morti in campagna li divoreranno gli uccelli dell'aria, perché il Signore ha parlato.

Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

Ma tu alzati, torna a casa; quando i tuoi piedi raggiungeranno la città, il bambino morirà.

And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

Ne faranno il lamento tutti gli Israeliti e lo seppelliranno, perché soltanto costui della famiglia di Geroboamo entrerà in un sepolcro, perché in lui solo si è trovato qualcosa di buono da parte del Signore Dio di Israele nella famiglia di Geroboamo.

Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

Il Signore stabilirà su Israele un suo re, che distruggerà la famiglia di Geroboamo.

For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

Inoltre il Signore percuoterà Israele, il cui agitarsi sarà simile all'agitarsi di una canna sull'acqua. Eliminerà Israele da questo ottimo paese da lui dato ai loro padri e li disperderà oltre il fiume perché si sono eretti i loro pali sacri, provocando così il Signore.

And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

Il Signore abbandonerà Israele a causa dei peccati di Geroboamo, commessi da lui e fatti commettere a Israele».

And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

La moglie di Geroboamo si alzò e se ne andò a Tirza. Proprio mentre essa entrava nella soglia di casa, il giovinetto morì.

And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

Lo seppellirono e tutto Israele ne fece il lamento, secondo la parola del Signore comunicata per mezzo del suo servo, il profeta Achia.

And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

Le altre gesta di Geroboamo, le sue guerre e il suo regno, sono descritte nel libro delle Cronache dei re di Israele.

And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

La durata del regno di Geroboamo fu di ventidue anni; egli si addormentò con i suoi padri e gli succedette nel regno Nadàb suo figlio.

And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Roboamo, figlio di Salomone, regnò in Giuda. Aveva quarantun anni quando divenne re; regnò diciassette anni in Gerusalemme, città scelta dal Signore fra tutte le tribù di Israele per collocarvi il suo nome. Sua madre, ammonita, si chiamava Naama.

And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

Giuda fece ciò che è male agli occhi del Signore; essi provocarono il Signore a gelosia più di quanto non l'avessero fatto tutti i loro padri, con i loro peccati.

For they also built them high places, and images, and groves, on every high hill, and under every green tree.

Anch'essi si costruirono alture, stele e pali sacri su ogni alto colle e sotto ogni albero verde.

And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

Inoltre nel paese c'erano prostituti sacri, i quali rinnovarono tutti gli abomini dei popoli che il Signore aveva scacciati davanti agli Israeliti.

And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

Nell'anno quinto del re Roboamo, il re di Egitto, Sisach, assalì Gerusalemme.

And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

Costui depredò i tesori del tempio e vuotò la reggia dei suoi tesori. Prese anche gli scudi d'oro fatti da Salomone.

And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

Roboamo li sostituì con scudi di bronzo, che affidò agli ufficiali delle guardie addette alle porte della reggia.

And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

Ogni volta che il re andava nel tempio, le guardie li prendevano, poi li riportavano nella sala delle guardie.

Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Roboamo, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

And there was war between Rehoboam and Jeroboam all their days.

Ci fu guerra continua fra Roboamo e Geroboamo.

And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

Roboamo si addormentò con i suoi padri e fu sepolto nella città di Davide. Al suo posto divenne re suo figlio Abiam.

1st Kings 15 - Re 1 15


1st Kings Chapter 15 King James Bible - Re 1 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 14
Re 1 14

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

Nell'anno diciottesimo del re Geroboamo, figlio di Nebàt, divenne re su Giuda Abiam.

Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Egli regnò tre anni in Gerusalemme. Sua madre si chiamava Maaca, figlia di Assalonne.

And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

Egli imitò tutti i peccati che suo padre aveva commessi prima di lui; il suo cuore non fu sottomesso al Signore suo Dio, come lo era stato il cuore di Davide suo antenato.

Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

Ma, per amore di Davide, il Signore suo Dio gli concesse una lampada in Gerusalemme, innalzandone il figlio dopo di lui e rendendo stabile Gerusalemme,

Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

perché Davide aveva fatto ciò che è giusto agli occhi del Signore e non aveva traviato dai comandi che il Signore gli aveva impartiti, durante tutta la sua vita, se si eccettua il caso di Uria l'Hittita.

And there was war between Rehoboam and Jeroboam all the days of his life.

Le altre gesta di Abiam, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

Ci fu guerra fra Abiam e Geroboamo.

And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

Abiam si addormentò con i suoi padri; lo seppellirono nella città di Davide e al suo posto divenne re suo figlio Asa.

And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

Nell'anno ventesimo di Geroboamo, re di Israele, divenne re su Giuda Asa.

And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Costui regnò quarantun anni in Gerusalemme. Sua madre si chiamava Maaca, figlia di Assalonne.

And Asa did that which was right in the eyes of the LORD, as did David his father.

Asa, come Davide suo antenato, fece ciò che è giusto agli occhi del Signore.

And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

Eliminò i prostituti sacri dal paese e allontanò tutti gli idoli eretti da suo padre.

And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

Anche sua madre Maaca egli privò della dignità di regina madre, perché essa aveva eretto un obbrobrio in onore di Asera; Asa abbattè l'obbrobrio e lo bruciò nella valle del torrente Cedron.

But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

Ma non scomparvero le alture, anche se il cuore di Asa si mantenne integro nei riguardi del Signore per tutta la sua vita.

And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

Fece portare nel tempio le offerte consacrate da suo padre e quelle consacrate da lui stesso, consistenti in argento, oro e vasi.

And there was war between Asa and Baasha king of Israel all their days.

Ci fu guerra fra Asa e Baasa, re di Israele, per tutta la loro vita.

And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

Baasa, re di Israele, assalì Giuda; egli fortificò Rama per impedire le comunicazioni con Asa re di Giuda.

Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

Asa prese tutto l'argento e l'oro depositato nei tesori del tempio e nei tesori della reggia, li consegnò ai suoi ministri, che li portarono per ordine del re Asa a Ben-Hadàd, figlio di Tab-Rimmòn, figlio di Chezion, re d'Aram, che risiedeva in Damasco, con la proposta:

There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

«Ci sia un'alleanza fra me e te, come ci fu fra mio padre e tuo padre. Ecco ti mando un dono d'argento e d'oro. Su, rompi la tua alleanza con Baasa, re di Israele, sì che egli si ritiri da me».

So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

Ben-Hadàd ascoltò il re Asa; mandò contro le città di Israele i capi delle sue forze armate, occupò Iion, Dan, Abel-Bet-Maaca e l'intera regione di Genèsaret, compreso tutto il territorio di Nèftali.

And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

Quando lo seppe, Baasa smise di fortificare Rama e tornò in Tirza.

Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

Allora il re Asa convocò tutti quelli di Giuda, senza esclusione alcuna; costoro presero da Rama le pietre e il legname che Baasa aveva usato per le costruzioni. Con tale materiale il re Asa fortificò Gheba di Beniamino e Mizpà.

The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

Le altre gesta di Asa, tutte le sue prodezze e tutte le sue azioni, le città che egli edificò, sono descritte nel libro delle Cronache dei re di Giuda. Egli nella sua vecchiaia ebbe la podàgra.

And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

Asa si addormentò con i suoi padri; fu sepolto nella città di Davide suo antenato e al suo posto divenne re suo figlio Giòsafat.

And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

Nadàb, figlio di Geroboamo, divenne re d'Israele nell'anno secondo di Asa, re di Giuda, e regnò su Israele tre anni.

And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

Egli fece ciò che è male agli occhi del Signore, imitando la condotta di suo padre e il peccato che questi aveva fatto commettere a Israele.

And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

Contro di lui congiurò Baasa figlio di Achia, della casa di Issacar, e lo assassinò in Ghibbeton che apparteneva ai Filistei, mentre Nadàb e tutto Israele assediavano Ghibbeton.

Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

Baasa lo uccise nell'anno terzo di Asa re di Giuda, e divenne re al suo posto.

And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

Appena divenuto re, egli distrusse tutta la famiglia di Geroboamo: non lasciò vivo nessuno di quella stirpe, ma la distrusse tutta, secondo la parola del Signore pronunziata per mezzo del suo servo Achia di Silo,

Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

a causa dei peccati di Geroboamo, commessi da lui e fatti commettere a Israele, e a causa dello sdegno a cui aveva provocato il Signore Dio di Israele.

Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Nadàb e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Israele.

And there was war between Asa and Baasha king of Israel all their days.

Ci fu guerra fra Asa e Baasa, re di Israele, per tutta la loro vita.((16))

In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

Nell'anno terzo di Asa, re di Giuda, Baasa, figlio di Achia, divenne re d'Israele in Tirza. Regnò ventiquattro anni.

And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

Fece ciò che è male agli occhi del Signore, imitando la condotta di Geroboamo e il peccato che questi aveva fatto commettere a Israele.

1st Kings 16 - Re 1 16


1st Kings Chapter 16 King James Bible - Re 1 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 15
Re 1 15

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

La parola del Signore fu rivolta a Ieu figlio di Canàni contro Baasa:

Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

«Io ti ho innalzato dalla polvere e ti ho costituito capo del popolo di Israele, ma tu hai imitato la condotta di Geroboamo e hai fatto peccare Israele mio popolo fino a provocarmi con i loro peccati.

Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

Ecco, io spazzerò Baasa e la sua casa e renderò la tua casa come la casa di Geroboamo figlio di Nebàt.

Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

I cani divoreranno quanti della casa di Baasa moriranno in città; quelli morti in campagna li divoreranno gli uccelli dell'aria».

Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Baasa, le sue azioni e le sue prodezze, sono descritte nel libro delle Cronache dei re di Israele.

So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

Baasa si addormentò con i suoi padri e fu sepolto in Tirza e al suo posto regnò suo figlio Ela.

And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

Attraverso il profeta Ieu figlio di Canàni la parola del Signore fu rivolta a Baasa e alla sua casa. Dio condannò Baasa per tutto il male che aveva commesso agli occhi del Signore, irritandolo con le sue opere, tanto che la sua casa era diventata come quella di Geroboamo, e perché egli aveva sterminato quella famiglia.

In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

Nell'anno ventiseiesimo di Asa re di Giuda, su Israele in Tirza divenne re Ela figlio di Baasa; regnò due anni.

And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

Contro di lui congiurò un suo ufficiale, Zimri, capo di una metà dei carri. Mentre quegli, in Tirza, beveva e si ubriacava nella casa di Arza, maggiordomo in Tirza,

And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

arrivò Zimri, lo sconfisse, l'uccise nell'anno ventisettesimo di Asa, re di Giuda, e regnò al suo posto.

And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

Quando divenne re, appena seduto sul suo trono, distrusse tutta la famiglia di Baasa; non lasciò sopravvivere alcun maschio fra i suoi parenti e amici.

Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

Zimri distrusse tutta la famiglia di Baasa secondo la parola che il Signore aveva rivolta contro Baasa per mezzo del profeta Ieu,

For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

a causa di tutti i peccati di Baasa e dei peccati di Ela suo figlio, di quelli commessi da loro e di quelli fatti commettere a Israele, irritando con le loro vanità il Signore Dio di Israele.

Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Ela e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Israele.

In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

Nell'anno ventisettesimo di Asa re di Giuda, Zimri divenne re per sette giorni in Tirza, mentre il popolo era accampato contro Ghibbeton, che apparteneva ai Filistei.

And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

Quando il popolo accampato colà venne a sapere che Zimri si era ribellato e aveva ucciso il re, tutto Israele in quello stesso giorno, nell'accampamento, proclamò re di Israele Omri, capo dell'esercito.

And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

Omri e tutto Israele, abbandonata Ghibbeton, andarono a Tirza.

And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

Quando vide che era stata presa la città, Zimri entrò nella fortezza della reggia, incendiò il palazzo e così morì bruciato.

For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

Ciò avvenne a causa del peccato che egli aveva commesso compiendo ciò che è male agli occhi del Signore, imitando la condotta di Geroboamo e il peccato con cui aveva fatto peccare Israele.

Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Zimri e la congiura da lui organizzata sono descritte nel libro delle Cronache dei re di Israele.

Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

Allora il popolo di Israele si divise in due parti. Una metà parteggiava per Tibni, figlio di Ghinat, con il proposito di proclamarlo re; l'altra metà parteggiava per Omri.

But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

Il partito di Omri prevalse su quello di Tibni figlio di Ghinat. Tibni morì e Omri divenne re.

In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

Nell'anno trentunesimo di Asa re di Giuda, divenne re di Israele Omri. Regnò dodici anni, di cui sei in Tirza.

And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

Poi acquistò il monte Someron da Semer per due talenti d'argento. Costruì sul monte e chiamò la città che ivi edificò Samaria dal nome di Semer, proprietario del monte.

But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

Omri fece ciò che è male agli occhi del Signore, peggio di tutti i suoi predecessori.

For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

Imitò in tutto la condotta di Geroboamo, figlio di Nebàt, e i peccati che quegli aveva fatto commettere a Israele, provocando con le loro vanità a sdegno il Signore, Dio di Israele.

Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Omri, tutte le sue azioni e le sue prodezze, sono descritte nel libro delle Cronache dei re di Israele.

So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

Omri si addormentò con i suoi padri e fu sepolto in Samaria. Al suo posto divenne re suo figlio Acab.

And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

Acab figlio di Omri divenne re su Israele nell'anno trentottesimo di Asa re di Giuda. Acab figlio di Omri regnò su Israele in Samaria ventidue anni.

And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

Acab figlio di Omri fece ciò che è male agli occhi del Signore, peggio di tutti i suoi predecessori.

And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

Non gli bastò imitare il peccato di Geroboamo figlio di Nebàt; ma prese anche in moglie Gezabele figlia di Et-Bàal, re di quelli di Sidone, e si mise a servire Baal e a prostrarsi davanti a lui.

And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

Eresse un altare a Baal nel tempio di Baal, che egli aveva costruito in Samaria.

And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

Acab eresse anche un palo sacro e compì ancora altre cose irritando il Signore Dio di Israele, più di tutti i re di Israele suoi predecessori.

In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

Nei suoi giorni Chiel di Betel ricostruì Gerico; gettò le fondamenta sopra Abiram suo primogenito e ne innalzò le porte sopra Segub suo ultimogenito, secondo la parola pronunziata dal Signore per mezzo di Giosuè, figlio di Nun.

1st Kings 17 - Re 1 17


1st Kings Chapter 17 King James Bible - Re 1 Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 16
Re 1 16

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

Elia, il Tisbita, uno degli abitanti di Gàlaad, disse ad Acab: «Per la vita del Signore, Dio di Israele, alla cui presenza io sto, in questi anni non ci sarà né rugiada né pioggia, se non quando lo dirò io».

And the word of the LORD came unto him, saying,

A lui fu rivolta questa parola del Signore:

Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

«Vattene di qui, dirigiti verso oriente; nasconditi presso il torrente Cherit, che è a oriente del Giordano.

And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

Ivi berrai al torrente e i corvi per mio comando ti porteranno il tuo cibo».

So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

Egli eseguì l'ordine del Signore; andò a stabilirsi sul torrente Cherit, che è a oriente del Giordano.

And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

I corvi gli portavano pane al mattino e carne alla sera; egli beveva al torrente.

And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

Dopo alcuni giorni il torrente si seccò, perché non pioveva sulla regione.

And the word of the LORD came unto him, saying,

Il Signore parlò a lui e disse:

Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

«Alzati, và in Zarepta di Sidòne e ivi stabilisciti. Ecco io ho dato ordine a una vedova di là per il tuo cibo».

So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

Egli si alzò e andò a Zarepta. Entrato nella porta della città, ecco una vedova raccoglieva la legna. La chiamò e le disse: «Prendimi un po' d'acqua in un vaso perché io possa bere».

And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

Mentre quella andava a prenderla, le gridò: «Prendimi anche un pezzo di pane».

And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

Quella rispose: «Per la vita del Signore tuo Dio, non ho nulla di cotto, ma solo un pugno di farina nella giara e un po' di olio nell'orcio; ora raccolgo due pezzi di legna, dopo andrò a cuocerla per me e per mio figlio: la mangeremo e poi moriremo».

And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

Elia le disse: «Non temere; su, fà come hai detto, ma prepara prima una piccola focaccia per me e portamela; quindi ne preparerai per te e per tuo figlio,

For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

poiché dice il Signore: La farina della giara non si esaurirà e l'orcio dell'olio non si svuoterà finché il Signore non farà piovere sulla terra».

And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

Quella andò e fece come aveva detto Elia. Mangiarono essa, lui e il figlio di lei per diversi giorni.

And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

La farina della giara non venne meno e l'orcio dell'olio non diminuì, secondo la parola che il Signore aveva pronunziata per mezzo di Elia.

And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

In seguito il figlio della padrona di casa si ammalò. La sua malattia era molto grave, tanto che rimase senza respiro.

And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

Essa allora disse a Elia: «Che c'è fra me e te, o uomo di Dio? Sei venuto da me per rinnovare il ricordo della mia iniquità e per uccidermi il figlio?».

And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

Elia le disse: «Dammi tuo figlio». Glielo prese dal seno, lo portò al piano di sopra, dove abitava, e lo stese sul letto.

And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

Quindi invocò il Signore: «Signore mio Dio, forse farai del male a questa vedova che mi ospita, tanto da farle morire il figlio?».

And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

Si distese tre volte sul bambino e invocò il Signore: «Signore Dio mio, l'anima del fanciullo torni nel suo corpo».

And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

Il Signore ascoltò il grido di Elia; l'anima del bambino tornò nel suo corpo e quegli riprese a vivere.

And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

Elia prese il bambino, lo portò al piano terreno e lo consegnò alla madre. Elia disse: «Guarda! Tuo figlio vive».

And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

La donna disse a Elia: «Ora so che tu sei uomo di Dio e che la vera parola del Signore è sulla tua bocca».

1st Kings 18 - Re 1 18


1st Kings Chapter 18 King James Bible - Re 1 Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 17
Re 1 17

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

Dopo molto tempo, il Signore disse a Elia, nell'anno terzo: «Su, mostrati ad Acab; io concederò la pioggia alla terra».

And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

Elia andò a farsi vedere da Acab. In Samaria c'era una grande carestia.

And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

Acab convocò Abdia maggiordomo. Abdia temeva molto Dio;

For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

quando Gezabele uccideva i profeti del Signore, Abdia prese cento profeti e ne nascose cinquanta alla volta in una caverna e procurò loro pane e acqua.

And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

Acab disse ad Abdia: «Và nel paese verso tutte le sorgenti e tutti i torrenti della regione; forse troveremo erba per tenere in vita cavalli e muli e non dovremo uccidere una parte del bestiame».

So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

Si divisero la regione da percorrere; Acab andò per una strada e Abdia per un'altra.

And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

Mentre Abdia era in cammino, ecco farglisi incontro Elia. Quegli lo riconobbe e si prostrò con la faccia a terra dicendo: «Non sei tu il mio signore Elia?».

And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

Gli rispose: «Lo sono; su, dì al tuo padrone: C'è qui Elia».

And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

Quegli disse: «Che male ho fatto perché tu consegni il tuo servo ad Acab perché egli mi uccida?

As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

Per la vita del Signore tuo Dio, non esiste un popolo o un regno in cui il mio padrone non abbia mandato a cercarti. Se gli rispondevano: Non c'è! egli faceva giurare il popolo o il regno di non averti trovato.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

Ora tu dici: Su, dì al tuo signore: C'è qui Elia!

And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

Appena sarò partito da te, lo spirito del Signore ti porterà in un luogo a me ignoto. Se io vado a riferirlo ad Acab egli, non trovandoti, mi ucciderà; ora il tuo servo teme il Signore fin dalla sua giovinezza.

Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

Non ti hanno forse riferito, mio signore, ciò che ho fatto quando Gezabele sterminava tutti i profeti del Signore, come io nascosi cento profeti, cinquanta alla volta, in una caverna e procurai loro pane e acqua?

And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

E ora tu comandi: Su, dì al tuo signore: C'è qui Elia? Egli mi ucciderà».

And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

Elia rispose: «Per la vita del Signore degli eserciti, alla cui presenza io sto, oggi stesso io mi mostrerò a lui».

So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

Abdia andò incontro ad Acab e gli riferì la cosa. Acab si diresse verso Elia.

And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

Appena lo vide, Acab disse a Elia: «Sei tu la rovina di Israele!».

And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

Quegli rispose: «Io non rovino Israele, ma piuttosto tu insieme con la tua famiglia, perché avete abbandonato i comandi del Signore e tu hai seguito Baal.

Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Su, con un ordine raduna tutto Israele presso di me sul monte Carmelo insieme con i quattrocentocinquanta profeti di Baal e con i quattrocento profeti di Asera, che mangiano alla tavola di Gezabele».

So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

Acab convocò tutti gli Israeliti e radunò i profeti sul monte Carmelo.

And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

Elia si accostò a tutto il popolo e disse: «Fino a quando zoppicherete con i due piedi? Se il Signore è Dio, seguitelo! Se invece lo è Baal, seguite lui!». Il popolo non gli rispose nulla.

Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

Elia aggiunse al popolo: «Sono rimasto solo, come profeta del Signore, mentre i profeti di Baal sono quattrocentocinquanta.

Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

Dateci due giovenchi; essi se ne scelgano uno, lo squartino e lo pongano sulla legna senza appiccarvi il fuoco. Io preparerò l'altro giovenco e lo porrò sulla legna senza appiccarvi il fuoco.

And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

Voi invocherete il nome del vostro dio e io invocherò quello del Signore. La divinità che risponderà concedendo il fuoco è Dio!». Tutto il popolo rispose: «La proposta è buona!».

And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

Elia disse ai profeti di Baal: «Sceglietevi il giovenco e cominciate voi perché siete più numerosi. Invocate il nome del vostro Dio, ma senza appiccare il fuoco».

And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

Quelli presero il giovenco, lo prepararono e invocarono il nome di Baal dal mattino fino a mezzogiorno, gridando: «Baal, rispondici!». Ma non si sentiva un alito, né una risposta. Quelli continuavano a saltare intorno all'altare che avevano eretto.

And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

Essendo gia mezzogiorno, Elia cominciò a beffarsi di loro dicendo: «Gridate con voce più alta, perché egli è un dio! Forse è soprappensiero oppure indaffarato o in viaggio; caso mai fosse addormentato, si sveglierà».

And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

Gridarono a voce più forte e si fecero incisioni, secondo il loro costume, con spade e lance, fino a bagnarsi tutti di sangue.

And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

Passato il mezzogiorno, quelli ancora agivano da invasati ed era venuto il momento in cui si sogliono offrire i sacrifici, ma non si sentiva alcuna voce né una risposta né un segno di attenzione.

And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

Elia disse a tutto il popolo: «Avvicinatevi!». Tutti si avvicinarono. Si sistemò di nuovo l'altare del Signore che era stato demolito.

And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

Elia prese dodici pietre, secondo il numero delle tribù dei discendenti di Giacobbe, al quale il Signore aveva detto: «Israele sarà il tuo nome».

And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

Con le pietre eresse un altare al Signore; scavò intorno un canaletto, capace di contenere due misure di seme.

And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

Dispose la legna, squartò il giovenco e lo pose sulla legna.

And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

Quindi disse: «Riempite quattro brocche d'acqua e versatele sull'olocausto e sulla legna!». Ed essi lo fecero. Egli disse: «Fatelo di nuovo!». Ed essi ripeterono il gesto. Disse ancora: «Per la terza volta!». Lo fecero per la terza volta.

And the water ran round about the altar; and he filled the trench also with water.

L'acqua scorreva intorno all'altare; anche il canaletto si riempì d'acqua.

And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

Al momento dell'offerta si avvicinò il profeta Elia e disse: «Signore, Dio di Abramo, di Isacco e di Giacobbe, oggi si sappia che tu sei Dio in Israele e che io sono tuo servo e che ho fatto tutte queste cose per tuo comando.

Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

Rispondimi, Signore, rispondimi e questo popolo sappia che tu sei il Signore Dio e che converti il loro cuore!».

Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

Cadde il fuoco del Signore e consumò l'olocausto, la legna, le pietre e la cenere, prosciugando l'acqua del canaletto.

And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

A tal vista, tutti si prostrarono a terra ed esclamarono: «Il Signore è Dio! Il Signore è Dio!».

And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

Elia disse loro: «Afferrate i profeti di Baal; non ne scappi uno!». Li afferrarono. Elia li fece scendere nel torrente Kison, ove li scannò.

And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

Elia disse ad Acab: «Su, mangia e bevi, perché sento un rumore di pioggia torrenziale».

So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

Acab andò a mangiare e a bere. Elia si recò alla cima del Carmelo; gettatosi a terra, pose la faccia tra le proprie ginocchia.

And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

Quindi disse al suo ragazzo: «Vieni qui, guarda verso il mare». Quegli andò, guardò e disse. «Non c'è nulla!». Elia disse: «Tornaci ancora per sette volte».

And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

La settima volta riferì: «Ecco, una nuvoletta, come una mano d'uomo, sale dal mare». Elia gli disse: «Và a dire ad Acab: Attacca i cavalli al carro e scendi perché non ti sorprenda la pioggia!».

And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

Subito il cielo si oscurò per le nubi e per il vento; la pioggia cadde a dirotto. Acab montò sul carro e se ne andò a Izrèel.

And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

La mano del Signore fu sopra Elia che, cintosi i fianchi, corse davanti ad Acab finché giunse a Izrèel.

1st Kings 19 - Re 1 19


1st Kings Chapter 19 King James Bible - Re 1 Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 18
Re 1 18

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 19

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

Acab riferì a Gezabele ciò che Elia aveva fatto e che aveva ucciso di spada tutti i profeti.

Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

Gezabele inviò un messaggero a Elia per dirgli: «Gli dei mi facciano questo e anche di peggio, se domani a quest'ora non avrò reso te come uno di quelli».

And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

Elia, impaurito, si alzò e se ne andò per salvarsi. Giunse a Bersabea di Giuda. Là fece sostare il suo ragazzo.

But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

Egli si inoltrò nel deserto una giornata di cammino e andò a sedersi sotto un ginepro. Desideroso di morire, disse: «Ora basta, Signore! Prendi la mia vita, perché io non sono migliore dei miei padri».

And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

Si coricò e si addormentò sotto il ginepro. Allora, ecco un angelo lo toccò e gli disse: «Alzati e mangia!».

And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

Egli guardò e vide vicino alla sua testa una focaccia cotta su pietre roventi e un orcio d'acqua. Mangiò e bevve, quindi tornò a coricarsi.

And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

Venne di nuovo l'angelo del Signore, lo toccò e gli disse: «Su mangia, perché è troppo lungo per te il cammino».

And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

Si alzò, mangiò e bevve. Con la forza datagli da quel cibo, camminò per quaranta giorni e quaranta notti fino al monte di Dio, l'Oreb.

And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

Ivi entrò in una caverna per passarvi la notte, quand'ecco il Signore gli disse: «Che fai qui, Elia?».

And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Egli rispose: «Sono pieno di zelo per il Signore degli eserciti, poiché gli Israeliti hanno abbandonato la tua alleanza, hanno demolito i tuoi altari, hanno ucciso di spada i tuoi profeti. Sono rimasto solo ed essi tentano di togliermi la vita».

And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

Gli fu detto: «Esci e fermati sul monte alla presenza del Signore». Ecco, il Signore passò. Ci fu un vento impetuoso e gagliardo da spaccare i monti e spezzare le rocce davanti al Signore, ma il Signore non era nel vento. Dopo il vento ci fu un terremoto, ma il Signore non era nel terremoto.

And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

Dopo il terremoto ci fu un fuoco, ma il Signore non era nel fuoco. Dopo il fuoco ci fu il mormorio di un vento leggero.

And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

Come l'udì, Elia si coprì il volto con il mantello, uscì e si fermò all'ingresso della caverna. Ed ecco, sentì una voce che gli diceva: «Che fai qui, Elia?».

And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Egli rispose: «Sono pieno di zelo per il Signore, Dio degli eserciti, poiché gli Israeliti hanno abbandonato la tua alleanza, hanno demolito i tuoi altari, hanno ucciso di spada i tuoi profeti. Sono rimasto solo ed essi tentano di togliermi la vita».

And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

Il Signore gli disse: «Su, ritorna sui tuoi passi verso il deserto di Damasco; giunto là, ungerai Hazaèl come re di Aram.

And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

Poi ungerai Ieu, figlio di Nimsi, come re di Israele e ungerai Eliseo figlio di Safàt, di Abel-Mecola, come profeta al tuo posto.

And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

Se uno scamperà dalla spada di Hazaèl, lo ucciderà Ieu; se uno scamperà dalla spada di Ieu, lo ucciderà Eliseo.

Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

Io poi mi sono risparmiato in Israele settemila persone, quanti non hanno piegato le ginocchia a Baal e quanti non l'hanno baciato con la bocca.

So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

Partito di lì, Elia incontrò Eliseo figlio di Safàt. Costui arava con dodici paia di buoi davanti a sé, mentre egli stesso guidava il decimosecondo. Elia, passandogli vicino, gli gettò addosso il suo mantello.

And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

Quegli lasciò i buoi e corse dietro a Elia, dicendogli: «Andrò a baciare mio padre e mia madre, poi ti seguirò». Elia disse: «Và e torna, perché sai bene che cosa ho fatto di te».

And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

Allontanatosi da lui, Eliseo prese un paio di buoi e li uccise; con gli attrezzi per arare ne fece cuocere la carne e la diede alla gente, perché la mangiasse. Quindi si alzò e seguì Elia, entrando al suo servizio.

1st Kings 20 - Re 1 20


1st Kings Chapter 20 King James Bible - Re 1 Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 19
Re 1 19

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 20

And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

Ben-Hadàd, re di Aram, radunò tutto il suo esercito; con lui c'erano trentadue re con cavalli e carri. Egli marciò contro Samaria per cingerla d'assedio ed espugnarla.

And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

Inviò messaggeri in città ad Acab, re di Israele,

Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

per dirgli: «Dice Ben-Hadàd: Il tuo argento e il tuo oro appartiene a me e le tue donne e i tuoi figli minori sono per me».

And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

Il re di Israele rispose: «Sia come dici tu, signore re; io e quanto ho siamo tuoi».

And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

Ma i messaggeri tornarono di nuovo e dissero: «Dice Ben-Hadàd, il quale ci manda a te: Mi consegnerai il tuo argento, il tuo oro, le tue donne e i tuoi figli.

Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

Domani, dunque, a quest'ora, manderò i miei servi che perquisiranno la tua casa e le case dei tuoi servi; essi prenderanno e asporteranno quanto sarà prezioso ai loro occhi».

Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

Il re di Israele convocò tutti gli anziani della regione, ai quali disse: «Sappiate e vedete come costui ci voglia far del male. Difatti mi ha mandato a chiedere anche le mie donne e i miei figli, dopo che io non gli avevo rifiutato il mio argento e il mio oro».

And all the elders and all the people said unto him, Hearken not unto him, nor consent.

Tutti gli anziani e tutto il popolo dissero: «Non ascoltarlo e non consentire!».

Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

Egli disse ai messaggeri di Ben-Hadàd: «Dite al re vostro signore: Quanto hai imposto prima al tuo servo lo farò, ma la nuova richiesta non posso soddisfarla». I messaggeri andarono a riferire la risposta.

And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

Ben-Hadàd allora gli mandò a dire: «Gli dei mi facciano questo e anche di peggio, se la polvere di Samaria basterà per riempire il pugno di coloro che mi seguono».

And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

Il re di Israele rispose: «Riferitegli: Chi cinge le armi non si vanti come chi le depone».

And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

Nell'udire questa risposta - egli stava insieme con i re a bere sotto le tende - disse ai suoi ufficiali: «Circondate la città!». Ed essi la circondarono.

And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

Ed ecco un profeta si avvicinò ad Acab, re di Israele, per dirgli: «Così dice il Signore: Vedi tutta questa moltitudine immensa? Ebbene oggi la metto in tuo potere; saprai che io sono il Signore».

And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

Acab disse: «Per mezzo di chi?». Quegli rispose: «Così dice il Signore: Per mezzo dei giovani dei capi delle province». Domandò: «Chi attaccherà la battaglia?». Rispose: «Tu!».

Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

Acab ispezionò i giovani dei capi delle province; erano duecentotrentadue. Dopo di loro ispezionò tutto il popolo, tutti gli Israeliti: erano settemila.

And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

A mezzogiorno fecero una sortita. Ben-Hadàd stava bevendo sotto le tende insieme con i trentadue re suoi alleati.

And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

Per primi uscirono i giovani dei capi delle province. Fu mandato ad avvertire Ben-Hadàd: «Alcuni uomini sono usciti da Samaria!».

And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

Quegli disse: «Se sono usciti con intenzioni pacifiche, catturateli vivi; se sono usciti per combattere, catturateli ugualmente vivi».

So these young men of the princes of the provinces came out of the city, and the army which followed them.

Usciti dunque quelli dalla città, cioè i giovani dei capi delle province e l'esercito che li seguiva,

And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

ognuno di loro uccise chi gli si fece davanti. Gli Aramei fuggirono, inseguiti da Israele. Ben-Hadàd, re di Aram, scampò a cavallo insieme con alcuni cavalieri.

And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

Uscì quindi il re di Israele, che si impadronì dei cavalli e dei carri e inflisse ad Aram una grande sconfitta.

And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

Allora il profeta si avvicinò al re di Israele e gli disse: «Su, sii forte; sappi e vedi quanto dovrai fare, perché l'anno prossimo il re di Aram muoverà contro di te».

And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

Ma i servi del re di Aram dissero a lui: «Il loro Dio è un Dio dei monti; per questo ci sono stati superiori; forse se li attaccassimo in pianura, saremmo superiori a loro.

And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

Eseguisci questo progetto: ritira i re, ognuno dal suo luogo, e sostituiscili con governatori.

And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

Tu prepara un esercito come quello che hai perduto: cavalli come quei cavalli e carri come quei carri; quindi li attaccheremo in pianura e senza dubbio li batteremo». Egli ascoltò la loro proposta e agì in tal modo.

And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

L'anno dopo, Ben-Hadàd ispezionò gli Aramei, quindi andò ad Afek per attaccare gli Israeliti.

And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

Gli Israeliti, organizzati e approvvigionati, mossero loro incontro, accampandosi di fronte; sembravano due greggi di capre, mentre gli Aramei inondavano il paese.

And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

Un uomo di Dio si avvicinò al re d'Israele e gli disse: «Così dice il Signore: Poiché gli Aramei hanno affermato: Il Signore è Dio dei monti e non Dio delle valli, io metterò in tuo potere tutta questa moltitudine immensa; così saprai che io sono il Signore».

And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

Per sette giorni stettero accampati gli uni di fronte agli altri. Al settimo giorno si attaccò battaglia. Gli Israeliti in un giorno uccisero centomila fanti aramei.

But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

I superstiti fuggirono in Afek, nella città, le cui mura caddero sui ventisettemila superstiti. all'altra.

And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

I suoi ministri gli dissero: «Ecco, abbiamo sentito che i re di Israele sono re clementi. Indossiamo sacchi ai fianchi e mettiamoci corde sulla testa e usciamo incontro al re di Israele. Forse ti lascerà in vita».

So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

Si legarono sacchi ai fianchi e corde sulla testa, quindi si presentarono al re di Israele e dissero: «Il tuo servo Ben-Hadàd dice: Su, lasciami in vita!». Quegli domandò: «E' ancora vivo? Egli è mio fratello!».

Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

Gli uomini vi scorsero un buon auspicio, si affrettarono a cercarne una conferma da lui. Dissero: «Ben-Hadàd è tuo fratello!». Quegli soggiunse: «Andate a prenderlo». Ben-Hadàd si recò da lui, che lo fece salire sul carro.

And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

Ben-Hadàd gli disse: «Restituirò le città che mio padre ha prese a tuo padre; tu potrai disporre di mercati in Damasco come mio padre ne aveva in Samaria». Ed egli: «Io a questo patto ti lascerò andare». E concluse con lui l'alleanza e lo lasciò andare.

And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

Allora uno dei figli dei profeti disse al compagno per ordine del Signore: «Picchiami!». L'uomo si rifiutò di picchiarlo.

Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

Quegli disse: «Poiché non hai obbedito alla voce del Signore, appena ti sarai separato da me, un leone ti ucciderà». Mentre si allontanava, incontrò un leone che l'uccise.

Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

Quegli, incontrato un altro uomo, gli disse: «Picchiami!». E quegli lo percosse a sangue.

So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

Il profeta andò ad attendere il re sulla strada, dopo essersi reso irriconoscibile con una benda agli occhi.

And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

Quando passò il re, gli gridò: «Il tuo servo era nel cuore della battaglia, quando un uomo si staccò e mi portò un individuo dicendomi: Fà la guardia a quest'uomo! Se ti scappa, la tua vita pagherà per la sua oppure dovrai sborsare un talento d'argento.

And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

Mentre il tuo servo era occupato qua e là, quegli scomparve». Il re di Israele disse a lui: «La tua condanna è giusta; l'hai proferita tu stesso!».

And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

Ma quegli immediatamente si tolse la benda dagli occhi e il re di Israele riconobbe che era uno dei profeti.

And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

Costui gli disse: «Così dice il Signore: Perché hai lasciato andare libero quell'uomo da me votato allo sterminio, la tua vita pagherà per la sua, il tuo popolo per il suo popolo».

And the king of Israel went to his house heavy and displeased, and came to Samaria.

Il re di Israele se ne andò a casa amareggiato e irritato ed entrò in Samaria.

1st Kings 21 - Re 1 21


1st Kings Chapter 21 King James Bible - Re 1 Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 20
Re 1 20

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

In seguito avvenne il seguente episodio. Nabot di Izreèl possedeva una vigna vicino al palazzo di Acab re di Samaria.

And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

Acab disse a Nabot: «Cedimi la tua vigna; siccome è vicina alla mia casa, ne farei un orto. In cambio ti darò una vigna migliore oppure, se preferisci, te la pagherò in denaro al prezzo che vale».

And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

Nabot rispose ad Acab: «Mi guardi il Signore dal cederti l'eredità dei miei padri».

And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

Acab se ne andò a casa amareggiato e sdegnato per le parole dettegli da Nabot di Izreèl, che aveva affermato: «Non ti cederò l'eredità dei miei padri». Si coricò sul letto, si girò verso la parete e non volle mangiare.

But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

Entrò da lui la moglie Gezabele e gli domandò: «Perché mai il tuo spirito è tanto amareggiato e perché non vuoi mangiare?».

And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

Le rispose: «Perché ho detto a Nabot di Izreèl: Cedimi la tua vigna per denaro o, se preferisci, te la cambierò con un'altra vigna ed egli mi ha risposto: Non cederò la mia vigna!».

And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

Allora sua moglie Gezabele gli disse: «Tu ora eserciti il regno su Israele? Alzati, mangia e il tuo cuore gioisca. Te la darò io la vigna di Nabot di Izreèl!».

So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

Essa scrisse lettere con il nome di Acab, le sigillò con il suo sigillo, quindi le spedì agli anziani e ai capi, che abitavano nella città di Nabot.

And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

Nelle lettere scrisse: «Bandite un digiuno e fate sedere Nabot in prima fila tra il popolo.

And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

Di fronte a lui fate sedere due uomini iniqui, i quali l'accusino: Hai maledetto Dio e il re! Quindi conducetelo fuori e lapidatelo ed egli muoia».

And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

Gli uomini della città di Nabot, gli anziani e i capi che abitavano nella sua città, fecero come aveva ordinato loro Gezabele, ossia come era scritto nelle lettere che aveva loro spedite.

They proclaimed a fast, and set Naboth on high among the people.

Bandirono il digiuno e fecero sedere Nabot in prima fila tra il popolo.

And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

Vennero due uomini iniqui, che si sedettero di fronte a lui. Costoro accusarono Nabot davanti al popolo affermando: «Nabot ha maledetto Dio e il re». Lo condussero fuori della città e lo uccisero lapidandolo.

Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

Quindi mandarono a dire a Gezabele: «Nabot è stato lapidato ed è morto».

And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

Appena sentì che Nabot era stato lapidato e che era morto, disse ad Acab: «Su, impadronisciti della vigna di Nabot di Izreèl, il quale ha rifiutato di vendertela, perché Nabot non vive più, è morto».

And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

Quando sentì che Nabot era morto, Acab si mosse per scendere nella vigna di Nabot di Izreèl a prenderla in possesso.

And the word of the LORD came to Elijah the Tishbite, saying,

Allora il Signore disse a Elia il Tisbita:

Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

«Su, recati da Acab, re di Israele, che abita in Samaria; ecco è nella vigna di Nabot, ove è sceso a prenderla in possesso.

And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

Gli riferirai: Così dice il Signore: Hai assassinato e ora usurpi! Per questo dice il Signore: Nel punto ove lambirono il sangue di Nabot, i cani lambiranno anche il tuo sangue».

And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

Acab disse a Elia: «Mi hai dunque colto in fallo, o mio nemico!». Quegli soggiunse: «Sì, perché ti sei venduto per fare ciò che è male agli occhi del Signore.

Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

Ecco ti farò piombare addosso una sciagura; ti spazzerò via. Sterminerò, nella casa di Acab, ogni maschio, schiavo o libero in Israele.

And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

Renderò la tua casa come la casa di Geroboamo, figlio di Nebàt, e come la casa di Baasa, figlio di Achia, perché tu mi hai irritato e hai fatto peccare Israele.

And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

Riguardo poi a Gezabele il Signore dice: I cani divoreranno Gezabele nel campo di Izreèl.

Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

Quanti della famiglia di Acab moriranno in città li divoreranno i cani; quanti moriranno in campagna li divoreranno gli uccelli dell'aria».

But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

In realtà nessuno si è mai venduto a fare il male agli occhi del Signore come Acab, istigato dalla propria moglie Gezabele.

And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

Commise molti abomini, seguendo gli idoli, come avevano fatto gli Amorrei, che il Signore aveva distrutto davanti ai figli d'Israele.

And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

Quando sentì tali parole, Acab si strappò le vesti, indossò un sacco sulla carne e digiunò; si coricava con il sacco e camminava a testa bassa.

And the word of the LORD came to Elijah the Tishbite, saying,

Il Signore disse a Elia, il Tisbita:

Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

«Hai visto come Acab si è umiliato davanti a me? Poiché si è umiliato davanti a me, non farò piombare la sciagura durante la sua vita, ma la farò scendere sulla sua casa durante la vita del figlio».

1st Kings 22 - Re 1 22


1st Kings Chapter 22 King James Bible - Re 1 Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 21
Re 1 21

The First Book of the Kings
Re 1

Return to Index
Ritornare all Indice

Chapter 22

And they continued three years without war between Syria and Israel.

Trascorsero tre anni senza guerra fra Aram e Israele.

And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

Nel terzo anno Giòsafat re di Giuda fece visita al re di Israele.

And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

Ora il re di Israele aveva detto ai suoi ufficiali: «Non sapete che Ramot di Gàlaad è nostra? Eppure noi ce ne stiamo inerti, senza riprenderla dalle mani di Aram».

And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

Disse a Giòsafat: «Verresti con me a combattere per Ramot di Gàlaad?». Giòsafat rispose al re di Israele: «Conta su di me come su te stesso, sul mio popolo come sul tuo, sui miei cavalli come sui tuoi».

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Giòsafat disse al re di Israele: «Consulta oggi stesso la parola del Signore».

Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

Il re di Israele radunò i profeti, in numero di circa quattrocento, e domandò loro: «Devo muovere contro Ramot di Gàlaad oppure devo rinunziarvi?». Risposero: «Attaccala; il Signore la metterà nelle mani del re».

And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Giòsafat disse: «Non c'è più nessun altro profeta del Signore da consultare?».

And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

Il re di Israele rispose a Giòsafat: «Ci sarebbe ancora un uomo, attraverso il quale si potrebbe consultare il Signore, ma io lo detesto perché non mi predice altro che male, mai qualcosa di buono. Si tratta di Michea, figlio di Imla». Giòsafat disse: «Il re non parli così!».

Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

Il re di Israele, chiamato un eunuco, gli ordinò: «Convoca subito Michea, figlio di Imla».

And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

Il re di Israele e Giòsafat re di Giuda sedevano ognuno sul suo trono, vestiti dei loro mantelli, nell'aia di fronte alla porta di Samaria; tutti i profeti predicevano davanti a loro.

And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

Sedecìa, figlio di Chenaana, che si era fatte corna di ferro, affermava: «Dice il Signore: Con queste cozzerai contro gli Aramei fino al loro sterminio».

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

Tutti i profeti predicevano allo stesso modo: «Assali Ramot di Gàlaad, riuscirai. Il Signore la metterà nelle mani del re».

And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

Il messaggero, che era andato a chiamare Michea, gli disse: «Ecco, le parole dei profeti sono concordi nel predire il successo del re; ora la tua parola sia identica alla loro; preannunzia il successo».

And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

Michea rispose: «Per la vita del Signore, comunicherò quanto il Signore mi dirà».

So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

Si presentò al re che gli domandò: «Michea, dobbiamo muovere contro Ramot di Gàlaad oppure dobbiamo rinunziarvi?». Gli rispose: «Attaccala, riuscirai; il Signore la metterà nelle mani del re».

And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

Il re gli disse: «Quante volte ti devo scongiurare di non dirmi se non la verità nel nome del Signore?».

And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

Quegli disse: vagare sui monti come pecore senza pastore.

And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

Il re di Israele disse a Giòsafat: «Non te l'avevo forse detto che non mi avrebbe profetizzato nulla di buono, ma solo il male?».

And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

Michea disse: «Per questo, ascolta la parola del Signore. Io ho visto il Signore seduto sul trono; tutto l'esercito del cielo gli stava intorno, a destra e a sinistra.

And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

Il Signore ha domandato: Chi ingannerà Acab perché muova contro Ramot di Gàlaad e vi perisca? Chi ha risposto in un modo e chi in un altro.

And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

Si è fatto avanti uno spirito che - postosi davanti al Signore - ha detto: Lo ingannerò io. Il Signore gli ha domandato: Come?

And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

Ha risposto: Andrò e diventerò spirito di menzogna sulla bocca di tutti i suoi profeti. Quegli ha detto: Lo ingannerai senz'altro; ci riuscirai; và e fà così.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

Ecco, dunque, il Signore ha messo uno spirito di menzogna sulla bocca di tutti questi tuoi profeti; ma il Signore a tuo riguardo preannunzia una sciagura».

But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Allora Sedecìa, figlio di Chenaana, si avvicinò e percosse Michea sulla guancia dicendo: «Per quale via lo spirito del Signore è passato quando è uscito da me per parlare a te?».

And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

Michea rispose: «Ecco, lo vedrai quando passerai di stanza in stanza per nasconderti».

And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

Il re di Israele disse: «Prendi Michea e conducilo da Amon governatore della città e da Ioas figlio del re.

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

Dirai loro: Il re ordina: Mettetelo in prigione e mantenetelo con il minimo indispensabile di pane e di acqua finché tornerò sano e salvo».

And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

Michea disse: «Se tornerai in pace, il Signore non ha parlato per mio mezzo».

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Il re di Israele marciò, insieme con Giòsafat re di Giuda, contro Ramot di Gàlaad.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

Il re di Israele disse a Giòsafat: «Io per combattere mi travestirò: tu resta con i tuoi abiti». Il re di Israele si travestì ed entrò in battaglia.

But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

Il re di Aram aveva ordinato ai capi dei suoi carri - erano trentadue -: «Non combattete contro nessuno, piccolo o grande, se non contro il re di Israele».

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

Appena videro Giòsafat, i capi dei carri dissero: «Certo, questi è il re di Israele». Si volsero contro di lui per investirlo. Giòsafat lanciò un grido

And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

e allora i capi dei carri si accorsero che egli non era il re di Israele e si allontanarono da lui.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

Ma un uomo tese a caso l'arco e colpì il re di Israele fra le maglie dell'armatura e la corazza. Il re disse al suo cocchiere: «Gira, portami fuori della mischia, perché sono ferito».

And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

La battaglia infuriò per tutto quel giorno; il re se ne stava sul suo carro di fronte agli Aramei. Alla sera morì; il sangue della sua ferita era colato sul fondo del carro.

And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

Al tramonto un grido si diffuse per l'accampamento: «Ognuno alla sua città e ognuno alla sua tenda!

So the king died, and was brought to Samaria; and they buried the king in Samaria.

Il re è morto!». Lo portarono in Samaria e là lo seppellirono.

And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

Il carro fu lavato nella piscina di Samaria dove si lavavano le prostitute e i cani leccarono il suo sangue, secondo la parola pronunziata dal Signore.

Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Acab, tutte le sue azioni, la costruzione della casa d'avorio e delle città da lui erette, sono descritte nel libro delle Cronache dei re di Israele.

So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

Acab si addormentò con i suoi padri. Al suo posto divenne re suo figlio Acazia.

And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

Giòsafat figlio di Asa divenne re su Giuda l'anno quarto di Acab, re di Israele.

Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Quando divenne re, Giòsafat aveva trentacinque anni; regnò venticinque anni in Gerusalemme. Sua madre si chiamava Azuba figlia di Silchi.

And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

Imitò in tutto la condotta di Asa suo padre, senza deviazioni, facendo ciò che è giusto agli occhi del Signore. Ma non scomparvero le alture; il popolo ancora sacrificava e offriva incenso sulle alture.

And Jehoshaphat made peace with the king of Israel.

Giòsafat fu in pace con il re di Israele.

Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Giòsafat, le prodezze compiute da lui e le sue guerre sono descritte nel libro delle Cronache dei re di Giuda.

And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

Egli spazzò via dalla regione il resto dei prostituti sacri, che esistevano al tempo di suo padre Asa.

There was then no king in Edom: a deputy was king.

Allora non c'era re in Edom; lo sostituiva un governatore.

Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

Giòsafat costruì navi di Tarsis per andare a cercare l'oro in Ofir; ma non ci andò, perché le navi si sfasciarono in Ezion-Gheber.

Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

Allora Acazia, figlio di Acab, disse a Giòsafat: «I miei servi si uniscano ai tuoi per costituire gli equipaggi delle navi». Ma Giòsafat non accettò.

And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

Giòsafat si addormentò con i suoi padri, con i quali fu sepolto nella città di Davide suo antenato e al suo posto divenne re suo figlio Ioram.

Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

Acazia, figlio di Acab, divenne re d'Israele in Samaria nell'anno diciassette di Giòsafat, re di Giuda; regnò due anni su Israele.

And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

Fece ciò che è male agli occhi del Signore; imitò la condotta di suo padre, quella di sua madre e quella di Geroboamo, figlio di Nebàt, che aveva fatto peccare Israele.

For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

Venerò Baal e si prostrò davanti a lui irritando il Signore, Dio di Israele, proprio come aveva fatto suo padre.

2nd Kings 1 - Re 2 1


2nd Kings Chapter 1 King James Bible - Re 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 22
Re 1 22

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 1

Then Moab rebelled against Israel after the death of Ahab.

Dopo la morte di Acab Moab si ribellò a Israele.

And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

Acazia cadde dalla finestra del piano di sopra in Samaria e rimase ferito. Allora inviò messaggeri con quest'ordine: «Andate e interrogate Baal-Zebub, dio di Ekròn, per sapere se guarirò da questa infermità».

But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

Ora l'angelo del Signore disse a Elia il Tisbita: «Su, và incontro ai messaggeri del re di Samaria. Dì loro: Non c'è forse un Dio in Israele, perché andiate a interrogare Baal-Zebub, dio di Ekròn?

Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

Pertanto così dice il Signore: Dal letto, in cui sei salito, non scenderai, ma di certo morirai». Ed Elia se ne andò.

And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

I messaggeri ritornarono dal re, che domandò loro: «Perché siete tornati?».

And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

Gli dissero: «Ci è venuto incontro un uomo, che ci ha detto: Su, tornate dal re che vi ha inviati e ditegli: Così dice il Signore: Non c'è forse un Dio in Israele, perché tu mandi a interrogare Baal-Zebub, dio di Ekròn? Pertanto, dal letto, in cui sei salito, non scenderai, ma di certo morirai».

And he said unto them, What manner of man was he which came up to meet you, and told you these words?

Domandò loro: «Com'era l'uomo che vi è venuto incontro e vi ha detto simili parole?».

And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

Risposero: «Era un uomo peloso; una cintura di cuoio gli cingeva i fianchi». Egli disse: «Quello è Elia il Tisbita!».

Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

Allora gli mandò il capo di una cinquantina con i suoi cinquanta uomini. Questi andò da lui, che era seduto sulla cima del monte, e gli disse: «Uomo di Dio, il re ti ordina di scendere!».

And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

Elia rispose al capo della cinquantina: «Se sono uomo di Dio, scenda il fuoco dal cielo e divori te e i tuoi cinquanta». Scese un fuoco dal cielo e divorò quello con i suoi cinquanta.

Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

Il re mandò da lui ancora un altro capo di una cinquantina con i suoi cinquanta uomini. Questi andò da lui e gli disse: «Uomo di Dio, il re ti ordina di scendere subito».

And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

Elia rispose: «Se sono uomo di Dio, scenda un fuoco dal cielo e divori te e i tuoi cinquanta». Scese un fuoco dal cielo e divorò quello con i suoi cinquanta.

And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

Il re mandò ancora un terzo capo con i suoi cinquanta uomini. Questo terzo capo di una cinquantina andò, si inginocchiò davanti ad Elia e supplicò: «Uomo di Dio, valgano qualche cosa ai tuoi occhi la mia vita e la vita di questi tuoi cinquanta servi.

Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

Ecco è sceso il fuoco dal cielo e ha divorato i due altri capi di cinquantina con i loro uomini. Ora la mia vita valga qualche cosa ai tuoi occhi».

And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

L'angelo del Signore disse a Elia: «Scendi con lui e non aver paura di lui». Si alzò e scese con lui dal re

And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

e gli disse: «Così dice il Signore: Poiché hai mandato messaggeri a consultare Baal-Zebub, dio di Ekròn, come se in Israele ci fosse, fuori di me, un Dio da interrogare, per questo, dal letto, su cui sei salito, non scenderai, ma certamente morirai».

So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

Difatti morì, secondo la predizione fatta dal Signore per mezzo di Elia e al suo posto divenne re suo fratello Ioram, nell'anno secondo di Ioram figlio di Giòsafat, re di Giuda, perché egli non aveva figli.

Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Acazia, le sue azioni, sono descritte nel libro delle Cronache dei re di Israele.

2nd Kings 2 - Re 2 2


2nd Kings Chapter 2 King James Bible - Re 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 1
Re 2 1

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

Poi, volendo Dio rapire in cielo in un turbine Elia, questi partì da Gàlgala con Eliseo.

And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

Elia disse a Eliseo: «Rimani qui, perché il Signore mi manda fino a Betel». Eliseo rispose: «Per la vita del Signore e per la tua stessa vita, non ti lascerò». Scesero fino a Betel.

And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

I figli dei profeti che erano a Betel andarono incontro a Eliseo e gli dissero: «Non sai tu che oggi il Signore ti toglierà il tuo padrone?». Ed egli rispose: «Lo so anch'io, ma non lo dite».

And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

Elia gli disse: «Eliseo, rimani qui, perché il Signore mi manda a Gerico». Quegli rispose: «Per la vita del Signore e per la tua stessa vita, non ti lascerò». Andarono a Gerico.

And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

I figli dei profeti che erano in Gerico si avvicinarono a Eliseo e gli dissero: «Non sai tu che oggi il Signore ti toglierà il tuo padrone?». Rispose: «Lo so anch'io, ma non lo dite».

And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

Elia gli disse: «Rimani qui, perché il Signore mi manda al Giordano». Quegli rispose: «Per la vita del Signore e per la tua stessa vita, non ti lascerò». E tutti e due si incamminarono.

And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

Cinquanta uomini, tra i figli dei profeti, li seguirono e si fermarono a distanza; loro due si fermarono sul Giordano.

And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

Elia prese il mantello, l'avvolse e percosse con esso le acque, che si divisero di qua e di là; i due passarono sull'asciutto.

And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

Mentre passavano, Elia disse a Eliseo: «Domanda che cosa io debba fare per te prima che sia rapito lontano da te». Eliseo rispose: «Due terzi del tuo spirito diventino miei».

And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

Quegli soggiunse: «Sei stato esigente nel domandare. Tuttavia, se mi vedrai quando sarò rapito lontano da te, ciò ti sarà concesso; in caso contrario non ti sarà concesso».

And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

Mentre camminavano conversando, ecco un carro di fuoco e cavalli di fuoco si interposero fra loro due. Elia salì nel turbine verso il cielo.

And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

Eliseo guardava e gridava: «Padre mio, padre mio, cocchio d'Israele e suo cocchiere». E non lo vide più. Allora afferrò le proprie vesti e le lacerò in due pezzi.

He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

Quindi raccolse il mantello, che era caduto a Elia, e tornò indietro, fermandosi sulla riva del Giordano.

And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

Prese il mantello, che era caduto a Elia, e colpì con esso le acque, dicendo: «Dove è il Signore, Dio di Elia?». Quando ebbe percosso le acque, queste si separarono di qua e di là; così Eliseo passò dall'altra parte.

And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

Vistolo da una certa distanza, i figli dei profeti di Gerico dissero: «Lo spirito di Elia si è posato su Eliseo». Gli andarono incontro e si prostrarono a terra davanti a lui.

And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

Gli dissero: «Ecco, fra i tuoi servi ci sono cinquanta uomini di valore; vadano a cercare il tuo padrone nel caso che lo spirito del Signore l'avesse preso e gettato su qualche monte o in qualche valle». Egli disse: «Non mandateli!».

And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

Ma essi insistettero tanto che egli confuso disse: «Mandateli!». Mandarono cinquanta uomini che cercarono per tre giorni, ma non lo trovarono.

And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

Tornarono da Eliseo, che stava in Gerico. Egli disse loro: «Non vi avevo forse detto: Non andate?».

And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

Gli abitanti della città dissero a Eliseo: «Ecco è bello soggiornare in questa città, come tu stesso puoi constatare, signore, ma l'acqua è cattiva e la terra è sterile».

And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

Ed egli disse: «Prendetemi una pentola nuova e mettetevi del sale». Gliela portarono.

And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

Eliseo si recò alla sorgente dell'acqua e vi versò il sale, pronunziando queste parole: «Dice il Signore: Rendo sane queste acque; da esse non si diffonderanno più morte e sterilità».

So the waters were healed unto this day, according to the saying of Elisha which he spake.

Le acque rimasero sane fino ad oggi, secondo la parola pronunziata da Eliseo.

And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

Di lì Eliseo andò a Betel. Mentre egli camminava per strada, uscirono dalla città alcuni ragazzetti che si burlarono di lui dicendo: «Vieni su, pelato; vieni su, calvo!».

And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

Egli si voltò, li guardò e li maledisse nel nome del Signore. Allora uscirono dalla foresta due orse, che sbranarono quarantadue di quei fanciulli.

And he went from thence to mount Carmel, and from thence he returned to Samaria.

Di là egli andò al monte Carmelo e quindi tornò a Samaria.

2nd Kings 3 - Re 2 3


2nd Kings Chapter 3 King James Bible - Re 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 2
Re 2 2

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

Ioram figlio di Acab divenne re d'Israele in Samaria l'anno diciotto di Giòsafat, re di Giuda. Ioram regnò dodici anni.

And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

Fece ciò che è male agli occhi del Signore, ma non come suo padre e sua madre. Egli allontanò la stele di Baal, eretta dal padre.

Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Ma restò legato, senza allontanarsene, al peccato che Geroboamo, figlio di Nebàt, aveva fatto commettere a Israele.

And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

Mesa re di Moab era un allevatore di pecore. Egli inviava al re di Israele centomila agnelli e la lana di centomila arieti.

But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

Ma alla morte di Acab, Mesa si ribellò al re di Israele.

And king Jehoram went out of Samaria the same time, and numbered all Israel.

Allora il re Ioram uscì da Samaria e passò in rassegna tutto Israele.

And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

Si mosse e mandò a dire a Giòsafat re di Giuda: «Il re di Moab si è ribellato contro di me; vuoi partecipare con me alla guerra contro Moab?». Quegli rispose: «Ci verrò; conta su di me come su di te, sul mio popolo come sul tuo, sui miei cavalli come sui tuoi».

And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

«Per quale strada muoveremo?», domandò Giòsafat. L'altro rispose: «Per la strada del deserto di Edom».

So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

Allora si misero in marcia il re di Israele, il re di Giuda e il re di Edom. Girarono per sette giorni. Non c'era acqua per l'esercito né per le bestie che lo seguivano.

And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

Il re di Israele disse: «Ah, il Signore ha chiamato questi tre re per metterli nelle mani di Moab».

But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

Giòsafat disse: «Non c'è qui un profeta del Signore, per mezzo del quale possiamo consultare il Signore?». Rispose uno dei ministri del re di Israele: «C'è qui Eliseo, figlio di Safat, che versava l'acqua sulle mani di Elia».

And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

Giòsafat disse: «La parola del Signore è in lui». Scesero da costui il re di Israele, Giòsafat e il re di Edom.

And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

Eliseo disse al re di Israele: «Che c'è fra me e te? Và dai profeti di tuo padre e dai profeti di tua madre!». Il re di Israele gli disse: «No, perché il Signore ha chiamato noi tre re per metterci nelle mani di Moab».

And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

Eliseo disse: «Per la vita del Signore degli eserciti, alla cui presenza io sto, se non fosse per il rispetto che provo verso Giòsafat re di Giuda, a te non avrei neppure badato, né ti avrei guardato.

But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

Ora cercatemi un suonatore di cetra». Mentre il suonatore arpeggiava, cantando, la mano del Signore fu sopra Eliseo.

And he said, Thus saith the LORD, Make this valley full of ditches.

Egli annunziò: «Dice il Signore: Scavate molte fosse in questa valle,

For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

perché dice il Signore: Voi non sentirete il vento né vedrete la pioggia, eppure questa valle si riempirà d'acqua; berrete voi, la vostra truppa e le vostre bestie da soma.

And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

Ciò è poca cosa agli occhi del Signore; egli metterà anche Moab nelle vostre mani.

And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

Voi distruggerete tutte le fortezze e tutte le città più importanti; abbatterete ogni albero e ostruirete tutte le sorgenti d'acqua; rovinerete ogni campo fertile riempiendolo di pietre».

And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

Al mattino, nell'ora dell'offerta, ecco scorrere l'acqua dalla direzione di Edom; la zona ne fu inondata.

And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

Tutti i Moabiti, saputo che erano venuti i re per fare loro guerra, arruolarono tutti gli uomini in età di maneggiare le armi e si schierarono sulla frontiera.

And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

Alzatisi presto al mattino, quando il sole splendeva sulle acque, i Moabiti videro da lontano le acque rosse come sangue.

And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

Esclamarono: «Questo è sangue! I re si sono azzuffati e l'uno ha ucciso l'altro. Ebbene, Moab, alla preda!».

And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

Andarono dunque nell'accampamento di Israele. Ma gli Israeliti si alzarono e sconfissero i Moabiti, che fuggirono davanti a loro. I vincitori si inoltrarono nel paese, incalzando e uccidendo i Moabiti.

And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

Ne demolirono le città; su tutti i campi fertili ognuno gettò una pietra e li riempirono; otturarono tutte le sorgenti d'acqua e tagliarono tutti gli alberi utili. Rimase soltanto Kir Careset; i frombolieri l'aggirarono e l'assalirono.

And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

Il re di Moab, visto che la guerra era insostenibile per lui, prese con sé settecento uomini che maneggiavano la spada per aprirsi un passaggio verso il re di Edom, ma non ci riuscì.

Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Allora prese il figlio primogenito, che doveva regnare al suo posto, e l'offrì in olocausto sulle mura. Si scatenò una grande ira contro gli Israeliti, che si allontanarono da lui e tornarono nella loro regione.

2nd Kings 4 - Re 2 4


2nd Kings Chapter 4 King James Bible - Re 2 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 3
Re 2 3

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

Una donna, moglie di uno dei profeti, gridò a Eliseo: «Mio marito, tuo servo, è morto; tu sai che il tuo servo temeva il Signore. Ora è venuto il suo creditore per prendersi come schiavi i due miei figli».

And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

Eliseo le disse: «Che posso fare io per te? Dimmi che cosa hai in casa». Quella rispose: «In casa la tua serva non ha altro che un orcio di olio».

Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

Le disse: «Su, chiedi in prestito vasi da tutti i tuoi vicini, vasi vuoti, nel numero maggiore possibile.

And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

Poi entra in casa e chiudi la porta dietro a te e ai tuoi figli; versa olio in tutti quei vasi; i pieni mettili da parte».

So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

Si allontanò da lui e chiuse la porta dietro a sé e ai suoi figli; questi porgevano ed essa versava.

And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

Quando i vasi furono pieni, disse a un figlio: «Porgimi ancora un vaso». Le rispose: «Non ce ne sono più». L'olio cessò.

Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

Essa andò a riferire la cosa all'uomo di Dio, che le disse: «Và, vendi l'olio e accontenta i tuoi creditori; tu e i tuoi figli vivete con quanto ne resterà».

And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

Un giorno Eliseo passava per Sunem, ove c'era una donna facoltosa, che l'invitò con insistenza a tavola. In seguito, tutte le volte che passava, si fermava a mangiare da lei.

And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

Essa disse al marito: «Io so che è un uomo di Dio, un santo, colui che passa sempre da noi.

Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

Prepariamogli una piccola camera al piano di sopra, in muratura, mettiamoci un letto, un tavolo, una sedia e una lampada, sì che, venendo da noi, vi si possa ritirare».

And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

Recatosi egli un giorno là, si ritirò nella camera e vi si coricò.

And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

Egli disse a Ghecazi suo servo: «Chiama questa Sunammita». La chiamò ed essa si presentò a lui.

And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

Eliseo disse al suo servo: «Dille tu: Ecco hai avuto per noi tutta questa premura; che cosa possiamo fare per te? C'è forse bisogno di intervenire in tuo favore presso il re oppure presso il capo dell'esercito?». Essa rispose: «Io sto in mezzo al mio popolo».

And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

Eliseo replicò: «Che cosa si può fare per lei?». Ghecazi disse: «Purtroppo essa non ha figli e suo marito è vecchio».

And he said, Call her. And when he had called her, she stood in the door.

Eliseo disse: «Chiamala!». La chiamò; essa si fermò sulla porta.

And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

Allora disse: «L'anno prossimo, in questa stessa stagione, tu terrai in braccio un figlio». Essa rispose: «No, mio signore, uomo di Dio, non mentire con la tua serva».

And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

Ora la donna rimase incinta e partorì un figlio, proprio alla data indicata da Eliseo.

And when the child was grown, it fell on a day, that he went out to his father to the reapers.

Il bambino crebbe e un giorno uscì per andare dal padre fra i mietitori.

And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

Egli disse al padre: «La mia testa, la mia testa!». Il padre ordinò a un servo: «Portalo dalla mamma».

And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

Questi lo prese e lo portò da sua madre. Il bambino stette sulle ginocchia di costei fino a mezzogiorno, poi morì.

And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

Essa salì a stenderlo sul letto dell'uomo di Dio; chiuse la porta e uscì.

And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

Chiamò il marito e gli disse: «Su, mandami uno dei servi e un'asina; voglio correre dall'uomo di Dio; tornerò subito».

And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

Quegli domandò: «Perché vuoi andare oggi? Non è il novilunio né sabato». Ma essa rispose: «Addio».

Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

Fece sellare l'asina e disse al proprio servo: «Conducimi, cammina, non fermarmi durante il tragitto, a meno che non te l'ordini io».

So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

Si incamminò; giunse dall'uomo di Dio sul monte Carmelo. Quando l'uomo di Dio la vide da lontano, disse a Ghecazi suo servo: «Ecco la Sunammita!

Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

Su, corrile incontro e domandale: Stai bene? Tuo marito sta bene? E tuo figlio sta bene?». Quella rispose: «Bene!».

And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

Giunta presso l'uomo di Dio sul monte, gli afferrò le ginocchia. Ghecazi si avvicinò per tirarla indietro, ma l'uomo di Dio disse: «Lasciala stare, perché la sua anima è amareggiata e il Signore me ne ha nascosto il motivo; non me l'ha rivelato».

Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

Essa disse: «Avevo forse domandato io un figlio al mio signore? Non ti dissi forse: Non mi ingannare?».

Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

Eliseo disse a Ghecazi: «Cingi i tuoi fianchi, prendi il mio bastone e parti. Se incontrerai qualcuno, non salutarlo; se qualcuno ti saluta, non rispondergli. Metterai il mio bastone sulla faccia del ragazzo».

And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

La madre del ragazzo disse: «Per la vita del Signore e per la tua vita, non ti lascerò». Allora quegli si alzò e la seguì.

And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

Ghecazi li aveva preceduti; aveva posto il bastone sulla faccia del ragazzo, ma non c'era stato un gemito né altro segno di vita. Egli tornò verso Eliseo e gli riferì: «Il ragazzo non si è svegliato».

And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

Eliseo entrò in casa. Il ragazzo era morto, steso sul letto.

He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

Egli entrò, chiuse la porta dietro a loro due e pregò il Signore.

And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

Quindi salì, si distese sul ragazzo; pose la bocca sulla bocca di lui, gli occhi sugli occhi di lui, le mani nelle mani di lui e si curvò su di lui. Il corpo del bambino riprese calore.

Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

Quindi si alzò e girò qua e là per la casa; tornò a curvarsi su di lui; il ragazzo starnutì sette volte, poi aprì gli occhi.

And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

Eliseo chiamò Ghecazi e gli disse: «Chiama questa Sunammita!». La chiamò e, quando essa gli giunse vicino, le disse: «Prendi tuo figlio!».

Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

Quella entrò, cadde ai piedi di lui, gli si prostrò davanti, prese il figlio e uscì.

And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

Eliseo tornò in Gàlgala. Nella regione imperversava la carestia. Mentre i figli dei profeti stavano seduti davanti a lui, egli disse al suo servo: «Metti la pentola grande e cuoci una minestra per i figli dei profeti».

And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

Uno di essi andò in campagna per cogliere erbe selvatiche e trovò una specie di vite selvatica: da essa colse zucche agresti e se ne riempì il mantello. Ritornò e gettò i frutti a pezzi nella pentola della minestra, non sapendo cosa fossero.

So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

Si versò da mangiare agli uomini, che appena assaggiata la minestra gridarono: «Nella pentola c'è la morte, uomo di Dio!». Non ne potevano mangiare.

But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

Allora Eliseo ordinò: «Portatemi della farina». Versatala nella pentola, disse: «Danne da mangiare alla gente». Non c'era più nulla di cattivo nella pentola.

And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

Da Baal-Salisa venne un individuo, che offrì primizie all'uomo di Dio, venti pani d'orzo e farro che aveva nella bisaccia. Eliseo disse: «Dallo da mangiare alla gente».

And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

Ma colui che serviva disse: «Come posso mettere questo davanti a cento persone?». Quegli replicò: «Dallo da mangiare alla gente. Poiché così dice il Signore: Ne mangeranno e ne avanzerà anche».

So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Lo pose davanti a quelli, che mangiarono, e ne avanzò, secondo la parola del Signore.

2nd Kings 5 - Re 2 5


2nd Kings Chapter 5 King James Bible - Re 2 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 4
Re 2 4

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

Nàaman, capo dell'esercito del re di Aram, era un personaggio autorevole presso il suo signore e stimato, perché per suo mezzo il Signore aveva concesso la vittoria agli Aramei. Ma questo uomo prode era lebbroso.

And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

Ora bande aramee in una razzia avevano rapito dal paese di Israele una giovinetta, che era finita al servizio della moglie di Nàaman.

And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

Essa disse alla padrona: «Se il mio signore si rivolgesse al profeta che è in Samaria, certo lo libererebbe dalla lebbra».

And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

Nàaman andò a riferire al suo signore: «La giovane che proviene dal paese di Israele ha detto così e così».

And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

Il re di Aram gli disse: «Vacci! Io invierò una lettera al re di Israele». Quegli partì, prendendo con sé dieci talenti d'argento, seimila sicli d'oro e dieci vestiti.

And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

Portò la lettera al re di Israele, nella quale si diceva: «Ebbene, insieme con questa lettera ho mandato da te Nàaman, mio ministro, perché tu lo curi dalla lebbra».

And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

Letta la lettera, il re di Israele si stracciò le vesti dicendo: «Sono forse Dio per dare la morte o la vita, perché costui mi mandi un lebbroso da guarire? Sì, ora potete constatare chiaramente che egli cerca pretesti contro di me».

And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

Quando Eliseo, uomo di Dio, seppe che il re si era stracciate le vesti, mandò a dire al re: «Perché ti sei stracciate le vesti? Quell'uomo venga da me e saprà che c'è un profeta in Israele».

So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

Nàaman arrivò con i suoi cavalli e con il suo carro e si fermò alla porta della casa di Eliseo.

And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

Eliseo gli mandò un messaggero per dirgli: «Và, bagnati sette volte nel Giordano: la tua carne tornerà sana e tu sarai guarito».

But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

Nàaman si sdegnò e se ne andò protestando: «Ecco, io pensavo: Certo, verrà fuori, si fermerà, invocherà il nome del Signore suo Dio, toccando con la mano la parte malata e sparirà la lebbra.

Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

Forse l'Abana e il Parpar, fiumi di Damasco, non sono migliori di tutte le acque di Israele? Non potrei bagnarmi in quelli per essere guarito?». Si voltò e se ne partì adirato.

And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

Gli si avvicinarono i suoi servi e gli dissero: «Se il profeta ti avesse ingiunto una cosa gravosa, non l'avresti forse eseguita? Tanto più ora che ti ha detto: bagnati e sarai guarito».

Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

Egli, allora, scese e si lavò nel Giordano sette volte, secondo la parola dell'uomo di Dio, e la sua carne ridivenne come la carne di un giovinetto; egli era guarito.

And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

Tornò con tutto il seguito dall'uomo di Dio; entrò e si presentò a lui dicendo: «Ebbene, ora so che non c'è Dio su tutta la terra se non in Israele». Ora accetta un dono dal tuo servo».

But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

Quegli disse: «Per la vita del Signore, alla cui presenza io sto, non lo prenderò». Nàaman insisteva perché accettasse, ma egli rifiutò.

And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

Allora Nàaman disse: «Se è no, almeno sia permesso al tuo servo di caricare qui tanta terra quanta ne portano due muli, perché il tuo servo non intende compiere più un olocausto o un sacrificio ad altri dei, ma solo al Signore.

In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

Tuttavia il Signore perdoni il tuo servo se, quando il mio signore entra nel tempio di Rimmòn per prostrarsi, si appoggia al mio braccio e se anche io mi prostro nel tempio di Rimmòn, durante la sua adorazione nel tempio di Rimmòn; il Signore perdoni il tuo servo per questa azione».

And he said unto him, Go in peace. So he departed from him a little way.

Quegli disse: «Và in pace». Partì da lui e fece un bel tratto di strada.

But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

Ghecazi, servo dell'uomo di Dio Eliseo, disse fra sé: «Ecco, il mio signore è stato tanto generoso con questo Nàaman arameo da non prendere quanto egli aveva portato; per la vita del Signore, gli correrò dietro e prenderò qualche cosa da lui».

So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

Ghecazi inseguì Nàaman. Questi, vedendolo correre verso di sé, scese dal carro per andargli incontro e gli domandò: «Tutto bene?».

And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

Quegli rispose: «Tutto bene. Il mio signore mi ha mandato a dirti: Ecco, proprio ora, sono giunti da me due giovani dalle montagne di Efraim, da parte dei figli dei profeti. Dammi per essi un talento d'argento e due vestiti».

And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

Nàaman disse: «E' meglio che tu prenda due talenti» e insistette con lui. Legò due talenti d'argento in due sacchi insieme con due vestiti e li diede a due dei suoi giovani, che li portarono davanti a Ghecazi.

And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

Giunto all'Ofel, questi prese dalle loro mani il tutto e lo depose in casa, quindi rimandò gli uomini, che se ne andarono.

But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

Poi egli andò a presentarsi al suo padrone. Eliseo gli domandò: «Ghecazi, da dove vieni?». Rispose: «Il tuo servo non è andato in nessun luogo».

And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

Quegli disse: «Non era forse presente il mio spirito quando quell'uomo si voltò dal suo carro per venirti incontro? Era forse il tempo di accettare denaro e di accettare abiti, oliveti, vigne, bestiame minuto e grosso, schiavi e schiave?

The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

Ma la lebbra di Nàaman si attaccherà a te e alla tua discendenza per sempre». Egli si allontanò da Eliseo, bianco come la neve per la lebbra.

2nd Kings 6 - Re 2 6


2nd Kings Chapter 6 King James Bible - Re 2 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 5
Re 2 5

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

I figli dei profeti dissero a Eliseo: «Ecco, il luogo in cui ci raduniamo alla tua presenza è troppo stretto per noi.

Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

Andiamo fino al Giordano; là prenderemo una trave per ciascuno e ci costruiremo una residenza». Quegli rispose: «Andate!».

And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

Uno disse: «Degnati di venire anche tu con i tuoi servi». Egli rispose: «Ci verrò».

So he went with them. And when they came to Jordan, they cut down wood.

E andò con loro. Giunti al Giordano, tagliarono alcuni alberi.

But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

Ora, mentre uno abbatteva un tronco, il ferro dell'ascia gli cadde in acqua. Egli gridò: «Oh, mio signore! Era stato preso in prestito!».

And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

L'uomo di Dio domandò: «Dove è caduto?». Gli mostrò il posto. Eliseo, allora, tagliò un legno e lo gettò in quel punto e il ferro venne a galla.

Therefore said he, Take it up to thee. And he put out his hand, and took it.

Disse: «Prendilo!». Quegli stese la mano e lo prese.

Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

Mentre il re di Aram era in guerra contro Israele, in un consiglio con i suoi ufficiali disse: «In quel tal posto sarà il mio accampamento».

And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

L'uomo di Dio mandò a dire al re di Israele: «Guardati dal passare per quel punto, perché là stanno scendendo gli Aramei».

And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

Il re di Israele mandò a esplorare il punto indicatogli dall'uomo di Dio. Questi l'avvertiva e il re si metteva in guardia; ciò accadde non una volta o due soltanto.

Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

Molto turbato in cuor suo per questo fatto, il re di Aram convocò i suoi ufficiali e disse loro: «Non mi potreste indicare chi dei nostri è per il re di Israele?».

And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

Uno degli ufficiali rispose: «No, re mio signore, perché Eliseo profeta di Israele riferisce al re di Israele quanto tu dici nella tua camera da letto».

And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

Quegli disse: «Andate, informatevi dove sia costui; io manderò a prenderlo». Gli fu riferito: «Ecco, sta in Dotan».

Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

Egli mandò là cavalli, carri e un bel numero di soldati; vi giunsero di notte e circondarono la città.

And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

Il giorno dopo, l'uomo di Dio, alzatosi di buon mattino, uscì. Ecco, un esercito circondava la città con cavalli e carri. Il suo servo disse: «Ohimè, mio signore, come faremo?».

And he answered, Fear not: for they that be with us are more than they that be with them.

Quegli rispose: «Non temere, perché i nostri sono più numerosi dei loro».

And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

Eliseo pregò così: «Signore, apri i suoi occhi; egli veda». Il Signore aprì gli occhi del servo, che vide. Ecco, il monte era pieno di cavalli e di carri di fuoco intorno a Eliseo.

And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

Poiché gli Aramei scendevano verso di lui, Eliseo pregò il Signore: «Oh, colpisci questa gente di cecità!». E il Signore li colpì di cecità secondo la parola di Eliseo.

And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

Disse loro Eliseo: «Non è questa la strada e non è questa la città. Seguitemi e io vi condurrò dall'uomo che cercate». Egli li condusse in Samaria.

And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

Quando giunsero in Samaria, Eliseo disse: «Signore, apri i loro occhi; essi vedano!». Il Signore aprì i loro occhi ed essi videro. Erano in mezzo a Samaria!

And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

Il re di Israele quando li vide, disse a Eliseo: «Li devo uccidere, padre mio?».

And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

Quegli rispose: «Non ucciderli. Forse uccidi uno che hai fatto prigioniero con la spada e con l'arco? Piuttosto metti davanti a loro pane e acqua; mangino e bevano, poi se ne vadano dal loro padrone».

And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

Fu imbandito loro un gran banchetto. Dopo che ebbero mangiato e bevuto, li congedò ed essi se ne andarono dal loro padrone. Le bande aramee non penetrarono più nel paese di Israele.

And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

Dopo tali cose Ben-Hadàd, re di Aram, radunò tutto il suo esercito e venne ad assediare Samaria.

And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

Ci fu una carestia eccezionale in Samaria, mentre l'assedio si faceva più duro, tanto che una testa d'asino si vendeva ottanta sicli d'argento e un quarto di qab di tuberi cinque sicli.

And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

Mentre il re di Israele passava sulle mura, una donna gli gridò contro: «Aiuto, mio signore re!».

And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

Rispose: «Non ti aiuta neppure il Signore! Come potrei aiutarti io? Forse con il prodotto dell'aia o con quello del torchio?».

And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

Il re aggiunse: «Che hai?». Quella rispose: «Questa donna mi ha detto: Dammi tuo figlio; mangiamocelo oggi. Mio figlio ce lo mangeremo domani.

So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

Abbiamo cotto mio figlio e ce lo siamo mangiato. Il giorno dopo io le ho detto: Dammi tuo figlio; mangiamocelo, ma essa ha nascosto suo figlio».

And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

Quando udì le parole della donna, il re si stracciò le vesti. Mentre egli passava sulle mura, lo vide il popolo; ecco, aveva un sacco di sotto, sulla carne.

Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

Egli disse: «Dio mi faccia questo e anche di peggio, se oggi la testa di Eliseo, figlio di Safat, resterà sulle sue spalle».

But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

Eliseo stava seduto in casa; con lui sedevano gli anziani. Il re si fece precedere da un uomo. Prima che arrivasse il messaggero, quegli disse agli anziani: «Avete visto? Quel figlio di assassino ordina che mi si tolga la vita. Fate attenzione! Quando arriva il messaggero, chiudete la porta; tenetelo fermo sulla porta. Forse dietro non si sente il rumore dei piedi del suo padrone?».

And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Stava ancora parlando con loro, quando il re scese da lui e gli disse: «Tu vedi quanto male ci viene dal Signore; che aspetterò più io dal Signore?».

2nd Kings 7 - Re 2 7


2nd Kings Chapter 7 King James Bible - Re 2 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 6
Re 2 6

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

Ma Eliseo disse: «Ascolta la parola del Signore: Dice il Signore: A quest'ora, domani, alla porta di Samaria una sea di farina costerà un siclo e anche due sea di orzo costeranno un siclo».

Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

Ma lo scudiero, al cui braccio il re si appoggiava, rispose all'uomo di Dio: «Gia, il Signore apre le finestre in cielo! Avverrà mai una cosa simile?». Quegli disse: «Ecco, tu lo vedrai con gli occhi, ma non ne mangerai».

And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

Ora c'erano quattro lebbrosi davanti alla porta. Essi dicevano fra di loro: «Perché stiamo seduti qui ad attendere la morte?

If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

Se risolviamo di andare in città, in città c'è la fame e vi moriremo. Se stiamo qui, moriremo ugualmente. Ora, su, andiamo all'accampamento degli Aramei; se ci lasceranno in vita, vivremo; se ci uccideranno, moriremo».

And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

Si alzarono al crepuscolo per andare all'accampamento degli Aramei e giunsero fino al limite del loro campo. Ebbene, là non c'era nessuno.

For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

Il Signore aveva fatto udire nell'accampamento degli Aramei rumore di carri, scalpitio di cavalli e chiasso di un grande esercito. Essi si erano detti l'un l'altro: «Ecco, il re di Israele ha assoldato contro di noi i re degli Hittiti e i re dell'Egitto per assalirci».

Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

Alzatisi all'imbrunire, erano fuggiti, lasciando le loro tende, i loro cavalli e i loro asini e il campo come si trovava; erano fuggiti per mettersi in salvo.

And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

Quei lebbrosi, giunti al limite del campo, entrarono in una tenda e, dopo aver mangiato e bevuto, portarono via argento, oro e vesti, che andarono a nascondere. Ritornati, entrarono in un'altra tenda; portarono via tutto e andarono a nasconderlo.

Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

Si dissero: «Non è giusto quello che facciamo; oggi è giorno di buone notizie, mentre noi ce ne stiamo zitti. Se attendiamo fino all'alba di domani, potrebbe sopraggiungerci un castigo. Andiamo ora, entriamo in città e annunziamolo alla reggia».

So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

Vi andarono; chiamarono le guardie della città e riferirono loro: «Siamo andati nel campo degli Aramei; ecco, non c'era nessuno né si sentiva voce umana. C'erano cavalli e asini legati e le tende intatte».

And he called the porters; and they told it to the king's house within.

Le guardie allora gridarono e la notizia fu portata dentro la reggia.

And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

Il re si alzò di notte e disse ai suoi ufficiali: «Vi dirò quello che hanno fatto con noi gli Aramei. Sapendo che siamo affamati, hanno abbandonato il campo per nascondersi in campagna, dicendo: Appena usciranno dalla città, li prenderemo vivi e poi entreremo in città».

And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

Uno dei suoi ufficiali rispose: «Si prendano i cinque cavalli che sono rimasti in questa città, caso mai capiterà loro come alla moltitudine di Israele, e mandiamo a vedere».

They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

Presero allora due carri con i cavalli; il re li mandò a seguire l'esercito degli Aramei, dicendo: «Andate e vedete».

And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

Li seguirono fino al Giordano; ecco tutta la strada era piena di abiti e di oggetti che gli Aramei avevano gettato via nella fretta. I messaggeri tornarono e riferirono al re.

And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

Allora uscirono tutti e saccheggiarono il campo degli Aramei. Una sea di farina si vendette per un siclo, così pure due sea di orzo si vendettero per un siclo, secondo la parola del Signore.

And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

Il re aveva messo a guardia della porta lo scudiero, al cui braccio egli si appoggiava. Calpestato dalla folla presso la porta, quegli morì come aveva predetto l'uomo di Dio quando parlò al re che era sceso da lui.

And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

Difatti, dopo che l'uomo di Dio aveva detto al re: «A quest'ora, domani, alla porta di Samaria due sea di orzo costeranno un siclo e anche una sea di farina costerà un siclo»,

And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

lo scudiero aveva risposto all'uomo di Dio: «Gia, Dio apre le finestre in cielo! Avverrà mai una cosa simile?». E quegli aveva detto: «Ecco, tu lo vedrai con gli occhi, ma non ne mangerai».

And so it fell out unto him: for the people trode upon him in the gate, and he died.

A lui capitò proprio questo: lo calpestò la folla alla porta ed egli morì.

2nd Kings 8 - Re 2 8


2nd Kings Chapter 8 King James Bible - Re 2 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 7
Re 2 7

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 8

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

Eliseo aveva detto alla donna a cui aveva risuscitato il figlio: «Alzati e vattene con la tua famiglia; dimora fuori del tuo paese, dovunque troverai da star bene, perché il Signore ha chiamato la carestia, che verrà sul paese per sette anni».

And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

La donna si era alzata e aveva fatto come aveva detto l'uomo di Dio. Se ne era andata con la sua famiglia nel paese dei Filistei, per sette anni.

And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

Al termine dei sette anni, la donna tornò dal paese dei Filistei e andò dal re a reclamare la sua casa e il suo campo.

And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

Il re stava parlando con Ghecazi, servo dell'uomo di Dio, e diceva: «Narrami tutte le meraviglie compiute da Eliseo».

And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

Costui stava narrando al re come aveva risuscitato il morto, quand'ecco si presenta al re la donna a cui aveva risuscitato il figlio, per riavere la sua casa e il suo campo. Ghecazi disse: «Re, mio signore, questa è la donna e questo è il figlio risuscitato da Eliseo».

And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

Il re interrogò la donna, che gli narrò il fatto. Il re l'affidò a un funzionario dicendo: «Restituiscile quanto le appartiene e la rendita intera del campo, dal giorno del suo abbandono del paese fino ad ora».

And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

Eliseo andò a Damasco. A Ben-Hadàd, re di Aram, che era ammalato, fu riferito: «L'uomo di Dio è venuto fin qui».

And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

Il re disse a Cazaèl: «Prendi un dono e và incontro all'uomo di Dio e per suo mezzo interroga il Signore, per sapere se guarirò o no da questa malattia».

So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

Cazaèl gli andò incontro prendendo con sé, in regalo, tutte le cose più squisite di Damasco, con cui caricò quaranta cammelli. Arrivato, si fermò davanti a lui e gli disse: «Tuo figlio, Ben-Hadàd, re di Aram, mi ha mandato da te con la domanda: Guarirò o no da questa malattia?».

And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

Eliseo gli disse: «Và a dirgli: Tu guarirai; ma il Signore mi ha mostrato che egli certamente morirà».

And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

Poi, con sguardo fisso, si irrigidì a lungo; alla fine l'uomo di Dio si mise a piangere.

And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

Cazaèl disse: «Signor mio, perché piangi?». Quegli rispose: «Perché so quanto male farai agli Israeliti: brucerai le loro fortezze, ucciderai di spada i loro giovani, sfracellerai i loro bambini, sventrerai le loro donne incinte».

And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

Cazaèl disse: «Ma che sono io tuo servo? Un cane potrebbe attuare questa grande predizione?». Eliseo rispose: «Il Signore mi ha mostrato che tu diventerai re di Aram».

So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

Quegli si separò da Eliseo e ritornò dal suo padrone, che gli domandò: «Che ti ha detto Eliseo?». Rispose: «Mi ha detto: Certo guarirai».

And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

Il giorno dopo costui prese una coperta, l'immerse nell'acqua e poi la stese sulla faccia del re che morì. Al suo posto divenne re Cazaèl.

And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

Nell'anno quinto di Ioram figlio di Acab, re di Israele, divenne re Ioram figlio di Giòsafat re di Giuda.

Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

Quando divenne re aveva trentadue anni; regnò otto anni in Gerusalemme.

And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

Camminò per la strada dei re di Israele, come aveva fatto la famiglia di Acab, perché sua moglie era figlia di Acab. Fece ciò che è male agli occhi del Signore.

Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

Il Signore, però, non volle distruggere Giuda a causa di Davide suo servo, secondo la promessa fattagli di lasciargli sempre una lampada per lui e per i suoi figli.

In his days Edom revolted from under the hand of Judah, and made a king over themselves.

Durante il suo regno Edom si ribellò al potere di Giuda e si elesse un re.

So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

Allora Ioram passò a Zeira con tutti i suoi carri. Egli si mosse di notte e sconfisse gli Idumei che l'avevano accerchiato, insieme con gli ufficiali dei carri; così il popolo fuggì nelle tende.

Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

Edom, ribellatosi al potere di Giuda, ancora oggi è indipendente. In quel tempo anche Libna si ribellò.

And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Ioram, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

Ioram si addormentò con i suoi padri e fu sepolto con essi nella città di Davide, e al suo posto divenne re suo figlio Acazia.

In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

Nell'anno decimosecondo di Ioram figlio di Acab, re di Israele, divenne re Acazia figlio di Ioram, re di Giuda.

Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

Quando divenne re, Acazia aveva ventidue anni; regnò un anno in Gerusalemme. Sua madre si chiamava Atalia, figlia di Omri re di Israele.

And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

Imitò la condotta della casa di Acab; fece ciò che è male agli occhi del Signore, come aveva fatto la casa di Acab, perché era imparentato con la casa di Acab.

And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

Egli con Ioram figlio di Acab andò in guerra contro Cazaèl re di Aram, in Ramot di Gàlaad; ma gli Aramei ferirono Ioram.

And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

Allora il re Ioram andò a curarsi in Izrèel per le ferite ricevute dagli Aramei in Ramot, mentre combatteva contro Cazaèl re di Aram. Acazia figlio di Ioram, re di Giuda, scese a visitare Ioram figlio di Acab in Izreèl, perché costui era malato.

2nd Kings 9 - Re 2 9


2nd Kings Chapter 9 King James Bible - Re 2 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 8
Re 2 8

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

Il profeta Eliseo chiamò uno dei figli dei profeti e gli disse: «Cingiti i fianchi, prendi in mano questo vasetto d'olio e và in Ramot di Gàlaad.

And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

Appena giunto, cerca Ieu figlio di Giòsafat, figlio di Nimsi. Entrato in casa, lo farai alzare dal gruppo dei suoi compagni e lo condurrai in una camera interna.

Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

Prenderai il vasetto dell'olio e lo verserai sulla sua testa, dicendo: Dice il Signore: Ti ungo re su Israele. Poi aprirai la porta e fuggirai senza indugio».

So the young man, even the young man the prophet, went to Ramothgilead.

Il giovane andò a Ramot di Gàlaad.

And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

Appena giunto, trovò i capi dell'esercito seduti insieme. Egli disse: «Ho un messaggio per te, o capo». Ieu disse: «Per chi fra tutti noi?». Ed egli rispose: «Per te, o capo».

And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

Ieu si alzò ed entrò in una camera; quegli gli versò l'olio sulla testa dicendogli: «Dice il Signore, Dio di Israele: Ti ungo re sul popolo del Signore, su Israele.

And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

Tu demolirai la casa di Acab tuo signore; io vendicherò il sangue dei miei servi i profeti e il sangue di tutti i servi del Signore sparso da Gezabele.

For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

Tutta la casa di Acab perirà; io eliminerò nella famiglia di Acab ogni maschio, schiavo o libero in Israele.

And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

Renderò la casa di Acab come la casa di Geroboamo figlio di Nebàt, e come la casa di Baasa figlio di Achia.

And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

La stessa Gezabele sarà divorata dai cani nella campagna di Izreèl; nessuno la seppellirà». Quindi aprì la porta e fuggì.

Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

Quando Ieu si presentò agli ufficiali del suo padrone, costoro gli domandarono: «Va tutto bene? Perché questo pazzo è venuto da te?». Egli disse loro: «Voi conoscete l'uomo e le sue chiacchiere».

And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

Gli dissero: «Baie! Su, raccontacelo!». Egli disse: «Mi ha parlato così e così, affermando: Dice il Signore: Ti ungo re su Israele».

Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Tutti presero in fretta i propri vestiti e li stesero sotto di lui sugli stessi gradini, suonarono la tromba e gridarono: «Ieu è re».

So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

Ieu figlio di Giòsafat, figlio di Nimsi, congiurò contro Ioram. (Ioram aveva difeso con tutto Israele Ramot di Gàlaad di fronte a Cazaèl, re di Aram,

But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

poi Ioram era tornato a curarsi in Izreèl le ferite ricevute dagli Aramei nella guerra contro Cazaèl, re di Aram). Ieu disse: «Se tale è il vostro sentimento, nessuno esca o fugga dalla città per andare ad annunziarlo in Izreèl».

So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

Ieu salì su un carro e partì per Izreèl, perché là giaceva malato Ioram e Acazia re di Giuda era sceso per visitarlo.

And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

La sentinella che stava sulla torre di Izreèl vide la truppa di Ieu che avanzava e disse: «Vedo una truppa». Ioram disse: «Prendi un cavaliere e mandalo loro incontro per domandare: Tutto bene?».

So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

Uno a cavallo andò loro incontro e disse: «Il re domanda: Tutto bene?». Ieu disse: «Che importa a te come vada? Passa dietro a me e seguimi». La sentinella riferì: «Il messaggero è arrivato da quelli, ma non torna indietro».

Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

Il re mandò un altro cavaliere che, giunto da quelli, disse: «Il re domanda: Tutto bene?». Ma Ieu disse: «Che importa a te come vada? Passa dietro a me e seguimi».

And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

La sentinella riferì: «E' arrivato da quelli, ma non torna indietro. Il modo di guidare è quello di Ieu figlio di Nimsi; difatti guida all'impazzata».

And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

Ioram disse: «Attacca i cavalli». Appena fu pronto il suo carro, Ioram re di Israele, e Acazia re di Giuda, partirono, ognuno sul proprio carro. Andarono incontro a Ieu, che raggiunsero nel campo di Nabòt di Izreèl.

And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

Quando Ioram vide Ieu, gli domandò: «Tutto bene, Ieu?». Rispose: «Sì, tutto bene, finché durano le prostituzioni di Gezabele tua madre e le sue numerose magie».

And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

Allora Ioram si volse indietro e fuggì, dicendo ad Acazia: «Siamo traditi, Acazia!».

And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

Ieu, impugnato l'arco, colpì Ioram nel mezzo delle spalle. La freccia gli attraversò il cuore ed egli si accasciò sul carro.

Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

Ieu disse a Bidkar suo scudiero: «Sollevalo, gettalo nel campo che appartenne a Nabòt di Izreèl; mi ricordo che una volta, mentre io e te eravamo sullo stesso carro al seguito di suo padre Acab, il Signore proferì su di lui questo oracolo:

Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

Non ho forse visto ieri il sangue di Nabòt e il sangue dei suoi figli? Oracolo del Signore. Ti ripagherò in questo stesso campo. Oracolo del Signore. Sollevalo e gettalo nel campo secondo la parola del Signore».

But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

Visto ciò, Acazia re di Giuda fuggì per la strada di Bet-Gan; Ieu l'inseguì e ordinò: «Colpite anche costui». Lo colpirono sul carro nella salita di Gur, nelle vicinanze di Ibleam. Egli fuggì a Meghìddo, ove morì.

And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

I suoi ufficiali lo portarono a Gerusalemme su un carro e lo seppellirono nel suo sepolcro, vicino ai suoi padri, nella città di Davide.

And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

Acazia era divenuto re di Giuda nell'anno undecimo di Ioram, figlio di Acab.

And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

Ieu arrivò in Izreèl. Appena lo seppe, Gezabele si truccò gli occhi con stibio, si acconciò la capigliatura e si mise alla finestra.

And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

Mentre Ieu entrava per la porta, gli domando: «Tutto bene, o Zimri, assassino del suo padrone?».

And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

Ieu alzò lo sguardo alla finestra e disse: «Chi è con me? Chi?». Due o tre eunuchi si affacciarono a guardarlo.

And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

Egli disse: «Gettatela giù». La gettarono giù. Il suo sangue schizzò sul muro e sui cavalli. Ieu passò sul suo corpo,

And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

poi entrò, mangiò e bevve; alla fine ordinò: «Andate a vedere quella maledetta e seppellitela, perché era figlia di re».

And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

Andati per seppellirla, non trovarono altro che il cranio, i piedi e le palme delle mani.

Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

Tornati, riferirono il fatto a Ieu, che disse: «Si è avverata così la parola che il Signore aveva detta per mezzo del suo servo Elia il Tisbita: Nel campo di Izreèl i cani divoreranno la carne di Gezabele.

And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

E il cadavere di Gezabele nella campagna sarà come letame, perché non si possa dire: Questa è Gezabele».

2nd Kings 10 - Re 2 10


2nd Kings Chapter 10 King James Bible - Re 2 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 9
Re 2 9

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

In Samaria c'erano settanta figli di Acab. Ieu scrisse lettere e le inviò in Samaria ai capi della città, agli anziani e ai tutori dei figli di Acab. In esse diceva:

Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

«Ora, quando giungerà a voi questa lettera - voi, infatti, avete con voi i figli del vostro signore, i carri, i cavalli, le fortezze e le armi -

Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

scegliete il figlio migliore e più capace del vostro signore e ponetelo sul trono del padre; combattete per la casa del vostro signore».

But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

Quelli ebbero una grande paura e dissero: «Ecco, due re non hanno potuto resistergli; come potremmo resistergli noi?».

And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

Il maggiordomo, il prefetto della città, gli anziani e i tutori mandarono a Ieu questo messaggio: «Noi siamo tuoi servi; noi faremo quanto ci ordinerai. Non nomineremo un re; fà quanto ti piace».

Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

Ieu scrisse loro quest'altra lettera: «Se siete dalla mia parte e se obbedite alla mia parola, prendete le teste dei figli del vostro signore e presentatevi a me domani a quest'ora in Izreèl». I figli del re erano settanta; vivevano con i grandi della città, che li allevavano.

And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

Ricevuta la lettera, quelli presero i figli del re e li uccisero - erano settanta -; quindi posero le loro teste in panieri e le mandarono da lui in Izreèl.

And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

Si presentò un messaggero che riferì a Ieu: «Hanno portato le teste dei figli del re». Egli disse: «Ponetele in due mucchi alla porta della città e ci restino fino a domani mattina».

And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

Il mattino dopo uscì, si fermò e disse a tutto il popolo: «Voi siete innocenti; ecco io ho congiurato contro il mio signore e l'ho ucciso. Ma chi ha colpito tutti questi?

Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

Constatate come neppure una parola che il Signore ha annunziato per mezzo del suo servo Elia, sia venuta meno; il Signore ha attuato quanto aveva predetto per mezzo di Elia, suo servo».

So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

Ieu uccise poi tutti i superstiti della famiglia di Acab in Izreèl, tutti i suoi grandi, i suoi amici e i suoi sacerdoti, fino a non lasciarne neppure uno.

And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

Quindi si alzò e partì per Samaria. Passando per Bet-Eked dei pastori,

Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

Ieu trovò i fratelli di Acazia, re di Giuda. Egli domandò: «Voi, chi siete?». Risposero: «Siamo fratelli di Acazia; siamo scesi per salutare i figli del re e i figli della regina».

And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

Egli ordinò: «Prendeteli vivi». Li presero vivi, li uccisero e li gettarono nel pozzo di Bet-Eked; erano quarantadue e non ne rimase neppure uno.

And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

Partito di lì, si imbattè in Ionadàb, figlio di Recàb, che gli veniva incontro; Ieu lo salutò e gli disse: «Il tuo cuore è retto verso di me, come il mio nei tuoi riguardi?». Ionadàb rispose: «Sì». «Se sì, dammi la mano». Ionadàb gliela diede. Ieu allora lo fece salire sul carro vicino a sé

And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

e gli disse: «Vieni con me e vedrai il mio zelo per il Signore». Lo portò con sé sul carro.

And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

Entrò in Samaria, ove uccise tutti i superstiti della casa di Acab fino ad annientarla, secondo la parola che il Signore aveva comunicata a Elia.

And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

Ieu radunò tutto il popolo e gli disse: «Acab ha servito Baal un poco; Ieu lo servirà molto.

Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

Ora convocatemi tutti i profeti di Baal, tutti i suoi fedeli e tutti i suoi sacerdoti; non ne manchi neppure uno, perché intendo offrire un grande sacrificio a Baal. Chi mancherà non sarà lasciato in vita». Ieu agiva con astuzia, per distruggere tutti i fedeli di Baal.

And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

Ieu disse: «Convocate una festa solenne per Baal». La convocarono.

And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

Ieu inviò messaggeri per tutto Israele; si presentarono tutti i fedeli di Baal - nessuno si astenne dal viaggio - e si radunarono nel tempio di Baal, che ne risultò pieno da un'estremità all'altra.

And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

Ieu disse al guardarobiere: «Tira fuori le vesti per tutti i fedeli di Baal». Ed egli le tirò fuori.

And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

Ieu, accompagnato da Ionadàb figlio di Recàb, entrò nel tempio di Baal e disse ai fedeli di Baal: «Badate bene che non ci sia fra di voi nessuno dei fedeli del Signore, ma solo fedeli di Baal».

And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

Mentre quelli si accingevano a compiere sacrifici e olocausti, Ieu fece uscire ottanta suoi uomini con la minaccia: «Se qualcuno farà fuggire uno degli uomini che io oggi metto nelle vostre mani, pagherà con la sua vita la vita di lui».

And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

Quando ebbe finito di compiere l'olocausto, Ieu disse alle guardie e agli scudieri: «Entrate, uccideteli. Nessuno scappi». Le guardie e gli scudieri li passarono a fil di spada e li gettarono perfino nella cella del tempio di Baal.

And they brought forth the images out of the house of Baal, and burned them.

Penetrati in essa, portarono fuori il palo sacro del tempio di Baal e lo bruciarono.

And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

Fecero a pezzi la stele di Baal, demolirono il tempio di Baal e lo ridussero un immondezzaio fino ad oggi.

Thus Jehu destroyed Baal out of Israel.

Ieu fece scomparire Baal da Israele.

Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

Ma Ieu non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele e non abbandonò i vitelli d'oro che erano a Betel e in Dan.

And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

Il Signore disse a Ieu: «Perché ti sei compiaciuto di fare ciò che è giusto ai miei occhi e hai compiuto per la casa di Acab quanto era nella mia intenzione, i tuoi figli - fino alla quarta generazione - siederanno sul trono di Israele».

But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

Ma Ieu non si preoccupò di seguire la legge del Signore Dio di Israele con tutto il cuore; non si allontanò dai peccati che Geroboamo aveva fatto commettere a Israele.

In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

In quel tempo il Signore cominciò a ridurre il territorio di Israele; Cazaèl sconfisse gli Israeliti in tutti i loro confini:

From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

dal Giordano, verso oriente, occupò tutta la regione di Gàlaad, dei Gaditi, dei Rubeniti e dei Manassiti, da Aroer, che è presso il torrente Arnon, a Gàlaad e a Basan.

Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Ieu, tutte le sue azioni e le sue prodezze, sono descritte nel libro delle Cronache dei re di Israele.

And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

Ieu si addormentò con i suoi padri e lo seppellirono in Samaria. Al suo posto divenne re suo figlio Ioacaz.

And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

La durata del regno di Ieu su Israele, in Samaria, fu di ventotto anni.

2nd Kings 11 - Re 2 11


2nd Kings Chapter 11 King James Bible - Re 2 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 10
Re 2 10

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

Atalia madre di Acazia, visto che era morto suo figlio, si propose di sterminare tutta la discendenza regale.

But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

Ma Ioseba, figlia del re Ioram e sorella di Acazia, sottrasse Ioas figlio di Acazia dal gruppo dei figli del re destinati alla morte e lo portò con la nutrice nella camera dei letti; lo nascose così ad Atalia ed egli non fu messo a morte.

And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

Rimase sei anni nascosto presso di lei nel tempio; intanto Atalia regnava sul paese.

And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

Il settimo anno Ioiada convocò i capi di centinaia dei Carii e delle guardie e li fece venire nel tempio. Egli concluse con loro un'alleanza, facendoli giurare nel tempio; quindi mostrò loro il figlio del re.

And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

Diede loro le seguenti disposizioni: «Questo farete: un terzo di quelli che fra di voi iniziano il servizio di sabato per fare la guardia alla reggia,

And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

un altro terzo alla porta di Sur e un terzo alla porta dietro i cursori; voi farete invece la guardia alla casa di Massach,

And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

gli altri due gruppi di voi, ossia quanti smontano il sabato, faranno la guardia al tempio.

And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

Circonderete il re, ognuno con la sua arma in pugno e chi tenta di penetrare nello schieramento sia messo a morte. Accompagnerete il re ovunque egli vada».

And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

I capi di centinaia fecero quanto aveva disposto il sacerdote Ioiada. Ognuno prese i suoi uomini, quelli che entravano in servizio e quelli che smontavano il sabato, e andarono dal sacerdote Ioiada.

And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

Il sacerdote consegnò ai capi di centinaia lance e scudi del re Davide, che erano nel deposito del tempio.

And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

Le guardie, ognuno con l'arma in pugno, si disposero dall'angolo meridionale del tempio fino all'angolo settentrionale, davanti all'altare e al tempio e intorno al re.

And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

Allora Ioiada fece uscire il figlio del re, gli impose il diadema e le insegne; lo proclamò re e lo unse. Gli astanti batterono le mani ed esclamarono: «Viva il re!».

And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

Atalia, sentito il clamore delle guardie e del popolo, si diresse verso la moltitudine nel tempio.

And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

Guardò: ecco, il re stava presso la colonna secondo l'usanza; i capi e i trombettieri erano intorno al re, mentre tutto il popolo del paese esultava e suonava le trombe. Atalia si stracciò le vesti e gridò: «Tradimento, tradimento!».

But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

Il sacerdote Ioiada ordinò ai capi dell'esercito: «Fatela uscire tra le file e chiunque la segua sia ucciso di spada». Il sacerdote infatti aveva stabilito che non venisse uccisa nel tempio del Signore.

And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

Le misero le mani addosso ed essa raggiunse la reggia attraverso l'ingresso dei Cavalli e là fu uccisa.

And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

Ioiada concluse un'alleanza fra il Signore, il re e il popolo, con cui questi si impegnò a essere il popolo del Signore; ci fu anche un'alleanza fra il re e il popolo.

And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

Tutto il popolo del paese penetrò nel tempio di Baal e lo demolì, frantumandone gli altari e le immagini: uccisero dinanzi agli altari lo stesso Mattan, sacerdote di Baal. Il sacerdote Ioiada mise guardie intorno al tempio.

And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

Egli prese i capi di centinaia dei Carii e delle guardie e tutto il popolo del paese; costoro fecero scendere il re dal tempio e attraverso la porta delle Guardie lo condussero nella reggia, ove egli sedette sul trono regale.

And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

Tutto il popolo del paese fu in festa; la città restò tranquilla. Atalia fu uccisa con la spada nella reggia.

Seven years old was Jehoash when he began to reign.

Quando divenne re, Ioas aveva sette anni.

2nd Kings 12 - Re 2 12


2nd Kings Chapter 12 King James Bible - Re 2 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 11
Re 2 11

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

Divenne re nell'anno settimo di Ieu e regnò quarant'anni in Gerusalemme. Sua madre, di Bersabea, si chiamava Sibia.

And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

Ioas fece ciò che è giusto agli occhi del Signore per tutta la sua vita, perché era stato educato dal sacerdote Ioiada.

But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

Ma non scomparvero le alture, infatti il popolo tuttora sacrificava e offriva incenso sulle alture.

And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

Ioas disse ai sacerdoti: «Tutto il denaro delle rendite sacre, che viene portato nel tempio del Signore, il denaro che uno versa per il proprio riscatto e tutto il denaro offerto spontaneamente al tempio,

Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

lo prendano i sacerdoti, ognuno dalla mano del proprio conoscente; con esso eseguiscano le riparazioni del tempio, ovunque appaiano necessarie».

But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

Ora nell'anno ventitrè del re Ioas i sacerdoti non avevano ancora eseguito le riparazioni nel tempio.

Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

Il re Ioas convocò il sacerdote Ioiada e gli altri sacerdoti e disse loro: «Perché non avete restaurato il tempio? D'ora innanzi non ritirerete più il denaro dai vostri conoscenti, ma lo consegnerete per il restauro del tempio».

And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

I sacerdoti acconsentirono a non ricevere più il denaro dal popolo e a non curare il restauro del tempio.

But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

Il sacerdote Ioiada prese una cassa, vi fece un buco nel coperchio e la pose a lato dell'altare, a destra di chi entra nel tempio. I sacerdoti custodi della soglia depositavano ivi tutto il denaro portato al tempio.

And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

Quando vedevano che nella cassa c'era molto denaro, veniva il segretario del re, insieme con il sommo sacerdote, che riducevano in verghe e contavano il denaro trovato nel tempio.

And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

Consegnavano il denaro controllato nelle mani degli esecutori dei lavori nel tempio. Costoro lo distribuivano ai falegnami e ai muratori, che lavoravano nel tempio,

And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

ai muratori, ai tagliapietre, ai fornitori del legname e delle pietre da taglio per il restauro dei danni nel tempio, insomma per quanto era necessario per riparare il tempio.

Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

Ma con il denaro portato al tempio del Signore non si dovevano fare né coppe d'argento, né strumenti musicali, né coltelli, né vassoi, né trombe, insomma nessun oggetto d'oro o d'argento.

But they gave that to the workmen, and repaired therewith the house of the LORD.

Esso era consegnato solo agli esecutori dei lavori, che l'usavano per restaurare il tempio.

Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

Coloro nelle cui mani si rimetteva il denaro perché lo dessero agli esecutori dei lavori non dovevano renderne conto, perché la loro condotta ispirava fiducia.

The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

Il denaro dei sacrifici per il delitto e per il peccato non era destinato al tempio, ma era lasciato ai sacerdoti.

Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

In quel tempo Cazaèl re di Aram mosse guerra contro Gat e la conquistò. Allora Cazaèl si preparò ad assalire Gerusalemme.

And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

Ioas re di Giuda prese tutti gli oggetti consacrati da Giòsafat, da Ioram e da Acazia, suoi antenati, re di Giuda, e quelli consacrati da lui stesso, insieme con tutto l'oro trovato nei tesori del tempio e della reggia; egli mandò tutto ciò a Cazaèl re di Aram, che si allontanò da Gerusalemme.

And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Ioas e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Giuda.

And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

I suoi ufficiali si sollevarono organizzando una congiura; uccisero Ioas a Bet-Millo, nella discesa verso Silla.

For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

Iozabàd figlio di Simeat e Iozabàd figlio di Somer, suoi ufficiali, lo colpirono ed egli morì. Lo seppellirono con i suoi padri nella città di Davide. Al suo posto divenne re suo figlio Amazia.

2nd Kings 13 - Re 2 13


2nd Kings Chapter 13 King James Bible - Re 2 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 12
Re 2 12

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

Nell'anno ventitrè di Ioas figlio di Acazia, re di Giuda, su Israele in Samaria divenne re Ioacaz figlio di Ieu, che regnò diciassette anni.

And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Fece ciò che è male agli occhi del Signore; imitò il peccato con cui Geroboamo figlio di Nebàt aveva fatto peccare Israele, né mai se ne allontanò.

And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

L'ira del Signore divampò contro Israele e li mise nelle mani di Cazaèl re di Aram e di Ben-Hadàd figlio di Cazaèl, per tutto quel tempo.

And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

Ma Ioacaz placò il volto del Signore. Il Signore lo ascoltò, perché aveva visto come il re di Aram opprimeva gli Israeliti.

(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

Il Signore concesse un liberatore a Israele. Essi sfuggirono al potere di Aram; gli Israeliti poterono abitare nelle loro tende come prima.

Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

Ma essi non si allontanarono dal peccato che la casa di Geroboamo aveva fatto commettere a Israele; anzi lo ripeterono. Perfino il palo sacro rimase in piedi in Samaria.

Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

Pertanto, di tutte le truppe di Ioacaz il Signore lasciò soltanto cinquanta cavalli, dieci carri e diecimila fanti, perché li aveva distrutti il re di Aram, riducendoli come la polvere che si calpesta.

Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Ioacaz, tutte le sue azioni e prodezze, sono descritte nel libro delle Cronache dei re di Israele.

And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

Ioacaz si addormentò con i suoi padri e fu sepolto in Samaria. Al suo posto divenne re suo figlio Ioas.

In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

Nell'anno trentasette di Ioas re di Giuda, su Israele in Samaria divenne re Ioas, figlio di Ioacaz, che regnò sedici anni.

And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

Fece ciò che è male agli occhi del Signore; non si allontanò da tutti i peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele, ma li ripetè.

And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Ioas, tutte le sue azioni e prodezze, le guerre combattute con Amazia re di Giuda, sono descritte nel libro delle Cronache dei re di Israele.

And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

Ioas si addormentò con i suoi padri e sul suo trono salì Geroboamo. Ioas fu sepolto in Samaria insieme con i re di Israele.

Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

Quando Eliseo si ammalò della malattia di cui morì, Ioas re di Israele, sceso a visitarlo, scoppiò in pianto davanti a lui, dicendo: «Padre mio, padre mio, carro di Israele e sua cavalleria».

And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

Eliseo gli disse: «Prendi arco e frecce». Egli prese arco e frecce.

And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

Aggiunse al re di Israele: «Impugna l'arco». Quando il re l'ebbe impugnato, Eliseo mise la mano sulla mano del re,

And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

quindi disse: «Apri la finestra verso oriente». Aperta che fu la finestra, Eliseo disse: «Tira!». Ioas tirò. Eliseo disse: «Freccia vittoriosa per il Signore, freccia vittoriosa su Aram. Tu sconfiggerai, fino allo sterminio, gli Aramei in Afek».

And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

Eliseo disse: «Prendi le frecce». E quando quegli le ebbe prese, disse al re di Israele: «Percuoti con le tue frecce la terra» ed egli la percosse tre volte, poi si fermò.

And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

L'uomo di Dio s'indignò contro di lui e disse: «Avresti dovuto colpire cinque o sei volte; allora avresti sconfitto l'Aram fino allo sterminio; ora, invece, sconfiggerai l'Aram solo tre volte».

And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

Eliseo morì; lo seppellirono. All'inizio dell'anno nuovo irruppero nel paese alcune bande di Moab.

And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

Mentre seppellivano un uomo, alcuni, visto un gruppo di razziatori, gettarono il cadavere sul sepolcro di Eliseo e se ne andarono. L'uomo, venuto a contatto con le ossa di Eliseo, risuscitò e si alzò in piedi.

But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

Cazaèl re di Aram oppresse gli Israeliti finché visse Ioacaz.

And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

Alla fine il Signore si mostrò benevolo, ne ebbe compassione e tornò a favorirli a causa della sua alleanza con Abramo, Isacco e Giacobbe; per questo non volle distruggerli né scacciarli davanti a sé, fino ad oggi.

So Hazael king of Syria died; and Benhadad his son reigned in his stead.

Cazaèl re di Aram morì. Al suo posto divenne re suo figlio Ben-Hadàd.

And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

Allora Ioas figlio di Ioacaz riprese a Ben-Hadàd, figlio di Cazaèl le città che Cazaèl aveva tolte con le armi a suo padre Ioacaz. Ioas lo sconfisse tre volte; così riconquistò le città di Israele.

2nd Kings 14 - Re 2 14


2nd Kings Chapter 14 King James Bible - Re 2 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 13
Re 2 13

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

Nell'anno secondo di Ioas figlio di Ioacaz, re di Israele, divenne re Amazia figlio di Ioas, re di Giuda.

He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Quando divenne re aveva venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre era di Gerusalemme e si chiamava Ioaddain.

And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

Egli fece ciò che è retto agli occhi del Signore, ma non come Davide suo antenato: agì in tutto come suo padre Ioas.

Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

Solo non scomparvero le alture; il popolo ancora sacrificava e offriva incensi sulle alture.

And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

Quando il regno fu saldo nelle sue mani, uccise gli ufficiali che avevano assassinato il re suo padre.

But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

Ma non uccise i figli degli assassini, secondo quanto è scritto nel libro della legge di Mosè, ove il Signore prescrive: «I padri non moriranno per i figli né i figli per i padri, perché ognuno morirà per il suo peccato».

He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

Egli sconfisse gli Idumei nella Valle del sale, uccidendone diecimila. In tale guerra occupò Sela e la chiamò Iokteèl, come è chiamata fino ad oggi.

Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

Allora Amazia mandò messaggeri a Ioas figlio di Ioacaz, figlio di Ieu, re di Israele, per dirgli: «Su, guardiamoci in faccia».

And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Ioas re di Israele fece rispondere ad Amazia re di Giuda: «Il cardo del Libano mandò a dire al cedro del Libano: Dà in moglie tua figlia a mio figlio. Ora passò una bestia selvatica del Libano e calpestò il cardo.

Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

Tu hai sconfitto Edom, per questo il tuo cuore ti ha reso altero. Sii glorioso, ma resta nella tua casa. Perché provocare una calamità? Potresti precipitare tu e Giuda con te».

But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

Amazia non lo ascoltò. Allora Ioas re di Israele si mise in marcia; si guardarono in faccia, lui e Amazia re di Giuda, in Bet-Sèmes, che appartiene a Giuda.

And Judah was put to the worse before Israel; and they fled every man to their tents.

Giuda fu sconfitto di fronte a Israele e ognuno fuggì nella propria tenda.

And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

Ioas re di Israele in Bet-Sèmes fece prigioniero Amazia re di Giuda figlio di Ioas, figlio di Acazia. Quindi, andato in Gerusalemme, ne demolì le mura dalla porta di Efraim fino alla porta dell'Angolo per quattrocento cubiti.

And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

Prese tutto l'oro e l'argento e tutti gli oggetti trovati nel tempio e nei tesori della reggia, insieme con gli ostaggi, e tornò in Samaria.

Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Ioas, le sue azioni, le sue prodezze e le sue guerre con Amazia re di Giuda sono descritte nel libro delle Cronache dei re di Israele.

And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

Ioas si addormentò con i suoi padri; fu sepolto in Samaria vicino ai re di Israele. Al suo posto divenne re suo figlio Geroboamo.

And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

Amazia figlio di Ioas, re di Giuda, dopo la morte di Ioas figlio di Ioacaz, re di Israele, visse quindici anni.

And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Amazia sono descritte nel libro delle Cronache dei re di Giuda.

Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

Contro di lui si ordì una congiura in Gerusalemme. Egli fuggì a Lachis; lo fecero inseguire fino a Lachis e là l'uccisero.

And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

Trasportato su dei cavalli, fu sepolto con i suoi padri nella città di Davide.

And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

Tutto il popolo di Giuda prese Azaria, che aveva sedici anni, e lo proclamò re al posto di suo padre Amazia.

He built Elath, and restored it to Judah, after that the king slept with his fathers.

Egli fortificò Elat, da lui riconquistata a Giuda dopo che il re si era addormentato con i suoi padri.

In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

Nell'anno quindici di Amazia figlio di Ioas, re di Giuda, in Samaria divenne re Geroboamo figlio di Ioas, re di Israele, per quarantun anni.

And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

Egli fece ciò che è male agli occhi del Signore; non si allontanò da nessuno dei peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele.

He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

Egli ristabilì i confini di Israele dall'ingresso di Amat fino al mare dell'Araba secondo la parola del Signore Dio di Israele, pronunziata per mezzo del suo servo il profeta Giona figlio di Amittai, di Gat-Chefer,

For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

perché il Signore aveva visto l'estrema miseria di Israele, in cui non c'era più né schiavo né libero, né chi lo potesse soccorrere.

And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

Egli che aveva deciso di non far scomparire il nome di Israele sotto il cielo, li liberò per mezzo di Geroboamo figlio di Ioas.

Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Geroboamo, le sue azioni e le sue prodezze in guerra, la sua riconquista di Damasco e di Amat in favore di Israele, sono descritte nel libro delle Cronache dei re di Israele.

And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

Geroboamo si addormentò con i suoi padri; fu sepolto in Samaria con i re di Israele. Al suo posto divenne re suo figlio Zaccaria.

2nd Kings 15 - Re 2 15


2nd Kings Chapter 15 King James Bible - Re 2 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 14
Re 2 14

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

Nell'anno ventisette di Geroboamo re di Israele, divenne re Azaria figlio di Amazia, re di Giuda.

Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

Quando divenne re aveva sedici anni; regnò in Gerusalemme cinquantadue anni. Sua madre era di Gerusalemme e si chiamava Iecolia.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

Fece ciò che è retto agli occhi del Signore, secondo quanto fece Amazia sua padre.

Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

Ma non scomparvero le alture. Il popolo ancora sacrificava e offriva incenso sulle alture.

And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

Il Signore colpì con la lebbra il re, che rimase lebbroso fino al giorno della sua morte in una casa appartata. Iotam figlio del re dirigeva la reggia e governava il popolo del paese.

And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Azaria, tutte le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

Azaria si addormentò con i suoi padri e fu sepolto nella città di Davide. Al suo posto divenne re suo figlio Iotam.

In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

Nell'anno trentotto di Azaria re di Giuda, in Samaria divenne re d'Israele per sei mesi Zaccaria, figlio di Geroboamo.

And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Fece ciò che è male agli occhi del Signore, come l'avevano fatto i suoi padri; non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele.

And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

Ma Sallùm figlio di Iabes congiurò contro di lui, lo assalì in Ibleam, lo uccise e regnò al suo posto.

And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

Le altre gesta di Zaccaria, ecco, sono descritte nel libro delle Cronache dei re di Israele.

This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Così si avverò la parola che il Signore aveva predetta a Ieu quando disse: «I tuoi figli siederanno sul trono di Israele fino alla quarta generazione». E avvenne proprio così.

Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

Sallùm figlio di Iabes divenne re nell'anno trentanove di Ozia re di Giuda; regnò un mese in Samaria.

For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

Da Tirza avanzò Menachem figlio di Gadi, entrò in Samaria e sconfisse Sallùm, figlio di Iabes, l'uccise e divenne re al suo posto.

And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

Le altre gesta di Sallùm e la congiura da lui organizzata, ecco, sono descritte nel libro delle Cronache dei re di Israele.

Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

In quel tempo Menachem, venendo da Tirza, espugnò Tifsach, uccise tutti i suoi abitanti e devastò tutto il suo territorio, perché non gli avevano aperto le porte e fece sventrare tutte le donne incinte.

In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

Nell'anno trentanove di Azaria re di Giuda, Menachem figlio di Gadi divenne re d'Israele e regnò dieci anni in Samaria.

And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Fece ciò che è male agli occhi del Signore; non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele. Durante il suo regno

And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

Pul re d'Assiria invase il paese. Menachem diede a Pul mille talenti d'argento perché l'aiutasse a consolidare la regalità.

And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

Menachem impose una tassa, per quel denaro, su Israele, sulle persone facoltose, sì da poterlo dare al re d'Assiria; da ognuno richiese cinquanta sicli. Così il re d'Assiria se ne andò e non rimase là nel paese.

And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Le altre gesta di Menachem e tutte le sue azioni, ecco, sono descritte nel libro delle Cronache dei re di Israele.

And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

Menachem si addormentò con i suoi padri e al suo posto divenne re suo figlio Pekachia.

In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

Nell'anno cinquanta di Azaria re di Giuda, divenne re Pekachia figlio di Menachem su Israele in Samaria; regnò due anni.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Fece ciò che è male agli occhi del Signore; non si allontanò dai peccati che Geroboamo, figlio di Nebàt, aveva fatto commettere a Israele.

But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

Contro di lui congiurò Pekach figlio di Romelia, suo scudiero. L'uccise in Samaria nella torre della reggia insieme ad Argob e ad Arie e aveva con sé cinquanta uomini di Gàlaad; l'uccise e si proclamò re al suo posto.

And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Le altre gesta di Pekachia e tutte le sue azioni, ecco, sono descritte nel libro delle Cronache dei re di Israele.

In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

Nell'anno cinquanta di Azaria re di Giuda, divenne re Pekach figlio di Romelia su Israele in Samaria; regnò vent'anni.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

Fece ciò che è male agli occhi del Signore; non si allontanò dai peccati che Geroboamo figlio di Nebàt aveva fatto commettere a Israele.

In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

Al tempo di Pekach re di Israele, venne Tiglat-Pilèzer re di Assiria, che occupò Ijjon, Abel-Bet-Maaca, Ianoach, Kedes, Cazor, Gàlaad e la Galilea e tutto il territorio di Nèftali, deportandone la popolazione in Assiria.

And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

Contro Pekach figlio di Romelia ordì una congiura Osea figlio di Ela, che lo assalì e lo uccise, divenendo re al suo posto, nell'anno venti di Iotam figlio di Ozia.

And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Le altre gesta di Pekach e tutte le sue azioni, ecco sono descritte nel libro delle Cronache dei re di Israele.

In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

Nell'anno secondo di Pekach figlio di Romelia, re di Israele, divenne re Iotam figlio di Ozia, re di Giuda.

Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

Quando divenne re, aveva venticinque anni; regnò sedici anni in Gerusalemme. Sua madre si chiamava Ierusa figlia di Zadòk.

And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

Fece ciò che è retto agli occhi del Signore, imitando in tutto la condotta di Ozia suo padre.

Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

Ma non scomparvero le alture; il popolo ancora sacrificava e offriva incenso sulle alture. Egli costruì la porta superiore del tempio.

Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Iotam, le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

In quel tempo il Signore cominciò a mandare contro Giuda Rezin re di Aram e Pekach figlio di Romelia.

And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

Iotam si addormentò con i suoi padri, fu sepolto con essi nella città di Davide suo antenato e al suo posto divenne re suo figlio Acaz.

2nd Kings 16 - Re 2 16


2nd Kings Chapter 16 King James Bible - Re 2 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 15
Re 2 15

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

Nell'anno diciassette di Pekach figlio di Romelia, divenne re Acaz figlio di Iotam, re di Giuda.

Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

Quando divenne re, aveva vent'anni; regnò sedici anni in Gerusalemme. Non fece ciò che è retto agli occhi del Signore suo Dio, come Davide suo antenato.

But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

Camminò sulla strada dei re di Israele; fece perfino passare per il fuoco suo figlio, secondo gli abomini dei popoli che il Signore aveva scacciati di fronte agli Israeliti.

And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

Sacrificava e bruciava incenso sulle alture, sui colli e sotto ogni albero verde.

Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

In quel tempo marciarono contro Gerusalemme Rezin re di Aram, e Pekach figlio di Romelia, re di Israele; l'assediarono, ma non riuscirono a espugnarla.

At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

Ma il re di Edom approfittò di quella occasione per riconquistare Elat e unirla al suo regno; ne scacciò i Giudei e tornarono ad abitarvi gli Idumei fino ad oggi.

So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

Acaz mandò messaggeri a Tiglat-Pilèzer re di Assiria, per dirgli: «Io sono tuo servo e tuo figlio; vieni, liberami dalla mano del re di Aram e dalla mano del re di Israele, che sono insorti contro di me».

And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

Acaz, preso l'argento e l'oro che si trovava nel tempio e nei tesori della reggia, lo mandò in dono al re di Assiria.

And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

Il re di Assur lo ascoltò e assalì Damasco e la prese, ne deportò la popolazione a Kir e uccise Rezin.

And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

Il re Acaz andò incontro a Tiglat-Pilèzer re di Assiria in Damasco e, visto l'altare che si trovava in Damasco, il re Acaz mandò al sacerdote Uria il disegno dell'altare e il suo piano secondo il lavoro.

And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

Il sacerdote Uria costruì l'altare, prima che il re Acaz tornasse da Damasco, facendolo proprio identico a quello che il re Acaz gli aveva mandato da Damasco.

And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

Tornato da Damasco, il re vide l'altare, vi si avvicinò, vi salì,

And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

vi bruciò l'olocausto e l'offerta, vi versò la libazione e vi sparse il sangue dei sacrifici di comunione collocati sull'altare.

And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

Separò l'altare di bronzo, che era di fronte al Signore, dalla fronte del tempio, ossia dal punto fra l'altare e il tempio, e lo pose al fianco del nuovo altare verso settentrione.

And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

Il re Acaz ordinò al sacerdote Uria: «Sull'altare grande brucerai l'olocausto del mattino, l'offerta della sera, l'olocausto del re e la sua offerta, l'olocausto di tutto il popolo del paese, la sua offerta e le sue libazioni, vi verserai sopra tutto il sangue dell'olocausto e tutto il sangue dei sacrifici di comunione; circa l'altare di bronzo io deciderò».

Thus did Urijah the priest, according to all that king Ahaz commanded.

Il sacerdote Uria eseguì a puntino l'ordine di Acaz.

And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

Il re Acaz smontò le basi, da cui rimosse le doghe e tolse i bacini. Fece scendere il grande bacino dai buoi di bronzo che lo sostenevano e lo collocò sul pavimento di pietre.

And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

In considerazione del re d'Assiria egli eliminò anche il portico del sabato, che era stato costruito nel tempio, e l'ingresso esterno del re.

Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Acaz, le sue azioni, ecco, sono descritte nel libro delle Cronache dei re di Giuda.

And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

Acaz si addormentò con i suoi padri; fu sepolto nella città di Davide e al suo posto divenne re suo figlio Ezechia.

2nd Kings 17 - Re 2 17


2nd Kings Chapter 17 King James Bible - Re 2 Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 16
Re 2 16

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

Nell'anno decimosecondo di Acaz re di Giuda divenne re in Samaria su Israele Osea figlio di Ela, il quale regnò nove anni.

And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

Fece ciò che è male agli occhi del Signore, ma non come i re di Israele che erano stati prima di lui.

Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

Contro di lui marciò Salmanassar re d'Assiria; Osea divenne suo vassallo e gli pagò un tributo.

And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

Poi però il re d'Assiria scoprì una congiura di Osea, che aveva inviato messaggeri a So re d'Egitto e non spediva più il tributo al re d'Assiria, come faceva prima, ogni anno. Perciò il re d'Assiria lo fece imprigionare e lo chiuse in carcere.

Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

Il re d'Assiria invase tutto il paese, andò in Samaria e l'assediò per tre anni.

In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

Nell'anno nono di Osea il re d'Assiria occupò Samaria, deportò gli Israeliti in Assiria, destinandoli a Chelach, alla zona intorno a Cabor, fiume del Gozan, e alle città della Media.

For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

Ciò avvenne perché gli Israeliti avevano peccato contro il Signore loro Dio, che li aveva fatti uscire dal paese d'Egitto, liberandoli dal potere del faraone re d'Egitto; essi avevano temuto altri dei.

And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

Avevano seguito le pratiche delle popolazioni distrutte dal Signore all'arrivo degli Israeliti e quelle introdotte dai re di Israele.

And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

Gli Israeliti avevano proferito contro il Signore loro Dio cose non giuste e si erano costruiti alture in tutte le loro città, dai più piccoli villaggi alle fortezze.

And they set them up images and groves in every high hill, and under every green tree:

Avevano eretto stele e pali sacri su ogni alto colle e sotto ogni albero verde.

And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

Ivi avevano bruciato incenso, come le popolazioni che il Signore aveva disperso alla loro venuta; avevano compiuto azioni cattive, irritando il Signore.

For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

Avevano servito gli idoli, dei quali il Signore aveva detto: «Non farete una cosa simile!».

Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

Eppure il Signore, per mezzo di tutti i suoi profeti e dei veggenti, aveva ordinato a Israele e a Giuda: «Convertitevi dalle vostre vie malvagie e osservate i miei comandi e i miei decreti secondo ogni legge, che io ho imposta ai vostri padri e che ho fatto dire a voi per mezzo dei miei servi, i profeti».

Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

Ma essi non ascoltarono, anzi indurirono la nuca rendendola simile a quella dei loro padri, i quali non avevano creduto al Signore loro Dio.

And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

Rigettarono i suoi decreti e le alleanze che aveva concluse con i loro padri, e le testimonianze che aveva loro date; seguirono le vanità e diventarono anch'essi fatui, a imitazione dei popoli loro vicini, dei quali il Signore aveva comandato di non imitare i costumi.

And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

Abbandonarono tutti i comandi del Signore loro Dio; si eressero i due vitelli in metallo fuso, si prepararono un palo sacro, si prostrarono davanti a tutta la milizia celeste e venerarono Baal.

And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

Fecero passare i loro figli e le loro figlie per il fuoco; praticarono la divinazione e gli incantesimi; si vendettero per compiere ciò che è male agli occhi del Signore, provocandolo a sdegno.

Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

Per questo il Signore si adirò molto contro Israele e lo allontanò dalla sua presenza e non rimase se non la sola tribù di Giuda.

Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

Ma neppure quelli di Giuda osservarono i comandi del Signore loro Dio, ma piuttosto seguirono le usanze fissate da Israele.

And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

Il Signore, perciò, rigettò tutta la discendenza di Israele; li umiliò e li mise in balia di briganti, finché non li scacciò dalla sua presenza.

For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

Difatti, quando Israele fu strappato dalla casa di Davide, e proclamò re Geroboamo, figlio di Nebàt, questi allontanò Israele dal seguire il Signore e gli fece commettere un grande peccato.

For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

Gli Israeliti imitarono in tutto il peccato commesso da Geroboamo; non se ne allontanarono,

Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

finché il Signore allontanò Israele dalla sua presenza, come aveva preannunziato per mezzo di tutti i suoi servi, i profeti; fece deportare Israele dal suo paese in Assiria, dove è fino ad oggi.

And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

Il re d'Assiria mandò gente da Babilonia, da Cuta, da Avva, da Amat e da Sefarvàim e la sistemò nelle città della Samaria invece degli Israeliti. E quelli presero possesso della Samaria e si stabilirono nelle sue città.

And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

All'inizio del loro insediamento non temevano il Signore ed Egli inviò contro di loro dei leoni, che ne fecero strage.

Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

Allora dissero al re d'Assiria: «Le genti che tu hai trasferite e insediate nelle città della Samaria non conoscono la religione del Dio del paese ed Egli ha mandato contro di loro dei leoni, i quali ne fanno strage, perché quelle non conoscono la religione del Dio del paese».

Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

Il re d'Assiria ordinò: «Mandatevi qualcuno dei sacerdoti che avete deportati di lì: vada, vi si stabilisca e insegni la religione del Dio del paese».

Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

Venne uno dei sacerdoti deportati da Samaria che si stabilì a Betel e insegnò loro come temere il Signore.

Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

Tuttavia ciascuna nazione si fabbricò i suoi dei e li mise nei templi delle alture costruite dai Samaritani, ognuna nella città ove dimorava.

And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

Gli uomini di Babilonia si fabbricarono Succot-Benòt; gli uomini di Cuta si fabbricarono Nergal; gli uomini di Amat si fabbricarono Asima.

And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

Quelli di Avva si fabbricarono Nibcaz e Tartach; quelli di Sefarvàim bruciavano nel fuoco i propri figli in onore di Adram-Mèlech e di Anam-Mèlech, dei di Sefarvàim.

So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

Venerarono anche il Signore; si scelsero i sacerdoti delle alture, presi qua e là, e li collocavano nei templi delle alture.

They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

Temevano il Signore e servivano i loro dei secondo gli usi delle popolazioni, dalle quali provenivano i deportati.

Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

Fino ad oggi essi seguono questi usi antichi: non venerano il Signore e non agiscono secondo i suoi statuti e i suoi decreti né secondo la legge e il comando che il Signore ha dato ai figli di Giacobbe, che chiamò Israele.

With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

Il Signore aveva concluso con loro un'alleanza e aveva loro ordinato: «Non venerate altri dei, non prostratevi davanti a loro, non serviteli e non sacrificate a loro,

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

ma temete il Signore, che vi ha fatti uscire dal paese d'Egitto con grande potenza e con braccio teso: davanti a lui solo prostratevi e a lui offrite sacrifici.

And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

Osserverete gli statuti, i decreti, la legge e il comando che egli vi ha prescritti, mettendoli in pratica sempre; non venererete divinità straniere.

And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

Non vi dimenticherete dell'alleanza conclusa con voi e non venererete divinità straniere,

But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

ma venererete soltanto il Signore vostro Dio, che vi libererà dal potere di tutti i vostri nemici».

Howbeit they did not hearken, but they did after their former manner.

Essi però non ascoltarono: agirono sempre secondo i loro antichi costumi.

So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Così quelle genti temevano il Signore e servivano i loro idoli; i loro figli e nipoti continuano a fare oggi come hanno fatto i loro padri.

2nd Kings 18 - Re 2 18


2nd Kings Chapter 18 King James Bible - Re 2 Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 17
Re 2 17

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

Nell'anno terzo di Osea figlio di Ela, re di Israele, divenne re Ezechia figlio di Acaz, re di Giuda.

Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

Quando egli divenne re, aveva venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre si chiamava Abi, figlia di Zaccaria.

And he did that which was right in the sight of the LORD, according to all that David his father did.

Fece ciò che è retto agli occhi del Signore, secondo quanto aveva fatto Davide suo antenato.

He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

Egli eliminò le alture e frantumò le stele, abbattè il palo sacro e fece a pezzi il serpente di bronzo, eretto da Mosè; difatti fino a quel tempo gli Israeliti gli bruciavano incenso e lo chiamavano Necustan.

He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

Egli confidò nel Signore, Dio di Israele. Fra tutti i re di Giuda nessuno fu simile a lui, né fra i suoi successori né fra i suoi predecessori.

For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

Attaccato al Signore, non se ne allontanò; osservò i decreti che il Signore aveva dati a Mosè.

And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

Il Signore fu con Ezechia e questi riuscì in tutte le iniziative. Egli si ribellò al re d'Assiria e non gli fu sottomesso.

He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

Sconfisse i Filistei fino a Gaza e ai suoi confini, dal più piccolo villaggio fino alle fortezze.

And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

Nell'anno quarto del re Ezechia, cioè l'anno settimo di Osea figlio di Ela, re di Israele, Salmanassar re di Assiria marciò contro Samaria e la assediò.

And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

Dopo tre anni la prese; nell'anno sesto di Ezechia, cioè l'anno nono di Osea re di Israele, Samaria fu presa.

And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

Il re d'Assiria deportò gli Israeliti in Assiria, destinandoli a Chelach, al Cabor, fiume del Gozan, e alle città della Media.

Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

Ciò accadde perché quelli non avevano ascoltato la voce del Signore loro Dio e ne avevano trasgredito l'alleanza e non avevano ascoltato né messo in pratica quanto aveva loro comandato Mosè, servo di Dio.

Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

Nell'anno quattordici del re Ezechia, Sennàcherib re di Assiria assalì e prese tutte le fortezze di Giuda.

And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

Ezechia, re di Giuda, mandò a dire al re d'Assiria in Lachis: «Ho peccato; allontànati da me e io sopporterò quanto mi imporrai». Il re di Assiria impose a Ezechia re di Giuda trecento talenti d'argento e trenta talenti d'oro.

And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

Ezechia consegnò tutto il denaro che si trovava nel tempio e nei tesori della reggia.

At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

In quel tempo Ezechia staccò dalle porte del tempio del Signore e dagli stipiti l'oro, di cui egli stesso re di Giuda li aveva rivestiti, e lo diede al re d'Assiria.

And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

Il re d'Assiria mandò il tartan, il capo delle guardie e il gran coppiere da Lachis a Gerusalemme, al re Ezechia, con un grande esercito. Costoro salirono e giunsero a Gerusalemme; si fermarono al canale della piscina superiore, sulla strada del campo del lavandaio.

And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

Essi chiesero del re e incontro a loro vennero Eliakìm figlio di Chelkia, il maggiordomo, Sebna lo scriba e Ioach figlio di Asaf, l'archivista.

And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Il gran coppiere disse loro: «Riferite a Ezechia: Dice il gran re, il re d'Assiria: Che fiducia è quella su cui ti appoggi?

Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

Pensi forse che la semplice parola possa sostituire il consiglio e la forza nella guerra? Ora, in chi confidi ribellandoti a me?

Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

Ecco, tu confidi su questo sostegno di canna spezzata, che è l'Egitto, che penetra nella mano, forandola, a chi vi si appoggia; tale è il faraone re di Egitto per chiunque confida in lui.

But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

Se mi dite: Noi confidiamo nel Signore nostro Dio, non è forse quello stesso del quale Ezechia distrusse le alture e gli altari, ordinando alla gente di Giuda e di Gerusalemme: Vi prostrerete soltanto davanti a questo altare in Gerusalemme?

Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

Ora vieni al mio signore, re d'Assiria; io ti darò duemila cavalli, se potrai procurarti cavalieri per essi.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Come potresti fare retrocedere uno solo dei più piccoli servi del mio signore? Eppure tu confidi nell'Egitto per i carri e i cavalieri.

Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

Ora, non è forse secondo il volere del Signore che io sono venuto contro questo paese per distruggerlo? Il Signore mi ha detto: Và contro questo paese e distruggilo».

Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

Eliakìm figlio di Chelkia, Sebna e Ioach risposero al gran coppiere: «Parla, ti prego, ai tuoi servi in aramaico, perché noi lo comprendiamo; non parlare in ebraico, mentre il popolo che è sulle mura ascolta».

But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

Il gran coppiere replicò: «Forse io sono stato inviato al tuo signore e a te dal mio signore per pronunziare tali parole e non piuttosto agli uomini che stanno sulle mura, i quali saranno ridotti a mangiare i loro escrementi e a bere la loro urina con voi?».

Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

Il gran coppiere allora si alzò e gridò a gran voce in ebraico: «Udite la parola del gran re, del re d'Assiria:

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

Dice il re: Non vi inganni Ezechia, poiché non potrà liberarvi dalla mia mano.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

Ezechia non vi induca a confidare nel Signore, dicendo: Certo, il Signore ci libererà, questa città non sarà messa nelle mani del re d'Assiria.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

Non ascoltate Ezechia, poiché dice il re d'Assiria: Fate la pace con me e arrendetevi; allora ognuno potrà mangiare i frutti della sua vigna e dei suoi fichi, ognuno potrà bere l'acqua della sua cisterna,

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

finché io non venga per condurvi in un paese come il vostro, in un paese che produce frumento e mosto, in un paese ricco di pane e di vigne, in un paese di ulivi e di miele; voi vivrete e non morirete. Non ascoltate Ezechia che vi inganna, dicendovi: Il Signore ci libererà!

Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

Forse gli dei delle nazioni hanno liberato ognuno il proprio paese dalla mano del re d'Assiria?

Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

Dove sono gli dei di Amat e di Arpad? Dove sono gli dei di Sefarvàim, di Ena e di Ivva? Hanno essi forse liberato Samaria dalla mia mano?

Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

Quali mai, fra tutti gli dei di quelle nazioni, hanno liberato il loro paese dalla mia mano? Potrà forse il Signore liberare Gerusalemme dalla mia mano?».

But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Quelli tacquero e non gli risposero neppure una parola, perché l'ordine del re era: «Non rispondete loro».

Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Eliakìm figlio di Chelkia, il maggiordomo, Sebna lo scriba e Ioach figlio di Asaf, l'archivista, si presentarono a Ezechia con le vesti stracciate e gli riferirono le parole del gran coppiere.

2nd Kings 19 - Re 2 19


2nd Kings Chapter 19 King James Bible - Re 2 Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 18
Re 2 18

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 19

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Quando udì, il re Ezechia si lacerò le vesti, si coprì di sacco e andò nel tempio.

And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

Quindi mandò Eliadìm, il maggiordomo, Sebna lo scriba e gli anziani dei sacerdoti coperti di sacco dal profeta Isaia figlio di Amoz,

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

perché gli dicessero: «Dice Ezechia: Giorno di angoscia, di castigo e di vergogna è questo, poiché i bambini giungono al punto di venire alla luce, ma manca alla partoriente la forza di partorire.

It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

Forse il Signore tuo Dio ha udito le parole del gran coppiere, che il re d'Assiria suo signore ha inviato a insultare il Dio vivente e lo castigherà per le parole che il Signore tuo Dio ha udito. Innalza ora una preghiera per quelli che ancora sopravvivono».

So the servants of king Hezekiah came to Isaiah.

Così i ministri del re Ezechia andarono da Isaia.

And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

Disse loro Isaia: «Riferite al vostro padrone: Dice il Signore: Non temere le cose che hai udite e con le quali i servitori del re d'Assiria mi hanno ingiuriato.

Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

Ecco io manderò in lui uno spirito tale che egli, appena avrà udito una notizia, ritornerà nel suo paese e nel suo paese io lo farò perire di spada».

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Il gran coppiere ritornò e trovò il re d'Assiria che assaliva Libna, poiché aveva saputo che si era allontanato da Lachis.

And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

Appena Sennàcherib seppe che Tiraca re di Etiopia era uscito per muovergli guerra, inviò di nuovo messaggeri a Ezechia per dirgli:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

«Direte a Ezechia, re di Giuda: Non ti inganni il Dio in cui confidi, dicendoti: Gerusalemme non sarà consegnata nelle mani del re d'Assiria.

Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

Ecco, tu sai ciò che hanno fatto i re di Assiria in tutti i paesi che votarono allo sterminio. Soltanto tu ti salveresti?

Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

Gli dei delle nazioni che i miei padri distrussero hanno forse salvato quelli di Gozan, di Carran, di Rezef e le genti di Eden in Telassàr?

Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

Dove sono il re di Amat e il re di Arpad e il re della città di Sefarvàim, di Ena e di Ivva?».

And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

Ezechia prese la lettera dalle mani dei messaggeri e la lesse, poi salì al tempio e, svolgendo lo scritto davanti al Signore,

And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

pregò: «Signore Dio di Israele, che siedi sui cherubini, tu solo sei Dio per tutti i regni della terra; tu hai fatto il cielo e la terra.

LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

Porgi, Signore, l'orecchio e ascolta; apri, Signore, gli occhi e vedi; ascolta tutte le parole che Sennàcherib ha fatto dire per insultare il Dio vivente.

Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

E' vero, o Signore, che i re d'Assiria hanno devastato tutte le nazioni e i loro territori;

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

hanno gettato i loro dei nel fuoco; quelli però, non erano dei, ma solo opera delle mani d'uomo, legno e pietra; perciò li hanno distrutti.

Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

Ora, Signore nostro Dio, liberaci dalla sua mano, perché sappiano tutti i regni della terra che tu sei il Signore, il solo Dio».

Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

Allora Isaia figlio di Amoz mandò a dire a Ezechia: «Dice il Signore, Dio di Israele: Ho udito quanto hai chiesto nella tua preghiera riguardo a Sennàcherib re d'Assiria.

This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Questa è la parola che il Signore ha pronunziato contro di lui: la vergine figlia di Sion. Dietro a te scuote il capo la figlia di Gerusalemme.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Chi hai insultato e schernito? Contro chi hai alzato la voce e hai elevato, superbo, i tuoi occhi? Contro il Santo di Israele!

By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

Per mezzo dei tuoi messaggeri hai insultato il Signore e hai detto: Con i miei carri numerosi sono salito in cima ai monti, sugli estremi gioghi del Libano: ne ho tagliato i cedri più alti, i suoi cipressi più belli; sono penetrato nel suo angolo più remoto, nella sua foresta lussureggiante.

I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

Io ho scavato e bevuto acque straniere; ho fatto inaridire con la pianta dei miei piedi tutti i torrenti d'Egitto.

Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

Non hai forse udito? Da tempo ho preparato questo; da giorni remoti io l'ho progettato; ora lo eseguisco. Era deciso che tu riducessi un cumulo di rovine le città fortificate;

Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

i loro abitanti impotenti erano spaventati e confusi, erano come l'erba dei campi, come una giovane pianta verde, come l'erba dei tetti, bruciata dal vento d'oriente.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Ti sieda, esca o rientri, io ti conosco.

Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Siccome infuri contro di me e la tua arroganza è salita ai miei orecchi, ti porrò il mio anello alle narici e il mio morso alle labbra; ti farò tornare per la strada, per la quale sei venuto.

And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

Questo ti serva come segno: si mangi quest'anno il frutto dei semi caduti, nell'anno prossimo ciò che nasce da sé, nel terzo anno semineranno e mieteranno, pianteranno vigne e ne mangeranno il frutto.

And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

Il resto della casa di Giuda che scamperà continuerà a mettere radici di sotto e a dar frutto in alto.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Poiché da Gerusalemme uscirà il resto, dal monte Sion il residuo. Lo zelo del Signore farà ciò.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

Perciò dice il Signore contro il re d'Assiria: Non entrerà in questa città e non vi lancerà una freccia, non l'affronterà con scudi e non vi costruirà terrapieno.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Ritornerà per la strada per cui è venuto; non entrerà in questa città. Oracolo del Signore.

For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

Proteggerò questa città per salvarla, per amore di me e di Davide mio servo».

And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Ora in quella notte l'angelo del Signore scese e percosse nell'accampamento degli Assiri centottantacinquemila uomini. Quando i superstiti si alzarono al mattino, ecco, quelli erano tutti morti.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Sennàcherib re d'Assiria levò le tende, fece ritorno e rimase a Ninive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

Mentre pregava nel tempio di Nisroch suo dio, Adram-Mèlech e Sarèzer suoi figli l'uccisero di spada, mettendosi quindi al sicuro nel paese di Ararat. Al suo posto divenne re suo figlio Assarhàddon.

2nd Kings 20 - Re 2 20


2nd Kings Chapter 20 King James Bible - Re 2 Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 19
Re 2 19

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

In quei giorni Ezechia si ammalò mortalmente. Il profeta Isaia figlio di Amoz si recò da lui e gli parlò: «Dice il Signore: Dà disposizioni per la tua casa, perché morirai e non guarirai».

Then he turned his face to the wall, and prayed unto the LORD, saying,

Ezechia allora voltò la faccia verso la parete e pregò il Signore:

I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

«Su, Signore, ricordati che ho camminato davanti a te con fedeltà e con cuore integro e ho compiuto ciò che a te sembra bene». Ed Ezechia fece un gran pianto.

And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

Prima che Isaia uscisse dal cortile centrale, il Signore gli disse:

Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

«Torna indietro e riferisci a Ezechia, principe del mio popolo: Dice il Signore, Dio di Davide tuo padre: Ho udito la tua preghiera e visto le tue lacrime; ecco io ti guarirò; il terzo giorno salirai al tempio.

And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

Aggiungerò alla durata della tua vita quindici anni. Libererò te e questa città dalla mano del re d'Assiria; proteggerò questa città per amore di me e di Davide mio servo».

And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

Isaia disse: «Prendete un impiastro di fichi». Lo presero e lo posero sull'ulcera e il re guarì.

And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

Ezechia disse a Isaia: «Qual è il segno che il Signore mi guarirà e che, il terzo giorno, salirò al tempio?».

And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

Isaia rispose: «Da parte del Signore questo ti sia come segno che il Signore manterrà la promessa, fatta a te: Vuoi che l'ombra avanzi di dieci gradi oppure che retroceda di dieci gradi?».

And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

Ezechia disse: «E' facile che l'ombra si allunghi di dieci gradi, non però che torni indietro di dieci gradi».

And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

Il profeta Isaia invocò il Signore e l'ombra tornò indietro per i dieci gradi che essa aveva gia scorsi sulla meridiana di Acaz.

At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

In quel tempo Merodak-Baladan figlio di Baladan, re di Babilonia, mandò lettere e doni a Ezechia, perché aveva saputo che Ezechia era stato malato.

And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Ezechia gioì al loro arrivo. Egli mostrò agli inviati tutta la camera del suo tesoro, l'argento e l'oro, gli aromi e l'olio fino, il suo arsenale e quanto si trovava nei suoi magazzini; non ci fu nulla che Ezechia non mostrasse nella reggia e in tutto il suo regno.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

Allora il profeta Isaia si presentò al re Ezechia e gli domandò: «Che hanno detto quegli uomini e da dove sono venuti a te?». Ezechia rispose: «Sono venuti da una regione lontana, da Babilonia».

And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Quegli soggiunse: «Che cosa han visto nella tua reggia?». Ezechia rispose: «Hanno visto quanto si trova nella mia reggia; non c'è nulla nei miei magazzini che io non abbia mostrato loro».

And Isaiah said unto Hezekiah, Hear the word of the LORD.

Allora Isaia disse a Ezechia: «Ascolta la parola del Signore!

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

Ecco giorni verranno in cui quanto si trova nella tua reggia e quanto hanno accumulato i tuoi antenati fino ad oggi verrà portato in Babilonia; non vi resterà nulla, dice il Signore.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Dei figli, che da te saranno nati e che tu avrai generato, alcuni saranno presi e saranno eunuchi nella reggia di Babilonia».

Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

Ezechia disse a Isaia: «Buona è la parola del Signore, che mi hai riferita». Egli pensava: «Perché no? Almeno vi saranno pace e sicurezza durante la mia vita».

And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Ezechia, tutte le sue prodezze, la costruzione della piscina e del canale, con cui portò l'acqua nella città, sono descritte nel libro delle Cronache dei re di Giuda.

And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

Ezechia si addormentò con i suoi padri. Al suo posto divenne re suo figlio Manàsse.

2nd Kings 21 - Re 2 21


2nd Kings Chapter 21 King James Bible - Re 2 Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 20
Re 2 20

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

Quando divenne re, Manàsse aveva dodici anni; regnò cinquantacinque anni in Gerusalemme; sua madre si chiamava Chefziba.

And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

Fece ciò che è male agli occhi del Signore, imitando gli abomini delle popolazioni sterminate gia dal Signore all'arrivo degli Israeliti.

For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

Ricostruì le alture demolite dal padre Ezechia, eresse altari a Baal, innalzò un palo sacro, come l'aveva fatto Acab, re di Israele. Si prostrò davanti a tutta la milizia del cielo e la servì.

And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

Costruì altari nel tempio riguardo al quale il Signore aveva detto: «In Gerusalemme porrò il mio nome».

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Costruì altari a tutta la milizia del cielo nei due cortili del tempio.

And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

Fece passare suo figlio per il fuoco, praticò la divinazione e la magìa, istituì i negromanti e gli indovini. Compì in tante maniere ciò che è male agli occhi del Signore, da provocare il suo sdegno.

And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

Collocò l'immagine di Asera, da lui fatta fare, nel tempio, riguardo al quale il Signore aveva detto a Davide e al figlio Salomone: «In questo tempio e in Gerusalemme, che mi sono scelta fra tutte le tribù di Israele, porrò il mio nome per sempre.

Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

Non sopporterò più che il piede degli Israeliti vada errando lontano dal paese che io ho dato ai loro padri, purché procurino di eseguire quanto ho comandato loro e tutta la legge, che ha imposto loro il mio servo Mosè».

But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

Ma essi non ascoltarono. Manàsse li spinse ad agire peggio delle popolazioni sterminate dal Signore alla venuta degli Israeliti.

And the LORD spake by his servants the prophets, saying,

Allora il Signore disse per mezzo dei suoi servi i profeti:

Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

«Poiché Manàsse re di Giuda ha compiuto tali abomini, peggiori di tutti quelli commessi dagli Amorrei prima di lui, e ha indotto a peccare anche Giuda per mezzo dei suoi idoli,

Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

per questo dice il Signore Dio di Israele: Eccomi, mando su Gerusalemme e su Giuda una tale sventura da far rintronare gli orecchi di chi l'udrà.

And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

Stenderò su Gerusalemme la cordicella di Samaria e il piombino della casa di Acab; asciugherò Gerusalemme come si asciuga un piatto, che si asciuga e si rovescia.

And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

Rigetterò il resto della mia eredità; li metterò nelle mani dei loro nemici; diventeranno preda e bottino di tutti i loro nemici,

Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

perché hanno fatto ciò che è male ai miei occhi e mi hanno provocato a sdegno da quando i loro padri uscirono dall'Egitto fino ad oggi».

Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

Manàsse versò anche sangue innocente in grande quantità fino a riempirne Gerusalemme da un'estremità all'altra, oltre i peccati che aveva fatto commettere a Giuda, facendo ciò che è male agli occhi del Signore.

Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Manàsse, tutte le sue azioni e le colpe commesse, sono descritte nel libro delle Cronache dei re di Giuda.

And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

Manàsse si addormentò con i suoi padri; fu sepolto nel giardino di casa sua, nel giardino di Uzza. Al suo posto divenne re suo figlio Amon.

Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

Quando divenne re, Amon aveva ventidue anni; regnò due anni in Gerusalemme. Sua madre, di Iotba, si chiamava Meshullemet figlia di Caruz.

And he did that which was evil in the sight of the LORD, as his father Manasseh did.

Fece ciò che è male agli occhi del Signore, come l'aveva fatto il padre Manàsse.

And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

Camminò su tutte le strade su cui aveva camminato il padre e servì gli idoli che suo padre aveva servito e si prostrò davanti ad essi.

And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

Abbandonò il Signore, Dio dei suoi padri, e non seguì la via del Signore.

And the servants of Amon conspired against him, and slew the king in his own house.

Contro Amon congiurarono i suoi ufficiali, che uccisero il re nel suo palazzo.

And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Ma il popolo del paese uccise quanti avevano congiurato contro il re Amon. Il medesimo popolo proclamò re al suo posto il figlio Giosia.

Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Amon, le sue azioni, sono descritte nel libro delle Cronache dei re di Giuda.

And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

Lo seppellirono nel suo sepolcro, nel giardino di Uzza. Al suo posto divenne re suo figlio Giosia.

2nd Kings 22 - Re 2 22


2nd Kings Chapter 22 King James Bible - Re 2 Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 21
Re 2 21

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

Quando divenne re, Giosia aveva otto anni; regnò trentun anni in Gerusalemme. Sua madre, di Boscat, si chiamava Iedida figlia di Adaia.

And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

Fece ciò che è retto agli occhi del Signore, imitando in tutto la condotta di Davide, suo antenato, senza deviare né a destra né a sinistra.

And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

Nell'anno diciotto del suo regno, Giosia mandò Safàn figlio di Asalia, figlio di Mesullàm, scriba, nel tempio dicendogli:

Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

«Và da Chelkia sommo sacerdote; egli raccolga il denaro portato nel tempio, che i custodi della soglia hanno raccolto dal popolo.

And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

Lo consegni agli esecutori dei lavori, addetti al tempio; costoro lo diano a quanti compiono le riparazioni del tempio,

Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

ossia ai falegnami, ai costruttori e ai muratori e l'usino per acquistare legname e pietre da taglio occorrenti per il restauro del tempio.

Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

Non c'è bisogno di controllare il denaro consegnato nelle mani di costoro, perché la loro condotta ispira fiducia».

And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

Il sommo sacerdote Chelkia disse allo scriba Safàn: «Ho trovato nel tempio il libro della legge». Chelkia diede il libro a Safàn, che lo lesse.

And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

Lo scriba Safàn quindi andò dal re e gli riferì: «I tuoi servitori hanno versato il denaro trovato nel tempio e l'hanno consegnato agli esecutori dei lavori, addetti al tempio».

And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

Inoltre lo scriba Safàn riferì al re: «Il sacerdote Chelkia mi ha dato un libro». Safàn lo lesse davanti al re.

And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

Udite le parole del libro della legge, il re si lacerò le vesti.

And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

Egli comandò al sacerdote Chelkia, ad Achikam figlio di Safàn, ad Acbor figlio di Michea, allo scriba Safàn e ad Asaia ministro del re:

Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

«Andate, consultate il Signore per me, per il popolo e per tutto Giuda, intorno alle parole di questo libro ora trovato; difatti grande è la collera del Signore, che si è accesa contro di noi perché i nostri padri non hanno ascoltato le parole di questo libro e nelle loro azioni non si sono ispirati a quanto è stato scritto per noi».

So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

Il sacerdote Chelkia insieme con Achikam, Acbor, Safàn e Asaia andarono dalla profetessa Culda moglie di Sallùm, figlio di Tikva, figlio di Carcas, guardarobiere; essa abitava in Gerusalemme nel secondo quartiere.

And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

L'interrogarono ed essa rispose loro: «Dice il Signore Dio di Israele: Riferite all'uomo che vi ha inviati da me:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

Così parla il Signore: Eccomi, io faccio piombare una sciagura su questo luogo e sui suoi abitanti, attuando tutte le parole del libro lette dal re di Giuda,

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

perché hanno abbandonato me e hanno bruciato incenso ad altri dei per provocarmi a sdegno con tutte le opere delle loro mani; la mia collera divamperà contro questo luogo e non si spegnerà!

But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

Al re di Giuda, che vi ha inviati a consultare il Signore, riferirete: Queste cose dice il Signore Dio d'Israele: Quanto alle parole che hai udito,...

Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

poiché il tuo cuore si è intenerito e ti sei umiliato davanti al Signore, udendo le mie parole contro questo luogo e contro i suoi abitanti, che cioè diverranno una desolazione e una maledizione, ti sei lacerate le vesti e hai pianto davanti a me, anch'io ti ho ascoltato. Oracolo del Signore.

Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

Per questo, ecco, io ti riunirò ai tuoi padri; sarai composto nel tuo sepolcro in pace; i tuoi occhi non vedranno tutta la sciagura che io farò piombare su questo luogo». Quelli riferirono il messaggio al re.

2nd Kings 23 - Re 2 23


2nd Kings Chapter 23 King James Bible - Re 2 Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 22
Re 2 22

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

Per suo ordine si radunarono presso il re tutti gli anziani di Giuda e di Gerusalemme.

And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

Il re salì al tempio del Signore insieme con tutti gli uomini di Giuda e con tutti gli abitanti di Gerusalemme, con i sacerdoti, con i profeti e con tutto il popolo, dal più piccolo al più grande. Ivi fece leggere alla loro presenza le parole del libro dell'alleanza, trovato nel tempio.

And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

Il re, in piedi presso la colonna, concluse un'alleanza davanti al Signore, impegnandosi a seguire il Signore e a osservarne i comandi, le leggi e i decreti con tutto il cuore e con tutta l'anima, mettendo in pratica le parole dell'alleanza scritte in quel libro. Tutto il popolo aderì all'alleanza.

And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

Il re comandò al sommo sacerdote Chelkia, ai sacerdoti del secondo ordine e ai custodi della soglia di condurre fuori del tempio tutti gli oggetti fatti in onore di Baal, di Asera e di tutta la milizia del cielo; li bruciò fuori di Gerusalemme, nei campi del Cedron, e ne portò la cenere a Betel.

And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

Destituì i sacerdoti, creati dai re di Giuda per offrire incenso sulle alture delle città di Giuda e dei dintorni di Gerusalemme, e quanti offrivano incenso a Baal, al sole e alla luna, alle stelle e a tutta la milizia del cielo.

And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

Fece portare il palo sacro dal tempio fuori di Gerusalemme, nel torrente Cedron, e là lo bruciò e ne fece gettar la cenere nel sepolcro dei figli del popolo.

And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

Demolì le case dei prostituti sacri, che erano nel tempio, e nelle quali le donne tessevano tende per Asera.

And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

Fece venire tutti i sacerdoti dalle città di Giuda, profanò le alture, dove i sacerdoti offrivano incenso, da Gheba a Bersabea; demolì l'altura dei satiri, che era davanti alla porta di Giosuè governatore della città, a sinistra di chi entra per la porta della città.

Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

Però i sacerdoti delle alture non salirono più all'altare del Signore in Gerusalemme, anche se mangiavano pane azzimo in mezzo ai loro fratelli.

And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

Giosia profanò il Tofet, che si trovava nella valle di Ben-Hinnòn, perché nessuno vi facesse passare ancora il proprio figlio o la propria figlia per il fuoco in onore di Moloch.

And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

Fece scomparire i cavalli che i re di Giuda avevano consacrati al sole all'ingresso del tempio, nel locale dell'eunuco Netan-Mèlech, che era nei cortili, e diede alle fiamme i carri del sole.

And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

Demolì gli altari sulla terrazza del piano di sopra di Acaz, eretti dai re di Giuda, e gli altari eretti da Manàsse nei due cortili del tempio, li frantumò e ne gettò la polvere nel torrente Cedron.

And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

Il re profanò le alture che erano di fronte a Gerusalemme, a sud del monte della perdizione, erette da Salomone, re di Israele, in onore di Astàrte, obbrobrio di quelli di Sidòne, di Càmos, obbrobrio dei Moabiti, e di Milcom, abominio degli Ammoniti.

And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

Fece a pezzi le stele e tagliò i pali sacri, riempiendone il posto con ossa umane.

Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

Demolì anche l'altare di Betel e l'altura eretta da Geroboamo figlio di Nebàt, che aveva fatto commettere peccati a Israele; demolì quest'altare e l'altura; di quest'ultima frantumò le pietre, rendendole polvere; bruciò anche il palo sacro.

And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

Volgendo Giosia lo sguardo intorno vide i sepolcri che erano sul monte; egli mandò a prendere le ossa dai sepolcri e le bruciò sull'altare profanandolo secondo le parole del Signore pronunziate dall'uomo di Dio quando Geroboamo durante la festa stava presso l'altare. Quindi si voltò; alzato lo sguardo verso il sepolcro dell'uomo di Dio che aveva preannunziato queste cose,

Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

Giosia domandò: «Che è quel monumento che io vedo?». Gli uomini della città gli dissero: «E' il sepolcro dell'uomo di Dio che, partito da Giuda, preannunziò quanto tu hai fatto contro l'altare di Betel».

And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

Egli disse: «Lasciatelo in pace; nessuno rimuova le sue ossa». Le ossa di lui in tal modo furono risparmiate, insieme con le ossa del profeta venuto da Samaria.

And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

Giosia eliminò anche tutti i templi delle alture, costruiti dai re di Israele nelle città della Samaria per provocare a sdegno il Signore. In essi ripetè quanto aveva fatto a Betel.

And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

Immolò sugli altari tutti i sacerdoti delle alture locali e vi bruciò sopra ossa umane. Quindi ritornò in Gerusalemme.

And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

Il re ordinò a tutto il popolo: «Celebrate la pasqua per il Signore vostro Dio, con il rito descritto nel libro di questa alleanza».

Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

Difatti una pasqua simile non era mai stata celebrata dal tempo dei Giudici, che governarono Israele, ossia per tutto il periodo dei re di Israele e dei re di Giuda.

But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

In realtà, tale pasqua fu celebrata per il Signore, in Gerusalemme, solo nell'anno diciotto di Giosia.

Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

Giosia fece poi scomparire anche i negromanti, gli indovini, i terafim, gli idoli e tutti gli abomini, che erano nel paese di Giuda e in Gerusalemme, per mettere in pratica le parole della legge scritte nel libro trovato dal sacerdote Chelkia nel tempio.

And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

Prima di lui non era esistito un re che come lui si fosse convertito al Signore con tutto il cuore e con tutta l'anima e con tutta la forza, secondo tutta la legge di Mosè; dopo di lui non ne sorse un altro simile.

Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

Tuttavia il Signore non attenuò l'ardore della sua grande ira, che era divampata contro Giuda a causa di tutte le provocazioni di Manàsse.

And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

Perciò il Signore disse: «Anche Giuda allontanerò dalla mia presenza, come ho allontanato Israele; respingerò questa città, Gerusalemme, che mi ero scelta, e il tempio di cui avevo detto: Ivi sarà il mio nome».

Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Giosia e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Giuda.

In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

Durante il suo regno, il faraone Necao re di Egitto si mosse per soccorrere il re d'Assiria sul fiume Eufrate. Il re Giosia gli andò incontro, ma Necao l'uccise in Meghiddo al primo urto.

And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

I suoi ufficiali portarono su un carro il morto da Meghiddo a Gerusalemme e lo seppellirono nel suo sepolcro. Il popolo del paese prese Ioacaz figlio di Giosia, lo unse e lo proclamò re al posto di suo padre.

Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Quando divenne re, Ioacaz aveva trentatrè anni; regnò tre mesi in Gerusalemme. Sua madre, di Libna, si chiamava Camutàl, figlia di Geremia.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Egli fece ciò che è male agli occhi del Signore, secondo quanto avevano fatto i suoi padri.

And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

Il faraone Necao l'imprigionò a Ribla, nel paese di Amat, per non farlo regnare in Gerusalemme; al paese egli impose un gravame di cento talenti d'argento e di un talento d'oro.

And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Il faraone Necao nominò re Eliakìm figlio di Giosia, al posto di Giosia suo padre, cambiandogli il nome in Ioiakìm. Quindi prese Ioacaz e lo deportò in Egitto, ove morì.

And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

Ioiakìm consegnò l'argento e l'oro al faraone, avendo tassato il paese per pagare il denaro secondo la disposizione del faraone. Con una tassa individuale, proporzionata ai beni, egli riscosse l'argento e l'oro dal popolo del paese per consegnarlo al faraone Necao.

Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

Quando divenne re, Ioiakìm aveva venticinque anni; regnò undici anni in Gerusalemme. Sua madre, di Ruma, si chiamava Zebida, figlia di Pedaia.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Fece ciò che è male agli occhi del Signore, secondo quanto avevano fatto i suoi padri.

2nd Kings 24 - Re 2 24


2nd Kings Chapter 24 King James Bible - Re 2 Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 23
Re 2 23

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

Durante il suo regno, Nabucodonosor re di Babilonia gli mosse guerra; Ioiakìm gli fu sottomesso per tre anni, poi gli si ribellò.

And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

Il Signore mandò contro di lui bande armate di Caldei, di Aramei, di Moabiti e di Ammoniti; le mandò in Giuda per annientarlo, secondo la parola che il Signore aveva pronunziata per mezzo dei suoi servi, i profeti.

Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

Ciò avvenne in Giuda solo per volere del Signore, che volle allontanarlo dalla sua presenza a causa del peccato di Manàsse, per tutto ciò che aveva fatto,

And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

e anche a causa del sangue innocente versato quando aveva riempito di sangue innocente Gerusalemme; per questo il Signore non volle placarsi.

Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Le altre gesta di Ioiakìm e tutte le sue azioni sono descritte nel libro delle Cronache dei re di Giuda.

So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

Ioiakìm si addormentò con i suoi padri e al suo posto divenne re suo figlio Ioiachìn.

And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

Il re d'Egitto non uscì più dal suo paese, perché il re di Babilonia, dal torrente di Egitto sino al fiume Eufrate, aveva conquistato quanto una volta apparteneva al re d'Egitto.

Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

Ioiachìn aveva diciotto anni, quando divenne re; regnò tre mesi in Gerusalemme. Sua madre, di Gerusalemme, si chiamava Necusta, figlia di Elnatàn.

And he did that which was evil in the sight of the LORD, according to all that his father had done.

Fece ciò che è male agli occhi del Signore, secondo quanto aveva fatto suo padre.

At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

In quel tempo gli ufficiali di Nabucodònosor re di Babilonia marciarono contro Gerusalemme; la città subì l'assedio.

And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

Nabucodònosor re di Babilonia giunse presso la città, mentre i suoi ufficiali l'assediavano.

And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

Ioiachìn re di Giuda si presentò con sua madre, i suoi ministri, i suoi capi e i suoi eunuchi, al re di Babilonia; questi, nell'anno ottavo del suo regno, lo fece prigioniero.

And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

Il re di Babilonia portò via di là tutti i tesori del tempio e i tesori della reggia; fece a pezzi tutti gli oggetti d'oro, che Salomone re di Israele aveva posti nel tempio. Così si adempì la parola del Signore.

And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

Deportò tutta Gerusalemme, cioè tutti i capi, tutti i prodi, in numero di diecimila, tutti i falegnami e i fabbri; rimase solo la gente povera del paese.

And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

Deportò in Babilonia Ioiachìn, la madre del re, le mogli del re, i suoi eunuchi e le guide del paese, conducendoli in esilio da Gerusalemme in Babilonia.

And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

Tutti gli uomini di valore, in numero di settemila, i falegnami e i fabbri, in numero di mille, e tutti i guerrieri più prodi furono condotti in esilio a Babilonia dal re di Babilonia.

And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

Il re di Babilonia nominò re, al posto di Ioiachìn, Mattania suo zio, cambiandogli il nome in Sedecìa.

Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Quando divenne re, Sedecìa aveva ventun anni; regnò undici anni in Gerusalemme. Sua madre, di Libna, si chiamava Camutàl, figlia di Geremia.

And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

Fece ciò che è male agli occhi del Signore, secondo quanto aveva fatto Ioiakìm.

For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Ciò accadde in Gerusalemme e in Giuda a causa dell'ira del Signore, tanto che infine li allontanò da sé. Sedecìa poi si ribellò al re di Babilonia.

2nd Kings 25 - Re 2 25


2nd Kings Chapter 25 King James Bible - Re 2 Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 24
Re 2 24

The Second Book of the Kings
Re 2

Return to Index
Ritornare all Indice

Chapter 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

Nell'anno nono del suo regno, nel decimo mese, il dieci del mese, Nabucodònosor re di Babilonia, con tutto l'esercito, marciò contro Gerusalemme, la circondò da tutte le parti e le costruì intorno opere d'assedio.

And the city was besieged unto the eleventh year of king Zedekiah.

La città rimase assediata fino all'undecimo anno del re Sedecìa.

And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

Al nono giorno del quarto mese, quando la fame dominava la città e non c'era più pane per la popolazione,

And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

fu aperta una breccia nelle mura della città. Allora tutti i soldati fuggirono, uscendo dalla città di notte per la via della porta fra le due mura, presso il giardino del re e, mentre i Caldei erano tutt'intorno alla città, presero la via dell'Araba.

And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

I soldati dei Caldei inseguirono il re nelle steppe di Gerico, mentre tutto il suo esercito si disperse abbandonandolo.

So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

Il re fu preso e condotto dal re di Babilonia a Ribla ove fu pronunziata contro di lui la sentenza.

And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

Furono uccisi alla presenza di Sedecìa i suoi figli e a lui Nabucodònosor fece cavare gli occhi, l'incatenò e lo condusse a Babilonia.

And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

Il settimo giorno del quinto mese - era l'anno decimonono del re Nabucodònosor re di Babilonia - Nabuzardàn, capo delle guardie, ufficiale del re di Babilonia, entrò in Gerusalemme,

And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

bruciò il tempio, la reggia e tutte le case di Gerusalemme, dando alle fiamme tutte le case di lusso.

And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

Tutto l'esercito dei Caldei, che era con il capo delle guardie, demolì il muro intorno a Gerusalemme.

Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

Nabuzardàn capo delle guardie deportò il resto del popolo che era stato lasciato in città, quanti erano passati disertori al re di Babilonia e il resto della moltitudine.

But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

Il capo delle guardie lasciò alcuni fra i più poveri del paese come vignaioli e come campagnoli.

And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

I Caldei fecero a pezzi le colonne di bronzo che erano nel tempio, le basi e il bacino grande di bronzo, che erano ivi, e asportarono tutto il loro bronzo in Babilonia.

And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Essi presero ancora le caldaie, le palette, i coltelli, le coppe e tutte le suppellettili di bronzo che servivano al culto.

And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

Il capo delle guardie prese ancora i bracieri e i bacini, quanto era d'oro puro e quanto era d'argento puro.

The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

Quanto alle due colonne, al grande bacino e alle basi, tutto opera di Salomone per il tempio, non si poteva calcolare il peso del loro bronzo, cioè di tutti questi oggetti.

The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

Delle colonne, poi, ciascuna era alta diciotto cubiti ed era sormontata da un capitello di bronzo, la cui altezza era di cinque cubiti; tutto intorno al capitello c'erano un reticolato e melagrane, tutto di bronzo; così pure era l'altra colonna.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Il capo delle guardie prese Seraià, sacerdote capo, e Zofonia, sacerdote del secondo ordine, insieme con tre custodi della soglia.

And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

Dalla città egli prese un funzionario, che era a capo dei guerrieri, cinque uomini fra gli intimi del re, che furono trovati in città, il segretario del capo dell'esercito, che arruolava il popolo del paese, e sessanta uomini del popolo del paese, che si trovavano in città.

And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

Nabuzardàn capo delle guardie li prese e li condusse al re di Babilonia, a Ribla.

And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

Il re di Babilonia li fece uccidere a Ribla, nel paese di Amat. Così fu deportato Giuda dal suo paese.

And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

Quanto al popolo che restava nel paese di Giuda, lasciatovi da Nabucodònosor re di Babilonia, gli fu posto a loro capo Godolia figlio di Achikam, figlio di Safàn.

And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

Quando tutti i capi delle bande armate e i loro uomini seppero che il re di Babilonia aveva fatto governatore Godolia, si presentarono a costui in Mizpà. Essi erano: Ismaele figlio di Netania, Giovanni figlio di Kareach, Seraia figlio di Tancumet, il Netofatita e Iaazania figlio del Maacateo, insieme con i loro uomini.

And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

Godolia giurò a loro e ai loro uomini: «Non temete da parte degli ufficiali dei Caldei; rimanete nel paese e servite il re di Babilonia; sarà per il vostro meglio».

But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

Nel settimo mese venne Ismaele figlio di Netania, figlio di Elisama, di stirpe regale, con dieci uomini; costoro colpirono a morte Godolia, i Giudei e i Caldei che erano con lui in Mizpà.

And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

Tutti, dal più piccolo al più grande, e tutti i capi delle bande armate si mossero per andare in Egitto, perché temevano da parte dei Caldei.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

Ora nell'anno trentasette della deportazione di Ioiachìn, re di Giuda, nel decimosecondo mese, il ventisette del mese, Evil-Merodach re di Babilonia, nell'anno in cui divenne re, fece grazia a Ioiachìn re di Giuda e lo fece uscire dalla prigione.

And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

Gli parlò con benevolenza, gli assegnò un seggio superiore ai seggi dei re che si trovavano con lui in Babilonia

And changed his prison garments: and he did eat bread continually before him all the days of his life.

e gli fece cambiare le vesti che aveva portato nella prigione. Ioiachìn mangiò sempre dalla tavola del re per tutto il resto della sua vita.

And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

Il suo vitto quotidiano gli fu assicurato sempre dal re di Babilonia, finché visse.

1st Chronicles 1 - Cronache 1 1


1st Chronicles Chapter 1 King James Bible - Cronache 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 25
Re 2 25

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 1

Adam, Sheth, Enosh,

Adamo, Set, Enos,

Kenan, Mahalaleel, Jered,

Kenan, Maalaleèl, Iared,

Henoch, Methuselah, Lamech,

Enoch, Matusalemme, Lamech,

Noah, Shem, Ham, and Japheth.

Noè, Sem, Cam e Iafet.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Figli di Iafet: Gomer, Magòg, Media, Grecia, Tubal, Mesech e Tiras.

And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

Figli di Gomer: Ascanàz, Rifat e Togarmà.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Figli di Grecia: Elisà, Tarsìs, quelli di Cipro e quelli di Rodi.

The sons of Ham; Cush, and Mizraim, Put, and Canaan.

Figli di Cam: Etiopia, Egitto, Put e Canaan.

And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

Figli di Etiopia: Seba, Avila, Sabta, Raemà e Sabtecà. Figli di Raemà: Saba e Dedan.

And Cush begat Nimrod: he began to be mighty upon the earth.

Etiopia generò Nimròd, che fu il primo eroe sulla terra.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Egitto generò i Ludi, gli Anamiti, i Leabiti, i Naftuchiti,

And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

i Patrositi, i Casluchiti e i Caftoriti, dai quali derivarono i Filistei.

And Canaan begat Zidon his firstborn, and Heth,

Canaan generò Sidòne suo primogenito, Chet,

The Jebusite also, and the Amorite, and the Girgashite,

il Gebuseo, l'Amorreo, il Gergeseo,

And the Hivite, and the Arkite, and the Sinite,

l'Eveo, l'Archita, il Sineo,

And the Arvadite, and the Zemarite, and the Hamathite.

l'Arvadeo, lo Zemareo e l'Amateo.

The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

Figli di Sem: Elam, Assur, Arpacsàd, Lud e Aram. Figli di Aram: Uz, Cul, Gheter e Mesech.

And Arphaxad begat Shelah, and Shelah begat Eber.

Arpacsàd generò Selàch; Selàch generò Eber.

And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

A Eber nacquero due figli, uno si chiamava Peleg, perché ai suoi tempi si divise la terra, e suo fratello si chiamava Ioktàn.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Ioktàn generò Almodàd, Salef, Cazarmàvet, Ièrach,

Hadoram also, and Uzal, and Diklah,

Adoràm, Uzàl, Diklà,

And Ebal, and Abimael, and Sheba,

Ebàl, Abimaèl, Saba,

And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

Ofir, Avila e Iobàb; tutti costoro erano figli di Ioktàn.

Shem, Arphaxad, Shelah,

Sem, Arpacsàd, Selàch,

Eber, Peleg, Reu,

Eber, Peleg, Reu,

Serug, Nahor, Terah,

Serug, Nacor, Terach,

Abram; the same is Abraham.

Abram, cioè Abramo.

The sons of Abraham; Isaac, and Ishmael.

Figli di Abramo: Isacco e Ismaele.

These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

Ecco la loro discendenza:

Mishma, and Dumah, Massa, Hadad, and Tema,

Mismà, Duma, Massa, Cadàd, Tema,

Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

Ietur, Nafis e Kedma; questi furono discendenti di Ismaele.

Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

Figli di Keturà, concubina di Abramo: essa partorì Zimràn, Ioksàn, Medan, Madian, Isbak e Suach. Figli di Ioksàn: Saba e Dedan.

And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

Figli di Madian: Efa, Efer, Enoch, Abibà ed Eldaà; tutti questi furono discendenti di Keturà.

And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

Abramo generò Isacco. Figli di Isacco: Esaù e Israele.

The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

Figli di Esaù: Elifàz, Reuèl, Ieus, Ialam e Core.

The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

Figli di Elifàz: Teman, Omar, Zefi, Gatam, Kenaz, Timna e Amalek.

The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

Figli di Reuèl: Nacat, Zerach, Sammà e Mizza.

And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

Figli di Seir: Lotàn, Sobàl, Zibeòn, Ana, Dison, Eser e Disan.

And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

Figli di Lotàn: Corì e Omàm. Sorella di Lotàn: Timna.

The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

Figli di Sobàl: Alvan, Manàcat, Ebal, Sefi e Onam. Figli di Zibeòn: Aia e Ana.

The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

Figli di Ana: Dison. Figli di Dison: Camràn, Esban, Itràn e Cheràn.

The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

Figli di Eser: Bilàn, Zaavàn, Iaakàn. Figli di Dison: Uz e Aran.

Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

Ecco i re che regnarono nel paese di Edom, prima che gli Israeliti avessero un re: Bela, figlio di Beòr; la sua città si chiamava Dinàba.

And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

Morto Bela, divenne re al suo posto Iobàb, figlio di Zerach di Bozra.

And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

Morto Iobàb, divenne re al suo posto Cusàm della regione dei Temaniti.

And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Morto Cusàm, divenne re al suo posto Hadàd figlio di Bedàd, il quale sconfisse i Madianiti nei campi di Moab; la sua città si chiamava Avit.

And when Hadad was dead, Samlah of Masrekah reigned in his stead.

Morto Hadàd, divenne re al suo posto Samlà di Masrekà.

And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

Morto Samlà, divenne re al suo posto Saul di Recobòt, sul fiume.

And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

Morto Saul, divenne re al suo posto Baal-Canàn, figlio di Acbòr.

And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Morto Baal-Canàn, divenne re al suo posto Hadàd; la sua città si chiamava Pai; sua moglie si chiamava Mechetabèl, figlia di Matred, figlia di Mezaàb.

Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

Morto Hadàd, in Edom ci furono capi: il capo di Timna, il capo di Alva, il capo di Ietet,

Duke Aholibamah, duke Elah, duke Pinon,

il capo di Oolibamà, il capo di Ela, il capo di Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

il capo di Kenaz, il capo di Teman, il capo di Mibzar,

Duke Magdiel, duke Iram. These are the dukes of Edom.

il capo di Magdièl, il capo di Iram. Questi furono i capi di Edom.

1st Chronicles 2 - Cronache 1 2


1st Chronicles Chapter 2 King James Bible - Cronache 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 1
Cronache 1 1

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

Questi sono i figli di Israele: Ruben, Simeone, Levi, Giuda, Issacar, Zàbulon,

Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

Dan, Giuseppe, Beniamino, Nèftali, Gad e Aser.

The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

Figli di Giuda: Er, Onan, Sela; i tre gli nacquero dalla figlia di Sua la Cananea. Er, primogenito di Giuda, era malvagio agli occhi del Signore, che perciò lo fece morire.

And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

Tamàr sua nuora gli partorì Perez e Zerach. Totale dei figli di Giuda: cinque.

The sons of Pharez; Hezron, and Hamul.

Figli di Perez: Chezròn e Camùl.

And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

Figli di Zerach: Zimri, Etan, Eman, Calcol e Darda; in tutto: cinque.

And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

Figli di Carmì: Acar, che provocò una disgrazia in Israele con la trasgressione dello sterminio.

And the sons of Ethan; Azariah.

Figli di Etan: Azaria.

The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

Figli che nacquero a Chezròn: Ieracmèl, Ram e Chelubài.

And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

Ram generò Amminadàb; Amminadàb generò Nacsòn, capo dei figli di Giuda.

And Nahshon begat Salma, and Salma begat Boaz,

Nacsòn generò Salmà; Salmà generò Booz.

And Boaz begat Obed, and Obed begat Jesse,

Booz generò Obed; Obed generò Iesse.

And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

Iesse generò Eliàb il primogenito, Abinadàb, secondo, Simèa, terzo,

Nethaneel the fourth, Raddai the fifth,

Netaneèl, quarto, Raddài, quinto,

Ozem the sixth, David the seventh:

Ozem, sesto, Davide, settimo.

Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

Loro sorelle furono: Zeruià e Abigàil. Figli di Zeruià furono Abisài, Ioab e Asaèl: tre.

And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

Abigàil partorì Amasà, il cui padre fu Ieter l'Ismaelita.

And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

Caleb, figlio di Chezròn, dalla moglie Azubà ebbe Ieriòt. Questi sono i figli di lei: Ieser, Sobàb e Ardon.

And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

Morta Azubà, Caleb prese in moglie Efrat, che gli partorì Cur.

And Hur begat Uri, and Uri begat Bezaleel.

Cur generò Uri; Uri generò Bezaleèl.

And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

Dopo Chezròn si unì alla figlia di Machir, padre di Gàlaad; egli la sposò a sessant'anni ed essa gli partorì Segùb.

And Segub begat Jair, who had three and twenty cities in the land of Gilead.

Segùb generò Iair, cui appartennero ventitrè città nella regione di Gàlaad.

And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

Ghesur e Aram presero loro i villaggi di Iair con Kenat e le dipendenze: sessanta città. Tutti questi furono figli di Machir, padre di Gàlaad.

And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

Dopo la morte di Chezròn, Caleb si unì a Efrata, moglie di suo padre Chezròn, la quale gli partorì Ascùr, padre di Tekòa.

And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

I figli di Ieracmèl, primogenito di Chezròn, furono Ram il primogenito, Buna, Oren, Achia.

Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

Ieracmèl ebbe una seconda moglie che si chiamava Atara e fu madre di Onam.

And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

I figli di Ram, primogenita di Ieracmèl, furono Maas, Iamin ed Eker.

And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

I figli di Onam furono Sammài e Iada. Figli di Sammài: Nadàb e Abisùr.

And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

La moglie di Abisùr si chiamava Abiàil e gli partorì Acbàn e Molìd.

And the sons of Nadab; Seled, and Appaim: but Seled died without children.

Figli di Nadàb furono Seled ed Efraim. Seled morì senza figli.

And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

Figli di Efraim: Isèi; figli di Isèi: Sesan; figli di Sesan: Aclài.

And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

Figli di Iada, fratello di Sammài: Ieter e Giònata. Ieter morì senza figli.

And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

Figli di Giònata: Pelet e Zaza. Questi furono i discendenti di Ieracmèl.

Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

Sesan non ebbe figli, ma solo figlie; egli aveva uno schiavo egiziano chiamato Iarcà.

And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

Sesan diede in moglie allo schiavo Iarcà una figlia, che gli partorì Attài.

And Attai begat Nathan, and Nathan begat Zabad,

Attài generò Natàn; Natàn generò Zabad;

And Zabad begat Ephlal, and Ephlal begat Obed,

Zabad generò Eflal; Eflal generò Obed;

And Obed begat Jehu, and Jehu begat Azariah,

Obed generò Ieu; Ieu generò Azaria;

And Azariah begat Helez, and Helez begat Eleasah,

Azaria generò Chelez; Chelez generò Eleasà;

And Eleasah begat Sisamai, and Sisamai begat Shallum,

Eleasà generò Sismài; Sismài generò Sallùm;

And Shallum begat Jekamiah, and Jekamiah begat Elishama.

Sallùm generò Iekamià; Iekamià generò Elisamà.

Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

Figli di Caleb, fratello di Ieracmèl, furono Mesa, suo primogenito, che fu padre di Zif; il figlio di Maresà fu padre di Ebron.

And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

Figli di Ebron: Core, Tappùach, Rekem e Samài.

And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

Samài generò Ràcam, padre di Iorkoàm; Rekem generò Sammài.

And the son of Shammai was Maon: and Maon was the father of Bethzur.

Figlio di Sammài: Maòn, che fu padre di Bet-Zur.

And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

Efa, concubina di Caleb, partorì Caràn, Moza e Gazez; Caran generò Gazez.

And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

Figli di Iadài: Reghem, Iotam, Ghesan, Pelet, Efa e Saàf.

Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

Maaca, concubina di Caleb, partorì Seber e Tircanà;

She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

partorì anche Saàf, padre di Madmannà, e Seva, padre di Macbenà e padre di Gàbaa. Figlia di Caleb fu Acsa.

These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

Questi furono i figli di Caleb. Ben-Cur, primogenito di Efrata, Sobal, padre di Kiriat-Iearìm,

Salma the father of Bethlehem, Hareph the father of Bethgader.

Salma, padre di Betlemme, Haref, padre di Bet-Gader.

And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

Sobal, padre di Kiriat-Iearìm, ebbe come figli Reaia, Cazi e Manacàt.

And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

Le famiglie di Kiriat-Iearìm sono quelle di Ieter, di Put, di Suma e di Masra. Da costoro derivarono quelli di Zorea e di Estaòl.

The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

Figli di Salma: Betlemme, i Netofatiti, Atarot-Bet-Ioab e metà dei Manactei e degli Zoreatei.

And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

Le famiglie degli scribi che abitavano in Iabèz: i Tireatei, Simeatei e i Sucatei. Questi erano Keniti, discendenti da Cammat della famiglia di Recàb.

1st Chronicles 3 - Cronache 1 3


1st Chronicles Chapter 3 King James Bible - Cronache 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 2
Cronache 1 2

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

Questi sono i figli che nacquero a Davide in Ebron: il primogenito Amnòn, nato da Achinoàm di Izreèl; Daniele secondo, nato da Abigàil del Carmelo;

The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

Assalonne terzo, figlio di Maaca figlia di Talmài, re di Ghesur; Adonia quarto, figlio di Agghìt;

The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

Sefatìa quinto, nato da Abitàl; Itràm sesto, figlio della moglie Egla.

These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

Sei gli nacquero in Ebron, ove egli regnò sette anni e sei mesi, mentre regnò trentatrè anni in Gerusalemme.

And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

I seguenti gli nacquero in Gerusalemme: Simèa, Sobàb, Natàn e Salomone, ossia quattro figli natigli da Betsabea, figlia di Ammièl;

Ibhar also, and Elishama, and Eliphelet,

inoltre Ibcàr, Elisàma, Elifèlet,

And Nogah, and Nepheg, and Japhia,

Noga, Nefeg, Iafia,

And Elishama, and Eliada, and Eliphelet, nine.

Elisamà, Eliadà ed Elifèlet, ossia nove figli.

These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

Tutti costoro furono figli di Davide, senza contare i figli delle sue concubine. Tamàr era loro sorella.

And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

Figli di Salomone: Roboamo, di cui fu figlio Abia, di cui fu figlio Asa, di cui fu figlio Giòsafat,

Joram his son, Ahaziah his son, Joash his son,

di cui fu figlio Ioram, di cui fu figlio Acazia, di cui fu figlio Ioas,

Amaziah his son, Azariah his son, Jotham his son,

di cui fu figlio Amazia, di cui fu figlio Azaria, di cui fu figlio Iotam,

Ahaz his son, Hezekiah his son, Manasseh his son,

di cui fu figlio Acaz, di cui fu figlio Ezechia, di cui fu figlio Manàsse,

Amon his son, Josiah his son.

di cui fu figlio Amòn, di cui fu figlio Giosia.

And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

Figli di Giosia: Giovanni primogenito, Ioakìm secondo, Sedecìa terzo, Sallùm quarto.

And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

Figli di Ioakìm: Ieconia, di cui fu figlio Sedecìa.

And the sons of Jeconiah; Assir, Salathiel his son,

Figli di Ieconia, il prigioniero: Sealtièl,

Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

Malchiràm, Pedaià, Seneazzàr, Iekamià, Hosamà e Nedabia.

And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

Figli di Pedaià: Zorobabele e Simei. Figli di Zorobabele: Mesullàm e Anania e Selomìt, loro sorella.

And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

Figli di Mesullàm: Casubà, Oel, Berechia, Casadia, Iusab-Chèsed: cinque figli.

And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

Figli di Anania: Pelatia, di cui fu figlio Isaia, di cui fu figlio Refaià, di cui fu figlio Arnan, di cui fu figlio Abdia, di cui fu figlio Secania.

And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

Figli di Secania: Semaià, Cattùs, Igheal, Barìach, Naaria e Safàt: sei.

And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

Figli di Naaria: Elioenài, Ezechia e Azrikàm: tre.

And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

Figli di Elioenài: Odavià, Eliasìb, Pelaià, Akub, Giovanni, Delaià e Anani: sette.

1st Chronicles 4 - Cronache 1 4


1st Chronicles Chapter 4 King James Bible - Cronache 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 3
Cronache 1 3

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

Figli di Giuda: Perez, Chezròn, Carmì, Cur e Sobal.

And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

Reaia figlio di Sobal generò Iacat; Iacat generò Acumài e Laad. Queste sono le famiglie degli Zoreatei.

And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

Questi furono i figli del padre di Etam: Izreèl, Isma e Ibdas; la loro sorella si chiamava Azlelpòni.

And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

Penuel fu padre di Ghedor; Ezer fu padre di Cusa. Questi furono i figli di Cur il primogenito di Efrata padre di Betlemme.

And Ashur the father of Tekoa had two wives, Helah and Naarah.

Ascùr padre di Tekòa aveva due mogli, Chelea e Naara.

And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

Naara gli partorì Acuzzàm, Chefer, il Temanita e l'Acastarita; questi furono figli di Naara.

And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

Figli di Chelea: Zeret, Zocar, Etnan e Koz.

And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

Koz generò Anub, Azzobebà e le famiglie di Acarchè, figlio di Arum.

And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

Iabez fu più onorato dei suoi fratelli; sua madre l'aveva chiamato Iabez poiché diceva: «Io l'ho partorito con dolore».

And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

Iabez invocò il Dio di Israele dicendo: «Se tu mi benedicessi e allargassi i miei confini e la tua mano fosse con me e mi tenessi lontano dal male sì che io non soffra!». Dio gli concesse quanto aveva chiesto.

And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

Chelub, fratello di Sucà, generò Mechir, che fu padre di Eston.

And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

Eston generò Bet-Rafa, Paseach e Techinna, padre di Ir-Nacàs. Questi sono gli uomini di Reca.

And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

Figli di Kenaz: Otniel e Seraià; figli di Otniel: Catat e Meonotài.

And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

Meonotài generò Ofra; Seraià generò Ioab, padre della valle degli artigiani, poiché erano artigiani.

And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

Figli di Caleb, figlio di Iefunne: Ir, Ela e Naam. Figli di Ela: Kenaz.

And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

Figli di Ieallelèl: Zif, Zifa, Tiria e Asarèl.

And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

Figli di Ezra: Ieter, Mered, Efer e Ialon. Partorì Miriam, Sammài e Isbach, padre di Estemoà.

And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

Sua moglie, la Giudea, partorì Ieter padre di Ghedor, Cheber padre di Soco e Iekutièl padre di Zanòach. Questi invece sono i figli di Bitia, figlia del faraone, che Mered aveva presa in moglie.

And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

Figli della moglie Odaia, sorella di Nacam, padre di Keilà il Garmita e di Estemoà il Maacateo.

And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

Figli di Simone: Ammòn, Rinna, Ben-Canan e Tilon. Figli di Iseì: Zochet e Ben-Zochet.

The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

Figli di Sela, figlio di Giuda: Er padre di Leca, Laadà padre di Maresà, e le famiglie dei lavoratori del bisso in Bet-Asbèa,

And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

Iokim e la gente di Cozeba, Ioas e Saraf, che dominarono in Moab e poi tornarono in Betlemme. Ma si tratta di fatti antichi.

These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

Erano vasai e abitavano a Netàim e a Ghederà; abitavano là con il re, al suo servizio.

The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

Figli di Simeone: Nemuèl, Iamin, Iarib, Zerach, Saul,

Shallum his son, Mibsam his son, Mishma his son.

di cui fu figlio Sallùm, di cui fu figlio Mibsàm, di cui fu figlio Misma.

And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

Figli di Misma: Cammuèl, di cui fu figlio Zaccur, di cui fu figlio Simei.

And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

Simei ebbe sedici figli e sei figlie, ma i suoi fratelli ebbero pochi figli; le loro famiglie non si moltiplicarono come quelle dei discendenti di Giuda.

And they dwelt at Beersheba, and Moladah, and Hazarshual,

Si stabilirono in Bersabea, in Molada, in Cazar-Sual,

And at Bilhah, and at Ezem, and at Tolad,

in Bila, in Ezem, in Tolad,

And at Bethuel, and at Hormah, and at Ziklag,

in Betuel, in Corma, in Ziklàg,

And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

in Bet-Marcabòt, in Cazar-Susìm, in Bet-Bireì e in Saaràim. Queste furono le loro città fino al regno di Davide.

And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

Loro villaggi erano Etam, Ain, Rimmòn, Tochen e Asan: cinque città

And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

e tutti i villaggi dei loro dintorni fino a Baal. Questa era la loro sede e questi i loro nomi nei registri genealogici.

And Meshobab, and Jamlech, and Joshah the son of Amaziah,

Mesobàb, Iamlech, Iosa figlio di Amasia,

And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

Gioele, Ieu figlio di Iosibià, figlio di Seraià, figlio di Asièl,

And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

Elioenài, Iaakòba, Iesocàia, Asaia, Adièl, Iesimièl, Benaià,

And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

Ziza figlio di Sifei, figlio di Allon, figlio di Iedaià, figlio di Simrì, figlio di Semaià.

These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

Questi, elencati per nome, erano capi nelle loro famiglie; i loro casati si estesero molto.

And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

Andarono verso l'ingresso di Ghedor fino a oriente della valle in cerca di pascoli per i greggi.

And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

Trovarono pascoli pingui e buoni; la regione era estesa, tranquilla e quieta. Prima vi abitavano i discendenti di Cam.

And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

Ma gli uomini di cui sono stati elencati i nomi, al tempo di Ezechia, re di Giuda, assalirono e sbaragliarono le tende di Cam e i Meuniti, che si trovavano là; li votarono allo sterminio, che è durato fino ad oggi, e ne occuparono il posto poiché era ricco di pascoli per i greggi.

And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

Alcuni di loro, fra i discendenti di Simeone, andarono sulle montagne di Seir: cinquecento uomini, guidati da Pelatià, Nearia, Refaia e Uzzièl, figli di Iseì.

And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

Eliminarono i superstiti degli Amaleciti e si stabilirono là fino ad oggi.

1st Chronicles 5 - Cronache 1 5


1st Chronicles Chapter 5 King James Bible - Cronache 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 4
Cronache 1 4

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 5

Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

Figli di Ruben, primogenito di Israele. Egli era il primogenito, ma, poiché aveva profanato il letto del padre, la primogenitura fu assegnata ai figli di Giuseppe, figlio d'Israele. Ma nella registrazione non si tenne conto della primogenitura,

For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

perché Giuda ebbe il sopravvento sui fratelli, essendo il capo un suo discendente; tuttavia la primogenitura appartiene a Giuseppe.

The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

Figli di Ruben, primogenito di Israele: Enoch, Pallu, Chezròn e Carmi.

The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

Figli di Gioele: Semaià, di cui fu figlio Gog, di cui fu figlio Simei,

Micah his son, Reaia his son, Baal his son,

di cui fu figlio Mica, di cui fu figlio Reaia, di cui fu figlio Baal,

Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

di cui fu figlio Beera, che fu deportato nella deportazione di Tiglat-Pilèzer, re d'Assiria; egli era il capo dei Rubeniti.

And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

Suoi fratelli, secondo le loro famiglie, come sono iscritti nelle genealogie, furono: primo Ieiel, quindi Zaccaria

And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

e Bela figlio di Azaz, figlio di Sema, figlio di Gioele, che dimorava in Aroer e fino al Nebo e a Baal-Meòn.

And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

A oriente si estendevano fra l'inizio del deserto che va dal fiume Eufrate in qua, perché i loro greggi erano numerosi nel paese di Gàlaad.

And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

Al tempo di Saul mossero guerra agli Agarèni; caduti questi nelle loro mani, essi si stabilirono nelle loro tende su tutta la parte orientale di Gàlaad.

And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

I figli di Gad dimoravano di fronte nella regione di Basàn fino a Salca.

Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

Gioele, il capo, Safàm, secondo, quindi Iaanài e Safat in Basàn.

And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

Loro fratelli, secondo i loro casati, furono Michele, Mesullàm, Seba, Iorài, Iaacàn, Zia ed Eber: sette.

These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

Costoro erano figli di Abicàil, figlio di Curì, figlio di Iaròach, figlio di Gàlaad, figlio di Michele, figlio di Iesisài, figlio di Iacdo, figlio di Buz.

Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

Achì, figlio di Abdièl, figlio di Guni, era il capo del loro casato.

And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

Dimoravano in Gàlaad e in Basàn e nelle loro dipendenze e in tutti i pascoli di Saron fino ai loro estremi confini.

All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

Tutti costoro furono registrati negli elenchi genealogici di Iotam re di Giuda e al tempo di Geroboamo, re di Israele.

The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

I figli di Ruben, i Gaditi e metà della tribù di Manàsse, gente valorosa, armata di scudo e di spada, tiratori di arco ed esperti della guerra, potevano uscire in campo in quarantaquattromilasettecentosessanta.

And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

Essi attaccarono gli Agarèni, Ietur, Nafis e Nodab.

And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

Essi furono aiutati contro costoro, perché durante l'assalto si erano rivolti a Dio, che li aiutò per la loro fiducia in lui e così gli Agarèni e tutti i loro alleati furono consegnati nelle loro mani.

And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

Essi razziarono il bestiame degli Agarèni: cinquantamila cammelli, duecentocinquantamila pecore, duemila asini e centomila persone,

For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

poiché numerosi furono i feriti a morte, dato che la guerra era voluta da Dio. I vincitori si stabilirono nei territori dei vinti fino alla deportazione.

And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

I figli di metà della tribù di Manàsse abitavano dalla regione di Basàn a Baal-Ermon, a Senir e al monte Ermon; essi erano numerosi.

And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

Questi sono i capi dei loro casati: Efer, Isèi, Elièl, Azrièl, Geremia, Odavìa e Iacdièl, uomini valorosi e famosi, capi dei loro casati.

And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

Ma furono infedeli al Dio dei loro padri, prostituendosi agli dei delle popolazioni indigene, che Dio aveva distrutte davanti a essi.

And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

Il Dio di Israele eccitò lo spirito di Pul re d'Assiria, cioè lo spirito di Tiglat-Pilèzer re d'Assiria, che deportò i Rubeniti, i Gaditi e metà della tribù di Manàsse; li condusse in Chelàch, presso Cabòr, fiume del Gozan, ove rimangono ancora.

1st Chronicles 6 - Cronache 1 6


1st Chronicles Chapter 6 King James Bible - Cronache 1 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 5
Cronache 1 5

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 6

The sons of Levi; Gershon, Kohath, and Merari.

Figli di Levi: Gherson, Keat e Merari.

And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

Figli di Keat: Amram, Isear, Ebron e Uzzièl.

And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Figli di Amram: Aronne, Mosè e Maria. Figli di Aronne: Nadàb, Abìu, Eleàzaro e Itamar.

Eleazar begat Phinehas, Phinehas begat Abishua,

Eleàzaro generò Pincas; Pincas generò Abisuà;

And Abishua begat Bukki, and Bukki begat Uzzi,

Abisuà generò Bukki; Bukki generò Uzzi;

And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

Uzzi generò Zerachia; Zerachia generò Meraiòt;

Meraioth begat Amariah, and Amariah begat Ahitub,

Meraiòt generò Amaria; Amaria generò Achitòb;

And Ahitub begat Zadok, and Zadok begat Ahimaaz,

Achitòb generò Zadòk; Zadòk generò Achimàaz;

And Ahimaaz begat Azariah, and Azariah begat Johanan,

Achimàaz generò Azaria; Azaria generò Giovanni;

And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

Giovanni generò Azaria, che fu sacerdote nel tempio costruito da Salomone in Gerusalemme.

And Azariah begat Amariah, and Amariah begat Ahitub,

Azaria generò Amaria; Amaria generò Achitòb;

And Ahitub begat Zadok, and Zadok begat Shallum,

Achitòb generò Zadòk; Zadòk generò Sallùm;

And Shallum begat Hilkiah, and Hilkiah begat Azariah,

Sallùm generò Chelkia; Chelkia generò Azaria;

And Azariah begat Seraiah, and Seraiah begat Jehozadak,

Azaria generò Seraià; Seraià generò Iozadàk.

And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

Iozadàk partì quando il Signore, per mezzo di Nabucodònosor, fece deportare Giuda e Gerusalemme.

The sons of Levi; Gershom, Kohath, and Merari.

Figli di Levi: Gherson, Keat e Merari.

And these be the names of the sons of Gershom; Libni, and Shimei.

Questi sono i nomi dei figli di Gherson: Libni e Simei.

And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

Figli di Keat: Amram, Izear, Ebron e Uzzièl.

The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

Figli di Merari: Macli e Musi; queste sono le famiglie di Levi secondo i loro casati.

Of Gershom; Libni his son, Jahath his son, Zimmah his son,

Gherson ebbe per figlio Libni, di cui fu figlio Iacàt, di cui fu figlio Zimma,

Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

di cui fu figlio Ioach, di cui fu figlio Iddo, di cui fu figlio Zerach, di cui fu figlio Ieotrai.

The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

Figli di Keat: Amminadàb, di cui fu figlio Core, di cui fu figlio Assir,

Elkanah his son, and Ebiasaph his son, and Assir his son,

di cui fu figlio Elkana, di cui fu figlio Abiasaf, di cui fu figlio Assir,

Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

di cui fu figlio Tacat, di cui fu figlio Urièl, di cui fu figlio Ozia, di cui fu figlio Saul.

And the sons of Elkanah; Amasai, and Ahimoth.

Figli di Elkana: Amasai e Achimòt,

As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

di cui fu figlio Elkana, di cui fu figlio Sufai, di cui fu figlio Nacat,

Eliab his son, Jeroham his son, Elkanah his son.

di cui fu figlio Eliàb, di cui fu figlio Ierocàm, di cui fu figlio Elkana.

And the sons of Samuel; the firstborn Vashni, and Abiah.

Figli di Samuele: Gioele primogenito e Abia secondo.

The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

Figli di Merari: Macli, di cui fu figlio Libni, di cui fu figlio Simei, di cui fu figlio Uzza,

Shimea his son, Haggiah his son, Asaiah his son.

di cui fu figlio Simeà, di cui fu figlio Agghìa, di cui fu figlio Asaià.

And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

Ecco coloro ai quali Davide affidò la direzione del canto nel tempio dopo che l'arca aveva trovato una sistemazione.

And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

Essi esercitarono l'ufficio di cantori davanti alla Dimora della tenda del convegno finché Salomone non costruì il tempio in Gerusalemme. Nel servizio si attenevano alla regola fissata per loro.

And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

Questi furono gli incaricati e questi i loro figli. Dei Keatiti: Eman il cantore, figlio di Gioele, figlio di Samuele,

The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

figlio di Elkana, figlio di Ierocàm, figlio di Elièl, figlio di Toach,

The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

figlio di Zuf, figlio di Elkana, figlio di Macat, figlio di Amasài,

The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

figlio di Elkana, figlio di Gioele, figlio di Azaria, figlio di Sofonia,

The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

figlio di Tacat, figlio di Assir, figlio di Abiasaf, figlio di Core,

The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

figlio di Izear, figlio di Keat, figlio di Levi, figlio di Israele.

And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

Suo collega era Asaf, che stava alla sua destra: Asaf, figlio di Berechia, figlio di Simeà,

The son of Michael, the son of Baaseiah, the son of Malchiah,

figlio di Michele, figlio di Baasea, figlio di Malchia,

The son of Ethni, the son of Zerah, the son of Adaiah,

figlio di Etni, figlio di Zerach, figlio di Adaià,

The son of Ethan, the son of Zimmah, the son of Shimei,

figlio di Etan, figlio di Zimma, figlio di Simei,

The son of Jahath, the son of Gershom, the son of Levi.

figlio di Iacat, figlio di Gherson, figlio di Levi.

And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

I figli di Merari, loro colleghi, che stavano alla sinistra, erano Etan, figlio di Kisi, figlio di Abdi, figlio di Malluch,

The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

figlio di Casabià, figlio di Amasia, figlio di Chilkia,

The son of Amzi, the son of Bani, the son of Shamer,

figlio di Amsi, figlio di Bani, figlio di Semer,

The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

figlio di Macli, figlio di Musi, figlio di Merari, figlio di Levi.

Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

I loro colleghi leviti, erano addetti a ogni servizio della Dimora nel tempio.

But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

Aronne e i suoi figli presentavano le offerte sull'altare dell'olocausto e sull'altare dell'incenso, curavano tutto il servizio nel Santo dei santi e compivano il sacrificio espiatorio per Israele secondo quanto aveva comandato Mosè, servo di Dio.

And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

Questi sono i figli di Aronne: Eleàzaro, di cui fu figlio Pincas, di cui fu figlio Abisuà,

Bukki his son, Uzzi his son, Zerahiah his son,

di cui fu figlio Bukki, di cui fu figlio Uzzi, di cui fu figlio Zerachia,

Meraioth his son, Amariah his son, Ahitub his son,

di cui fu figlio Meraiòt, di cui fu figlio Amaria, di cui fu figlio Achitòb,

Zadok his son, Ahimaaz his son.

di cui fu figlio Zadòk, di cui fu figlio Achimàaz.

Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

Queste sono le loro residenze, secondo le loro circoscrizioni nei loro territori. Ai figli di Aronne della famiglia dei Keatiti, che furono sorteggiati per primi,

And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

fu assegnata Ebron nel paese di Giuda con i pascoli vicini,

But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

ma il territorio della città e i suoi villaggi furono assegnati a Caleb, figlio di Iefunne.

And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

Ai figli di Aronne furono assegnate Ebron, città di rifugio, Libna con i pascoli, Iattir, Estemoà con i pascoli,

And Hilen with her suburbs, Debir with her suburbs,

Chilez con i pascoli, Debir con i pascoli,

And Ashan with her suburbs, and Bethshemesh with her suburbs:

Asan con i pascoli, Bet-Sèmes con i pascoli

And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

e, nella tribù di Beniamino, Gheba con i pascoli, Alèmet con i pascoli, Anatòt con i pascoli. Totale: tredici città con i loro pascoli.

And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

Agli altri figli di Keat, secondo le loro famiglie, furono assegnate in sorte dieci città prese dalla tribù di Efraim, dalla tribù di Dan e da metà della tribù di Manàsse.

And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

Ai figli di Gherson, secondo le loro famiglie, furono assegnate tredici città prese dalla tribù di Issacar, dalla tribù di Aser, dalla tribù di Nèftali e dalla tribù di Manàsse in Basàn.

Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Ai figli di Merari, secondo le loro famiglie, furono assegnate in sorte dodici città prese dalla tribù di Ruben, dalla tribù di Gad e dalla tribù di Zàbulon.

And the children of Israel gave to the Levites these cities with their suburbs.

Gli Israeliti assegnarono ai leviti queste città con i pascoli.

And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

Le suddette città prese dalle tribù dei figli di Giuda, dei figli di Simeone e dei figli di Beniamino, le assegnarono in sorte dando loro il relativo nome.

And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

Alle famiglie dei figli di Keat furono assegnate in sorte città appartenenti alla tribù di Efraim.

And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

Assegnarono loro Sichem città di rifugio, con i suoi pascoli, sulle montagne di Efraim, Ghezer con i pascoli,

And Jokmeam with her suburbs, and Bethhoron with her suburbs,

Iokmeàm con i pascoli, Bet-Coròn con i pascoli,

And Aijalon with her suburbs, and Gathrimmon with her suburbs:

Aialòn con i pascoli, Gat-Rimmòn con i pascoli

And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

e, da metà della tribù di Manàsse, Taanach con i pascoli, Ibleàm con i pascoli. Le suddette città erano per la famiglia degli altri figli di Keat.

Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

Ai figli di Gherson, secondo le loro famiglie assegnarono in sorte dalla metà della tribù di Manàsse: Golan in Basàn con i pascoli e Asaròt con i pascoli;

And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

dalla tribù di Issacar: Kedes con i pascoli, Daberat con i pascoli,

And Ramoth with her suburbs, and Anem with her suburbs:

Iarmut con i pascoli e Anem con i pascoli;

And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

dalla tribù di Aser: Masal con i pascoli, Abdon con i pascoli,

And Hukok with her suburbs, and Rehob with her suburbs:

Cukok con i pascoli e Recob con i pascoli;

And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

dalla tribù di Nèftali: Kedes di Galilea con i pascoli, Cammòn con i pascoli e Kiriatàim con i pascoli.

Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

Agli altri figli di Merari della tribù di Zàbulon furono assegnate: Rimmòn con i pascoli e Tabor con i pascoli;

And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

oltre il Giordano di Gerico, a oriente del Giordano, dalla tribù di Ruben: Bezer nel deserto con i pascoli, Iaza con i pascoli,

Kedemoth also with her suburbs, and Mephaath with her suburbs:

Kedemòt con i pascoli, Mefaàt con i pascoli;

And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

della tribù di Gad: Ramot di Gàlaad con i pascoli, Macanàim con i pascoli,

And Heshbon with her suburbs, and Jazer with her suburbs.

Chesbon con i pascoli e Iazer con i pascoli.

1st Chronicles 7 - Cronache 1 7


1st Chronicles Chapter 7 King James Bible - Cronache 1 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 6
Cronache 1 6

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

Figli di Issacar: Tola, Pua, Iasub, Simron: quattro.

And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

Figli di Tola: Uzzi, Refaià, Ierièl. Iacmài, Ibsam, Samuele, capi dei casati di Tola, uomini valorosi. Nel censimento al tempo di Davide il loro numero era di ventiduemilaseicento.

And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

Figli di Uzzi: Izrachia. Figli di Izrachia: Michele, Abdia, Gioele... Issia: cinque, tutti capi.

And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

Secondo il censimento, eseguito per casati, avevano trentaseimila uomini nelle loro schiere armate per la guerra, poiché abbondavano di mogli e di figli.

And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

I loro fratelli, appartenenti a tutti i clan di Issacar, uomini valorosi, nel censimento erano ottantasettemila in tutto.

The sons of Benjamin; Bela, and Becher, and Jediael, three.

Figli di Beniamino: Bela, Beker e Iedaièl; tre.

And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

Figli di Bela: Ezbon, Uzzi, Uzzièl, Ierimòt, Iri, cinque capi dei loro casati, uomini valorosi; ne furono censiti ventiduemilatrentaquattro.

And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

Figli di Beker: Zemira, Ioas, Eliezer, Elioenài, Omri, Ieremòt, Abia, Anatòt e Alèmet; tutti costoro erano figli di Beker.

And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

Il loro censimento, eseguito secondo le loro genealogie in base ai capi dei loro casati, indicò ventimiladuecento uomini valorosi.

The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

Figli di Iedaièl: Bilan. Figli di Bilan: Ieus, Beniamino, Eud, Kenaana, Zetan, Tarsìs e Achisàcar.

All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

Tutti questi erano figli di Iedaièl, capi dei loro casati, uomini valorosi, in numero di diciassettemiladuecento, pronti per una spedizione militare e per combattere.

Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

Suppim e Cuppim, figli di Ir; Cusim, figlio di Acher.

The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

Figli di Nèftali: Iacazièl, Guni, Iezer e Sallùm, figli di Bila.

The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

Figli di Manàsse: Asrièl... quelli che gli aveva partoriti la concubina aramea: Machir, padre di Gàlaad.

And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

Machir prese una moglie per Cuppim e Suppim; sua sorella si chiamava Maaca. Il secondo figlio si chiamava Zelofcàd; Zelofcàd aveva figlie.

And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

Maaca, moglie di Machir, partorì un figlio che chiamò Peres, mentre suo fratello si chiamava Seres; suoi figli erano Ulam e Rekem.

And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

Figli di Ulam: Bedan. Questi furono i figli di Gàlaad, figlio di Machir, figlio di Manàsse.

And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

La sua sorella Ammolèket partorì Iseod, Abièzer e Macla.

And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

Figli di Semidà furono Achian, Seken, Likchi e Aniam.

And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

Figli di Efraim: Sutèlach, di cui fu figlio Bered, di cui fu figlio Tacat, di cui fu figlio Eleadà, di cui fu figlio Tacat,

And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

di cui fu figlio Zabad, di cui furono figli Sutèlach, Ezer ed Elead, uccisi dagli uomini di Gat, indigeni della regione, perché erano scesi a razziarne il bestiame.

And Ephraim their father mourned many days, and his brethren came to comfort him.

Il loro padre Efraim li pianse per molti giorni e i suoi fratelli vennero per consolarlo.

And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

Quindi si unì alla moglie che rimase incinta e partorì un figlio che il padre chiamò Beria, perché nato con la sventura in casa.

(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

Figlia di Efraim fu Seera, la quale edificò Bet-Coròn inferiore e superiore e Uzen-Seera.

And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

Suo figlio fu anche Refach, di cui fu figlio Resef, di cui fu figlio Telach, di cui fu figlio Tacan,

Laadan his son, Ammihud his son, Elishama his son,

di cui fu figlio Laadan, di cui fu figlio Amiùd, di cui fu figlio Elisamà,

Non his son, Jehoshua his son.

di cui fu figlio Nun, di cui fu figlio Giosuè.

And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

Loro proprietà e loro domicilio furono Betel con le dipendenze, a oriente Naaran, a occidente Ghezer con le dipendenze, Sichem con le dipendenze fino ad Aiia con le dipendenze.

And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

Appartenevano ai figli di Manàsse: Beisan con le dipendenze, Tàanach con le dipendenze e Dor con le dipendenze. In queste località abitavano i figli di Giuseppe, figlio di Israele.

The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

Figli di Aser: Imna, Isva, Isvi, Beria e Serach loro sorella.

And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

Figli di Beria: Cheber e Malchiel, padre di Birzait.

And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

Cheber generò Iaflet, Semer, Cotam e Suà loro sorella.

And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

Figli di Iaflet: Pasach, Bimeàl e Asvat; questi furono i figli di Iaflet.

And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

Figli di Semer suo fratello: Roga, Cubba e Aram.

And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

Figli di Chelem suo fratello: Zofach, Imna, Seles e Amal.

The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

Figli di Zofach: Such, Carnefer, Sual, Beri, Imra,

Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

Bezer, Od, Sammà, Silsa, Itran e Beera.

And the sons of Jether; Jephunneh, and Pispah, and Ara.

Figli di Ieter: Iefunne, Pispa e Ara.

And the sons of Ulla; Arah, and Haniel, and Rezia.

Figli di Ulla: Arach, Caniel e Rizia.

All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Tutti costoro furono figli di Aser, capi di casati, uomini scelti e valorosi, capi tra i principi. Nel loro censimento, eseguito in base alla capacità militare, risultò il numero ventiseimila.

1st Chronicles 8 - Cronache 1 8


1st Chronicles Chapter 8 King James Bible - Cronache 1 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 7
Cronache 1 7

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 8

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

Beniamino generò Bela suo primogenito, Asbel secondo, Achiràm terzo,

Nohah the fourth, and Rapha the fifth.

Noca quarto e Rafa quinto.

And the sons of Bela were, Addar, and Gera, and Abihud,

Bela ebbe i figli Addar, Ghera padre di Ecud,

And Abishua, and Naaman, and Ahoah,

Abisua, Naaman, Acoach,

And Gera, and Shephuphan, and Huram.

Ghera, Sepufàn e Curam.

And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

Questi furono i figli di Ecud, che erano capi di casati fra gli abitanti di Gheba e che furono deportati in Manàcat.

And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

Naaman, Achia e Ghera, che li deportò e generò Uzza e Achiud.

And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

Sacaràim ebbe figli nei campi di Moab, dopo aver ripudiato le mogli Cusim e Baara.

And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

Da Codes, sua moglie, generò Iobab, Zibia, Mesa, Melcam,

And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

Jeus, Sachia e Mirma. Questi furono i suoi figli, capi di casati.

And of Hushim he begat Abitub, and Elpaal.

Da Cusim generò Abitùb ed Elpaal.

The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

Figli di Elpaal: Eber, Miseam e Semed, che costruì Ono e Lidda con le dipendenze.

Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

Beria e Sema, che furono capi di casati fra gli abitanti di Aialon, misero in fuga gli abitanti di Gat.

And Ahio, Shashak, and Jeremoth,

Loro fratelli: Sasak e Ieremòt.

And Zebadiah, and Arad, and Ader,

Zebadia, Arad, Ader,

And Michael, and Ispah, and Joha, the sons of Beriah;

Michele, Ispa e Ioca erano figli di Beria.

And Zebadiah, and Meshullam, and Hezeki, and Heber,

Zebadia, Mesullàm, Chizki, Cheber,

Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

Ismerai, Izlia e Iobab erano figli di Elpaal.

And Jakim, and Zichri, and Zabdi,

Iakim, Zikri, Zabdi,

And Elienai, and Zilthai, and Eliel,

Elienài, Silletài, Elièl,

And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

Adaià, Beraià e Simrat erano figli di Simei.

And Ishpan, and Heber, and Eliel,

Ispan, Eber, Eliel,

And Abdon, and Zichri, and Hanan,

Abdon, Zikri, Canàn,

And Hananiah, and Elam, and Antothijah,

Anania, Elam, Antotia,

And Iphedeiah, and Penuel, the sons of Shashak;

Ifdia e Penuèl erano figli di Sasak.

And Shamsherai, and Shehariah, and Athaliah,

Samserài, Secaria, Atalia,

And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

Iaaresia, Elia e Zikri erano figli di Ierocàm.

These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

Questi erano capi di casati, secondo le loro genealogie; essi abitavano in Gerusalemme.

And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

In Gàbaon abitava il padre di Gàbaon; sua moglie si chiamava Maaca;

And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

il primogenito era Abdon, poi Zur, Kis, Baal, Ner, Nadàb,

And Gedor, and Ahio, and Zacher.

Ghedor, Achio, Zeker e Miklòt.

And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

Miklòt generò Simeà. Anche costoro abitavano in Gerusalemme accanto ai fratelli.

And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner generò Kis; Kis generò Saul; Saul generò Giònata, Malkisùa, Abinadàb e Is-Bàal.

And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

Figlio di Giònata fu Merib-Bàal; Merib-Bàal generò Mica.

And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

Figli di Mica: Piton, Melech, Tarea e Acaz.

And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

Acaz generò Ioadda; Ioadda generò Alèmet, Azmàvet e Zimrì; Zimrì generò Moza.

And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

Moza generò Binea, di cui fu figlio Refaia, di cui fu figlio Eleasà, di cui fu figlio Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

Azel ebbe sei figli, che si chiamavano Azrikàm, Bocru, Ismaele, Searia, Abdia e Canan; tutti questi erano figli di Azel.

And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

Figli di Esek suo fratello: Ulam suo primogenito, Ieus secondo, Elifèlet terzo.

And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

I figli di Ulam erano uomini valorosi e tiratori di arco. Ebbero numerosi figli e nipoti: centocinquanta. Tutti questi erano discendenti di Beniamino.

1st Chronicles 9 - Cronache 1 9


1st Chronicles Chapter 9 King James Bible - Cronache 1 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 8
Cronache 1 8

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

Tutti gli Israeliti furono registrati per genealogie e iscritti nel libro dei re di Israele e di Giuda; per le loro colpe furono deportati in Babilonia.

Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

I primi abitanti che si erano ristabiliti nelle loro proprietà, nelle loro città, erano Israeliti, sacerdoti, leviti e oblati.

And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

In Gerusalemme abitavano figli di Giuda, di Beniamino, di Efraim e di Manàsse.

Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

Figli di Giuda: Utai, figlio di Ammiud, figlio di Omri, figlio di Imri, figlio di Bani dei figli di Perez, figlio di Giuda.

And of the Shilonites; Asaiah the firstborn, and his sons.

Dei Siloniti: Asaia il primogenito e i suoi figli.

And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

Dei figli di Zerach: Ieuèl e seicentonovanta suoi fratelli.

And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

Dei figli di Beniamino: Sallu figlio di Mesullàm, figlio di Odavia, figlio di Assenua,

And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

Ibnia, figlio di Ierocam, Ela, figlio di Uzzi, figlio di Micri, e Mesullàm, figlio di Sefatia, figlio di Reuel, figlio di Ibnia.

And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

I loro fratelli, secondo le loro genealogie, erano novecentocinquantasei; tutti costoro erano capi delle loro famiglie.

And of the priests; Jedaiah, and Jehoiarib, and Jachin,

Dei sacerdoti: Iedaia, Ioarib, Iachin

And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

e Azaria, figlio di Chelkia, figlio di Mesullàm, figlio di Zadòk, figlio di Meraiòt, figlio di Achitùb, capo del tempio,

And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

Adaia, figlio di Ierocam, figlio di Pascur, figlio di Malchia, e Maasai, figlio di Adièl, figlio di Iaczèra, figlio di Mesullàm, figlio di Mesillemìt, figlio di Immer.

And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

I loro fratelli, capi dei loro casati, erano millesettecentosessanta, uomini abili in ogni lavoro per il servizio del tempio.

And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

Dei Leviti: Semaia, figlio di Cassub, figlio di Azrikam, figlio di Casabià dei figli di Merari,

And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

Bakbakar, Cheresh, Galal, Mattania, figlio di Mica, figlio di Zikri, figlio di Asaf,

And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

Abdia, figlio di Semaia, figlio di Galal, figlio di Idutun, e Berechia, figlio di Asa, figlio di Elkana, che abitava nei villaggi dei Netofatiti.

And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

Dei portieri: Sallùm, Akkub, Talmon, Achiman e i loro fratelli. Sallùm era il capo

Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

e sta fino ad oggi alla porta del re a oriente. Costoro erano i portieri degli accampamenti dei figli di Levi:

And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

Sallùm figlio di Kore, figlio di Ebiasàf, figlio di Korach, e i suoi fratelli, i Korachiti, della casa di suo padre, attendevano al servizio liturgico; erano custodi della soglia della tenda; i loro padri custodivano l'ingresso nell'accampamento del Signore.

And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

Pincas, figlio di Eleàzaro, prima era loro capo - il Signore sia con lui! -.

And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

Zaccaria, figlio di Meselemia, custodiva la porta della tenda del convegno.

All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

Tutti costoro, scelti come custodi della soglia, erano duecentododici; erano iscritti nelle genealogie nei loro villaggi. Li avevano stabiliti nell'ufficio per la loro fedeltà Davide e il veggente Samuele.

So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

Essi e i loro figli avevano la responsabilità delle porte nel tempio, cioè nella casa della tenda.

In four quarters were the porters, toward the east, west, north, and south.

C'erano portieri ai quattro lati: oriente, occidente, settentrione e meridione.

And their brethren, which were in their villages, were to come after seven days from time to time with them.

I loro fratelli, che abitavano nei loro villaggi, talvolta dovevano andare con loro per sette giorni.

For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

Poiché erano sempre in funzione, quei quattro capiportieri - essi erano leviti - controllavano le stanze e i tesori del tempio.

And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

Alloggiavano intorno al tempio, perché a loro incombeva la sua custodia e la sua apertura ogni mattina.

And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

Di essi alcuni controllavano gli arredi liturgici, che contavano quando li portavano dentro e quando li riportavano fuori.

Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

Alcuni erano incaricati degli arredi, di tutti gli oggetti del santuario, della farina, del vino, dell'olio e degli aromi.

And some of the sons of the priests made the ointment of the spices.

Alcuni figli dei sacerdoti preparavano le sostanze aromatiche per i profumi.

And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

Il levita Mattatia, primogenito di Sallùm il Korachita, per la sua fedeltà era incaricato di ciò che si preparava nei tegami.

And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

Tra i figli dei Keatiti, alcuni loro fratelli badavano ai pani dell'offerta da disporre ogni sabato.

And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

Questi erano i cantori, capi di casati levitici; liberi da altri compiti, abitavano nelle stanze del tempio, perché giorno e notte erano in attività.

These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

Questi erano i capi delle famiglie levitiche secondo le loro genealogie; essi abitavano in Gerusalemme.

And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

In Gàbaon abitavano il padre di Gàbaon, Ieiel, la cui moglie si chiamava Maaca.

And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

Suo figlio primogenito era Abdon, quindi Zur, Kis, Baal, Ner, Nadàb,

And Gedor, and Ahio, and Zechariah, and Mikloth.

Ghedor, Achio, Zaccaria e Miklòt.

And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

Miklòt generò Simeàm. Anch'essi abitavano in Gerusalemme con i fratelli, di fronte a loro.

And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner generò Kis; Kis generò Saul; Saul generò Giònata, Malchisùa, Abinadàb e Is-Bàal.

And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

Figlio di Giònata: Merib-Bàal; Merib-Bàal generò Mica.

And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

Figli di Mica: Piton, Melek e Tacrea.

And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

Acaz generò Iaara; Iaara generò Alèmet, Azmàvet e Zimrì; Zimrì generò Moza.

And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

Moza generò Binea, di cui fu figlio Refaia, di cui fu figlio Eleasa, di cui fu figlio Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Azel ebbe sei figli, che si chiamavano Azrikam, Bocru, Ismaele, Searia, Abdia e Canan; questi erano figli di Azel.

1st Chronicles 10 - Cronache 1 10


1st Chronicles Chapter 10 King James Bible - Cronache 1 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 9
Cronache 1 9

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

I Filistei attaccarono Israele; gli Israeliti fuggirono davanti ai Filistei e caddero, colpiti a morte, sul monte Gelboe.

And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

I Filistei inseguirono molto da vicino Saul e i suoi figli e uccisero Giònata, Abinadàb e Malchisùa, figli di Saul.

And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

La battaglia si riversò tutta su Saul; sorpreso dagli arcieri, fu ferito da tali tiratori.

Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

Allora Saul disse al suo scudiero: «Prendi la spada e trafiggimi; altrimenti verranno quei non circoncisi e infieriranno contro di me». Ma lo scudiero, in preda a forte paura, non volle. Saul allora, presa la spada, vi si gettò sopra.

And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

Anche lo scudiero, visto che Saul era morto, si gettò sulla spada e morì.

So Saul died, and his three sons, and all his house died together.

Così finì Saul con i tre figli; tutta la sua famiglia perì insieme.

And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

Quando tutti gli Israeliti della valle constatarono che i loro erano fuggiti e che erano morti Saul e i suoi figli, abbandonarono le loro città e fuggirono. Vennero i Filistei e vi si insediarono.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

Il giorno dopo i Filistei andarono a spogliare i cadaveri e trovarono Saul e i suoi figli che giacevano sul monte Gelboe.

And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

Lo spogliarono asportandogli il capo e le armi; quindi inviarono per tutto il paese filisteo ad annunziare la vittoria ai loro idoli e al popolo.

And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

Depositarono le sue armi nel tempio del loro dio; il teschio l'inchiodarono nel tempio di Dagon.

And when all Jabeshgilead heard all that the Philistines had done to Saul,

Quando gli abitanti di Iabes vennero a sapere ciò che i Filistei avevano fatto a Saul,

They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

tutti i loro guerrieri andarono a prelevare il cadavere di Saul e i cadaveri dei suoi figli e li portarono in Iabes; seppellirono le loro ossa sotto la quercia in Iabes, quindi digiunarono per sette giorni.

So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

Così Saul morì a causa della sua infedeltà al Signore, perché non ne aveva ascoltato la parola e perché aveva evocato uno spirito per consultarlo.

And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

Non aveva consultato il Signore; per questo il Signore lo fece morire e trasferì il regno a Davide figlio di Iesse.

1st Chronicles 11 - Cronache 1 11


1st Chronicles Chapter 11 King James Bible - Cronache 1 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 10
Cronache 1 10

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

Tutti gli Israeliti si raccolsero intorno a Davide in Ebron e gli dissero: «Ecco noi siamo tue ossa e tua carne.

And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

Anche prima, quando regnava Saul, tu guidavi nei movimenti le truppe di Israele. Inoltre il Signore tuo Dio ti ha detto: Tu pascerai il mio popolo, Israele; tu sarai capo del mio popolo Israele».

Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

Tutti gli anziani di Israele si presentarono al re in Ebron. Davide concluse con loro un'alleanza in Ebron davanti al Signore. Con l'unzione consacrarono Davide re su Israele, secondo la parola pronunziata dal Signore per mezzo di Samuele.

And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

Davide con tutto Israele marciò contro Gerusalemme, cioè Gebus, ove c'erano i Gebusei, abitanti del paese.

And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

Ma gli abitanti di Gebus dissero a Davide: «Tu qui non entrerai». Ma Davide prese la cittadella di Sion, che è la città di Davide.

And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

Davide aveva detto: «Chi colpirà per primo i Gebusei diventerà capo e principe». Salì per primo Ioab, figlio di Zeruià, che divenne così capo.

And David dwelt in the castle; therefore they called it the city of David.

Davide si stabilì nella cittadella, che perciò fu chiamata città di Davide.

And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

Egli fortificò la città tutt'intorno, dal Millo per tutto il suo perimetro; Ioab restaurò il resto della città.

So David waxed greater and greater: for the LORD of hosts was with him.

Davide cresceva sempre più in potenza e il Signore degli eserciti era con lui.

These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

Questi sono i capi dei prodi di Davide, che si erano affermati con il valore nel suo regno e che, insieme con tutto Israele, lo avevano costituito re, secondo la parola del Signore nei riguardi di Israele.

And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

Ecco l'elenco dei prodi di Davide: Iasobeam figlio di un Cacmonita, capo dei Tre; egli brandì la lancia su trecento vittime in una sola volta.

And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

Dopo di lui c'era Eleàzaro figlio di Dodo, l'Acochita; era uno dei tre prodi.

He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

Egli fu con Davide in Pas-Dammim. I Filistei vi si erano riuniti per combattere; c'era un campo pieno di orzo. La truppa fuggì di fronte ai Filistei.

And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

Egli allora si appostò in mezzo al campo, lo difese e sconfisse i Filistei; così il Signore operò una grande vittoria.

Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

Scesero tre dei trenta capi sulla roccia presso Davide, nella fortezza di Adullàm; il campo dei Filistei si estendeva nella valle di Rèfaim.

And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

Davide era nella fortezza, mentre un presidio di Filistei era in Betlemme.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

Davide ebbe un desiderio che espresse a parole: «Potessi bere l'acqua della cisterna che sta alla porta di Betlemme!».

And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

I tre attraversarono il campo dei Filistei, attinsero l'acqua dalla cisterna che era alla porta di Betlemme e la portarono a Davide, ma egli non volle berla; la versò in libazione al Signore.

And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

Egli disse: «Mi guardi il mio Dio dal compiere una cosa simile. Dovrei bere il sangue di quegli uomini insieme con la loro vita? Difatti l'hanno portata a rischio della propria vita». Non volle berla. Tali gesta compirono i tre prodi.

And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

Abisài fratello di Ioab era capo dei Trenta. Egli brandì la lancia contro trecento vittime e così divenne famoso fra i Trenta.

Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

Fu stimato doppiamente fra i Trenta; divenne loro capo, ma non giunse ad eguagliare i Tre.

Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

Benaià, da Kabzeèl, era figlio di Ioiadà, uomo valoroso e pieno di prodezze. Egli uccise i due figli di Arièl di Moab; inoltre, sceso in una cisterna in un giorno di neve, vi uccise un leone.

And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Egli uccise anche un Egiziano alto cinque cubiti, il quale aveva in mano una lancia come un subbio di tessitore; gli andò incontro con un bastone, strappò la lancia dalla mano dell'Egiziano e lo uccise con la stessa lancia.

These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

Tale gesta compì Benaià, figlio di Ioiadà; egli divenne famoso fra i trenta prodi.

Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

Fra i Trenta fu molto stimato, ma non giunse a eguagliare i Tre. Davide lo mise a capo della sua guardia del corpo.

Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

Ecco i prodi valorosi: Asaèl fratello di Ioab, Elcanan figlio di Dodo, di Betlemme,

Shammoth the Harorite, Helez the Pelonite,

Sammòt di Charod, Chelez di Pelet,

Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

Ira figlio di Ikkes di Tekòa, Abièzer di Anatòt,

Sibbecai the Hushathite, Ilai the Ahohite,

Sibbekai di Cusa, Ilai di Acoch,

Maharai the Netophathite, Heled the son of Baanah the Netophathite,

Macrai di Netofa, Cheled figlio di Baana, di Netofa,

Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

Itai figlio di Ribai, di Gàbaa dei figli di Beniamino, Benaià di Piraton,

Hurai of the brooks of Gaash, Abiel the Arbathite,

Curai di Nacale-Gaas, Abiel di Arbot,

Azmaveth the Baharumite, Eliahba the Shaalbonite,

Azmàvet di Bacurìm, Eliacba di Saalbon,

The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

Iasen di Gun, Giònata figlio di Saghe, di Charar,

Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

Achiam figlio di Sacar, di Carar, Elifèlet figlio di Ur,

Hepher the Mecherathite, Ahijah the Pelonite,

Efer di Mechera, Achia di Pelon,

Hezro the Carmelite, Naarai the son of Ezbai,

Chezro del Carmelo, Naarai figlio di Ezbai,

Joel the brother of Nathan, Mibhar the son of Haggeri,

Gioele fratello di Natàn, Mibcar figlio di Agri,

Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

Zelek l'Ammonita, Nacrai di Berot, scudiero di Ioab figlio di Zeruià,

Ira the Ithrite, Gareb the Ithrite,

Ira di Ieter, Gareb di Ieter,

Uriah the Hittite, Zabad the son of Ahlai,

Uria l'Hittita, Zabad figlio di Aclai,

Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

Adina figlio di Zisa il Rubenita, capo dei Rubeniti, e con lui altri trenta,

Hanan the son of Maachah, and Joshaphat the Mithnite,

Canan, figlio di Maaca, Giòsafat di Meten,

Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

Uzzia di Astarot, Sama e Ieiel, figli di Cotam di Aroer,

Jediael the son of Shimri, and Joha his brother, the Tizite,

Iediael figlio di Simri e Ioca suo fratello, di Tisi,

Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

Eliel di Macavim, Ieribài e Osea, figli di Elnaam, Itma il Moabita,

Eliel, and Obed, and Jasiel the Mesobaite.

Elièl, Obed e Iaasièl di Zoba.

1st Chronicles 12 - Cronache 1 12


1st Chronicles Chapter 12 King James Bible - Cronache 1 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 11
Cronache 1 11

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

Questi sono gli uomini che raggiunsero Davide in Ziklàg, quando ancora fuggiva di fronte a Saul, figlio di Kis. Essi erano i prodi che l'aiutarono in guerra.

They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

Erano armati d'arco e sapevano tirare frecce e sassi con la destra e con la sinistra; erano della tribù di Beniamino, fratelli di Saul:

The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

Achièzer, il capo, e Ioas figli di Semaa, di Gàbaa; Ieziel e Pelet figli di Azmàvet; Beraca e Ieu di Anatòt;

And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

Ismaia di Gàbaon, prode fra i Trenta e capo dei Trenta; Geremia, Iacaziel, Giovanni e Iozabàd di Ghedera;

Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

Eleuzai, Ierimòt, Bealia, Semaria, Sefatia di Carif;

Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

Elkana, Issia, Azarel, Ioezer, Iosgibeam, Korachiti;

And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

Oela e Zebadia figli di Ierocam, di Ghedor.

And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

Dei Gaditi alcuni uomini passarono a Davide nella fortezza del deserto; erano uomini valorosi, guerrieri pronti a combattere, abili nell'uso dello scudo e della lancia; sembravano leoni ed erano agili come gazzelle sui monti:

Ezer the first, Obadiah the second, Eliab the third,

Ezer era il capo, Abdia il secondo, Eliàb il terzo,

Mishmannah the fourth, Jeremiah the fifth,

Mismanna il quarto, Geremia il quinto,

Attai the sixth, Eliel the seventh,

Attài il sesto, Eliel il settimo,

Johanan the eighth, Elzabad the ninth,

Giovanni l'ottavo, Elzabàd il nono,

Jeremiah the tenth, Machbanai the eleventh.

Geremia il decimo, Makbannai l'undecimo.

These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

Costoro erano discendenti di Gad, capi dell'esercito; il più piccolo ne comandava cento e il più grande mille.

These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

Questi attraversarono il Giordano nel primo mese dell'anno, mentre era in piena su tutte le rive, e misero in fuga tutti gli abitanti della valle a oriente e a occidente.

And there came of the children of Benjamin and Judah to the hold unto David.

Alcuni dei figli di Beniamino e di Giuda andarono da Davide fino alla sua fortezza.

And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

Davide uscì loro incontro e presa la parola disse loro: «Se siete venuti da me con intenzioni pacifiche per aiutarmi, sono disposto a unirmi a voi; ma se venite per tradirmi e consegnarmi ai miei avversari, mentre io non mi abbandono affatto alla violenza, il Dio dei nostri padri veda e punisca».

Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

Allora lo spirito invase Amasài, capo dei Trenta: con te, figlio di Iesse! Pace, pace a te, pace a chi ti aiuta, perché il tuo Dio ti aiuta».

And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

Anche da Manàsse passarono a Davide, mentre insieme con i Filistei marciava in guerra contro Saul. Egli però non li aiutò perché nel consiglio i capi dei Filistei lo rimandarono dicendo: «A scapito delle nostre teste, egli passerebbe a Saul suo signore».

As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

Mentre erano diretto a Ziklàg, passarono dalla sua parte i manassiti Adnach, Iozabàd, Iediaèl, Michele, Iozabàd, Eliu e Zilletai, capi di migliaia nella tribù di Manàsse.

And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

Essi aiutarono Davide contro i razziatori, perché erano tutti valorosi, e divennero capi dell'esercito.

For at that time day by day there came to David to help him, until it was a great host, like the host of God.

In verità ogni giorno passavano dalla parte di Davide per aiutarlo e così il suo divenne un accampamento enorme.

And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

Ecco le cifre dei capi armati che passarono a Davide in Ebron per effettuare, secondo l'ordine del Signore, il trasferimento del regno da Saul a lui.

The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

Dei figli di Giuda, che portavano scudo e lancia: seimilaottocento armati.

Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

Dei figli di Simeone, uomini valorosi in guerra: settemilacento.

Of the children of Levi four thousand and six hundred.

Dei figli di Levi: quattromilaseicento,

And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

Inoltre Ioiadà, capo della famiglia di Aronne, e con lui tremilasettecento

And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

e Zadòk, giovane molto valoroso, e il casato con i ventidue capi.

And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

Dei figli di Beniamino, fratelli di Saul: tremila, perché in massima parte essi rimasero al servizio della casa di Saul.

And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

Dei figli di Efraim: ventimilaottocento uomini valorosi, celebri nei loro casati.

And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

Di metà della tribù di Manàsse: diciottomila, scelti singolarmente per partecipare alla nomina di Davide a re.

And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

Dei figli di Issacar, che conoscevano bene i vari tempi sì da sapere che dovesse fare Israele nei singoli casi: duecento capi e tutti i loro fratelli alle loro dipendenze.

Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

Di Zàbulon: cinquantamila, arruolati in un esercito, pronti per la battaglia con tutte le armi da guerra, disposti ad aiutare senza doppiezza.

And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

Di Nèftali: mille capi e con loro trentasettemila dotati di scudo e di lancia.

And of the Danites expert in war twenty and eight thousand and six hundred.

Dei Daniti: ventottomilaseicento, armati per la guerra.

And of Asher, such as went forth to battle, expert in war, forty thousand.

Di Aser: quarantamila guerrieri, pronti per la battaglia.

And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

Dalla Transgiordania, ossia dei Rubeniti, dei Gaditi e di metà della tribù di Manàsse: centoventimila con tutte le armi di guerra.

All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

Tutti costoro, guerrieri pronti a marciare, con cuore leale si presentarono in Ebron per proclamare Davide re su tutto Israele; anche il resto di Israele era concorde nel proclamare re Davide.

And there they were with David three days, eating and drinking: for their brethren had prepared for them.

Rimasero lì con Davide tre giorni mangiando e bevendo quanto i fratelli avevano preparato per loro.

Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

Anche i loro vicini e perfino da Issacar, da Zàbulon e da Nèftali avevano portato cibarie con asini, cammelli, muli e buoi: farina, schiacciate di fichi, uva passa, vino, olio, buoi e pecore in gran quantità, perché c'era allegria in Israele.

1st Chronicles 13 - Cronache 1 13


1st Chronicles Chapter 13 King James Bible - Cronache 1 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 12
Cronache 1 12

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 13

And David consulted with the captains of thousands and hundreds, and with every leader.

Davide si consigliò con i capi di migliaia e di centinaia e con tutti i prìncipi.

And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

A tutta l'assemblea d'Israele Davide disse: «Se vi piace e se il Signore nostro Dio lo consente, comunichiamo ai nostri fratelli rimasti in tutte le regioni di Israele, ai sacerdoti e ai leviti nelle città dei loro pascoli, di radunarsi presso di noi.

And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

Così riporteremo l'arca del nostro Dio qui presso di noi, perché non ce ne siamo più curati dal tempo di Saul».

And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

Tutti i partecipanti all'assemblea approvarono che si facesse così, perché la proposta parve giusta agli occhi di tutto il popolo.

So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

Davide convocò tutto Israele, da Sicor d'Egitto fino al passo di Amat, per trasportare l'arca di Dio da Kiriat-Iearìm.

And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

Davide con tutto Israele salì a Baala, in Kiriat-Iearìm, che apparteneva a Giuda, per prendere di là l'arca di Dio, chiamata: Il Signore seduto sui cherubini.

And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

Dalla casa di Abinadàb trasportarono l'arca di Dio su un carro nuovo; Uzza e Achio guidavano il carro.

And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

Davide e tutto Israele danzavano con tutte le forze davanti a Dio, cantando e suonando cetre, arpe, timpani, cembali e trombe.

And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

Giunti all'aia di Chidon, Uzza stese la mano per trattenere l'arca, perché i buoi la facevano barcollare.

And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

Ma l'ira del Signore divampò contro Uzza e lo colpì perché aveva steso la mano sull'arca. Così egli morì lì davanti a Dio.

And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

Davide si rattristò, perché il Signore era sceso con ira contro Uzza e chiamò quel luogo Perez-Uzza, nome ancora in uso.

And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

In quel giorno Davide ebbe paura di Dio e pensò: «Come potrei condurre presso di me l'arca di Dio?».

So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

Così Davide non portò l'arca presso di sé nella città di Davide, ma la diresse verso la casa di Obed-Edom di Gat.

And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

L'arca di Dio rimase nella casa di Obed-Edom tre mesi. Il Signore benedisse la casa di Obed-Edom e quanto gli apparteneva.

1st Chronicles 14 - Cronache 1 14


1st Chronicles Chapter 14 King James Bible - Cronache 1 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 13
Cronache 1 13

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

Chiram, re di Tiro, mandò messaggeri a Davide con legno di cedro, muratori e falegnami per costruirgli una casa.

And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

Davide allora riconobbe che il Signore l'aveva confermato re su Israele e che il suo regno era molto esaltato a causa del suo popolo Israele.

And David took more wives at Jerusalem: and David begat more sons and daughters.

Davide prese altre mogli in Gerusalemme e generò figli e figlie.

Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

I figli che gli erano nati in Gerusalemme si chiamavano Sammua, Sobab, Natàn, Salomone,

And Ibhar, and Elishua, and Elpalet,

Ibcar, Elisua, Elipelet,

And Nogah, and Nepheg, and Japhia,

Noga, Nefeg, Iafia,

And Elishama, and Beeliada, and Eliphalet.

Elisamà, Beeliada ed Elifèlet.

And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

Quando i Filistei seppero che Davide era stato unto re su tutto Israele, vennero tutti per impadronirsi di lui. Appena ne fu informato, Davide uscì loro incontro.

And the Philistines came and spread themselves in the valley of Rephaim.

I Filistei giunsero e si sparsero per la valle di Rèfaim.

And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

Davide consultò Dio: «Se marcio contro i Filistei, li metterai nelle mie mani?». Il Signore rispose: «Marcia; li metterò nelle tue mani».

So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

Quelli vennero a Baal-Perazìm e là Davide li sconfisse. Questi disse: «Dio ha aperto per mio mezzo una breccia fra i miei nemici, come una breccia prodotta dall'acqua» per questo il luogo fu chiamato Baal-Perazìm.

And when they had left their gods there, David gave a commandment, and they were burned with fire.

I Filistei vi abbandonarono i loro idoli e Davide ordinò: «Brucino tra le fiamme!».

And the Philistines yet again spread themselves abroad in the valley.

Di nuovo i Filistei tornarono a invadere la valle.

Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

Davide consultò ancora Dio, che gli rispose: «Non seguirli; aggirali e raggiungili dalla parte di Becoim.

And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

Quando sentirai rumore di passi fra le cime degli alberi, allora uscirai a combattere, perché Dio ti precederà per colpire l'accampamento dei Filistei».

David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

Davide fece come Dio gli aveva comandato. Sbaragliò l'esercito dei Filistei da Gàbaon fino a Ghezer.

And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

La fama di Davide si diffuse in tutti i paesi, mentre il Signore lo rendeva terribile fra tutte le genti.

1st Chronicles 15 - Cronache 1 15


1st Chronicles Chapter 15 King James Bible - Cronache 1 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 14
Cronache 1 14

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

Egli si costruì edifici nella città di Davide, preparò il posto per l'arca di Dio ed eresse per essa una tenda.

Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

Allora Davide disse: «Nessuno, se non i leviti, porti l'arca di Dio, perché Dio li ha scelti come portatori dell'arca e come suoi ministri per sempre».

And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

Davide convocò tutto Israele in Gerusalemme per trasportare l'arca del Signore nel posto che le aveva preparato.

And David assembled the children of Aaron, and the Levites:

Davide radunò i figli di Aronne e i leviti.

Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

Dei figli di Keat: Urièl il capo con i centoventi fratelli;

Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

dei figli di Merari: Asaia il capo con i duecentoventi fratelli;

Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

dei figli di Gherson: Gioele il capo con i centotrenta fratelli;

Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

dei figli di Elisafan: Semaia il capo con i duecento fratelli;

Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

dei figli di Ebron: Eliel il capo con gli ottanta fratelli;

Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

dei figli di Uzziel: Amminadàb il capo con i centodieci fratelli.

And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

Davide chiamò i sacerdoti Zadòk ed Ebiatàr e i leviti Urièl, Asaia, Gioele, Semaia, Eliel e Amminadàb

And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

e disse loro: «Voi siete i capi dei casati levitici. Santificatevi, voi e i vostri fratelli. Quindi trasportate l'arca del Signore, Dio di Israele, nel posto che io le ho preparato.

For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

Poiché la prima volta voi non c'eravate, il Signore nostro Dio si irritò con noi; non c'eravamo infatti rivolti a voi, come conveniva».

So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

I sacerdoti e i leviti si santificarono per trasportare l'arca del Signore Dio di Israele.

And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

I figli dei leviti sollevarono l'arca di Dio sulle loro spalle per mezzo di stanghe, come aveva prescritto Mosè sulla parola del Signore.

And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

Davide disse ai capi dei leviti di mandare i loro fratelli, i cantori con gli strumenti musicali, arpe, cetre e cembali, perché, levando la loro voce, facessero udire i suoni di gioia.

So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

I leviti destinarono Eman figlio di Gioele, Asaf uno dei suoi fratelli, figlio di Berechia, e, fra i figli di Merari, loro fratelli, Etan figlio di Kusaia.

And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

Con loro c'erano i loro fratelli di secondo grado: Zaccaria, Uzziel, Semiramot, Iechièl, Unni, Eliel, Benaià, Maaseia, Mattatia, Elifel, Micneia, Obed-Edom e Ieièl portieri.

So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

I cantori Eman, Asaf ed Etan usavano cembali di bronzo per il loro suono squillante.

And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

Zaccaria, Uzziel, Semiramot, Iechièl, Unni, Eliàb, Maaseia e Benaià suonavano arpe in sordina.

And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

Mattatia, Elifel, Micneia, Obed-Edom, Ieièl, Azaria suonavano sull'ottava per dare il tono.

And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

Chenania, capo dei leviti, dirigeva l'esecuzione, perché era esperto.

And Berechiah and Elkanah were doorkeepers for the ark.

Berechia ed Elkana facevano da portieri presso l'arca.

And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

I sacerdoti Sebania, Giòsafat, Netaneèl, Amasài, Zaccaria, Benaià, Eliezer suonavano le trombe davanti all'arca di Dio; Obed-Edom e Iechièl facevano da portieri presso l'arca.

So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

Davide, gli anziani di Israele e i capi di migliaia procedettero con gioia al trasporto dell'arca dell'alleanza del Signore dalla casa di Obed-Edom.

And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

Poiché Dio assisteva i leviti che portavano l'arca dell'alleanza del Signore, si sacrificarono sette giovenchi e sette arieti.

And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

Davide indossava un manto di bisso, come pure tutti i leviti che portavano l'arca, i cantori e Chenania che dirigeva l'esecuzione. Davide aveva inoltre un efod di lino.

Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

Tutto Israele accompagnava l'arca dell'alleanza del Signore con grida, con suoni di corno, con trombe e con cembali, suonando arpe e cetre.

And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

Quando l'arca dell'alleanza del Signore giunse alla città di Davide, Mical, figlia di Saul, guardando dalla finestra, vide il re danzare e saltare; lo disprezzò in cuor suo.

1st Chronicles 16 - Cronache 1 16


1st Chronicles Chapter 16 King James Bible - Cronache 1 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 15
Cronache 1 15

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

Così introdussero e collocarono l'arca di Dio al centro della tenda eretta per essa da Davide; offrirono olocausti e sacrifici di comunione a Dio.

And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

Terminati gli olocausti e i sacrifici di comunione, Davide benedisse il popolo in nome del Signore.

And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

Distribuì a tutti gli Israeliti, uomini e donne, una pagnotta, una porzione di carne e una schiacciata d'uva.

And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

Egli stabilì che alcuni leviti stessero davanti all'arca del Signore come ministri per celebrare, ringraziare e lodare il Signore, Dio di Israele.

Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

Erano Asaf il capo, Zaccaria il suo secondo, Uzzièl, Semiramot, Iechièl, Mattatia, Eliàb, Benaià, Obed-Edom e Ieièl, che suonavano strumenti musicali, arpe e cetre; Asaf suonava i cembali.

Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

I sacerdoti Benaià e Iacazièl con le trombe erano sempre davanti all'arca dell'alleanza di Dio.

Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

Proprio in quel giorno Davide per la prima volta affidò ad Asaf e ai suoi fratelli questa lode al Signore:

Give thanks unto the LORD, call upon his name, make known his deeds among the people.

Lodate il Signore, acclamate il suo nome; manifestate ai popoli le sue gesta.

Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

Cantate in suo onore, inneggiate a lui, ripetete tutti i suoi prodigi.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Gloriatevi sul suo santo nome; gioisca il cuore di quanti ricercano il Signore.

Seek the LORD and his strength, seek his face continually.

Cercate il Signore e la sua forza, ricercate sempre il suo volto.

Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

Ricordate i prodigi che egli ha compiuti, i suoi miracoli e i giudizi della sua bocca.

O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

Stirpe di Israele suo servo, figli di Giacobbe, suoi eletti,

He is the LORD our God; his judgments are in all the earth.

egli, il Signore, è il nostro Dio; in tutta la terra fanno legge i suoi giudizi.

Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

Si ricorda sempre dell'alleanza, della parola data a mille generazioni,

Even of the covenant which he made with Abraham, and of his oath unto Isaac;

dell'alleanza conclusa con Abramo, del giuramento fatto a Isacco,

And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

confermato a Giacobbe come statuto, a Israele come alleanza perenne:

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

«A te darò il paese di Canaan, come tua parte di eredità».

When ye were but few, even a few, and strangers in it.

Eppure costituivano un piccolo numero; erano pochi e per di più stranieri nel paese.

And when they went from nation to nation, and from one kingdom to another people;

Passarono dall'una all'altra nazione, da un regno a un altro popolo.

He suffered no man to do them wrong: yea, he reproved kings for their sakes,

Egli non tollerò che alcuno li opprimesse; per essi egli castigò i re:

Saying, Touch not mine anointed, and do my prophets no harm.

«Non toccate i miei consacrati, non maltrattate i miei profeti».

Sing unto the LORD, all the earth; shew forth from day to day his salvation.

Cantate al Signore, abitanti di tutta la terra; annunziate ogni giorno la sua salvezza.

Declare his glory among the heathen; his marvellous works among all nations.

Proclamate fra i popoli la sua gloria, fra tutte le nazioni i suoi prodigi.

For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

Difatti grande è il Signore, degnissimo di lode e tremendo sopra tutti gli dei.

For all the gods of the people are idols: but the LORD made the heavens.

Tutti gli dei venerati dai popoli sono un nulla; il Signore, invece, ha formato il cielo.

Glory and honour are in his presence; strength and gladness are in his place.

Splendore e maestà stanno davanti a lui; potenza e bellezza nel suo santuario.

Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

Date per il Signore, stirpi dei popoli, date per il Signore gloria e onore.

Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

Date per il Signore gloria al suo nome; con offerte presentatevi a lui. Prostratevi al Signore in sacri ornamenti.

Fear before him, all the earth: the world also shall be stable, that it be not moved.

Tremate davanti a lui, abitanti di tutta la terra; egli fissò il mondo sì che non crolli.

Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

Gioiscano i cieli ed esulti la terra; si dica fra i popoli: «Il Signore regna».

Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

Frema il mare con quanto contiene; tripudi la campagna con quanto è in essa.

Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

Gridino di giubilo gli alberi della foresta di fronte al Signore, perché viene per giudicare la terra.

O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

Lodate il Signore, perché è buono, perché la sua grazia dura sempre.

And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

Dite: «Salvaci, Dio della nostra salvezza; raccoglici, liberaci dalle genti sì che possiamo celebrare il tuo santo nome, gloriarci della tua lode.

Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

Sia benedetto il Signore, Dio di Israele, di secolo in secolo». E tutto il popolo disse: «Amen, alleluia».

So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

Quindi Davide lasciò Asaf e i suoi fratelli davanti all'arca dell'alleanza del Signore, perché officiassero davanti all'arca secondo il rituale quotidiano;

And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

lasciò Obed-Edom figlio di Idutun, e Cosà, insieme con sessantotto fratelli, come portieri.

And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

Egli incaricò della Dimora del Signore che era sull'altura di Gàbaon il sacerdote Zadòk e i suoi fratelli,

To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

perché offrissero olocausti al Signore sull'altare degli olocausti per sempre, al mattino e alla sera, e compissero quanto è scritto nella legge che il Signore aveva imposta a Israele.

And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

Con loro erano Eman, Idutun e tutti gli altri scelti e designati per nome perché lodassero il Signore, perché la sua grazia dura sempre.

And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

Con loro avevano trombe e cembali per suonare e altri strumenti per il canto divino. I figli di Idutun erano incaricati della porta.

And all the people departed every man to his house: and David returned to bless his house.

Infine tutto il popolo andò a casa e Davide tornò per salutare la sua famiglia.

1st Chronicles 17 - Cronache 1 17


1st Chronicles Chapter 17 King James Bible - Cronache 1 Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 16
Cronache 1 16

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

Una volta stabilitosi in casa, Davide disse al profeta Natan: «Ecco, io abito una casa di cedro mentre l'arca dell'alleanza del Signore sta sotto una tenda».

Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

Natan rispose a Davide: «Fà quanto desideri in cuor tuo, perché Dio è con te».

And it came to pass the same night, that the word of God came to Nathan, saying,

Ora in quella medesima notte questa parola di Dio fu rivolta a Natan:

Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

«Và a riferire a Davide mio servo: Dice il Signore: Tu non mi costruirai la casa per la mia dimora.

For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

Difatti io non ho mai abitato in una casa da quando feci uscire Israele dall'Egitto fino ad oggi. Io passai da una tenda all'altra e da una dimora all'altra.

Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

Durante tutto il tempo in cui ho camminato insieme con tutto Israele non ho mai detto a qualcuno dei Giudici, ai quali avevo ordinato di pascere il mio popolo: Perché non mi avete costruito una casa di cedro?

Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

Ora, riferirai al mio servo Davide: Dice il Signore degli eserciti: Io ti ho preso dal pascolo, mentre seguivi il gregge, per costituirti principe sul mio popolo Israele.

And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

Sono stato con te in tutte le tue imprese; ho distrutto tutti i tuoi nemici davanti a te; renderò il tuo nome come quello dei più grandi personaggi sulla terra.

Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

Destinerò un posto per il mio popolo Israele; ivi lo pianterò perché vi si stabilisca e non debba vivere ancora nell'instabilità e i malvagi non continuino ad angariarlo come una volta,

And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

come quando misi i Giudici a capo di Israele. Umilierò tutti i tuoi nemici, mentre ingrandirò te. Il Signore ha intenzione di costruire a te una casa.

And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

Quando i tuoi giorni saranno finiti e te ne andrai con i tuoi padri, susciterò un discendente dopo di te, uno dei tuoi figli, e gli renderò saldo il regno.

He shall build me an house, and I will stablish his throne for ever.

Costui mi costruirà una casa e io gli assicurerò il trono per sempre.

I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

Io sarò per lui un padre e lui sarà per me un figlio; non ritirerò da lui il mio favore come l'ho ritirato dal tuo predecessore.

But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

Io lo farò star saldo nella mia casa, nel mio regno; il suo trono sarà sempre stabile».

According to all these words, and according to all this vision, so did Nathan speak unto David.

Natan riferì a Davide tutte queste parole e tutta la presente visione.

And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

Allora il re Davide, presentatosi al Signore disse: «Chi sono io, Signore Dio, e che cos'è la mia casa perché tu mi abbia condotto fin qui?

And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

E, quasi fosse poco ciò per i tuoi occhi, o Dio, ora parli della casa del tuo servo nel lontano avvenire; mi hai fatto contemplare come una successione di uomini in ascesa, Signore Dio!

What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

Come può pretendere Davide di aggiungere qualcosa alla tua gloria? Tu conosci il tuo servo.

O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

Signore, per amore del tuo servo e secondo il tuo cuore hai compiuto quest'opera straordinaria per manifestare tutte le tue meraviglie.

O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Signore, non esiste uno simile a te e non c'è Dio fuori di te, come abbiamo sentito con i nostri orecchi.

And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

E chi è come il tuo popolo, Israele, l'unico popolo sulla terra che Dio sia andato a riscattare per farne un suo popolo e per procurarsi un nome grande e stabile? Tu hai scacciato le nazioni davanti al tuo popolo, che tu hai riscattato dall'Egitto.

For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

Hai deciso che il tuo popolo Israele sia tuo popolo per sempre. Tu, Signore, sei stato il loro Dio.

Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

Ora, Signore, la parola che hai pronunciata sul tuo servo e sulla sua famiglia resti sempre verace; fà come hai detto.

Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

Sia saldo e sia sempre magnificato il tuo nome! Si possa dire: Il Signore degli eserciti è Dio per Israele! La casa di Davide tuo servo sarà stabile davanti a te.

For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

Tu, Dio mio, hai rivelato al tuo servo l'intenzione di costruirgli una casa, per questo il tuo servo ha trovato l'ardire di pregare alla tua presenza.

And now, LORD, thou art God, and hast promised this goodness unto thy servant:

Ora tu, Signore, sei Dio; tu hai promesso al tuo servo tanto bene.

Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

Pertanto ti piaccia di benedire la casa del tuo servo perché sussista per sempre davanti a te, poiché quanto tu benedici è sempre benedetto».

1st Chronicles 18 - Cronache 1 18


1st Chronicles Chapter 18 King James Bible - Cronache 1 Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 17
Cronache 1 17

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 18

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

In seguito Davide sconfisse i Filistei, li piegò e tolse loro Gat con le dipendenze.

And he smote Moab; and the Moabites became David's servants, and brought gifts.

Quindi sconfisse i Moabiti, che divennero sudditi e tributari di Davide.

And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

Davide sconfisse anche Hadad-Ezer, re di Zoba, verso Amat, nella sua marcia verso il fiume Eufrate per stabilirvi il suo dominio.

And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

Davide gli prese mille carri, settemila cavalieri e ventimila fanti. Davide poi fece tagliare i garretti a tutti i cavalli, risparmiandone un centinaio.

And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Gli Aramei di Damasco andarono in aiuto di Hadad-Ezer, re di Zoba, ma Davide ne uccise ventiduemila.

Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

Davide mise guarnigioni in Aram di Damasco; gli Aramei divennero sudditi e tributari di Davide. Il Signore rese vittorioso Davide in ogni sua impresa.

And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

Davide prese gli scudi d'oro agli ufficiali di Hadad-Ezer e li portò in Gerusalemme.

Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

Da Tibcat e da Cun, città di Hadad-Ezer, Davide asportò una grande quantità di bronzo, con cui Salomone costruì il bacino di bronzo, le colonne e i vari arredi di bronzo.

Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

Tou re di Amat, saputo che Davide aveva sconfitto tutto l'esercito di Hadad-Ezer re di Zoba,

He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

mandò Adoram suo figlio per salutare il re Davide e per felicitarsi con lui d'avere assalito e vinto Hadad-Ezer, poiché Tou era sempre in guerra con Hadad-Ezer; Adoram portava con sé oggetti d'oro, d'argento e di bronzo.

Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

Anche tali oggetti il re Davide li consacrò al Signore insieme con l'argento e l'oro che aveva preso da tutti gli altri popoli, ossia da Edom, da Moab, dagli Ammoniti, dai Filistei e dagli Amaleciti.

Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

Abisai figlio di Zeruià sconfisse nella Valle del sale diciottomila Idumei.

And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

Pose guarnigioni in Edom; tutti gli Idumei divennero sudditi di Davide. Il Signore rendeva vittorioso Davide in ogni sua impresa.

So David reigned over all Israel, and executed judgment and justice among all his people.

Davide regnò su tutto Israele e rese giustizia con retti giudizi a tutto il popolo.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

Ioab figlio di Zeruià comandava l'esercito; Giòsafat figlio di Achilud era archivista.

And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

Zadòk figlio di Achitùb e Abimèlech figlio di Ebiatàr erano sacerdoti; Savsa era scriba.

And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Benaià figli di Ioiadà comandava i Cretei e i Peletei; i figli di Davide erano i primi al fianco del re.

1st Chronicles 19 - Cronache 1 19


1st Chronicles Chapter 19 King James Bible - Cronache 1 Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 18
Cronache 1 18

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

Dopo, morì Nacas re degli Ammoniti; al suo posto divenne re suo figlio.

And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

Davide disse: «Userò benevolenza con Canun figlio di Nacas, perché anche suo padre è stato benevolo con me». Davide mandò messaggeri per consolarlo della morte di suo padre. I ministri di Davide andarono nella regione degli Ammoniti da Canun per consolarlo.

But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

Ma i capi degli Ammoniti dissero a Canun: «Forse Davide intende onorare tuo padre ai tuoi occhi mandandoti consolatori? Questi suoi ministri non sono venuti forse da te per spiare, per informarsi e per esplorare la regione?».

Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

Canun allora prese i ministri di Davide, li fece radere, tagliò a metà le loro vesti fino alle natiche e li rimandò.

Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

Alcuni vennero a riferire a Davide la sorte di quegli uomini. Poiché costoro si vergognavano moltissimo, il re mandò ad incontrarli con questo messaggio: «Rimanete in Gerico finché non sia cresciuta la vostra barba; allora ritornerete».

And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

Gli Ammoniti, accortisi di essersi inimicati Davide, mandarono, essi e Canun, mille talenti d'argento per assoldare carri e cavalieri nel paese dei due fiumi, in Aram Maaca e in Zoba.

So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

Assoldarono trentaduemila carri e il re di Maaca con le sue truppe. Questi vennero e si accamparono di fronte a Màdaba; frattanto gli Ammoniti si erano radunati dalle loro città e si erano mossi per la guerra.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Quando Davide lo venne a sapere, mandò Ioab con tutto il gruppo dei prodi.

And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

Gli Ammoniti uscirono per disporsi a battaglia davanti alla città mentre i re alleati stavano da parte nella campagna.

Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

Ioab si accorse che la battaglia gli si profilava di fronte e alle spalle. Egli scelse i migliori di Israele e li schierò contro gli Aramei.

And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

Affidò il resto dell'esercito ad Abisài suo fratello che lo schierò contro gli Ammoniti.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

E gli disse: «Se gli Aramei prevarranno su di me, mi verrai in aiuto; se invece gli Ammoniti prevarranno su di te, io ti verrò in aiuto.

Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

Coraggio, dimostriamoci forti per il nostro popolo e per le città del nostro Dio; il Signore faccia ciò che gli piacerà».

So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

Ioab con i suoi mosse verso gli Aramei per combatterli, ma essi fuggirono davanti a lui.

And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

Anche gli Ammoniti, visto che gli Aramei si erano dati alla fuga, fuggirono di fronte ad Abisài fratello di Ioab, rientrando in città. Ioab allora tornò in Gerusalemme.

And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

Gli Aramei, visto che erano stati battuti dagli Israeliti, mandarono messaggeri e fecero venire gli Aramei d'Oltrefiume; li comandava Sofach, capo dell'esercito di Hadad-Ezer.

And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

Quando ciò fu riferito a Davide, egli radunò tutto Israele e attraversò il Giordano. Li raggiunse e si schierò davanti a loro; Davide si dispose per la battaglia contro gli Aramei, che l'attaccarono.

But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

Gli Aramei fuggirono di fronte agli Israeliti. Davide uccise, degli Aramei, settemila cavalieri e quarantamila fanti; uccise anche Sofach capo dell'esercito.

And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

Gli uomini di Hadad-Ezer, visto che erano stati battuti dagli Israeliti, fecero la pace con Davide e si sottomisero a lui. Gli Aramei non vollero più recare aiuto agli Ammoniti.

1st Chronicles 20 - Cronache 1 20


1st Chronicles Chapter 20 King James Bible - Cronache 1 Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 19
Cronache 1 19

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

All'inizio dell'anno successivo, quando i re sono soliti andare in guerra, Ioab, alla testa di un forte esercito, devastò la regione degli Ammoniti, quindi andò ad assediare Rabbà, mentre Davide se ne stava in Gerusalemme. Ioab occupò e distrusse Rabbà.

And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

Davide prese dalla testa di Milcom il diadema; trovò che pesava un talento d'oro; in esso era incastonata una pietra preziosa. Il diadema fu posto sulla testa di Davide. Egli asportò dalla città un grande bottino.

And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Ne fece uscire anche gli abitanti, che destinò ai lavori con seghe, picconi di ferro e asce. Allo stesso modo Davide trattò tutte le città degli Ammoniti. Quindi Davide con tutti i suoi tornò in Gerusalemme.

And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

Dopo, ci fu una guerra in Ghezer con i Filistei. Allora Sibbekài di Cusa uccise Sippai dei discendenti dei Refaim. I Filistei furono soggiogati.

And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

Ci fu un'altra guerra con i Filistei, nella quale Elcanan figlio di Iair uccise Lacmi, fratello di Golia di Gat, l'asta della cui lancia era come un subbio di tessitore.

And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

Ci fu un'altra guerra in Gat, durante la quale un uomo molto alto, con le dita a sei a sei, - in totale ventiquattro - anch'egli era della stirpe di Rafa -

But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

ingiuriò Israele; Giònata figlio di Simeà, fratello di Davide, l'uccise.

These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

Questi uomini erano discendenti di Rafa in Gat; essi caddero colpiti da Davide e dai suoi uomini.

1st Chronicles 21 - Cronache 1 21


1st Chronicles Chapter 21 King James Bible - Cronache 1 Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 20
Cronache 1 20

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 21

And Satan stood up against Israel, and provoked David to number Israel.

Satana insorse contro Israele. Egli spinse Davide a censire gli Israeliti.

And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

Davide disse a Ioab e ai capi del popolo: «Andate, contate gli Israeliti da Bersabea a Dan; quindi portatemene il conto sì che io conosca il loro numero».

And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

Ioab disse a Davide: «Il Signore aumenti il suo popolo sì da renderlo cento volte tanto! Ma, mio signore, essi non sono tutti sudditi del mio signore? Perché il mio signore vuole questa inchiesta? Perché dovrebbe cadere tale colpa su Israele?».

Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

Ma l'opinione del re si impose a Ioab. Questi percorse tutto Israele, quindi tornò a Gerusalemme.

And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

Ioab consegnò a Davide il numero del censimento del popolo. In tutto Israele risultarono un milione e centomila uomini atti alle armi; in Giuda risultarono quattrocentosettantamila uomini atti alle armi.

But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

Fra costoro Ioab non censì i leviti né la tribù di Beniamino, perché l'ordine del re gli appariva un abominio.

And God was displeased with this thing; therefore he smote Israel.

Il fatto dispiacque agli occhi di Dio, che perciò colpì Israele.

And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

Davide disse a Dio: «Facendo una cosa simile, ho peccato gravemente. Perdona, ti prego, l'iniquità del tuo servo, perché ho commesso una vera follia».

And the LORD spake unto Gad, David's seer, saying,

Il Signore disse a Gad, veggente di Davide:

Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

«Và, riferisci a Davide: Dice il Signore: Ti pongo davanti tre cose, scegline una e io te la concederò».

So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

Gad andò da Davide e gli riferì: «Dice il Signore: Scegli

Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

fra tre anni di carestia, tre mesi di fuga per te di fronte ai tuoi avversari, sotto l'incubo della spada dei tuoi nemici, e tre giorni della spada del Signore con la peste che si diffonde sul paese e l'angelo del Signore che porta lo sterminio in tutto il territorio di Israele. Ora decidi che cosa io debba riferire a chi mi ha inviato».

And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

Davide disse a Gad: «Sono in un'angoscia terribile. Ebbene, io cada nelle mani del Signore, perché la sua misericordia è molto grande, ma io non cada nelle mani degli uomini».

So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

Così il Signore mandò la peste in Israele; morirono settantamila Israeliti.

And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

Dio mandò un angelo in Gerusalemme per distruggerla. Ma, come questi stava distruggendola, il Signore volse lo sguardo e si astenne dal male minacciato. Egli disse all'angelo sterminatore: «Ora basta! Ritira la mano».

And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

Davide, alzati gli occhi, vide l'angelo del Signore che stava fra terra e cielo con la spada sguainata in mano, tesa verso Gerusalemme. Allora Davide e gli anziani, coperti di sacco, si prostrarono con la faccia a terra.

And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

Davide disse a Dio: «Non sono forse stato io a ordinare il censimento del popolo? Io ho peccato e ho commesso il male; costoro, il gregge, che cosa hanno fatto? Signore Dio mio, sì, la tua mano infierisca su di me e sul mio casato, ma non colpisca il tuo popolo».

Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

L'angelo del Signore ordinò a Gad di riferire a Davide che salisse ad erigere un altare al Signore nell'aia di Ornan il Gebuseo.

And David went up at the saying of Gad, which he spake in the name of the LORD.

Davide vi andò secondo l'ordine di Gad, comunicatogli a nome del Signore.

And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

Ornan si volse e vide l'angelo; i suoi quattro figli, che erano con lui, si nascosero. Ornan stava trebbiando il grano,

And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

quando gli si avvicinò Davide. Ornan guardò e, riconosciuto Davide, uscì dall'aia, prostrandosi con la faccia a terra davanti a Davide.

Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

Davide disse a Ornan: «Cedimi il terreno dell'aia, perché io vi costruisca un altare al Signore; cedimelo per tutto il suo valore, così che il flagello cessi di infierire sul popolo».

And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

Ornan rispose a Davide: «Prenditelo; il re mio signore ne faccia quello che vuole. Vedi, io ti dò anche i buoi per gli olocausti, le trebbie per la legna e il grano per l'offerta; tutto io ti offro».

And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

Ma il re Davide disse a Ornan: «No! Lo voglio acquistare per tutto il suo valore; non presenterò al Signore una cosa che appartiene a te offrendo così un olocausto gratuitamente».

So David gave to Ornan for the place six hundred shekels of gold by weight.

E così Davide diede a Ornan seicento sicli d'oro per il terreno.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

Quindi Davide vi eresse un altare per il Signore e vi offrì olocausti e sacrifici di comunione. Invocò il Signore, che gli rispose con il fuoco sceso dal cielo sull'altare dell'olocausto.

And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

Il Signore ordinò all'angelo e questi ripose la spada nel fodero.

At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

Allora, visto che il Signore l'aveva ascoltato sull'aia di Ornan il Gebuseo, Davide offrì là un sacrificio.

For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

La Dimora del Signore, eretta da Mosè nel deserto, e l'altare dell'olocausto in quel tempo stavano sull'altura che era in Gàbaon;

But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

ma Davide non osava recarsi là a consultare Dio perché si era molto spaventato di fronte alla spada dell'angelo del Signore.

1st Chronicles 22 - Cronache 1 22


1st Chronicles Chapter 22 King James Bible - Cronache 1 Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 21
Cronache 1 21

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

Davide disse: «Questa è la casa del Signore Dio e questo è l'altare per gli olocausti di Israele».

And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

Davide ordinò di radunare gli stranieri che erano nel paese di Israele. Quindi diede incarico agli scalpellini perché squadrassero pietre per la costruzione del tempio.

And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

Davide preparò ferro per i chiodi dei battenti delle porte e per le spranghe di ferro e anche molto bronzo in quantità incalcolabile.

Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

Il legno di cedro non si contava, poiché quelli di Sidòne e di Tiro avevano portato a Davide molto legno di cedro.

And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

Davide pensava: «Mio figlio Salomone è ancora giovane e inesperto, mentre la costruzione da erigersi per il Signore deve essere straordinariamente grande, tale da suscitare fama e ammirazione in tutti i paesi; per questo ne farò i preparativi io». Davide, prima di morire, effettuò preparativi imponenti.

Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

Poi chiamò Salomone suo figlio e gli comandò di costruire un tempio al Signore Dio di Israele.

And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

Davide disse a Salomone: «Figlio mio, io avevo deciso di costruire un tempio al nome del Signore mio Dio.

But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

Ma mi fu rivolta questa parola del Signore: Tu hai versato troppo sangue e hai fatto grandi guerre; per questo non costruirai il tempio al mio nome, perché hai versato troppo sangue sulla terra davanti a me.

Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

Ecco ti nascerà un figlio, che sarà uomo di pace; io gli concederò la tranquillità da parte di tutti i suoi nemici che lo circondano. Egli si chiamerà Salomone. Nei suoi giorni io concederò pace e tranquillità a Israele.

He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

Egli costruirà un tempio al mio nome; egli sarà figlio per me e io sarò padre per lui. Stabilirò il trono del suo regno su Israele per sempre.

Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

Ora, figlio mio, il Signore sia con te perché tu riesca a costruire un tempio al Signore tuo Dio, come ti ha promesso.

Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

Ebbene, il Signore ti conceda senno e intelligenza, ti costituisca re di Israele per osservare la legge del Signore tuo Dio.

Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

Certo riuscirai, se cercherai di praticare gli statuti e i decreti che il Signore ha prescritti a Mosè per Israele. Sii forte, coraggio; non temere e non abbatterti.

Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

Ecco, anche in mezzo alle angosce, ho preparato per il tempio centomila talenti d'oro, un milione di talenti d'argento, bronzo e ferro in quantità incalcolabile. Inoltre ho preparato legname e pietre; tu ve ne aggiungerai ancora.

Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

Ti assisteranno molti operai, scalpellini e lavoratori della pietra e del legno e tecnici di ogni sorta per qualsiasi lavoro.

Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

L'oro, l'argento, il bronzo e il ferro non si calcolano; su, mettiti al lavoro e il Signore ti assista».

David also commanded all the princes of Israel to help Solomon his son, saying,

Davide comandò a tutti i capi di Israele di aiutare Salomone suo figlio.

Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

Disse: «Il Signore vostro Dio non è forse con voi e non vi ha concesso tranquillità all'intorno? Difatti ha gia messo nelle mie mani gli abitanti della regione; il paese si è assoggettato davanti al Signore e davanti al suo popolo.

Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

Ora perciò dedicatevi con tutto il cuore e con tutta l'anima alla ricerca del Signore vostro Dio. Su, costruite il santuario del Signore vostro Dio, per introdurre l'arca dell'alleanza del Signore e gli oggetti consacrati a Dio nel tempio che sarà eretto al nome del Signore».

1st Chronicles 23 - Cronache 1 23


1st Chronicles Chapter 23 King James Bible - Cronache 1 Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 22
Cronache 1 22

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 23

So when David was old and full of days, he made Solomon his son king over Israel.

Davide, ormai vecchio e sazio di giorni, nominò re su Israele suo figlio Salomone.

And he gathered together all the princes of Israel, with the priests and the Levites.

Egli radunò tutti i capi di Israele, i sacerdoti e i leviti.

Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

Si contarono i leviti, dai trent'anni in su; censiti, uno per uno, risultarono trentottomila.

Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

«Di costoro ventiquattromila dirigano l'attività del tempio, seimila siano magistrati e giudici,

Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

quattromila portieri e quattromila lodino il Signore con tutti gli strumenti inventati da me per lodarlo».

And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

Davide divise in classi i figli di Levi: Gherson, Keat e Merari.

Of the Gershonites were, Laadan, and Shimei.

Dei Ghersoniti: Ladan e Simei.

The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

Figli di Ladan: Iechièl, primo, Zetan e Gioele; tre.

The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

Figli di Simei: Selomìt, Cazièl, Aran; tre. Costoro sono i capi dei casati di Ladan.

And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

Figli di Simei: Iacat, Ziza, Ieus, Beria; questi sono i quattro figli di Simei.

And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

Iacat era il capo e Ziza il secondo. Ieus e Beria non ebbero molti figli; riguardo al censimento furono considerati come unico casato.

The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

Figli di Keat: Amram, Isear, Ebron e Uzziel; quattro.

The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

Figli di Amram: Aronne e Mosè. Aronne fu scelto per consacrare le cose sacrosante, egli e i suoi figli, per sempre, perché offrisse incenso davanti al Signore, lo servisse e benedicesse in suo nome per sempre.

Now concerning Moses the man of God, his sons were named of the tribe of Levi.

Riguardo a Mosè, uomo di Dio, i suoi figli furono contati nella tribù di Levi.

The sons of Moses were, Gershom, and Eliezer.

Figli di Mosè: Gherson ed Eliezèr.

Of the sons of Gershom, Shebuel was the chief.

Figli di Gerson: Sebuèl, il primo.

And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

I figli di Eliezèr furono Recabia, il primo. Eliezèr non ebbe altri figli, mentre i figli di Recabia furono moltissimi.

Of the sons of Izhar; Shelomith the chief.

Figli di Isear: Selomìt, il primo.

Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

Figli di Ebron: Ieria il primo, Amaria secondo, Iacaziel terzo, Iekameàm quarto.

Of the sons of Uzziel; Michah the first, and Jesiah the second.

Figli di Uzziel: Mica il primo, Icasia secondo.

The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

Figli di Merari: Macli e Musi. Figli di Macli: Eleàzaro e Kis.

And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

Eleàzaro morì senza figli, avendo soltanto figlie; le sposarono i figli di Kis, loro fratelli.

The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

Figli di Musi: Macli, Eder e Ieremòt; tre.

These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

Questi sono i figli di Levi secondo i loro casati, i capifamiglia secondo il censimento, contati nominalmente, uno per uno, incaricati dei lavori per il servizio del tempio, dai venti anni in su.

For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

Poiché Davide aveva detto: «Il Signore, Dio di Israele, ha concesso la tranquillità al suo popolo; egli si è stabilito in Gerusalemme per sempre,

And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

anche i leviti non avranno più da trasportare la Dimora e tutti i suoi oggetti per il suo servizio».

For by the last words of David the Levites were numbered from twenty years old and above:

Secondo le ultime disposizioni di Davide, il censimento dei figli di Levi si fece dai venti anni in su.

Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

Dipendevano dai figli di Aronne per il servizio del tempio; presiedevano ai cortili, alle stanze, alla purificazione di ogni cosa sacra e all'attività per il servizio del tempio,

Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

al pane dell'offerta, alla farina, all'offerta, alle focacce non lievitate, alle cose da cuocere sulle graticole e da friggere e a tutte le misure di capacità e di lunghezza.

And to stand every morning to thank and praise the LORD, and likewise at even;

Dovevano presentarsi ogni mattina per celebrare e lodare il Signore, così pure alla sera.

And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

Presiedevano a tutti gli olocausti da offrire al Signore nei sabati, nei noviluni, nelle feste fisse, secondo un numero preciso e secondo le loro regole, sempre davanti al Signore.

And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

Pensavano anche al servizio della tenda del convegno e al servizio del santuario e stavano agli ordini dei figli di Aronne, loro fratelli, per il servizio del tempio.

1st Chronicles 24 - Cronache 1 24


1st Chronicles Chapter 24 King James Bible - Cronache 1 Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 23
Cronache 1 23

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Classi dei figli di Aronne. Figli di Aronne: Nadàb, Abiu, Ebiatàr, Eleàzaro e Itamar.

But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

Nadàb e Abiu morirono prima del padre e non lasciarono discendenti. Esercitarono il sacerdozio Eleàzaro e Itamar.

And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

Davide, insieme con Zadòk dei figli di Eleàzaro e con Achimèlech dei figli di Itamar, li divise in classi secondo il loro servizio.

And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

Poiché risultò che i figli di Eleàzaro, relativamente alla somma dei maschi, erano più numerosi dei figli di Itamar, furono così classificati: sedici capi di casati per i figli di Eleàzaro, otto per i figli di Itamar.

Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

Li divisero a sorte, questi come quelli, perché c'erano principi del santuario e principi di Dio sia tra i figli di Eleàzaro che tra i figli di Itamar.

And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

Lo scriba Semaia figlio di Netaneèl, dei figli di Levi, ne fece il catalogo alla presenza del re, dei capi, del sacerdote Zadòk, di Achimèlech figlio di Ebiàtar, dei capi dei casati sacerdotali e levitici; si registravano due casati per Eleàzaro e uno per Itamar.

Now the first lot came forth to Jehoiarib, the second to Jedaiah,

La prima sorte toccò a Ioarib, la seconda a Iedaia,

The third to Harim, the fourth to Seorim,

la terza a Carim, la quarta a Seorim,

The fifth to Malchijah, the sixth to Mijamin,

la quinta a Malchia, la sesta a Miamin,

The seventh to Hakkoz, the eighth to Abijah,

la settimana a Akkoz, l'ottava ad Abia,

The ninth to Jeshua, the tenth to Shecaniah,

la nona a Giosuè, la decima a Secania,

The eleventh to Eliashib, the twelfth to Jakim,

l'undecima a Eliasib, la dodicesima a Iakim,

The thirteenth to Huppah, the fourteenth to Jeshebeab,

la tredicesima a Cuppa, la quattordicesima a Is-Bàal,

The fifteenth to Bilgah, the sixteenth to Immer,

la quindicesima a Bilga, la sedicesima a Immer,

The seventeenth to Hezir, the eighteenth to Aphses,

la diciassettesima a Chezir, la diciottesima a Happizzès,

The nineteenth to Pethahiah, the twentieth to Jehezekel,

la diciannovesima a Petachia, la ventesima a Ezechiele,

The one and twentieth to Jachin, the two and twentieth to Gamul,

la ventunesima a Iachin, la ventiduesima a Gamul,

The three and twentieth to Delaiah, the four and twentieth to Maaziah.

la ventitreesima a Delaia, la ventiquattresima a Maazia.

These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

Questi furono i turni per il loro servizio; a turno entravano nel tempio secondo la regola stabilita dal loro antenato Aronne, come gli aveva ordinato il Signore, Dio di Israele.

And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

Quanto agli altri figli di Levi, per i figli di Amram c'era Subaèl, per i figli di Subaèl Iecdia.

Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

Quanto a Recabia, il capo dei figli di Recabia era Issia.

Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

Per gli Iseariti, Selomòt; per i figli di Selomòt, Iacat.

And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

Figli di Ebron: Ieria il primo, Amaria secondo, Iacaziel terzo, Iekameam quarto.

Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

Figli di Uzziel: Mica; per i figli di Mica, Samir;

The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

fratello di Mica era Issia; per i figli di Issia, Zaccaria.

The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

Figli di Merari: Macli e Musi; per i figli di Iaazia suo figlio.

The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

Figli di Merari nella linea di Iaazia suo figlio: Soam, Zaccur e Ibri.

Of Mahli came Eleazar, who had no sons.

Per Macli: Eleàzaro, che non ebbe figli.

Concerning Kish: the son of Kish was Jerahmeel.

Per Kis i figli di Kis: Ieracmèl.

The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

Figli di Musi: Macli, Eder e Ierimòt. Questi sono i figli dei leviti secondo i loro casati.

These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

Anch'essi, come i loro fratelli, figli di Aronne, furono sorteggiati alla presenza del re Davide, di Zadòk, di Achimèlech, dei casati sacerdotali e levitici, il casato del primogenito come quello del fratello minore.

1st Chronicles 25 - Cronache 1 25


1st Chronicles Chapter 25 King James Bible - Cronache 1 Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 24
Cronache 1 24

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

Quindi Davide, insieme con i capi dell'esercito, separò per il servizio i figli di Asaf, di Eman e di Idutun, che eseguivano la musica sacra con cetre, arpe e cembali. Il numero di questi uomini incaricati di tale attività fu:

Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

Per i figli di Asaf: Zaccur, Giuseppe, Natania, Asareela; i figli di Asaf erano sotto la direzione di Asaf, che eseguiva la musica secondo le istruzioni del re.

Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

Per Idutun i figli di Idutun: Ghedalia, Seri, Isaia, Casabià, Simei, Mattatia: sei sotto la direzione del loro padre Idutun, che cantava con cetre per celebrare e lodare il Signore.

Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

Per Eman i figli di Eman: Bukkia, Mattania, Uzziel, Sebuel, Ierimòt, Anania, Anani, Eliata, Ghiddalti, Romamti-Ezer, Iosbekasa, Malloti, Cotir, Macaziot.

All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

Tutti costoro erano figli di Eman, veggente del re riguardo alle parole di Dio; per esaltare la sua potenza Dio concesse a Eman quattordici figli e tre figlie.

All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Tutti costoro, sotto la direzione del padre, cioè di Asaf, di Idutun e di Eman, cantavano nel tempio con cembali, arpe e cetre, per il servizio del tempio, agli ordini del re.

So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

Il numero di costoro, insieme con i fratelli, esperti nel canto del Signore, cioè tutti veramente capaci, era di duecentottantotto.

And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

Per i loro turni di servizio furono sorteggiati i piccoli come i grandi, i maestri come i discepoli.

Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

La prima sorte toccò a Giuseppe, con i fratelli e figli: dodici; la seconda a Ghedalia, con i fratelli e figli: dodici;

The third to Zaccur, he, his sons, and his brethren, were twelve:

la terza a Zaccur, con i figli e fratelli: dodici;

The fourth to Izri, he, his sons, and his brethren, were twelve:

la quarta a Isri, con i figli e fratelli: dodici;

The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

la quinta a Natania, con i figli e fratelli: dodici;

The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

la sesta a Bukkia, con i figli e fratelli: dodici;

The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

la settima a Iesareela, con i figli e fratelli: dodici;

The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

l'ottava a Isaia, con i figli e fratelli: dodici;

The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

la nona a Mattania, con i figli e fratelli: dodici;

The tenth to Shimei, he, his sons, and his brethren, were twelve:

la decima a Simei, con i figli e fratelli: dodici;

The eleventh to Azareel, he, his sons, and his brethren, were twelve:

l'undecima ad Azarel, con i figli e fratelli: dodici;

The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

la dodicesima a Casabià, con i figli e fratelli: dodici;

The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

la tredicesima a Subaèl, con i figli e fratelli: dodici;

The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

la quattordicesima a Mattatia, con i figli e fratelli: dodici;

The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

la quindicesima a Ieremòt, con i figli e fratelli: dodici;

The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

la sedicesima ad Anania, con i figli e fratelli: dodici;

The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

la diciassettesima a Iosbecasa, con i figli e fratelli: dodici;

The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

la diciottesima ad Anani, con i figli e fratelli: dodici;

The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

la diciannovesima a Malloti, con i figli e fratelli: dodici;

The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

la ventesima a Eliata, con i figli e fratelli: dodici;

The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

la ventunesima a Cotir, con i figli e fratelli: dodici;

The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

la ventiduesima a Ghiddalti, con i figli e fratelli: dodici;

The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

la ventitreesima a Macaziot, con i figli e fratelli: dodici;

The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

la ventiquattresima a Romamti-Ezer, con i figli e fratelli: dodici.

1st Chronicles 26 - Cronache 1 26


1st Chronicles Chapter 26 King James Bible - Cronache 1 Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 25
Cronache 1 25

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

Per le classi dei portieri. Dei Coriti: Meselemia, figlio di Core, dei discendenti di Ebiasaf.

And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

Figli di Meselemia: Zaccaria il primogenito, Iediael il secondo, Zebadia il terzo, Iatnièl il quarto,

Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

Elam il quinto, Giovanni il sesto, Elioènai il settimo.

Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

Figli di Obed-Edom: Semaia il primogenito, Iozabàd il secondo, Iaoch il terzo, Sacar il quarto, Netaneèl il quinto,

Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

Ammièl il sesto, Issacar il settimo, Peulletài l'ottavo, poiché Dio aveva benedetto Obed-Edom.

Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

A Semaia suo figlio nacquero figli, che signoreggiavano nel loro casato perché erano uomini valorosi.

The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

Figli di Semaia: Otni, Raffaele, Obed, Elzabàd con i fratelli, uomini valorosi, Eliu e Semachia.

All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

Tutti costoro erano discendenti di Obed-Edom. Essi e i figli e i fratelli, uomini valorosi, erano adattissimi per il servizio. Per Obed-Edom: sessantadue in tutto.

And Meshelemiah had sons and brethren, strong men, eighteen.

Meselemia ne aveva diciotto tra figli e fratelli, tutti uomini valorosi.

Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

Figli di Cosà, dei discendenti di Merari: Simri, il primo; non era primogenito ma suo padre lo aveva costituito capo.

Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

Chelkia era il secondo, Tebalia il terzo, Zaccaria il quarto. Totale dei figli e fratelli di Cosà: tredici.

Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

Queste classi di portieri, cioè i capigruppo, avevano l'incarico, come i loro fratelli, di servire nel tempio.

And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

Gettarono le sorti, il piccolo come il grande, secondo i loro casati, per ciascuna porta.

And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

Per il lato orientale la sorte toccò a Selemia; a Zaccaria suo figlio, consigliere assennato, in seguito a sorteggio toccò il lato settentrionale,

To Obededom southward; and to his sons the house of Asuppim.

a Obed-Edom quello meridionale, ai suoi figli toccarono i magazzini.

To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

Il lato occidentale con la porta Sallèchet, sulla via della salita, toccò a Suppim e a Cosà. Un posto di guardia era proporzionato all'altro.

Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

Per il lato orientale erano incaricati sei uomini ogni giorno; per il lato settentrionale quattro al giorno; per quello meridionale quattro al giorno, per ogni magazzino due.

At Parbar westward, four at the causeway, and two at Parbar.

Al Parbàr a occidente, ce n'erano quattro per la strada e due per il Parbàr.

These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

Queste le classi dei portieri discendenti di Core, figli di Merari.

And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

I leviti loro fratelli, addetti alla sorveglianza sui tesori del tempio e sui tesori delle cose consacrate,

As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

erano figli di Ladan, ghersoniti secondo la linea di Ladan. Capi dei casati di Ladan il Ghersonita erano gli Iechieliti.

The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

Gli Iechieliti Zetan e Gioele, suo fratello, erano addetti ai tesori del tempio.

Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

Fra i discendenti di Amram, di Isear, di Ebron e di Uzziel:

And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

Subaèl figlio di Gherson, figlio di Mosè, era sovrintendente dei tesori.

And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

Tra i suoi fratelli, nella linea di Eliezer: suo figlio Recabia, di cui fu figlio Isaia, di cui fu figlio Ioram, di cui fu figlio Zikri, di cui fu figlio Selomìt.

Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

Questo Selomìt con i fratelli era addetto ai tesori delle cose consacrate, che il re Davide, i capi dei casati, i capi di migliaia e di centinaia e i capi dell'esercito

Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

avevano consacrate, prendendole dal bottino di guerra e da altre prede, per la manutenzione del tempio.

And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

Inoltre c'erano tutte le cose consacrate dal veggente Samuele, da Saul figlio di Kis, da Abner figlio di Ner, e da Ioab figlio di Zeruià; tutti questi oggetti consacrati dipendevano da Selomìt e dai suoi fratelli.

Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

Fra i discendenti di Isear: Chenania e i suoi figli erano addetti agli affari esterni di Israele come magistrati e giudici.

And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

Fra i discendenti di Ebron: Casabià e i suoi fratelli, uomini valorosi, in numero di millesettecento, erano addetti alla sorveglianza di Israele, dalla Transgiordania all'occidente, riguardo a ogni cosa relativa al culto del Signore e al servizio del re.

Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

Fra i discendenti di Ebron c'era Ieria, il capo degli Ebroniti divisi secondo le loro genealogie; nell'anno quarantesimo del regno di Davide si effettuarono ricerche sugli Ebroniti; fra di loro c'erano uomini valorosi in Iazer di Gàlaad.

And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

Tra i fratelli di Ieria, uomini valorosi, c'erano duemilasettecento capi di casati. Il re Davide diede a costoro autorità sui Rubeniti, sui Gaditi e su metà della tribù di Manàsse per ogni questione riguardante Dio o il re.

1st Chronicles 27 - Cronache 1 27


1st Chronicles Chapter 27 King James Bible - Cronache 1 Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 26
Cronache 1 26

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 27

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

Ecco i figli di Israele, secondo il loro numero, i capi dei casati, i capi di migliaia e di centinaia, i loro ufficiali al servizio del re, secondo le loro classi, delle quali una entrava e l'altra usciva, ogni mese, per tutti i mesi dell'anno. Ogni classe comprendeva ventiquattromila individui.

Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

Alla prima classe, in funzione nel primo mese, presiedeva Iasobeam figlio di Zabdiel; la sua classe era di ventiquattromila.

Of the children of Perez was the chief of all the captains of the host for the first month.

Egli era dei discendenti di Perez ed era il capo di tutti gli ufficiali dell'esercito, per il primo mese.

And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

Alla classe del secondo mese presiedeva Dodo di Acoch; la sua classe era di ventiquattromila.

The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

Al terzo gruppo, per il terzo mese, presiedeva Benaià figlio di Ioiadà, sommo sacerdote; la sua classe era di ventiquattromila.

This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

Questo Benaià era un prode fra i Trenta e aveva il comando dei Trenta e della sua classe. Suo figlio era Ammizabàd.

The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

Quarto, per il quarto mese, era Asaèl fratello di Ioab e, dopo di lui, Zebadia suo figlio; la sua classe era di ventiquattromila.

The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

Quinto, per il quinto mese, era l'ufficiale Samehut di Zerach; la sua classe era di ventiquattromila.

The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

Sesto, per il sesto mese, Ira, figlio di Ikkes di Tekoà; la sua classe era di ventiquattromila.

The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

Settimo, per il settimo mese, era Chelez di Pelon, dei discendenti di Efraim; la sua classe era di ventiquattromila.

The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

Ottavo, per l'ottavo mese, era Sibbecài di Cusa, della famiglia degli Zerachiti; la sua classe era di ventiquattromila.

The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

Nono, per il nono mese, era Abièzer, il Beniaminita; la sua classe era di ventiquattromila.

The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

Decimo, per il decimo mese, era Marai di Netofa, appartenente agli Zerachiti; la sua classe era di ventiquattromila.

The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

Undecimo, per l'undecimo mese, era Benaià di Piraton, dei discendenti di Efraim; la sua classe era di ventiquattromila.

The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

Dodicesimo, per il dodicesimo mese, era Cheldai di Netofa, della stirpe di Otniel; la sua classe era di ventiquattromila.

Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

Riguardo alle tribù di Israele: sui Rubeniti presiedeva Elièzer figlio di Zikri; sulla tribù di Simeone, Sefatia figlio di Maaca;

Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

su quella di Levi, Casabia figlio di Kemuel; sugli Aronnidi, Zadòk;

Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

su quella di Giuda, Eliu, dei fratelli di Davide; su quella di Issacar, Omri figlio di Michele;

Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

su quella di Zàbulon, Ismaia figlio di Abdia; su quella di Nèftali, Ierimòt figlio di Azrièl;

Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

sugli Efraimiti, Osea figlio di Azazia; su metà della tribù di Manàsse, Gioele figlio di Pedaia;

Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

su metà della tribù di Manàsse in Gàlaad, Iddo figlio di Zaccaria; su quella di Beniamino, Iaasiel figlio di Abner;

Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

su quella di Dan, Azarel figlio di Ierocam. Questi furono i capi delle tribù di Israele.

But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

Davide non fece il censimento di quelli al di sotto dei vent'anni, perché il Signore aveva detto che avrebbe moltiplicato Israele come le stelle del cielo.

Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Ioab figlio di Zeruià aveva cominciato il censimento, ma non lo terminò; proprio per esso si scatenò l'ira su Israele. Questo censimento non fu registrato nel libro delle Cronache del re Davide.

And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

Sui tesori del re presiedeva Azmàvet figlio di Adiel; sui tesori che erano nella campagna, nelle città, nei villaggi e nelle torri presiedeva Giònata figlio di Uzzia.

And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

Sugli operai agricoli, per la lavorazione del suolo, c'era Ezri figlio di Chelub.

And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

Alle vigne era addetto Simei di Rama; ai prodotti delle vigne depositati nelle cantine era addetto Zabdai di Sefàm.

And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

Agli oliveti e ai sicomòri, che erano nella Sefela, era addetto Baal-Canan di Ghedera; ai depositi di olio Ioas.

And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

Agli armenti che pascolavano nella pianura di Saron era addetto il Saronita Sitri; agli armenti che pascolavano in altre valli Safat figlio di Adlai.

Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

Ai cammelli era addetto Obil, l'Ismaelita; alle asine Iecdaia di Meronot;

And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

alle pecore Iaziu l'Agareno. Tutti costoro erano amministratori dei beni del re Davide.

Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

Giònata, zio di Davide, era consigliere; uomo intelligente e scriba, egli insieme con Iechiel figlio di Cakmonì, si occupava dei figli del re.

And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

Achitofel era consigliere del re; Cusai l'Arkita era amico del re.

And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

Ad Achitofel successero Ioiadà figlio di Benaià ed Ebiatàr; capo dell'esercito del re era Ioab.

1st Chronicles 28 - Cronache 1 28


1st Chronicles Chapter 28 King James Bible - Cronache 1 Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 27
Cronache 1 27

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

Davide convocò tutti gli ufficiali di Israele, i capitribù e i capi delle varie classi al servizio del re, i capi di migliaia, i capi di centinaia, gli amministratori di tutti i beni e di tutto il bestiame del re e dei suoi figli, insieme con i consiglieri, i prodi e ogni soldato valoroso in Israele.

Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

Davide si alzò in piedi e disse: dimora tranquilla per l'arca dell'alleanza del Signore, per lo sgabello dei piedi del nostro Dio. Avevo fatto i preparativi per la costruzione,

But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

ma Dio mi disse: Non costruirai un tempio al mio nome, perché tu sei stato un guerriero e hai versato sangue.

Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

Il Signore Dio di Israele scelse me fra tutta la famiglia di mio padre perché divenissi per sempre re su Israele; difatti egli si è scelto Giuda come capo e fra la discendenza di Giuda ha scelto il casato di mio padre e, fra i figli di mio padre, si è compiaciuto di me per costituirmi re su Israele.

And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

Fra tutti i miei figli, poiché il Signore mi ha dato molti figli, ha scelto il mio figlio Salomone per farlo sedere sul trono del regno del Signore su Israele.

And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

Egli infatti mi ha detto: Salomone tuo figlio costruirà il mio tempio e i miei cortili, perché io mi sono scelto lui come figlio e intendo essergli padre.

Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

Renderò saldo il suo regno per sempre, se egli persevererà nel compiere i miei comandi e i miei decreti, come fa oggi.

Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

Ora, davanti a tutto Israele, assemblea del Signore, e davanti al nostro Dio che ascolta, vi scongiuro: osservate e praticate tutti i decreti del Signore vostro Dio, perché possediate questo buon paese e lo passiate in eredità ai vostri figli dopo di voi, per sempre.

And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

Tu, Salomone figlio mio, riconosci il Dio di tuo padre, servilo con cuore perfetto e con animo volenteroso, perché il Signore scruta i cuori e penetra ogni intimo pensiero; se lo ricercherai, ti si farà trovare; se invece l'abbandonerai, egli ti rigetterà per sempre.

Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

Vedi: ora il Signore ti ha scelto perché tu gli costruisca una casa come santuario; sii forte e mettiti al lavoro».

Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

Davide diede a Salomone suo figlio il modello del vestibolo e degli edifici, delle stanze per i tesori, dei piani di sopra e delle camere interne e del luogo per il propiziatorio,

And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

inoltre la descrizione di quanto aveva in animo riguardo ai cortili del tempio, a tutte le stanze laterali, ai tesori del tempio e ai tesori delle cose consacrate,

Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

alle classi dei sacerdoti e dei leviti e a tutta l'attività per il servizio del tempio e a tutti gli arredi usati nel tempio.

He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

Relativamente a tutti gli oggetti d'oro, gli consegnò l'oro, indicando il peso dell'oro di ciascun oggetto destinato al culto e il peso dell'argento di ciascun oggetto destinato al culto.

Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

Gli consegnò anche l'oro destinato ai candelabri e alle loro lampade, indicando il peso dei singoli candelabri e delle loro lampade, e l'argento destinato ai candelabri, indicando il peso dei candelabri e delle loro lampade, secondo l'uso di ogni candelabro.

And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

Gli indicò il quantitativo dell'oro per le tavole dell'offerta, per ogni tavola, e dell'argento per le tavole d'argento,

Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

dell'oro puro per i ganci, i vassoi e le brocche. Gli indicò il quantitativo dell'oro per le coppe, per ogni coppa d'oro, e quello dell'argento, per ogni coppa d'argento.

And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

Gli diede l'oro puro per l'altare dei profumi, indicandone il peso. Gli consegnò il modello del carro d'oro dei cherubini, che stendevano le ali e coprivano l'arca dell'alleanza del Signore.

All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

«Tutto ciò - disse - era in uno scritto da parte del Signore per farmi comprendere tutti i particolari del modello».

And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

Davide disse a Salomone suo figlio: «Sii forte, coraggio; mettiti al lavoro, non temere e non abbatterti, perché il Signore Dio, mio Dio, è con te. Non ti lascerà e non ti abbandonerà finché tu non abbia terminato tutto il lavoro per il tempio.

And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

Ecco le classi dei sacerdoti e dei leviti per ogni servizio nel tempio. Presso di te, per ogni lavoro, ci sono esperti in qualsiasi attività e ci sono capi e tutto il popolo, pronti a tutti i tuoi ordini».

1st Chronicles 29 - Cronache 1 29


1st Chronicles Chapter 29 King James Bible - Cronache 1 Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 28
Cronache 1 28

The First Book of the Chronicles
Cronache 1

Return to Index
Ritornare all Indice

Chapter 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

Il re Davide disse a tutta l'assemblea: «Salomone mio figlio, il solo che Dio ha scelto, è ancora giovane e debole, mentre l'impresa è grandiosa, perché la Dimora non è destinata a un uomo ma al Signore Dio.

Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

Secondo tutta la mia possibilità ho fatto preparativi per il tempio del mio Dio; ho preparato oro su oro, argento su argento, bronzo su bronzo, ferro su ferro, legname su legname, ònici, brillanti, topàzi, pietre di vario valore e pietre preziose e marmo bianco in quantità.

Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

Inoltre, per il mio amore per la casa del mio Dio, quanto possiedo in oro e in argento dò per il tempio del mio Dio, oltre quanto ho preparato per il santuario:

Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

tremila talenti d'oro, d'oro di Ofir, e settemila talenti d'argento raffinato per rivestire le pareti interne,

The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

l'oro per gli oggetti in oro, l'argento per quelli in argento e per tutti i lavori da eseguirsi dagli artisti. Ora, chi vuole essere generoso oggi per il Signore?».

Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

Si dimostrarono volenterosi i capifamiglia, i capitribù di Israele, i capi di migliaia e di centinaia e i dirigenti degli affari del re.

And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

Essi diedero per l'opera del tempio cinquemila talenti d'oro, diecimila darìci, diecimila talenti d'argento, diciottomila talenti di bronzo e centomila talenti di ferro.

And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

Quanti si ritrovarono pietre preziose le diedero a Iechièl il Ghersonita, perché fossero depositate nel tesoro del tempio.

Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

Il popolo gioì per la loro generosità, perché le offerte erano fatte al Signore con cuore sincero; anche il re Davide gioì vivamente.

Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

Davide benedisse il Signore davanti a tutta l'assemblea. Davide disse: «Sii benedetto, Signore Dio di Israele, nostro padre, ora e sempre.

Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

Tua, Signore, è la grandezza, la potenza, la gloria, lo splendore e la maestà, perché tutto, nei cieli e sulla terra, è tuo. Signore, tuo è il regno; tu ti innalzi sovrano su ogni cosa.

Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

Da te provengono la ricchezza e la gloria; tu domini tutto; nella tua mano c'è forza e potenza; dalla tua mano ogni grandezza e potere.

Now therefore, our God, we thank thee, and praise thy glorious name.

Ora, nostro Dio, ti ringraziamo e lodiamo il tuo nome glorioso.

But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

E chi sono io e chi è il mio popolo, per essere in grado di offrirti tutto questo spontaneamente? Ora tutto proviene da te; noi, dopo averlo ricevuto dalla tua mano, te l'abbiamo ridato.

For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

Noi siamo stranieri davanti a te e pellegrini come tutti i nostri padri. Come un'ombra sono i nostri giorni sulla terra e non c'è speranza.

O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

Signore nostro Dio, quanto noi abbiamo preparato per costruire una casa al tuo santo nome proviene da te, è tutto tuo.

I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

So, mio Dio, che tu provi i cuori e ti compiaci della rettitudine. Io, con cuore retto, ho offerto spontaneamente tutte queste cose. Ora io vedo il tuo popolo qui presente portarti offerte con gioia.

O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

Signore, Dio di Abramo, di Isacco e di Israele, nostri padri, custodisci questo sentimento per sempre nell'intimo del cuore del tuo popolo. Dirigi i loro cuori verso di te.

And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

A Salomone mio figlio concedi un cuore sincero perché custodisca i tuoi comandi, le tue disposizioni e i tuoi decreti, perché eseguisca tutto ciò e costruisca l'edificio, per il quale io ho eseguito i preparativi».

And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

Davide disse a tutta l'assemblea: «Su, benedite il Signore vostro Dio!». Tutta l'assemblea benedisse il Signore, Dio dei suoi padri; si inginocchiarono e si prostrarono davanti al Signore e al re.

And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

Offrirono sacrifici al Signore e gli bruciarono olocausti il giorno dopo: mille giovenchi, mille arieti, mille agnelli con le relative libazioni, oltre numerosi sacrifici per tutto Israele.

And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

Mangiarono e bevvero alla presenza del Signore in quel giorno con manifestazioni di grande gioia. Di nuovo proclamarono re Salomone, figlio di Davide, lo unsero, consacrando lui al Signore come capo e Zadòk come sacerdote.

Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

Salomone sedette sul trono del Signore come re al posto di Davide suo padre; prosperò e tutto Israele gli fu sottomesso.

And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

Tutti gli ufficiali, i prodi e anche tutti i figli del re Davide si sottomisero al re Salomone.

And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

Il Signore rese grande Salomone di fronte a tutto Israele e gli diede uno splendore di regno, che nessun predecessore in Israele aveva avuto.

Thus David the son of Jesse reigned over all Israel.

Davide, figlio di Iesse, aveva regnato su tutto Israele.

And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

La durata del suo regno su Israele era stata di quarant'anni; in Ebron aveva regnato sette anni e in Gerusalemme trentatrè.

And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

Morì molto vecchio, sazio di anni, di ricchezza e di gloria. Al suo posto divenne re il figlio Salomone.

Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

Le gesta del re Davide, le prime come le ultime, ecco sono descritte nei libri del veggente Samuele, nel libro del profeta Natan e nel libro del veggente Gad,

With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

con tutta la storia del suo regno, della sua potenza e di quanto avvenne in quei tempi durante la sua vita, in Israele e in tutti i regni degli altri paesi.

2nd Chronicles 1 - Cronache 2 1


2nd Chronicles Chapter 1 King James Bible - Cronache 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 29
Cronache 1 29

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

Salomone figlio di Davide si affermò nel regno. Il Signore suo Dio era con lui e lo rese molto grande.

Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

Salomone mandò ordini a tutto Israele, ai capi di migliaia e di centinaia, ai magistrati, a tutti i principi di tutto Israele e ai capifamiglia.

So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

Poi Salomone e tutto Israele con lui si recarono all'altura di Gàbaon, perché là si trovava la tenda del convegno di Dio, eretta da Mosè, servo di Dio, nel deserto.

But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

Ma l'arca di Dio Davide l'aveva trasportata da Kiriat-Iearìm nel luogo che aveva preparato per essa, perché egli aveva innalzato per essa una tenda in Gerusalemme.

Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

L'altare di bronzo, opera di Bezalèel figlio di Uri, figlio di Cur, era là davanti alla Dimora del Signore. Salomone e l'assemblea vi andarono per consultare il Signore.

And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

Salomone salì all'altare di bronzo davanti al Signore nella tenda del convegno e vi offrì sopra mille olocausti.

In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

In quella notte Dio apparve a Salomone e gli disse: «Chiedimi ciò che vuoi che io ti conceda».

And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

Salomone disse a Dio: «Tu hai trattato mio padre Davide con grande benevolenza e mi hai fatto regnare al suo posto.

Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

Ora, Signore Dio, si avveri la tua parola a Davide mio padre, perché mi hai costituito re su un popolo numeroso come la polvere della terra.

Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

Ora concedimi saggezza e scienza e che io possa guidare questo popolo; perché chi potrebbe mai governare questo tuo grande popolo?».

And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

Dio disse a Salomone: «Poiché ti sta a cuore una cosa simile e poiché non hai domandato né ricchezze, né beni, né gloria, né la vita dei tuoi nemici e neppure una lunga vita, ma hai domandato piuttosto saggezza e scienza per governare il mio popolo, su cui ti ho costituito re,

Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

saggezza e scienza ti saranno concesse. Inoltre io ti darò ricchezze, beni e gloria, quali non ebbero mai i re tuoi predecessori e non avranno mai i tuoi successori».

Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Salomone poi dall'altura, che si trovava in Gàbaon, tornò a Gerusalemme, lontano dalla tenda del convegno, e regnò su Israele.

And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

Salomone radunò carri e cavalli; aveva millequattrocento carri e dodicimila cavalli, distribuiti nelle città dei carri e presso il re in Gerusalemme.

And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

Il re fece in modo che in Gerusalemme l'argento e l'oro abbondassero come i sassi e i cedri fossero numerosi come i sicomòri nella Sefela.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

I cavalli di Salomone provenivano da Muzri e da Kue; i mercanti del re li acquistavano in Kue.

And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

Essi facevano venire e importavano da Muzri un carro per seicento sicli d'argento, un cavallo per centocinquanta. In tal modo ne importavano per fornirli a tutti i re degli Hittiti e ai re di Aram.

2nd Chronicles 2 - Cronache 2 2


2nd Chronicles Chapter 2 King James Bible - Cronache 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 1
Cronache 2 1

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

Salomone decise di costruire un tempio al nome del Signore e una reggia per sé.

And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

Salomone ingaggiò settantamila portatori, ottantamila scalpellini per lavorare in montagna e tremilaseicento sorveglianti.

And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

Salomone mandò a dire a Chiram, re di Tiro: «Come hai fatto con mio padre Davide, al quale avevi spedito legno di cedro per la costruzione della sua dimora, fà anche con me.

Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

Ecco ho deciso di costruire un tempio al nome del Signore mio Dio, per consacrarlo a lui sì che io possa bruciare profumi fragranti davanti a lui, esporre sempre i pani dell'offerta e presentare olocausti mattina e sera, nei sabati, nei noviluni e nelle feste del Signore nostro Dio. Per Israele questo è un obbligo perenne.

And the house which I build is great: for great is our God above all gods.

Il tempio, che io intendo costruire, deve essere grande, perché il nostro Dio è più grande di tutti gli dei.

But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

Ma chi avrà la capacità di costruirgli un tempio, quando i cieli e i cieli dei cieli non bastano per contenerlo? E chi sono io perché gli costruisca un tempio, anche solo per bruciare incenso alla sua presenza?

Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

Ora mandami un uomo esperto nel lavorare l'oro, l'argento, il bronzo, il ferro, filati di porpora, di cremisi e di violetto e che sappia eseguire intagli di ogni genere; egli lavorerà con gli altri artigiani che io ho in Gerusalemme e in Giuda, preparati da mio padre Davide.

Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

Mandami legno di cedro, di abete e di sandalo dal Libano. Io so, infatti, che i tuoi uomini sono abili nel tagliare gli alberi del Libano. Ora i miei uomini si uniranno ai tuoi

Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

per prepararmi legno in grande quantità, perché il tempio che intendo costruire deve essere grande e stupendo.

And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

Ecco, a quanti abbatteranno e taglieranno gli alberi io darò grano per vettovagliamento; ai tuoi uomini darò ventimila kor di grano, ventimila kor d'orzo, ventimila bat di vino e ventimila bat d'olio».

Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

Chiram re di Tiro mandò per iscritto a Salomone questo messaggio: «Per l'amore che il Signore porta al suo popolo, ti ha costituito re su di esso».

Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

Quindi Chiram diceva: «Sia benedetto il Signore Dio di Israele, che ha fatto il cielo e la terra, che ha concesso al re Davide un figlio saggio, pieno di senno e di intelligenza, il quale costruirà un tempio al Signore e una reggia per sé.

And now I have sent a cunning man, endued with understanding, of Huram my father's,

Ora ti mando un uomo esperto, pieno di saggezza, Curam-Abi,

The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

figlio di una donna della tribù di Dan e di un padre di Tiro. Egli sa lavorare l'oro, l'argento, il bronzo, il ferro, le pietre, il legno, i filati di porpora, di violetto, di bisso e di cremisi; sa eseguire ogni intaglio e concretare genialmente ogni progetto gli venga sottoposto. Egli lavorerà con i tuoi artigiani e con gli artigiani del mio signore Davide tuo padre.

Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

Ora il mio Signore mandi ai suoi uomini il grano, l'orzo, l'olio e il vino promessi.

And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

Noi taglieremo nel Libano il legname, quanto te ne occorrerà, e te lo porteremo per mare su zattere fino a Giaffa e tu lo farai salire a Gerusalemme».

And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

Salomone censì tutti gli stranieri che erano nel paese di Israele: un nuovo censimento dopo quello effettuato dal padre Davide. Ne furono trovati centocinquantatremilaseicento.

And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

Ne prese settantamila come portatori, ottantamila come scalpellini perché lavorassero sulle montagne e tremilaseicento come sorveglianti perché facessero lavorare quella gente.

2nd Chronicles 3 - Cronache 2 3


2nd Chronicles Chapter 3 King James Bible - Cronache 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 2
Cronache 2 2

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

Salomone cominciò a costruire il tempio del Signore in Gerusalemme sul monte Moria dove il Signore era apparso a Davide suo padre, nel luogo preparato da Davide sull'aia di Ornan il Gebuseo.

And he began to build in the second day of the second month, in the fourth year of his reign.

Incominciò a costruire nel secondo mese dell'anno quarto del suo regno.

Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

Queste sono le misure delle fondamenta poste da Salomone per edificare il tempio: lunghezza, in cubiti dell'antica misura, sessanta cubiti; larghezza venti cubiti.

And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

Il vestibolo, che era di fronte al tempio nel senso della larghezza del tempio, era di venti cubiti; la sua altezza era di centoventi cubiti. Egli ricoprì l'interno di oro purissimo.

And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

Ricoprì con legno di abete il vano maggiore e lo rivestì d'oro fino; sopra vi scolpì palme e catenelle.

And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

Rivestì l'aula con pietre preziose per ornamento. L'oro era oro di Parvàim.

He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

Rivestì d'oro la navata, cioè le travi, le soglie, le pareti e le porte; sulle pareti scolpì cherubini.

And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

Costruì la cella del Santo dei santi, lunga, nel senso della larghezza della navata, venti cubiti e larga venti cubiti. La rivestì di oro fino, impiegandone seicento talenti.

And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

Il peso dei chiodi era di cinquanta sicli d'oro; anche i piani di sopra rivestì d'oro.

And in the most holy house he made two cherubims of image work, and overlaid them with gold.

Nella cella del Santo dei santi eresse due cherubini, lavoro di scultura e li rivestì d'oro.

And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

Le ali dei cherubini erano lunghe venti cubiti. Un'ala del primo cherubino, lunga cinque cubiti, toccava la parete della cella; l'altra, lunga cinque cubiti, toccava l'ala del secondo cherubino.

And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

Un'ala del secondo cherubino, di cinque cubiti, toccava la parete della cella; l'altra, di cinque cubiti, toccava l'ala del primo cherubino.

The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

Queste ali dei cherubini, spiegate, misuravano venti cubiti; essi stavano in piedi, voltati verso l'interno.

And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

Salomone fece la cortina di stoffa di violetto, di porpora, di cremisi e di bisso; sopra vi fece ricamare cherubini.

Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

Di fronte al tempio eresse due colonne, alte trentacinque cubiti; il capitello sulla cima di ciascuna era di cinque cubiti.

And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

Fece ghirlande e le pose sulla cima delle colonne. Fece anche cento melagrane e le collocò fra le ghirlande.

And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

Eresse le colonne di fronte alla navata, una a destra e una a sinistra; quella a destra la chiamò Iachin e quella a sinistra Boaz.

2nd Chronicles 4 - Cronache 2 4


2nd Chronicles Chapter 4 King James Bible - Cronache 2 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 3
Cronache 2 3

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

Salomone fece l'altare di bronzo lungo venticinque cubiti, largo venticinque e alto dieci.

Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

Fece la vasca di metallo fuso del diametro di dieci cubiti, rotonda, alta cinque cubiti; ci voleva una corda di trenta cubiti per cingerla.

And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

Sotto l'orlo, per l'intera circonferenza, la circondavano animali dalle sembianze di buoi, dieci per cubito, disposti in due file e fusi insieme con la vasca.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Questa poggiava su dodici buoi: tre guardavano verso settentrione, tre verso occidente, tre verso meridione e tre verso oriente. La vasca vi poggiava sopra e le loro parti posteriori erano rivolte verso l'interno.

And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

Il suo spessore era di un palmo; il suo orlo era come l'orlo di un calice a forma di giglio. Conteneva tremila bat.

He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

Fece anche dieci recipienti per la purificazione ponendone cinque a destra e cinque a sinistra; in essi si lavava quanto si adoperava per l'olocausto. La vasca serviva alle abluzioni dei sacerdoti.

And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

Fece dieci candelabri d'oro, secondo la forma prescritta, e li pose nella navata: cinque a destra e cinque a sinistra.

He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

Fece dieci tavoli e li collocò nella navata, cinque a destra e cinque a sinistra.

Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

Fece il cortile dei sacerdoti, il gran cortile e le porte di detto cortile, che rivestì di bronzo.

And he set the sea on the right side of the east end, over against the south.

Collocò la vasca dal lato destro, a sud-est.

And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

Curam fece le caldaie, le palette e gli aspersori. Egli portò a termine il lavoro, eseguito nel tempio per il re Salomone:

To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

le due colonne, i due globi dei capitelli sopra le colonne, i due reticolati per coprire i globi dei capitelli sopra le colonne,

And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

le quattrocento melagrane per i due reticolati, due file di melagrane per ogni reticolato per coprire i due globi dei capitelli sopra le colonne,

He made also bases, and lavers made he upon the bases;

le dieci basi e i dieci recipienti sulle basi,

One sea, and twelve oxen under it.

l'unica vasca e i dodici buoi sotto di essa,

The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

le caldaie, le palette, i forchettoni e tutti gli accessori che Curam-Abi fece di bronzo splendido per il re Salomone per il tempio.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

Il re li fece fondere nella valle del Giordano, nella fonderia, fra Succot e Zereda.

Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

Salomone fece tutti questi oggetti in grande quantità da non potersi calcolare il peso del bronzo.

And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

Salomone fece tutti gli oggetti destinati al tempio: l'altare d'oro e le tavole, su cui si ponevano i pani dell'offerta,

Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

i candelabri e le lampade d'oro da accendersi, come era prescritto, di fronte alla cella,

And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

i fiori, le lampade e gli spegnitoi d'oro, di quello più raffinato,

And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

i coltelli, gli aspersori, le coppe e i bracieri d'oro fino. Quanto alle porte del tempio, i battenti interni verso il Santo dei santi e i battenti della navata del tempio erano d'oro.

2nd Chronicles 5 - Cronache 2 5


2nd Chronicles Chapter 5 King James Bible - Cronache 2 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 4
Cronache 2 4

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

Fu ultimato così quanto Salomone aveva disposto per il tempio. Allora Salomone fece portare gli oggetti consacrati da Davide suo padre e depositò l'argento, l'oro e ogni arredo nel tesoro del tempio.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Salomone allora convocò in assemblea a Gerusalemme gli anziani di Israele e tutti i capitribù, i principi dei casati israeliti, per trasportare l'arca dell'alleanza del Signore dalla città di Davide, cioè da Sion.

Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

Si radunarono presso il re tutti gli Israeliti per la festa che cadeva nel settimo mese.

And all the elders of Israel came; and the Levites took up the ark.

Quando furono giunti tutti gli anziani di Israele, i leviti sollevarono l'arca.

And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

Trasportarono l'arca e la tenda del convegno e tutti gli oggetti sacri che erano nella tenda; li trasportarono i sacerdoti e i leviti.

Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

Il re Salomone e tutta la comunità di Israele, convenuta presso di lui, immolavano davanti all'arca pecore e buoi, da non potersi contare né calcolare per il gran numero.

And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

I sacerdoti introdussero l'arca dell'alleanza del Signore al suo posto nella cella del tempio, nel Santo dei santi, sotto le ali dei cherubini.

For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Difatti i cherubini stendevano le ali sopra l'arca; essi coprivano l'arca e le sue stanghe dall'alto.

And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

Le stanghe erano più lunghe, per questo le loro punte si prolungavano oltre l'arca verso la cella, ma non si vedevano di fuori; così è fino ad oggi.

There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

Nell'arca non c'era nulla se non le due tavole, che Mosè vi pose sull'Oreb, le tavole dell'alleanza conclusa dal Signore con gli Israeliti quando uscirono dall'Egitto.

And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

Ora avvenne che, usciti i sacerdoti dal Santo - tutti i sacerdoti presenti infatti si erano santificati senza badare alle classi -

Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

mentre tutti i leviti cantori, cioè Asaf, Eman, Idutun e i loro figli e fratelli, vestiti di bisso, con cembali, arpe e cetre stavano in piedi a oriente dell'altare e mentre presso di loro 120 sacerdoti suonavano le trombe,

It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

avvenne che, quando i suonatori e i cantori fecero udire all'unisono la voce per lodare e celebrare il Signore e il suono delle trombe, dei cembali e degli altri strumenti si levò per lodare il Signore perché è buono, perché la sua grazia dura sempre, allora il tempio si riempì di una nube, cioè della gloria del Signore.

So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

I sacerdoti non riuscivano a rimanervi per il loro servizio a causa della nube, perché la gloria del Signore aveva riempito il tempio di Dio.

2nd Chronicles 6 - Cronache 2 6


2nd Chronicles Chapter 6 King James Bible - Cronache 2 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 5
Cronache 2 5

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 6

Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

Allora Salomone disse:

But I have built an house of habitation for thee, and a place for thy dwelling for ever.

Ora io ti ho costruito una casa sublime, un luogo ove tu possa porre per sempre la dimora».

And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

Il re poi si voltò e benedisse tutta l'assemblea di Israele, mentre tutta l'assemblea di Israele stava in piedi

And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

e disse: «Benedetto il Signore Dio di Israele, che ha adempiuto con potenza quanto aveva predetto di sua bocca a Davide, mio padre:

Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

Da quando feci uscire il mio popolo dal paese d'Egitto non mi sono scelto una città fra tutte le tribù di Israele perché mi si costruisse un tempio ove abitasse il mio nome e non mi sono scelto nessuno perché fosse guida del mio popolo Israele;

But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

ora mi sono scelto Gerusalemme perché vi dimori il mio nome e mi sono scelto Davide perché governi il mio popolo Israele.

Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Davide mio padre aveva deciso di costruire un tempio al nome del Signore, Dio di Israele,

But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

ma il Signore disse a Davide mio padre: Hai deciso di costruire un tempio al mio nome; hai fatto bene a formulare tale progetto;

Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

solo che tu non costruirai il tempio, ma tuo figlio, generato da te, costruirà un tempio al mio nome.

The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

Il Signore ha attuato la sua parola; sono succeduto infatti a Davide mio padre e siedo sul trono di Israele, come aveva preannunziato il Signore e ho costruito il tempio al nome del Signore, Dio di Israele.

And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

Vi ho collocato l'arca dell'alleanza che il Signore aveva conclusa con gli Israeliti».

And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

Egli si pose poi davanti all'altare del Signore, di fronte a tutta l'assemblea di Israele, e stese le mani.

For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

Salomone, infatti, aveva eretto una tribuna di bronzo e l'aveva collocata in mezzo al grande cortile; era lunga cinque cubiti, larga cinque e alta tre. Egli vi salì e si inginocchiò di fronte a tutta l'assemblea di Israele. Stese le mani verso il cielo e

And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

disse: «Signore, Dio di Israele, non c'è Dio simile a te in cielo e sulla terra. Tu mantieni l'alleanza e la misericordia verso i tuoi servi che camminano davanti a te con tutto il cuore.

Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Tu hai mantenuto, nei riguardi del tuo servo Davide mio padre, quanto gli avevi promesso; quanto avevi pronunziato con la bocca l'hai adempiuto con potenza, come appare oggi.

Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

Ora, Signore Dio di Israele, mantieni, nei riguardi del tuo servo Davide mio padre quanto gli hai promesso: Non ti mancherà mai un discendente, il quale stia davanti a me e sieda sul trono di Israele, purché i tuoi figli vigilino sulla loro condotta, secondo la mia legge, come hai fatto tu con me.

Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

Ora, Signore Dio di Israele, si adempia la parola che tu hai rivolta al tuo servo Davide!

But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

Ma è proprio vero che Dio abita con gli uomini sulla terra? Ecco i cieli e i cieli dei cieli non possono contenerti, tanto meno questa casa che ti ho costruita!

Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

Tuttavia volgiti alla preghiera del tuo servo e alla sua supplica, Signore mio Dio; ascolta il grido e la preghiera che il tuo servo innalza a te.

That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

Siano i tuoi occhi aperti verso questa casa, giorno e notte, verso il luogo dove hai promesso di porre il tuo nome, per ascoltare la preghiera che il tuo servo innalza in questo luogo.

Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

Ascolta le suppliche del tuo servo e del tuo popolo Israele, quando pregheranno in questo luogo. Tu ascoltali dai cieli, dal luogo della tua dimora; ascolta e perdona!

If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

Se uno pecca contro il suo prossimo e, perché gli è imposta una maledizione, viene a giurare davanti al tuo altare in questo tempio,

Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

tu ascoltalo dal cielo, intervieni e fà giustizia fra i tuoi servi; condanna l'empio, facendogli ricadere sul capo la sua condotta, e dichiara giusto l'innocente, rendendogli quanto merita la sua innocenza.

And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

Quando il tuo popolo Israele sarà sconfitto dal nemico perché ha peccato contro di te, se si convertirà e loderà il tuo nome, pregherà e supplicherà davanti a te, in questo tempio,

Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

tu ascolta dal cielo, perdona il peccato del tuo popolo Israele e fallo tornare nel paese che hai concesso loro e ai loro padri.

When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

Quando si chiuderà il cielo e non ci sarà pioggia perché hanno peccato contro di te, se ti pregheranno in questo luogo, loderanno il tuo nome e si convertiranno dal loro peccato perché tu li avrai umiliati,

Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

tu ascolta dal cielo e perdona il peccato dei tuoi servi e del tuo popolo Israele, ai quali indicherai la strada buona su cui camminare, e concedi la pioggia alla terra, che hai dato in eredità al tuo popolo.

If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

Quando nella regione ci sarà carestia o peste, carbonchio o ruggine, invasione di cavallette o di bruchi, quando il nemico assedierà il tuo popolo nella sua terra o nelle sue città, quando scoppierà un'epidemia o un flagello qualsiasi,

Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

ogni preghiera e ogni supplica fatta da un individuo o da tutto il tuo popolo Israele, in seguito alla prova del castigo e del dolore, con le mani tese verso questo tempio,

Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

tu ascoltala dal cielo, luogo della tua dimora e perdona, rendendo a ciascuno secondo la sua condotta, tu che conosci il cuore di ognuno, poiché solo tu conosci il cuore dei figli dell'uomo.

That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

Fà sì che ti temano e camminino nelle tue vie per tutti i giorni della loro vita nel paese che hai dato ai nostri padri.

Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

Anche lo straniero, che non appartiene al tuo popolo Israele, se viene da un paese lontano a causa del tuo grande nome, della tua mano potente e del tuo braccio teso, a pregare in questo tempio,

Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

tu ascolta dal cielo, luogo della tua dimora, e soddisfa tutte le richieste dello straniero e tutti i popoli della terra conoscano il tuo nome, ti temano come il tuo popolo Israele e sappiano che il tuo nome è stato invocato su questo tempio, che io ho costruito.

If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

Quando il tuo popolo uscirà in guerra contro i suoi nemici, seguendo la via per la quale l'avrai indirizzato, se ti pregheranno rivolti verso questa città che ti sei scelta, e verso il tempio che ho costruito al tuo nome,

Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

ascolta dal cielo la loro preghiera e la loro supplica e rendi loro giustizia.

If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

Quando peccheranno contro di te - non c'è, infatti, nessuno senza peccato - e tu, adirato contro di loro, li consegnerai a un nemico e i loro conquistatori li deporteranno in un paese lontano o vicino,

Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

se, nel paese in cui saranno stati deportati, rientrando in se stessi, si convertiranno a te supplicandoti nel paese della loro prigionia dicendo: Abbiamo peccato, abbiamo agito da malvagi e da empi,

If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

se faranno ritorno a te con tutto il cuore e con tutta l'anima, nel paese della loro prigionia ove li avranno deportati e ti supplicheranno rivolti verso il paese che tu hai concesso ai loro padri, verso la città che ti sei scelta e verso il tempio che io ho costruito al tuo nome,

Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

tu ascolta dal cielo, luogo della tua dimora, la loro preghiera e la loro supplica e rendi loro giustizia. Perdona al tuo popolo che ha peccato contro di te.

Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

Ora, mio Dio, i tuoi occhi siano aperti e le tue orecchie attente alla preghiera innalzata in questo luogo.

Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

Ora, alzati, Signore Dio, vieni al luogo del tuo riposo, tu e l'arca tua potente. Siano i tuoi sacerdoti, Signore Dio, rivestiti di salvezza e i tuoi fedeli esultino nel benessere.

O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

Signore Dio, non rigettare il tuo consacrato; ricordati i favori fatti a Davide tuo servo».

2nd Chronicles 7 - Cronache 2 7


2nd Chronicles Chapter 7 King James Bible - Cronache 2 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 6
Cronache 2 6

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

Appena Salomone ebbe finito di pregare, cadde dal cielo il fuoco, che consumò l'olocausto e le altre vittime, mentre la gloria del Signore riempiva il tempio.

And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

I sacerdoti non potevano entrare nel tempio, perché la gloria del Signore lo riempiva.

And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

Tutti gli Israeliti, quando videro scendere il fuoco e la gloria del Signore sul tempio, si prostrarono con la faccia a terra sul pavimento, adorarono e celebrarono il Signore perché è buono, perché la sua grazia dura sempre.

Then the king and all the people offered sacrifices before the LORD.

Il re e tutto il popolo sacrificarono vittime al Signore.

And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

Il re Salomone offrì in sacrificio ventiduemila buoi e centoventimila pecore; così il re e tutto il popolo dedicarono il tempio.

And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

I sacerdoti attendevano al servizio; i leviti con tutti gli strumenti musicali, fatti dal re Davide, celebravano il Signore, perché la sua grazia dura sempre, eseguendo le laudi composte da Davide. I sacerdoti suonavano le trombe di fronte ai leviti, mentre tutti gli Israeliti stavano in piedi.

Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

Salomone consacrò il centro del cortile di fronte al tempio; infatti ivi offrì gli olocausti e il grasso dei sacrifici di comunione, poiché l'altare di bronzo, eretto da Salomone, non poteva contenere gli olocausti, le offerte e i grassi.

Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

In quel tempo Salomone celebrò la festa per sette giorni; tutto Israele, dall'ingresso di Amat al torrente di Egitto, un'assemblea grandissima, era con lui.

And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

Nel giorno ottavo ci fu una riunione solenne, essendo durata la dedicazione dell'altare sette giorni e sette giorni anche la festa.

And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

Il ventitrè del settimo mese Salomone congedò il popolo perché tornasse alle sue case contento e con la gioia nel cuore per il bene concesso dal Signore a Davide, a Salomone e a Israele suo popolo.

Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

Salomone terminò il tempio e la reggia; attuò quanto aveva deciso di fare nella casa del Signore e nella propria.

And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

Il Signore apparve di notte a Salomone e gli disse: «Ho ascoltato la tua preghiera; mi sono scelto questo luogo come casa di sacrificio.

If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

Se chiuderò il cielo e non ci sarà più pioggia, se comanderò alle cavallette di divorare la campagna e se invierò la peste in mezzo al mio popolo,

If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

se il mio popolo, sul quale è stato invocato il mio nome, si umilierà, pregherà e ricercherà il mio volto, perdonerò il suo peccato e risanerò il suo paese.

Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

Ora i miei occhi sono aperti e i miei orecchi attenti alla preghiera fatta in questo luogo.

For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

Ora io mi sono scelto e ho santificato questo tempio perché la mia presenza vi resti sempre; e lì saranno sempre i miei occhi e il mio cuore.

And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

Se tu camminerai davanti a me come ha camminato Davide tuo padre, facendo quanto ti ho comandato, e osserverai i miei statuti e decreti,

Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

consoliderò il trono del tuo regno come ho promesso a Davide tuo padre dicendogli: Non mancherà per te un successore che regni in Israele.

But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

Ma se voi devierete e abbandonerete i decreti e i comandi, che io ho posto innanzi a voi e andrete a servire dei stranieri e a prostrarvi a loro,

Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

vi sterminerò dal paese che vi ho concesso, e ripudierò questo tempio, che ho consacrato al mio nome, lo renderò la favola e l'oggetto di scherno di tutti i popoli.

And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

Riguardo a questo tempio, gia così eccelso, chiunque vi passerà vicino stupirà e dirà: Perché il Signore ha agito così con questo paese e con questo tempio?

And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

Si risponderà: Perché hanno abbandonato il Signore Dio dei loro padri, che li aveva fatti uscire dal paese d'Egitto, e si sono legati a dei stranieri, prostrandosi davanti a loro e servendoli. Per questo egli ha mandato su di loro tutte queste sciagure».

2nd Chronicles 8 - Cronache 2 8


2nd Chronicles Chapter 8 King James Bible - Cronache 2 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 7
Cronache 2 7

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

Passati i vent'anni durante i quali aveva edificato il tempio e la reggia,

That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

Salomone ricostruì le città che Curam gli aveva dato e vi stabilì gli Israeliti.

And Solomon went to Hamathzobah, and prevailed against it.

Salomone andò ad Amat di Zoba e l'occupò.

And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

Egli ricostruì Palmira nel deserto e tutte le città di rifornimento, che aveva costruito in Amat.

Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

Ricostruì Bet-Coròn superiore e Bet-Coròn inferiore, fortezze con mura, battenti e catenacci.

And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

Lo stesso fece con Baalat, con tutte le città di rifornimento di sua proprietà e con tutte le città dei carri e dei cavalli; insomma eseguì tutto ciò che gli piacque di costruire in Gerusalemme, nel Libano e in tutto il territorio del suo dominio.

As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

Quanti rimanevano degli Hittiti, degli Amorrei, dei Perizziti, degli Evei e dei Gebusei, che non erano Israeliti,

But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

cioè i loro discendenti, sopravvissuti dopo di loro nel paese, quanti non erano stati sterminati dagli Israeliti, Salomone li rese tributari, come lo sono fino ad oggi.

But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

Ma degli Israeliti Salomone non impiegò nessuno come schiavo per i suoi lavori, perché essi erano guerrieri, capi dei suoi scudieri, capi dei suoi carri e dei suoi cavalieri.

And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

Questi capi di prefetti, eletti dal re Salomone, erano duecentocinquanta e avevano la sorveglianza sul popolo.

And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

Salomone trasferì la figlia del faraone dalla città di Davide alla casa che aveva costruita per lei, perché aveva stabilito: «Una donna non deve abitare per me nella casa di Davide, re di Israele, perché è sacro ogni luogo in cui ha sostato l'arca del Signore».

Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

In quel tempo Salomone offrì olocausti al Signore sull'altare del Signore, che aveva costruito di fronte al vestibolo.

Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

Ogni giorno offriva olocausti secondo il comando di Mosè, nei sabati, nei noviluni e nelle tre feste dell'anno, cioè nella festa degli azzimi, nella festa delle settimane e nella festa delle capanne.

And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

Secondo le disposizioni di Davide suo padre, stabilì le classi dei sacerdoti per il loro servizio; anche per i leviti dispose che nel loro ufficio lodassero Dio e assistessero i sacerdoti ogni giorno; ai portieri nelle loro classi assegnò le singole porte, perché così aveva comandato Davide, uomo di Dio.

And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

Non si allontanarono in nulla dalle disposizioni del re Davide riguardo ai sacerdoti e ai leviti; lo stesso avvenne riguardo ai tesori.

Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

Così fu realizzata tutta l'opera di Salomone da quando si gettarono le fondamenta del tempio fino al suo compimento definitivo.

Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

Allora Salomone andò ad Ezion-Ghèber e ad Elat sulla riva del mare, nella regione di Edom.

And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

Curam gli mandò alcune navi con propri equipaggi e uomini esperti del mare. Costoro, insieme con i marinai di Salomone, andarono in Ofir e di là presero quattrocentocinquanta talenti d'oro e li portarono al re Salomone.

2nd Chronicles 9 - Cronache 2 9


2nd Chronicles Chapter 9 King James Bible - Cronache 2 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 8
Cronache 2 8

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

La regina di Saba, sentita la fama di Salomone, venne a Gerusalemme per metterlo alla prova mediante enigmi. Arrivò con un corteo molto numeroso e con cammelli carichi di aromi, d'oro in grande quantità e di pietre preziose. Si presentò a Salomone e gli disse quanto aveva in mente.

And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

Salomone rispose a tutte le sue domande; nessuna risultò occulta per Salomone tanto da non poterle rispondere.

And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

La regina di Saba, quando ebbe ammirato la sapienza di Salomone, la reggia che egli aveva costruito,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

i cibi della sua tavola, gli alloggi dei suoi servitori, l'attività dei suoi ministri e le loro divise, i suoi coppieri e le loro vesti, gli olocausti che egli offriva nel tempio, ne rimase incantata.

And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

Quindi disse al re: «Era vero, dunque, quanto avevo sentito dire nel mio paese sul tuo conto e sulla tua sapienza.

Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

Io non avevo voluto credere a quanto si diceva finché non sono giunta qui e i miei occhi non hanno visto; ebbene non mi era stata riferita neppure una metà della grandezza della tua sapienza; tu superi la fama che avevo sentito su di te.

Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

Beati i tuoi uomini e beati questi tuoi ministri, che stanno sempre alla tua presenza e ascoltano la tua sapienza!

Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

Sia benedetto il Signore tuo Dio, che si è compiaciuto di te e ti ha costituito, sul suo trono, re per il Signore Dio tuo. Poiché il tuo Dio ama Israele e intende renderlo stabile per sempre, ti ha costituito suo re perché tu eserciti il diritto e la giustizia».

And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

Essa diede al re centoventi talenti d'oro, aromi in gran quantità e pietre preziose. Non ci furono mai tanti aromi come quelli che la regina di Saba diede al re Salomone.

And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

Gli uomini di Curam e quelli di Salomone, che caricavano oro da Ofir, portarono legno di sandalo e pietre preziose.

And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

Con il legno di sandalo il re fece le scale del tempio e della reggia, cetre e arpe per i cantori; strumenti simili non erano mai stati visti nel paese di Giuda.

And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

Il re Salomone diede alla regina di Saba quanto ella aveva mostrato di gradire, oltre l'equivalente di quanto ella aveva portato al re. Ella poi tornò nel suo paese con i suoi uomini.

Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

Il peso dell'oro che affluiva nelle casse di Salomone ogni anno era di seicentosessantasei talenti d'oro,

Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

senza contare quanto ne proveniva dai trafficanti e dai commercianti; tutti i re dell'Arabia e i governatori del paese portavano a Salomone oro e argento.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

Il re Salomone fece duecento scudi grandi d'oro battuto, per ognuno dei quali adoperò seicento sicli d'oro,

And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

e trecento scudi piccoli d'oro battuto, per ognuno dei quali adoperò trecento sicli d'oro. Il re li pose nel palazzo della foresta del Libano.

Moreover the king made a great throne of ivory, and overlaid it with pure gold.

Il re fece un grande trono d'avorio, che rivestì d'oro puro.

And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

Il trono aveva sei gradini e uno sgabello d'oro connessi fra loro. Ai due lati del sedile c'erano due bracci, vicino ai quali si ergevano due leoni.

And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

Dodici leoni si ergevano, di qua e di là, sui sei gradini; non ne esistevano di simili in nessun regno.

And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

Tutto il vasellame per bere del re Salomone era d'oro; tutti gli arredi del palazzo della foresta del Libano erano d'oro fino; al tempo di Salomone l'argento non valeva nulla.

For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

Difatti le navi del re andavano a Tarsìs, guidate dai marinai di Curam; ogni tre anni tornavano le navi di Tarsìs cariche d'oro, d'argento, di avorio, di scimmie e di babbuini.

And king Solomon passed all the kings of the earth in riches and wisdom.

Il re Salomone superò, per ricchezza e sapienza, tutti i re della terra.

And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

Tutti i re della terra desideravano avvicinare Salomone per ascoltare la sapienza che Dio gli aveva infusa.

And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

Ognuno di essi gli portava ogni anno il proprio tributo, oggetti d'oro e oggetti d'argento, vesti, armi, aromi, cavalli e muli.

And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

Salomone aveva quattromila stalle per i suoi cavalli e i suoi carri e dodicimila cavalli, distribuiti nelle città dei carri e presso il re in Gerusalemme.

And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

Egli dominava su tutti i re, dal fiume fino alla regione dei Filistei e fino al confine dell'Egitto.

And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

Il re fece sì che in Gerusalemme l'argento fosse comune come i sassi, i cedri numerosi come i sicomòri nella Sefela.

And they brought unto Solomon horses out of Egypt, and out of all lands.

Da Muzri e da tutti i paesi si importavano cavalli per Salomone.

Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

Le altre gesta di Salomone, dalle prime alle ultime, sono descritte negli atti del profeta Natan, nella profezia di Achia di Silo e nelle visioni del veggente Iedò riguardo a Geroboamo figlio di Nebàt.

And Solomon reigned in Jerusalem over all Israel forty years.

Salomone regnò in Gerusalemme su Israele quarant'anni.

And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Salomone si addormentò con i suoi padri; lo seppellirono nella città di Davide. Al suo posto divenne re suo figlio Roboamo.

2nd Chronicles 10 - Cronache 2 10


2nd Chronicles Chapter 10 King James Bible - Cronache 2 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 9
Cronache 2 9

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 10

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

Roboamo andò a Sichem, perché tutti gli Israeliti erano convenuti in Sichem per proclamarlo re.

And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

Quando lo seppe, Geroboamo figlio di Nebàt, che era in Egitto dove era fuggito per paura del re Salomone, tornò dall'Egitto.

And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

Lo avevano mandato a chiamare e perciò Geroboamo si presentò con tutto Israele e dissero a Roboamo:

Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

«Tuo padre ha reso pesante il nostro giogo, ora tu alleggerisci la dura schiavitù di tuo padre e il giogo gravoso, che quegli ci ha imposto, e noi ti serviremo».

And he said unto them, Come again unto me after three days. And the people departed.

Rispose loro: «Tornate da me fra tre giorni». Il popolo se ne andò.

And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

Il re Roboamo si consigliò con gli anziani, che erano stati al servizio di Salomone suo padre durante la sua vita e domandò: «Che mi consigliate di rispondere a questo popolo?».

And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

Gli dissero: «Se oggi ti mostrerai benevolo verso questo popolo, se l'accontenterai e se dirai loro parole gentili, essi saranno tuoi docili sudditi per sempre».

But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

Ma quegli trascurò il consiglio datogli dagli anziani e si consultò con i giovani, che erano cresciuti con lui ed erano al suo servizio.

And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

Domandò loro: «Che mi consigliate di rispondere a questo popolo che mi ha chiesto: Alleggerisci il giogo impostoci da tuo padre?».

And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

I giovani, che erano cresciuti con lui, gli dissero: «Al popolo che si è rivolto a te dicendo: Tuo padre ha reso pesante il nostro giogo, tu alleggeriscilo! annunzierai: padre.

For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

Ora, se mio padre vi ha caricati di un giogo pesante, io renderò ancora più grave il vostro giogo. Mio padre vi ha castigati con fruste, io vi castigherò con flagelli».

So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

Geroboamo e tutto il popolo si presentarono a Roboamo il terzo giorno, come aveva ordinato il re quando affermò: «Tornate da me il terzo giorno».

And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

Il re rispose loro duramente. Il re Roboamo, respinto il consiglio degli anziani,

And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

disse loro secondo il consiglio dei giovani: io lo renderò ancora più grave. Mio padre vi ha castigati con fruste, io vi castigherò con flagelli».

So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

Il re non ascoltò il popolo, poiché era disposizione divina che il Signore attuasse la parola che aveva rivolta a Geroboamo, figlio di Nebàt, per mezzo di Achia di Silo.

And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

Tutto Israele, visto che il re non li ascoltava, rispose al re: Nulla in comune con il figlio di Iesse! Ognuno alle proprie tende, Israele! Ora pensa alla tua casa, Davide». Tutto Israele se ne andò alle sue tende.

But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

Sugli Israeliti che abitavano nelle città di Giuda regnò Roboamo.

Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Il re Roboamo mandò Adoram, sovrintendente ai lavori forzati, ma gli Israeliti lo lapidarono ed egli morì. Il re Roboamo allora salì in fretta sul suo carro e fuggì in Gerusalemme.

And Israel rebelled against the house of David unto this day.

Così Israele si ribellò alla casa di Davide; tale situazione dura fino ad oggi.

2nd Chronicles 11 - Cronache 2 11


2nd Chronicles Chapter 11 King James Bible - Cronache 2 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 10
Cronache 2 10

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

Roboamo, giunto in Gerusalemme, vi convocò le tribù di Giuda e di Beniamino, centottantamila guerrieri scelti, per combattere contro Israele allo scopo di riconquistare il regno a Roboamo.

But the word of the LORD came to Shemaiah the man of God, saying,

Ma questa parola del Signore fu rivolta a Semaia:

Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

«Annunzia a Roboamo figlio di Salomone, re di Giuda, e a tutti gli Israeliti che sono in Giuda e in Beniamino:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

Dice il Signore: Non andate a combattere contro i vostri fratelli. Ognuno torni a casa, perché questa situazione è stata voluta da me». Ascoltarono le parole del Signore e rinunziarono a marciare contro Geroboamo.

And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

Roboamo abitò in Gerusalemme. Egli trasformò in fortezze alcune città di Giuda.

He built even Bethlehem, and Etam, and Tekoa,

Ricostruì Betlemme, Etam, Tekòa,

And Bethzur, and Shoco, and Adullam,

Bet-Zur, Soco, Adullam,

And Gath, and Mareshah, and Ziph,

Gat, Maresa, Zif,

And Adoraim, and Lachish, and Azekah,

Adoràim, Lachis, Azeka,

And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

Zorea, Aialon ed Ebron; queste fortezze erano in Giuda e in Beniamino.

And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

Egli rafforzò queste fortezze, vi prepose comandanti e vi stabilì depositi di cibarie, di olio e di vino.

And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

In ogni città depositò scudi e lance, rendendole fortissime.

And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

I sacerdoti e i leviti, che erano in tutto Israele, si radunarono da tutto il loro territorio per passare dalla sua parte.

For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

Sì, i leviti lasciarono i pascoli, le proprietà e andarono in Giuda e in Gerusalemme, perché Geroboamo e i suoi figli li avevano esclusi dal sacerdozio del Signore.

And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

Geroboamo aveva stabilito suoi sacerdoti per le alture, per i demoni e per i vitelli che aveva eretti.

And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

Dopo, da tutto Israele quanti avevano determinato in cuor loro di rimanere fedeli al Signore, Dio di Israele, andarono in Gerusalemme per sacrificare al Signore, Dio dei loro padri.

So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Così rafforzarono il regno di Giuda e sostennero Roboamo figlio di Salomone, per tre anni, perché per tre anni egli imitò la condotta di Davide e di Salomone.

And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

Roboamo si prese in moglie Macalat figlia di Ierimot, figlio di Davide, e di Abiàil figlia di Eliàb, figlio di Iesse.

Which bare him children; Jeush, and Shamariah, and Zaham.

Essa gli partorì i figli Ieus, Semaria e Zaam.

And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

Dopo di lei prese Maaca figlia di Assalonne, che gli partorì Abia, Attài, Ziza e Selomìt.

And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

Roboamo amò Maaca figlia di Assalonne più di tutte le altre mogli e concubine; egli prese diciotto mogli e sessanta concubine e generò ventotto figli e sessanta figlie.

And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

Roboamo costituì Abia figlio di Maaca capo, ossia principe tra i suoi fratelli, perché pensava di farlo re.

And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

Con astuzia egli sparse in tutte le contrade di Giuda e di Beniamino, in tutte le fortezze, alcuni suoi figli. Diede loro viveri in abbondanza e li provvide di mogli.

2nd Chronicles 12 - Cronache 2 12


2nd Chronicles Chapter 12 King James Bible - Cronache 2 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 11
Cronache 2 11

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

Quando il regno fu consolidato ed egli si sentì forte, Roboamo abbandonò la legge del Signore e tutto Israele lo seguì.

And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

Nell'anno quinto del re Roboamo, Sisach re d'Egitto marciò contro Gerusalemme, perché i suoi abitanti si erano ribellati al Signore.

With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

Egli aveva milleduecento carri, sessantamila cavalli. Coloro che erano venuti con lui dall'Egitto non si contavano: Libi, Succhei ed Etiopi.

And he took the fenced cities which pertained to Judah, and came to Jerusalem.

Egli prese le fortezze di Giuda e giunse fino a Gerusalemme.

Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

Il profeta Semaia si presentò a Roboamo e agli ufficiali di Giuda, che si erano raccolti in Gerusalemme per paura di Sisach, e disse loro: «Dice il Signore: Voi mi avete abbandonato, perciò anch'io vi ho abbandonati nelle mani di Sisach».

Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

Allora i capi di Israele e il re si umiliarono e dissero: «Giusto è il Signore!».

And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

Poiché si erano umiliati, il Signore parlò a Semaia: «Si sono umiliati e io non li distruggerò. Anzi concederò loro la liberazione fra poco; la mia ira non si rovescerà su Gerusalemme per mezzo di Sisach.

Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

Tuttavia essi saranno a lui sottomessi; così conosceranno la differenza fra la sottomissione a me e quella ai regni delle nazioni».

So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

Sisach, re d'Egitto, venne a Gerusalemme e prese i tesori del tempio e i tesori della reggia, li vuotò. Prese anche gli scudi d'oro fatti da Salomone.

Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

Il re Roboamo li sostituì con scudi di bronzo, che affidò agli ufficiali delle guardie addette alla reggia.

And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

Ogni volta che il re andava nel tempio, le guardie li prendevano, quindi li riportavano nella sala delle guardie.

And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

Perché Roboamo si era umiliato, lo sdegno del Signore si ritirò da lui e non lo distrusse del tutto. Anzi in Giuda ci furono avvenimenti felici.

So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Il re Roboamo si consolidò in Gerusalemme e regnò. Quando divenne re, Roboamo aveva quarantun anni; regnò diciassette anni in Gerusalemme, città scelta dal Signore fra tutte le tribù di Israele per porvi il suo nome. Sua madre, ammonita, si chiamava Naama.

And he did evil, because he prepared not his heart to seek the LORD.

Egli fece il male, perché non aveva applicato il cuore alla ricerca del Signore.

Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

Le gesta di Roboamo, le prime e le ultime, sono descritte negli atti del profeta Semaia e del veggente Iddo, secondo le genealogie. Ci furono guerre continue fra Roboamo e Geroboamo.

And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

Roboamo si addormentò con i suoi padri e fu sepolto nella città di Davide. Al suo posto divenne re suo figlio Abia.

2nd Chronicles 13 - Cronache 2 13


2nd Chronicles Chapter 13 King James Bible - Cronache 2 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 12
Cronache 2 12

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

Nell'anno diciottesimo del re Geroboamo divenne re di Giuda Abia.

He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

Regnò tre anni in Gerusalemme; sua madre, di Gàbaa, si chiamava Maaca, figlia di Urièl. Ci fu guerra fra Abia e Geroboamo.

And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

Abia attaccò battaglia con un esercito di valorosi, quattrocentomila uomini scelti. Geroboamo si schierò in battaglia contro di lui con ottocentomila uomini scelti.

And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

Abia si pose sul monte Semaraim, che è sulle montagne di Efraim e gridò: «Ascoltatemi, Geroboamo e tutto Israele!

Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

Non sapete forse che il Signore, Dio di Israele, ha concesso il regno a Davide su Israele per sempre, a lui e ai suoi figli con un'alleanza inviolabile?

Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

Geroboamo figlio di Nebàt, ministro di Salomone figlio di Davide, è sorto e si è ribellato contro il suo padrone.

And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

Presso di lui si sono radunati uomini sfaccendati e iniqui; essi si fecero forti contro Roboamo figlio di Salomone. Roboamo era giovane, timido di carattere; non fu abbastanza forte di fronte a loro.

And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

Ora voi pensate di imporvi sul regno del Signore, che è nelle mani dei figli di Davide, perché siete una grande moltitudine e con voi sono i vitelli d'oro, che Geroboamo vi ha fatti come dei.

Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

Non avete forse voi scacciato i sacerdoti del Signore, figli di Aronne, e i leviti e non vi siete costituiti sacerdoti come i popoli degli altri paesi? Chiunque si è presentato con un giovenco di armento e con sette arieti a farsi consacrare è divenuto sacerdote di chi non è Dio.

But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

Quanto a noi, il Signore è nostro Dio; non l'abbiamo abbandonato. I sacerdoti, che prestano servizio al Signore, sono figli di Aronne e leviti sono gli addetti alle funzioni.

And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

Essi offrono al Signore olocausti ogni mattina e ogni sera, il profumo fragrante, i pani dell'offerta su una tavola monda, dispongono i candelabri d'oro con le lampade da accendersi ogni sera, perché noi osserviamo i comandi del Signore nostro Dio, mentre voi lo avete abbandonato.

And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

Ecco noi abbiamo, alla nostra testa, Dio con noi; i suoi sacerdoti e le trombe squillanti stanno per suonare la carica contro di voi. Israeliti, non combattete contro il Signore, Dio dei vostri padri, perché non avrete successo».

But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

Geroboamo li aggirò con un agguato per assalirli alle spalle. Le truppe stavano di fronte a Giuda, mentre coloro che erano in agguato si trovavano alle spalle.

And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

Quelli di Giuda si volsero. Avendo da combattere di fronte e alle spalle, gridarono al Signore e i sacerdoti suonarono le trombe.

Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

Tutti quelli di Giuda alzarono grida. Mentre quelli di Giuda emettevano grida, Dio sconfisse Geroboamo e tutto Israele di fronte ad Abia e a Giuda.

And the children of Israel fled before Judah: and God delivered them into their hand.

Gli Israeliti fuggirono di fronte a Giuda; Dio li aveva messi in potere di costoro.

And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

Abia e la sua truppa inflissero loro una grave sconfitta; fra gli Israeliti caddero morti cinquecentomila uomini scelti.

Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

In quel tempo furono umiliati gli Israeliti, mentre si rafforzarono quelli di Giuda, perché avevano confidato nel Signore, Dio dei loro padri.

And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

Abia inseguì Geroboamo; gli prese le seguenti città: Betel con le dipendenze, Iesana con le dipendenze ed Efron con le dipendenze.

Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

Durante la vita di Abia Geroboamo non ebbe più forza alcuna; il Signore lo colpì ed egli morì.

But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

Abia, invece, si rafforzò; egli prese quattordici mogli e generò ventidue figli e sedici figlie.

And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

Le altre gesta di Abia, le sue azioni e le sue parole, sono descritte nella memoria del profeta Iddo.

2nd Chronicles 14 - Cronache 2 14


2nd Chronicles Chapter 14 King James Bible - Cronache 2 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 13
Cronache 2 13

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

Abia si addormentò con i suoi padri; lo seppellirono nella città di Davide. Al suo posto divenne re suo figlio Asa.

And Asa did that which was good and right in the eyes of the LORD his God:

Asa fece ciò che è bene e giusto agli occhi del Signore suo Dio.

For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

Allontanò gli altari stranieri e le alture; spezzò le stele ed eliminò i pali sacri.

And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

Egli ordinò a Giuda di ricercare il Signore, Dio dei loro padri, e di eseguirne la legge e i comandi.

Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

Da tutte le città di Giuda allontanò le alture e gli altari per l'incenso. Il regno fu tranquillo sotto di lui.

And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

Ricostruì le fortezze in Giuda, poiché il paese era tranquillo e in quegli anni non si trovava in guerra; il Signore gli aveva concesso pace.

Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

Egli disse a Giuda: «Ricostruiamo quelle città circondandole di mura e di torri con porte e sbarre, mentre il paese è ancora in nostro potere perché abbiamo ricercato il Signore nostro Dio; noi l'abbiamo ricercato ed egli ci ha concesso la pace alle frontiere». Ricostruirono e prosperarono.

And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

Asa aveva un esercito di trecentomila uomini di Giuda con grandi scudi e lance e di duecentottantamila Beniaminiti con piccoli scudi e archi. Tutti costoro erano uomini valorosi.

And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

Contro di loro marciò Zerach l'Etiope con un esercito di un milione di uomini e con trecento carri; egli giunse fino a Maresa.

Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

Asa gli andò incontro; si schierarono a battaglia nella valle di Sefata presso Maresa.

And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

Asa domandò al Signore, suo Dio: «Signore, fuori di te, nessuno può soccorrere nella lotta fra il potente e chi è senza forza; soccorrici, Signore nostro Dio, perché noi confidiamo in te e nel tuo nome marciamo contro questa moltitudine; Signore, tu sei nostro Dio; un uomo non prevalga su di te!».

So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

Il Signore sconfisse gli Etiopi di fronte ad Asa e di fronte a Giuda. Gli Etiopi si diedero alla fuga.

And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

Asa e quanti erano con lui li inseguirono fino a Gherar. Degli Etiopi ne caddero tanti da non restarne uno vivo, perché fatti a pezzi di fronte al Signore e al suo esercito. Quelli riportarono molto bottino.

And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

Conquistarono anche tutte le città intorno a Gherar, poiché lo spavento del Signore si era diffuso in esse; saccheggiarono tutte le città, nelle quali c'era grande bottino.

They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

Si abbatterono anche sulle tende dei pastori, facendo razzie di pecore e di cammelli in grande quantità, quindi tornarono a Gerusalemme.

2nd Chronicles 15 - Cronache 2 15


2nd Chronicles Chapter 15 King James Bible - Cronache 2 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 14
Cronache 2 14

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 15

And the Spirit of God came upon Azariah the son of Oded:

Lo spirito di Dio investì Azaria, figlio di Obed.

And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

Costui, uscito incontro ad Asa, gli disse: «Asa e voi tutti di Giuda e di Beniamino, ascoltatemi! Il Signore sarà con voi, se voi sarete con lui; se lo ricercherete, si lascerà trovare da voi, ma se lo abbandonerete, vi abbandonerà.

Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

Per lungo tempo in Israele non c'era il vero Dio, né un sacerdote che insegnasse, né una legge.

But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

Ma, nella miseria, egli fece ritorno al Signore, Dio di Israele; lo ricercarono ed Egli si lasciò trovare da loro.

And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

In quei tempi non c'era pace per nessuno, perché grandi perturbazioni c'erano fra gli abitanti dei vari paesi.

And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

Una nazione cozzava contro l'altra, una città contro l'altra, perché Dio li affliggeva con tribolazioni di ogni genere.

Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

Ma voi siate forti e le vostre mani non crollino, perché ci sarà un salario per il vostro lavoro».

And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

Quando Asa ebbe udito queste parole e la profezia, riprese animo. Eliminò gli idoli da tutto il paese di Giuda e di Beniamino e dalle città che egli aveva conquistate sulle montagne di Efraim; rinnovò l'altare del Signore, che si trovava di fronte al vestibolo del Signore.

And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

Radunò tutti gli abitanti di Giuda e di Beniamino e quanti, provenienti da Efraim, da Manàsse e da Simeone, abitavano in mezzo a loro come stranieri; difatti da Israele erano venuti da lui in grande numero, avendo constatato che il Signore era con lui.

So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

Si radunarono in Gerusalemme nel terzo mese dell'anno quindicesimo del regno di Asa.

And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

In quel giorno sacrificarono al Signore parte della preda che avevano riportata: settecento buoi e settemila pecore.

And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

Si obbligarono con un'alleanza a ricercare il Signore, Dio dei loro padri, con tutto il cuore e con tutta l'anima.

That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

Per chiunque, grande o piccolo, uomo o donna, non avesse ricercato il Signore, Dio di Israele, c'era la morte.

And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

Giurarono al Signore a voce alta e con acclamazioni, fra suoni di trombe e di corni.

And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

Tutto Giuda gioì per il giuramento, perché avevano giurato con tutto il cuore e avevano ricercato il Signore con tutto l'ardore e questi si era lasciato trovare da loro e aveva concesso la pace alle frontiere.

And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

Il re destituì dalla sua dignità di regina Maaca, madre di Asa, perché aveva eretto un abominio in onore di Asera. Asa demolì questo abominio, lo fece a pezzi e lo bruciò nel torrente Cedron.

But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

Ma non scomparvero le alture da Israele, anche se il cuore di Asa si mantenne integro per tutta la vita.

And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

Egli fece portare nel tempio le cose consacrate da suo padre e quelle consacrate da lui stesso, consistenti in argento, oro e vasellame.

And there was no more war unto the five and thirtieth year of the reign of Asa.

Non ci fu guerra fino all'anno trentacinquesimo del regno di Asa.

2nd Chronicles 16 - Cronache 2 16


2nd Chronicles Chapter 16 King James Bible - Cronache 2 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 15
Cronache 2 15

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

Nell'anno trentaseiesimo del regno di Asa il re di Israele Baasa marciò contro Giuda. Egli fortificò Rama per impedire le comunicazioni con Asa re di Giuda.

Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

Asa tirò fuori dai tesori del tempio e della reggia argento e oro e li mandò a Ben-Hadàd, re di Aram residente in Damasco, con questa proposta:

There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

«Ci sia alleanza fra me e te, come c'era fra mio padre e tuo padre. Ecco ti mando argento e oro. Su, rompi l'alleanza con Baasa re di Israele ed egli si ritiri da me».

And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

Ben-Hadàd ascoltò il re Asa; mandò contro le città di Israele i suoi capi delle forze armate, che occuparono Iion, Dan, Abel-Maim e tutte le città di approvvigionamento di Nèftali.

And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

Quando lo seppe, Baasa cessò di fortificare Rama, desistette dalla sua impresa.

Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

Il re Asa convocò tutti quelli di Giuda, che andarono a prendere le pietre e il legname con cui Baasa stava fortificando Rama e con questo materiale egli fortificò Gheba e Mizpà.

And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

In quel tempo il veggente Canàni si presentò ad Asa re di Giuda e gli disse: «Poiché ti sei appoggiato al re di Aram e non al Signore tuo Dio, l'esercito del re di Aram è sfuggito al tuo potere.

Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

Etiopi e Libi non costituivano forse un grande esercito, con numerosissimi carri e cavalli? Poiché ti appoggiasti al Signore, egli non li consegnò forse in tuo potere?

For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

Difatti il Signore con gli occhi scruta tutta la terra per mostrare la sua potenza a favore di chi si comporta con lui con cuore sincero. Tu in ciò hai agito da stolto; per questo d'ora in poi avrai guerre».

Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

Asa si sdegnò contro il veggente e lo mise in prigione, essendo adirato con lui per tali parole. In quel tempo Asa oppresse anche parte del popolo.

And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

Ecco le gesta di Asa, le prime come le ultime, sono descritte nel libro dei re di Giuda e di Israele.

And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

Nell'anno trentanovesimo del suo regno, Asa si ammalò gravemente ai piedi. Neppure nell'infermità egli ricercò il Signore, ricorrendo solo ai medici.

And Asa slept with his fathers, and died in the one and fortieth year of his reign.

Asa si addormentò con i suoi padri; morì nell'anno quarantunesimo del suo regno.

And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

Lo seppellirono nel sepolcro che egli si era scavato nella città di Davide. Lo stesero su un letto pieno di aromi e profumi lavorati da un esperto di profumeria; ne bruciarono per lui una quantità immensa.

2nd Chronicles 17 - Cronache 2 17


2nd Chronicles Chapter 17 King James Bible - Cronache 2 Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 16
Cronache 2 16

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 17

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

Al suo posto divenne re suo figlio Giòsafat, che si fortificò contro Israele.

And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

Egli mise guarnigioni militari in tutte le fortezze di Giuda; nominò governatori per le città di Giuda e per le città di Efraim occupate dal padre Asa.

And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

Il Signore fu con Giòsafat, perché egli seguì la primitiva condotta di suo padre e non ricercò i Baal,

But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

ma piuttosto ricercò il Dio di suo padre e ne seguì i comandi, senza imitare Israele.

Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

Il Signore consolidò il regno nelle mani di Giòsafat e tutto Giuda gli portava offerte. Egli ebbe ricchezze e gloria in quantità.

And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

Il suo cuore divenne forte nel seguire il Signore; eliminò anche le alture e i pali sacri da Giuda.

Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

Nell'anno terzo del suo regno mandò i suoi ufficiali Ben-Cail, Abdia, Zaccaria, Netaneèl e Michea a insegnare nelle città di Giuda.

And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

Con essi c'erano i leviti Semaia, Natania, Zebadia, Asael, Semiraimot, Giònata, Adonia e Tobia e i sacerdoti Elisama e Ioram.

And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

Insegnarono in Giuda; avevano con sé il libro della legge del Signore e percorsero tutte le città di Giuda, istruendo il popolo.

And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

Il terrore del Signore si diffuse per tutti i regni che circondavano Giuda e così essi non fecero guerra a Giòsafat.

Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

Da parte dei Filistei si portavano a Giòsafat tributi e argento in dono; anche gli Arabi gli portavano bestiame minuto: settemilasettecento arieti e settemilasettecento capri.

And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

Giòsafat cresceva sempre in potenza. Egli costruì in Giuda castelli e città di approvvigionamento.

And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

Disponeva di molta manodopera nelle città di Giuda. In Gerusalemme risiedevano i suoi guerrieri, uomini valorosi.

And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

Ecco il loro censimento secondo i casati: per Giuda, capi di migliaia: Adna il capo, e con lui trecentomila uomini valorosi.

And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

Alle sue dipendenze c'era il comandante Giovanni e con lui duecentottantamila uomini.

And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

Alle sue dipendenze c'era Amasia figlio di Zicrì, votato al Signore, e con lui duecentomila uomini valorosi;

And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

per Beniamino, Eliada, uomo valoroso, e con lui duecentomila armati di arco e di scudo.

And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

Alle sue dipendenze c'era Iozabad e con lui centottantamila uomini in assetto di guerra.

These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Tutti costoro erano al servizio del re, oltre quelli che il re aveva stabiliti nelle fortezze in tutto Giuda.

2nd Chronicles 18 - Cronache 2 18


2nd Chronicles Chapter 18 King James Bible - Cronache 2 Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 17
Cronache 2 17

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 18

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

Giòsafat, che aveva ricchezza e gloria in abbondanza, si imparentò con Acab.

And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

Dopo alcuni anni scese da Acab in Samaria e Acab uccise per lui e per la gente del suo seguito pecore e buoi in quantità e lo persuase ad attaccare con lui Ramot di Gàlaad.

And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

Acab re di Israele disse a Giòsafat re di Giuda: «Vuoi venire con me contro Ramot di Gàlaad?». Gli rispose: «Conta su di me come su di te, sul mio popolo come sul tuo; sarò con te in battaglia».

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Allora Giòsafat disse al re di Israele: «Consulta oggi stesso l'oracolo del Signore».

Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

Il re di Israele radunò i profeti, quattrocento circa, e domandò loro: «Devo marciare contro Ramot di Gàlaad o devo rinunziarvi?». Gli risposero: «Attacca; Dio la metterà nelle mani del re».

But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Giòsafat disse: «Non c'è qui nessun profeta del Signore da consultare?».

And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

Il re di Israele rispose a Giòsafat: «Ci sarebbe un uomo con cui consultare il Signore, ma io lo detesto perché non mi predice il bene ma sempre il male. Si tratta di Michea figlio di Imla». Giòsafat disse: «Il re mio signore non parli così».

And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

Il re di Israele, chiamato un consigliere, gli ordinò: «Convoca subito Michea figlio di Imla!».

And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

Il re di Israele e Giòsafat re di Giuda, seduti ognuno sul suo trono, vestiti dei loro mantelli sedevano nell'aia di fronte alla porta di Samaria e tutti i profeti predicevano davanti a loro.

And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

Sedecia, figlio di Chenaana, che si era fatto corna di ferro, affermava: «Così dice il Signore: Con queste cozzerai contro gli Aramei sino ad annientarli».

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

Tutti i profeti predicevano allo stesso modo: «Assali Ramot di Gàlaad, avrai successo; il Signore la metterà nelle mani del re».

And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

Il messaggero, che era andato a chiamare Michea, gli disse: «Ecco le parole dei profeti sono concordi nel predire il successo del re; ora la tua parola sia identica alle loro; predici il successo».

And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

Michea rispose: «Per la vita del Signore, io annunzierò solo quanto mi dirà il mio Dio».

And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

Si presentò al re, che gli domandò: «Michea, dobbiamo marciare contro Ramot di Gàlaad oppure dobbiamo rinunziarvi?». Quegli rispose: «Attaccatela, avrete successo; i suoi abitanti saranno messi nelle vostre mani».

And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

Il re gli disse: «Quante volte ti devo scongiurare di non dirmi altro che la verità in nome del Signore?».

Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

Allora egli disse: vagare sui monti come pecore senza pastore. Il Signore dice: Non hanno padroni; ognuno torni a casa in pace!».

And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

Il re di Israele disse a Giòsafat: «Non te l'avevo forse detto che non mi avrebbe predetto nulla di buono, ma solo il male?».

Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

Michea disse: «Pertanto, ascoltate la parola del Signore. Io ho visto il Signore seduto sul trono; tutto l'esercito celeste stava alla sua destra e alla sua sinistra.

And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

Il Signore domandò: Chi ingannerà Acab re di Israele, perché marci contro Ramot di Gàlaad e vi perisca? Chi rispose in un modo e chi in un altro.

Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

Si fece avanti uno spirito che - presentatosi al Signore - disse: Io lo ingannerò. Il Signore gli domandò: Come?

And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

Rispose: Andrò e diventerò uno spirito di menzogna sulla bocca di tutti i suoi profeti. Quegli disse: Lo ingannerai; certo riuscirai; và e fà così.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

Ecco, dunque, il Signore ha messo uno spirito di menzogna nella bocca di tutti questi tuoi profeti, ma il Signore a tuo riguardo preannunzia una sciagura».

Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Allora Sedecia figlio di Chenaana si avvicinò e percosse Michea sulla guancia dicendo: «Per quale via lo spirito del Signore è passato da me per venire a parlare in te?».

And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

Michea rispose: «Ecco lo vedrai quando passerai di stanza in stanza per nasconderti».

Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

Il re di Israele disse: «Prendete Michea e conducetelo ad Amon capo della città e a Ioas figlio del re.

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

Riferite loro: Il re ordina: Mettetelo in prigione e mantenetelo con il minimo di pane e di acqua finché tornerò in pace».

And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

Michea disse: «Se tu tornerai in pace, il Signore non ha parlato per mezzo mio».

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Il re di Israele e Giòsafat re di Giuda marciarono su Ramot di Gàlaad.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

Il re di Israele disse a Giòsafat: «Io mi travestirò per andare in battaglia. Tu resta con i tuoi abiti». Il re di Israele si travestì ed entrarono in battaglia.

Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

Il re di Aram aveva ordinato ai suoi capi dei carri: «Non combattete contro nessuno, piccolo o grande, ma unicamente contro il re di Israele!».

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

Quando i capi dei carri videro Giòsafat dissero: «E' il re di Israele!». Lo circondarono per assalirlo; Giòsafat gridò e il Signore gli venne in aiuto e Dio li allontanò dalla sua persona.

For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

Quando si accorsero che non era il re di Israele, i capi dei carri si allontanarono da lui.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

Ma uno, teso a caso l'arco, colpì il re di Israele fra le maglie dell'armatura e la corazza. Il re disse al suo cocchiere: «Gira, portami fuori dalla mischia, perché sono ferito».

And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

La battaglia infuriò per tutto quel giorno; il re di Israele stette sul carro di fronte agli Aramei sino alla sera e morì al tramonto del sole.

2nd Chronicles 19 - Cronache 2 19


2nd Chronicles Chapter 19 King James Bible - Cronache 2 Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 18
Cronache 2 18

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

Giòsafat, re di Giuda, tornò in pace a casa in Gerusalemme.

And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

Il veggente Ieu, figlio di Canàni, gli andò incontro e disse a Giòsafat: «Si doveva forse recare aiuto a un empio? Potevi dunque amare coloro che odiano il Signore? Per questo lo sdegno del Signore è contro di te.

Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

Tuttavia in te si sono trovate cose buone, perché hai bruciato i pali sacri nella regione e hai rivolto il tuo cuore alla ricerca di Dio».

And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

Giòsafat, dopo un soggiorno in Gerusalemme, si recò di nuovo fra il suo popolo da Bersabea alle montagne di Efraim, riportandolo al Signore, Dio dei loro padri.

And he set judges in the land throughout all the fenced cities of Judah, city by city,

Egli stabilì giudici nella regione, in tutte le fortezze di Giuda, città per città.

And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

Ai giudici egli raccomandò: «Guardate a quello che fate, perché non giudicate per gli uomini, ma per il Signore, il quale sarà con voi quando pronunzierete la sentenza.

Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

Ora il timore del Signore sia con voi; nell'agire badate che nel Signore nostro Dio non c'è nessuna iniquità; egli non ha preferenze personali né accetta doni».

Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

Anche in Gerusalemme Giòsafat costituì alcuni leviti, sacerdoti e capifamiglia di Israele, per dirimere le questioni degli abitanti di Gerusalemme.

And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

Egli comandò loro: «Voi agirete nel timore del Signore, con fedeltà e con cuore integro.

And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

Su ogni causa che vi verrà presentata da parte dei vostri fratelli che abitano nelle loro città - si tratti di omicidio o di una questione che riguarda la legge o un comando, gli statuti o i decreti - istruiteli in modo che non si rendano colpevoli davanti al Signore e il suo sdegno non si riversi su di voi e sui vostri fratelli. Agite così e non diventerete colpevoli.

And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

Ecco Amaria sommo sacerdote vi guiderà in ogni questione religiosa, mentre Zebadia figlio di Ismaele, capo della casa di Giuda, vi guiderà in ogni questione che riguarda il re; in qualità di scribi sono a vostra disposizioni i leviti. Coraggio, mettetevi al lavoro. Il Signore sarà con il buono».

2nd Chronicles 20 - Cronache 2 20


2nd Chronicles Chapter 20 King James Bible - Cronache 2 Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 19
Cronache 2 19

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

In seguito i Moabiti e gli Ammoniti, aiutati dai Meuniti, mossero guerra a Giòsafat.

Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

Andarono ad annunziare a Giòsafat: «Una grande moltitudine è venuta contro di te da oltre il mare, da Edom. Ecco sono in Cazezon-Tamàr, cioè in Engàddi».

And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

Nella paura Giòsafat si rivolse al Signore; per questo indisse un digiuno per tutto Giuda.

And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

Quelli di Giuda si radunarono per implorare aiuto dal Signore; vennero da tutte le città di Giuda per implorare aiuto dal Signore.

And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

Giòsafat stette in piedi in mezzo all'assemblea di Giuda e di Gerusalemme nel tempio, di fronte al nuovo cortile.

And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

Egli disse: «Signore, Dio dei nostri padri, non sei forse tu il Dio che è in cielo? Tu domini su tutti i regni dei popoli. Nelle tue mani sono la forza e la potenza; nessuno può opporsi a te.

Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

Non hai scacciato tu, nostro Dio, gli abitanti di questa regione di fronte al tuo popolo Israele e non hai consegnato il paese per sempre alla discendenza del tuo amico Abramo?

And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

Gli Israeliti lo hanno abitato e vi hanno costruito un santuario al tuo nome dicendo:

If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

Se ci piomberà addosso una sciagura, una spada punitrice, una peste o una carestia, noi ci presenteremo a te in questo tempio, poiché il tuo nome è in questo tempio, e grideremo a te dalla nostra sciagura e tu ci ascolterai e ci aiuterai.

And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

Ora, ecco gli Ammoniti, i Moabiti e quelli delle montagne di Seir, nelle cui terre non hai permesso agli Israeliti di entrare, quando venivano dal paese d'Egitto, e perciò si sono tenuti lontani da quelli e non li hanno distrutti,

Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

ecco, ora ci ricompensano venendoci a scacciare dalla eredità che tu hai acquistata per noi.

O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

Dio nostro, non ci vorrai rendere giustizia nei loro riguardi, poiché noi non abbiamo la forza di opporci a una moltitudine così grande piombataci addosso? Non sappiamo che cosa fare; perciò i nostri occhi sono rivolti a te».

And all Judah stood before the LORD, with their little ones, their wives, and their children.

Tutti gli abitanti di Giuda stavano in piedi davanti al Signore, con i loro bambini, le loro mogli e i loro figli.

Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

Allora lo spirito del Signore, in mezzo all'assemblea, fu su Iacazièl, figlio di Zaccaria, figlio di Benaià, figlio di Ieièl, figlio di Mattania, levita dei figli di Asaf.

And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

Egli disse: «Porgete l'orecchio, voi tutti di Giuda, abitanti di Gerusalemme e tu, re Giòsafat. Vi dice il Signore: Non temete e non spaventatevi davanti a questa moltitudine immensa perché la guerra non è diretta contro di voi, ma contro Dio.

To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

Domani, scendete contro di loro; ecco, saliranno per la salita di Ziz. Voi li sorprenderete al termine della valle di fronte al deserto di Ieruel.

Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

Non toccherà a voi combattere in tale momento; fermatevi bene ordinati e vedrete la salvezza che il Signore opererà per voi, o Giuda e Gerusalemme. Non temete e non abbattetevi. Domani, uscite loro incontro; il Signore sarà con voi».

And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

Giòsafat si inginocchiò con la faccia a terra; tutto Giuda e gli abitanti di Gerusalemme si prostrarono davanti al Signore per adorarlo.

And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

I leviti, dei figli dei Keatiti e dei figli dei Korachiti, si alzarono a lodare il Signore, Dio di Israele, a piena voce.

And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

La mattina dopo si alzarono presto e partirono per il deserto di Tekòa. Mentre si muovevano, Giòsafat si fermò e disse: «Ascoltatemi, Giuda e abitanti di Gerusalemme! Credete nel Signore vostro Dio e sarete saldi; credete nei suoi profeti e riuscirete».

And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

Quindi, consigliatosi con il popolo, mise i cantori del Signore, vestiti con paramenti sacri, davanti agli uomini in armi, perché lodassero il Signore dicendo:

And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

Appena cominciarono i loro canti di esultanza e di lode, il Signore tese un agguato contro gli Ammoniti, i Moabiti e quelli delle montagne di Seir, venuti contro Giuda e furono sconfitti.

For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

Gli Ammoniti e i Moabiti insorsero contro gli abitanti delle montagne di Seir per votarli allo sterminio e distruggerli. Quando ebbero finito con gli abitanti delle montagne di Seir, contribuirono a distruggersi a vicenda.

And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

Quando quelli di Giuda raggiunsero la collina da dove si vedeva il deserto, si voltarono verso la moltitudine, ed ecco non c'erano che cadaveri gettati per terra, senza alcun superstite.

And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

Giòsafat e la sua gente andarono a raccogliere la loro preda. Vi trovarono in abbondanza bestiame, ricchezze, vesti e oggetti preziosi. Ne presero più di quanto ne potessero portare. Passarono tre giorni a raccogliere il bottino, perché esso era molto abbondante.

And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

Il quarto giorno si radunarono nella valle di Beracà; poiché là benedissero il Signore, chiamarono quel luogo valle della Benedizione, nome ancora in uso.

Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

Quindi tutto Giuda e tutti quelli di Gerusalemme, con Giòsafat alla testa, partirono per tornare in Gerusalemme, pieni di gioia perché il Signore li aveva riempiti di letizia a spese dei loro nemici.

And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

Entrarono in Gerusalemme diretti al tempio, fra suoni di arpe, di cetre e di trombe.

And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

Quando si seppe che il Signore aveva combattuto contro i nemici di Israele, il terrore di Dio si diffuse su tutti i regni dei vari paesi.

So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Il regno di Giòsafat fu tranquillo; Dio gli aveva concesso la pace su tutte le frontiere.

And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Giòsafat regnò su Giuda. Aveva trentacinque anni quando divenne re; regnò venticinque anni in Gerusalemme. Sua madre si chiamava Azuba figlia di Silchi.

And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

Seguì la strada di suo padre, senza allontanarsi, per fare ciò che è retto agli occhi del Signore.

Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

Ma non scomparvero le alture; il popolo non aveva ancora rafforzato il cuore nella ricerca del Dio dei suoi padri.

Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

Le altre gesta di Giòsafat, le prime come le ultime, ecco sono descritte negli atti di Ieu, figlio di Canàni, inseriti nel libro dei re di Israele.

And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

In seguito Giòsafat, re di Giuda, si alleò con Acazia re di Israele che agiva con empietà.

And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

Egli si associò a lui per costruire navi capaci di raggiungere Tarsis. Allestirono le navi in Ezion-Ghèber.

Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Ma Elièzer figlio di Dodava, di Maresa, predisse contro Giòsafat: «Perché ti sei alleato con Acazia, il Signore ha aperto una breccia nei tuoi lavori». Le navi si sfasciarono e non poterono salpare per Tarsis.

2nd Chronicles 21 - Cronache 2 21


2nd Chronicles Chapter 21 King James Bible - Cronache 2 Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 20
Cronache 2 20

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

Giòsafat si addormentò con i suoi padri e fu sepolto con loro nella città di Davide. Al suo posto divenne re suo figlio Ioram.

And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

I suoi fratelli, figli di Giòsafat, erano Azaria, Iechièl, Zaccaria, Azariau, Michele e Sefatia; tutti costoro erano figli di Giòsafat re di Israele.

And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

Il padre aveva dato loro ricchi doni: argento, oro e oggetti preziosi insieme con fortezze in Giuda; il regno però l'aveva assegnato a Ioram, perché era il primogenito.

Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

Ioram prese in possesso il regno di suo padre e quando si fu rafforzato, uccise di spada tutti i suoi fratelli e, con loro, anche alcuni ufficiali di Israele.

Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

Quando divenne re, Ioram aveva trentadue anni; regnò in Gerusalemme otto anni.

And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

Seguì la strada dei re di Israele, come aveva fatto la casa di Acab, perché sua moglie era figlia di Acab. Egli fece ciò che è male agli occhi del Signore,

Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

ma il Signore non volle distruggere la casa di Davide a causa dell'alleanza che aveva conclusa con Davide e della promessa fattagli di lasciargli sempre una lampada, per lui e per i suoi figli.

In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

Durante il suo regno Edom si ribellò a Giuda e si elesse un re.

Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

Ioram con i suoi ufficiali e con tutti i carri passò la frontiera e, assalendoli di notte, sconfisse gli Idumei che l'avevano accerchiato, insieme con gli ufficiali dei suoi carri.

So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

Ma Edom, ribellatosi a Giuda, ancora oggi è indipendente. In quel tempo anche Libna si ribellò al suo dominio, perché Ioram aveva abbandonato il Signore, Dio dei suoi padri.

Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

Egli inoltre eresse alture nelle città di Giuda, spinse alla idolatria gli abitanti di Gerusalemme e fece traviare Giuda.

And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

Gli giunse da parte del profeta Elia uno scritto che diceva: «Dice il Signore, Dio di Davide tuo padre: Perché non hai seguito la condotta di Giòsafat tuo padre, né la condotta di Asa re di Giuda,

But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

ma hai seguito piuttosto la condotta dei re di Israele, hai spinto alla idolatria Giuda e gli abitanti di Gerusalemme, come ha fatto la casa di Acab, e inoltre hai ucciso i tuoi fratelli, cioè la famiglia di tuo padre, uomini migliori di te,

Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

ecco, il Signore farà cadere un grave disastro sul tuo popolo, sui tuoi figli, sulle tue mogli e su tutti i tuoi beni.

And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

Tu soffrirai gravi malattie, una malattia intestinale tale che per essa le tue viscere ti usciranno nel giro di due anni».

Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

Il Signore risvegliò contro Ioram l'ostilità dei Filistei e degli Arabi che abitano al fianco degli Etiopi.

And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

Costoro attaccarono Giuda, vi penetrarono e razziarono tutti i beni della reggia, asportando anche i figli e le mogli del re. Non gli rimase nessun figlio, se non Ioacaz il più piccolo.

And after all this the LORD smote him in his bowels with an incurable disease.

Dopo tutto questo, il Signore lo colpì con una malattia intestinale inguaribile.

And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

Andò avanti per più di un anno; verso la fine del secondo anno, gli uscirono le viscere per la gravità della malattia e così morì fra dolori atroci. E per lui il popolo non bruciò aromi, come si erano bruciati per i suoi padri.

Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

Quando divenne re, egli aveva trentadue anni; regnò otto anni in Gerusalemme. Se ne andò senza lasciare rimpianti; lo seppellirono nella città di Davide, ma non nei sepolcri dei re.

2nd Chronicles 22 - Cronache 2 22


2nd Chronicles Chapter 22 King James Bible - Cronache 2 Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 21
Cronache 2 21

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

Gli abitanti di Gerusalemme proclamarono re al suo posto Acazia, il minore dei figli, perché tutti quelli più anziani erano stati uccisi dalla banda che era penetrata con gli Arabi nell'accampamento. Così divenne re Acazia figlio di Ioram, re di Giuda.

Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

Quando divenne re, Acazia aveva ventidue anni; regnò un anno in Gerusalemme. Sua madre si chiamava Atalia ed era figlia di Omri.

He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

Anch'egli imitò la condotta della casa di Acab, perché sua madre lo consigliava ad agire da empio.

Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

Fece ciò che è male agli occhi del Signore, come facevano quelli della famiglia di Acab, perché dopo la morte di suo padre costoro, per sua rovina, erano i suoi consiglieri.

He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

Su consiglio di costoro entrò anche in guerra con Ioram figlio di Acab, re di Israele e contro Cazaèl re di Aram, in Ramot di Gàlaad. Gli Aramei ferirono Ioram,

And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

che tornò a curarsi in Izreèl per le ferite ricevute in Ramot di Gàlaad mentre combatteva con Cazaèl re di Aram. Acazia figlio di Ioram, re di Giuda, scese per visitare Ioram figlio di Acab, in Izreèl perché costui era malato.

And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

Fu volontà di Dio che Acazia, per sua rovina, andasse da Ioram. Difatti, quando giunse, uscì con Ioram incontro a Ieu figlio di Nimsi, che il Signore aveva consacrato perché distruggesse la casa di Acab.

And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

Mentre faceva giustizia della casa di Acab, Ieu trovò i capi di Giuda e i nipoti di Acazia, suoi servi, e li uccise.

And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Egli fece ricercare Acazia e lo catturarono mentre era nascosto in Samaria; lo condussero da Ieu, che lo uccise. Ma lo seppellirono, perché dicevano: «E' figlio di Giòsafat, che ha ricercato il Signore con tutto il cuore».

But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

Atalia, madre di Acazia, visto che era morto il figlio, si propose di sterminare tutta la discendenza regale della casa di Giuda.

But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

Ma Iosabeat figlia del re, prese Ioas figlio di Acazia, e lo nascose, togliendolo dal gruppo dei figli del re destinati alla morte. Essa lo introdusse insieme con la nutrice in una camera da letto e così Iosabeat, figlia del re Ioram e moglie del sacerdote Ioiadà - era anche sorella di Acazia - sottrasse Ioas ad Atalia, che perciò non lo mise a morte.

And he was with them hid in the house of God six years: and Athaliah reigned over the land.

Egli rimase nascosto presso di lei nel tempio di Dio per sei anni; intanto Atalia regnava sul paese.

2nd Chronicles 23 - Cronache 2 23


2nd Chronicles Chapter 23 King James Bible - Cronache 2 Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 22
Cronache 2 22

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

Nell'anno settimo Ioiadà, sentendosi sicuro, prese i capi di centurie, cioè Azaria, figlio di Ierocam, Ismaele figlio di Giovanni, Azaria figlio di Obed, Maaseia figlio di Adaia, ed Elisafàt figlio di Zicrì, e concluse un'alleanza con loro.

And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

Percorsero Giuda e radunarono i leviti da tutte le città di Giuda e i capi dei casati di Israele; essi vennero in Gerusalemme.

And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

Tutta l'assemblea concluse un'alleanza con il re nel tempio di Dio. Ioiadà disse loro: «Ecco il figlio del re. Deve regnare come ha promesso il Signore ai figli di Davide.

This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

Questo è ciò che dovrete fare: un terzo fra quelli di voi che prendono servizio il sabato, sacerdoti e leviti, monterà la guardia alle porte;

And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

un altro terzo starà nella reggia e un terzo alla porta di Iesod, mentre tutto il popolo starà nei cortili del tempio.

But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

Nessuno entri nel tempio, se non i sacerdoti e i leviti di servizio; costoro vi entreranno, perché essi sono santificati; tutto il popolo osserverà l'ordine del Signore.

And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

I leviti circonderanno il re, ognuno con l'arma in pugno; chiunque tenti di entrare nel tempio sia messo a morte. Essi staranno vicino al re seguendolo in ogni movimento».

So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

I leviti e tutti quelli di Giuda fecero quanto aveva comandato il sacerdote Ioiadà. Ognuno prese i suoi uomini, quelli che entravano in servizio di sabato come quelli che smontavano di sabato, perché il sacerdote Ioiadà non aveva licenziato le classi uscenti.

Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

Il sacerdote Ioiadà diede ai capi delle centurie lance, scudi grandi e piccoli, gia appartenenti al re Davide e allora depositati nel tempio di Dio.

And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

Mise tutto il popolo, ognuno con l'arma in pugno, nel lato meridionale e nel lato settentrionale del tempio, lungo l'altare e l'edificio, in modo da circondare il re.

Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

Si fece uscire il figlio del re e gli si impose il diadema con le insegne. Lo si proclamò re; Ioiadà e i suoi figli lo unsero e poi gridarono: «Viva il re!».

Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

Quando sentì le grida del popolo che acclamando correva verso il re, Atalia si presentò al popolo nel tempio.

And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

Guardò ed ecco, il re stava sul suo seggio all'ingresso; gli ufficiali e i trombettieri circondavano il re; tutto il popolo del paese gioiva a suon di trombe; i cantori, con gli strumenti musicali, intonavano i canti di lode. Atalia si strappò le vesti e gridò: «Tradimento, tradimento!».

Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

Il sacerdote Ioiadà ordinò ai capi delle centurie, che comandavano la truppa: «Fatela uscire attraverso le file! Chi la segue sia ucciso di spada». Infatti il sacerdote aveva detto: «Non uccidetela nel tempio».

So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

Le aprirono un passaggio con le mani; essa raggiunse la reggia per l'ingresso della porta dei Cavalli e là essi l'uccisero.

And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

Ioiadà concluse un'alleanza tra sé, il popolo tutto e il re, che il popolo fosse cioè il popolo del Signore.

Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

Tutti andarono nel tempio di Baal e lo demolirono; fecero a pezzi i suoi altari e le sue statue e uccisero Mattan, sacerdote di Baal, davanti agli altari.

Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

Ioiadà affidò la sorveglianza del tempio ai sacerdoti e ai leviti, che Davide aveva divisi in classi per il tempio, perché offrissero olocausti al Signore, come sta scritto nella legge di Mosè, fra gioia e canti, secondo le disposizioni di Davide.

And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

Stabilì i portieri alle porte del tempio perché non vi entrasse alcun immondo per nessun motivo.

And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

Prese i capi di centinaia, i notabili e quanti avevano autorità in mezzo al popolo del paese e fece scendere il re dal tempio. Attraverso la porta Superiore lo condussero nella reggia e lo fecero sedere sul trono regale.

And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Tutto il popolo fu in festa e la città restò tranquilla benché Atalia fosse stata uccisa a fil di spada.

2nd Chronicles 24 - Cronache 2 24


2nd Chronicles Chapter 24 King James Bible - Cronache 2 Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 23
Cronache 2 23

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

Quando Ioas divenne re aveva sette anni; regnò quarant'anni in Gerusalemme. Sua madre, di Bersabea, si chiamava Sibia.

And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

Ioas fece ciò che è retto agli occhi del Signore finché visse il sacerdote Ioiadà.

And Jehoiada took for him two wives; and he begat sons and daughters.

Ioiadà gli diede due mogli ed egli generò figli e figlie.

And it came to pass after this, that Joash was minded to repair the house of the LORD.

In seguito, Ioas decise di restaurare il tempio.

And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

Radunò i sacerdoti e i leviti e disse loro: «Andate nelle città di Giuda e raccogliete ogni anno da tutti gli Israeliti denaro per restaurare il tempio del vostro Dio. Cercate di sollecitare il lavoro». Ma i leviti non mostrarono nessuna fretta.

And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

Allora il re convocò Ioiadà loro capo e gli disse: «Perché non hai richiesto dai leviti che portassero da Giuda e da Gerusalemme la tassa prescritta da Mosè servo del Signore e fissata dall'assemblea di Israele per la tenda della testimonianza?

For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

L'empia Atalia, infatti, e i suoi adepti hanno dilapidato il tempio di Dio; perfino tutte le cose consacrate del tempio hanno adoperato per i Baal».

And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

Per ordine del re fecero una cassa, che posero davanti alla porta del tempio.

And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

Quindi fecero un proclama in Giuda e in Gerusalemme perché si portasse al Signore la tassa imposta da Mosè servo di Dio a Israele nel deserto.

And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

Tutti i capi e tutto il popolo si rallegrarono e portarono il denaro che misero nella cassa fino a riempirla.

Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

Quando la cassa veniva portata per l'ispezione reale affidata ai leviti ed essi vedevano che c'era molto denaro, allora veniva lo scriba del re e l'ispettore nominato dal sommo sacerdote, vuotavano la cassa, quindi la prendevano e la ricollocavano al suo posto. Facevano così ogni giorno e così misero insieme molto denaro.

And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

Il re e Ioiadà lo diedero ai dirigenti dei lavori addetti al tempio ed essi impegnarono scalpellini e falegnami per le riparazioni del tempio; anche lavoratori del ferro e del bronzo si misero al lavoro per riparare il tempio.

So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

I dirigenti dei lavori si mostrarono molto attivi; per la loro opera le riparazioni progredirono; essi riportarono il tempio di Dio allo stato di una volta e lo consolidarono.

And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

Quando ebbero finito, portarono davanti al re e a Ioiadà il resto del denaro e con esso fecero arredi per il tempio: vasi per il servizio liturgico e per gli olocausti, coppe e altri oggetti d'oro e d'argento. Finché visse Ioiadà, si offrirono sempre olocausti nel tempio.

But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

Ma Ioiadà, divenuto vecchio e sazio di anni, morì a centotrenta anni.

And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

Lo seppellirono nella città di Davide con i re, perché aveva agito bene in Israele per il servizio del Signore e per il suo tempio.

Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

Dopo la morte di Ioiadà, i capi di Giuda andarono a prostrarsi davanti al re, che allora diede loro ascolto.

And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

Costoro trascurarono il tempio del Signore Dio dei loro padri, per venerare i pali sacri e gli idoli. Per questa loro colpa si scatenò l'ira di Dio su Giuda e su Gerusalemme.

Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

Il Signore mandò loro profeti perché li facessero ritornare a lui. Essi comunicarono loro il proprio messaggio, ma non furono ascoltati.

And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

Allora lo spirito di Dio investì Zaccaria, figlio del sacerdote Ioiadà, che si alzò in mezzo al popolo e disse: «Dice Dio: perché trasgredite i comandi del Signore? Per questo non avete successo; poiché avete abbandonato il Signore, anch'egli vi abbandona».

And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

Ma congiurarono contro di lui e per ordine del re lo lapidarono nel cortile del tempio.

Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

Il re Ioas non si ricordò del favore fattogli da Ioiadà padre di Zaccaria, ma ne uccise il figlio, che morendo disse: «Il Signore lo veda e ne chieda conto!».

And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

All'inizio dell'anno successivo, marciò contro Ioas l'esercito degli Aramei. Essi vennero in Giuda e in Gerusalemme, sterminarono fra il popolo tutti i capi e inviarono l'intero bottino al re di Damasco.

For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

L'esercito degli Aramei era venuto con pochi uomini, ma il Signore mise nelle loro mani un grande esercito, perché essi avevano abbandonato il Signore Dio dei loro padri. Gli Aramei fecero giustizia di Ioas.

And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

Quando furono partiti, lasciandolo gravemente malato, i suoi ministri ordirono una congiura contro di lui per vendicare il figlio del sacerdote Ioiadà e lo uccisero nel suo letto. Così egli morì e lo seppellirono nella città di Davide, ma non nei sepolcri dei re.

And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

Questi furono i congiurati contro di lui: Zabàd figlio di Simeat, l'Ammonita, e Iozabàd figlio di Simrit, il Moabita.

Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

Quanto riguarda i suoi figli, la quantità dei tributi da lui riscossi, il restauro del tempio di Dio, ecco tali cose sono descritte nella memoria del libro dei re. Al suo posto divenne re suo figlio Amazia.

2nd Chronicles 25 - Cronache 2 25


2nd Chronicles Chapter 25 King James Bible - Cronache 2 Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 24
Cronache 2 24

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Quando divenne re, Amazia aveva venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre, di Gerusalemme, si chiamava Ioaddan.

And he did that which was right in the sight of the LORD, but not with a perfect heart.

Egli fece ciò che è retto agli occhi del Signore, ma non con cuore perfetto.

Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

Quando il regno si fu rafforzato nelle sue mani, egli uccise gli ufficiali che avevano assassinato il re suo padre.

But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

Ma non uccise i loro figli, perché sta scritto nel libro della legge di Mosè il comando del Signore: «I padri non moriranno per i figli, né i figli per i padri, ma ognuno morirà per il suo peccato».

Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

Amazia riunì quelli di Giuda e li distribuì, secondo i casati, sotto capi di migliaia e sotto capi di centinaia, per tutto Giuda e Beniamino. Fece un censimento di tutti gli abitanti dai vent'anni in su e trovò che c'erano trecentomila uomini atti alla guerra, armati di lancia e di scudo.

He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

Egli assoldò da Israele centomila uomini valorosi per cento talenti d'argento.

But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

Gli si presentò un uomo di Dio che gli disse: «O re, non si unisca a te l'esercito di Israele, perché il Signore non è con Israele, né con alcuno dei figli di Efraim.

But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

Ma se tu vuoi marciare con loro, fà pure. Raffòrzati pure per la battaglia; Dio ti farà stramazzare davanti al nemico, poiché Dio ha la forza per aiutare e per abbattere».

And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

Amazia rispose all'uomo di Dio: «Che ne sarà dei cento talenti che ho dato per la schiera di Israele?». L'uomo di Dio rispose: «Il Signore può darti molto più di questo».

Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

Amazia congedò la schiera venuta a lui da Efraim perché se ne tornasse a casa; ma la loro ira divampò contro Giuda; tornarono a casa loro pieni di sdegno.

And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

Amazia, fattosi animo, andò a capo del suo esercito nella Valle del sale, ove sconfisse diecimila figli di Seir.

And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

Quelli di Giuda ne catturarono diecimila vivi e, condottili sulla cima della Roccia, li precipitarono giù; tutti si sfracellarono.

But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

I componenti della schiera, che Amazia aveva congedato perché non andassero con lui, assalirono le città di Giuda, da Samaria a Bet-Coròn, uccidendo in esse tremila persone e facendo un immenso bottino.

Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

Tornato dalla vittoria sugli Idumei, Amazia fece portare le divinità dei figli di Seir e le costituì suoi dei e si prostrò davanti a loro e offrì loro incenso.

Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

Perciò l'ira del Signore divampò contro Amazia; gli mandò un profeta che gli disse: «Perché ti sei rivolto a dei che non sono stati capace di liberare il loro popolo dalla tua mano?».

And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

Mentre costui lo apostrofava, il re lo interruppe: «Forse ti abbiamo costituito consigliere del re? Smettila! Perché vuoi farti uccidere?». Il profeta cessò, ma disse: «Vedo che Dio ha deciso di distruggerti, perché hai fatto una cosa simile e non hai dato retta al mio consiglio».

Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

Consigliatosi, Amazia re di Giuda mandò a dire a Ioas figlio di Ioacaz, figlio di Ieu, re di Israele: «Su, misuriamoci in guerra!».

And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Ioas re di Israele fece rispondere ad Amazia re di Giuda: «Il cardo del Libano mandò a dire al cedro del Libano: Dà in moglie tua figlia a mio figlio. Ma una bestia selvatica del Libano passò e calpestò il cardo.

Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

Tu ripeti: Ecco ho sconfitto Edom! E il tuo cuore si è inorgoglito esaltandosi. Ma stattene a casa! Perché provocare una calamità e precipitare tu e Giuda con te?».

But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

Ma Amazia non diede ascolto. Era volontà di Dio che fossero consegnati nelle mani del nemico, perché si erano rivolti agli dei di Edom.

So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

Allora si mosse Ioas re di Israele; si sfidarono a battaglia, lui e Amazia re di Giuda, in Bet-Sèmes che appartiene a Giuda.

And Judah was put to the worse before Israel, and they fled every man to his tent.

Giuda fu sconfitto di fronte a Israele e ognuno fuggì nella sua tenda.

And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

Ioas re di Israele in Bet-Sèmes fece prigioniero Amazia re di Giuda, figlio di Ioas, figlio di Ioacaz. Condottolo in Gerusalemme, demolì una parte delle mura cittadine, dalla porta di Efraim fino alla porta dell'Angolo, per quattrocento cubiti.

And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

Prese tutto l'oro, l'argento e tutti gli oggetti trovati nel tempio di Dio, che erano affidati a Obed-Edom, i tesori della reggia e alcuni ostaggi e poi tornò a Samaria.

And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

Amazia figlio di Ioas, re di Giuda, visse ancora quindici anni dopo la morte di Ioas figlio di Ioacaz, re di Israele.

Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

Le altre gesta di Amazia, le prime come le ultime, sono descritte nel libro dei re di Giuda e di Israele.

Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

Dopo che Amazia si fu allontanato dal Signore, fu ordita una congiura contro di lui in Gerusalemme. Egli fuggì in Lachis, ma lo fecero inseguire fino a Lachis e là l'uccisero.

And they brought him upon horses, and buried him with his fathers in the city of Judah.

Lo caricarono su cavalli e lo seppellirono con i suoi padri nella città di Davide.

2nd Chronicles 26 - Cronache 2 26


2nd Chronicles Chapter 26 King James Bible - Cronache 2 Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 25
Cronache 2 25

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

Tutto il popolo di Giuda prese Ozia che aveva sedici anni e lo proclamò re al posto del padre Amazia.

He built Eloth, and restored it to Judah, after that the king slept with his fathers.

Egli ricostruì Elat e la ricondusse sotto il dominio di Giuda, dopo che il re si era addormentato con i suoi padri.

Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

Ozia aveva sedici anni quando divenne re; regnò cinquantadue anni in Gerusalemme. Sua madre, di Gerusalemme, si chiamava Iecolia.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

Egli fece ciò che è retto agli occhi del Signore come aveva fatto Amazia suo padre.

And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

Egli ricercò Dio finché visse Zaccaria, che l'aveva istruito nel timore di Dio, e finché egli ricercò il Signore, Dio lo fece prosperare.

And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

Uscito in guerra contro i Filistei, smantellò le mura di Gat, di Iabne e di Asdòd; costruì piazzeforti nel territorio di Asdòd e in quello dei Filistei.

And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

Dio lo aiutò contro i Filistei, contro gli Arabi abitanti in Gur-Baal e contro i Meuniti.

And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

Gli Ammoniti pagavano un tributo a Ozia, la cui fama giunse sino alla frontiera egiziana, perché egli era divenuto molto potente.

Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

Ozia costruì torri in Gerusalemme alla porta dell'Angolo e alla porta della Valle e sul Cantone e le fortificò.

Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

Costruì anche torri nella steppa e scavò molte cisterne perché possedeva numeroso bestiame nella pianura e nell'altipiano; aveva campagnoli e vignaioli sui monti e sulle colline, perché egli amava l'agricoltura.

Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

Ozia possedeva un esercito agguerrito e pronto per combattere, diviso in schiere, registrate sotto la sorveglianze dello scriba Ieiel e di Maaseia, commissario agli ordini di Anania, uno degli ufficiali del re.

The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

Tutti i capi dei casati di quei prodi ammontavano a duemilaseicento.

And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

Da loro dipendeva un esercito di trecentosettemilacinquecento guerrieri di grande valore, pronti per aiutare il re contro il nemico.

And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

A loro, cioè a tutto l'esercito, Ozia fornì scudi e lance, elmi, corazze, archi e pietre per le fionde.

And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

In Gerusalemme aveva fatto costruire macchine, inventate da un esperto, che collocò sulle torri e sugli angoli per scagliare frecce e grandi pietre. La fama di Ozia giunse in regioni lontane; divenne potente perché fu molto assistito.

But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

Ma in seguito a tanta potenza si insuperbì il suo cuore fino a rovinarsi. Difatti si mostrò infedele al Signore suo Dio. Penetrò nel tempio per bruciare incenso sull'altare.

And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

Dietro a lui entrò il sacerdote Azaria con ottanta sacerdoti del Signore, uomini virtuosi.

And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

Questi si opposero al re Ozia, dicendogli: «Non tocca a te, Ozia, offrire l'incenso, ma ai sacerdoti figli di Aronne che sono stati consacrati per offrire l'incenso. Esci dal santuario, perché hai commesso un'infrazione alla legge. Non hai diritto alla gloria che viene dal Signore Dio».

Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

Ozia, che teneva in mano il braciere per offrire l'incenso, si adirò. Mentre sfogava la sua collera contro i sacerdoti, gli spuntò la lebbra sulla fronte davanti ai sacerdoti nel tempio presso l'altare dell'incenso.

And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

Azaria sommo sacerdote, e tutti i sacerdoti si voltarono verso di lui, che apparve con la lebbra sulla fronte. Lo fecero uscire in fretta di lì; anch'egli si precipitò per uscire, poiché il Signore l'aveva colpito.

And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

Il re Ozia rimase lebbroso fino al giorno della morte. Egli abitò in una casa di isolamento, come lebbroso, escluso dal tempio. Suo figlio Iotam dirigeva la reggia e governava il popolo del paese.

Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

Le altre gesta di Ozia, le prime come le ultime, le ha descritte il profeta Isaia, figlio di Amoz.

So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

Ozia si addormentò con i suoi padri con i quali fu sepolto nel campo presso le tombe reali, perché si diceva: «E' un lebbroso». Al suo posto divenne re suo figlio Iotam.

2nd Chronicles 27 - Cronache 2 27


2nd Chronicles Chapter 27 King James Bible - Cronache 2 Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 26
Cronache 2 26

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

Quando Iotam divenne re, aveva venticinque anni; regnò sedici anni in Gerusalemme. Sua madre si chiamava Ierusa figlia di Zadòk.

And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

Egli fece ciò che è retto agli occhi del Signore come agì Ozia suo padre, ma non entrò nel tempio e il popolo continuava a pervertirsi.

He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

Egli restaurò la porta Superiore del tempio; lavorò molto anche per le mura dell'Ofel.

Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

Ricostruì città sulle montagne di Giuda; costruì castelli e torri nelle zone boscose.

He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

Attaccò il re degli Ammoniti, vincendolo. Gli Ammoniti gli diedero in quell'anno - e anche nel secondo e terzo anno - cento talenti d'argento, diecimila kor di grano e altrettanti di orzo; questo gli consegnarono gli Ammoniti.

So Jotham became mighty, because he prepared his ways before the LORD his God.

Iotam divenne potente, perché aveva sempre camminato davanti al Signore suo Dio.

Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

Le altre gesta di Iotam, tutte le sue guerre e la sua condotta, ecco sono descritte nel libro dei re di Israele e di Giuda.

He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

Quando divenne re, aveva venticinque anni; regnò sedici anni in Gerusalemme.

And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

Iotam si addormentò con i suoi padri; lo seppellirono nella città di Davide. Al suo posto divenne re suo figlio Acaz.

2nd Chronicles 28 - Cronache 2 28


2nd Chronicles Chapter 28 King James Bible - Cronache 2 Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 27
Cronache 2 27

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

Quando Acaz divenne re, aveva vent'anni; regnò sedici anni in Gerusalemme. Non fece ciò che è retto agli occhi del Signore, come Davide suo antenato.

For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

Seguì le strade dei re di Israele; fece perfino fondere statue per i Baal.

Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

Egli bruciò incenso nella valle di Ben-Hinnòn; bruciò i suoi figli nel fuoco, imitando gli abomini delle popolazioni che il Signore aveva scacciate davanti agli Israeliti.

He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

Sacrificava e bruciava incenso sulle alture, sui colli e sotto ogni albero verde.

Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

Ma il Signore suo Dio lo mise nelle mani del re degli Aramei, i quali lo vinsero e gli presero un gran numero di prigionieri, che condussero in Damasco. Fu consegnato anche nelle mani del re di Israele, che gli aveva inflitto una grande sconfitta.

For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

Pekach, figlio di Romelia, in un giorno uccise centomila uomini in Giuda, tutti uomini valorosi, perché avevano abbandonato il Signore Dio dei loro padri.

And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

Zicri, un eroe di Efraim, uccise Maaseia figlio del re e Azrikam maggiordomo, ed Elkana luogotenente del re.

And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

Gli Israeliti condussero in prigionia, bottino preso ai propri fratelli, duecentomila persone fra donne, figli e figlie; essi raccolsero anche una preda abbondante che portarono in Samaria.

But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

C'era là un profeta del Signore, di nome Oded. Costui uscì incontro all'esercito che giungeva in Samaria e disse: «Ecco, a causa dello sdegno contro Giuda, il Signore, Dio dei vostri padri, li ha messi nelle vostre mani; ma voi li avete massacrati con un furore tale che è giunto fino al cielo.

And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

Ora voi dite di soggiogare, come vostri schiavi e schiave, gli abitanti di Giuda e di Gerusalemme. Ma non siete anche voi colpevoli nei confronti del Signore vostro Dio?

Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

Ora ascoltatemi e rimandate i prigionieri, che avete catturati in mezzo ai vostri fratelli, perché altrimenti l'ira ardente del Signore ricadrà su di voi».

Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

Alcuni capi tra gli efraimiti, cioè Azaria figlio di Giovanni, Berechia figlio di Mesillemòt, Ezechia figlio di Sallùm, e Amasa figlio di Caldài si alzarono contro quanti tornavano dalla guerra,

And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

dicendo loro: «Non portate qui i prigionieri, perché su di noi pesa gia una colpa nei riguardi del Signore. Voi intendete aumentare il numero dei nostri peccati e delle nostre colpe, mentre la nostra colpa è gia grande e su Israele incombe un'ira ardente».

So the armed men left the captives and the spoil before the princes and all the congregation.

I soldati allora rilasciarono i prigionieri e la preda davanti ai capi e a tutta l'assemblea.

And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

Alcuni uomini, designati per nome, si misero a rifocillare i prigionieri; quanti erano nudi li rivestirono e li calzarono con capi di vestiario presi dal bottino; diedero loro da mangiare e da bere, li medicarono con unzioni; quindi, trasportando su asini gli inabili a marciare, li condussero in Gerico, città delle palme, presso i loro fratelli. Poi tornarono in Samaria.

At that time did king Ahaz send unto the kings of Assyria to help him.

In quel tempo il re Acaz mandò a chiedere aiuto al re di Assiria.

For again the Edomites had come and smitten Judah, and carried away captives.

Gli Idumei erano venuti ancora una volta e avevano sconfitto Giuda e fatto prigionieri.

The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

Anche i Filistei si erano sparsi per le città della Sefela e del Negheb di Giuda, occupando Bet-Sèmes, Aialon, Ghederot, Soco con le dipendenze, Timna con le dipendenze e Ghimzo con le dipendenze, vi si erano insediati.

For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

Poiché il Signore aveva umiliato Giuda a causa di Acaz re di Giuda, che aveva fomentato l'immoralità in Giuda ed era stato infedele al Signore.

And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

Anche Tiglat-Pilèzer, re d'Assiria, venne contro di lui e lo oppresse anziché aiutarlo.

For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

Acaz spogliò il tempio, il palazzo del re e dei principi e consegnò tutto all'Assiria, ma non ne ricevette alcun aiuto.

And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

Anche quando si trovava alle strette, questo re Acaz continuava a essere infedele al Signore.

For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

Sacrificò agli dei di Damasco, che lo avevano sconfitto, dicendo: «Poiché gli dei dei re di Aram aiutano i loro fedeli, io sacrificherò loro ed essi mi aiuteranno». In realtà, essi provocarono la sua caduta e quella di tutto Israele.

And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

Acaz radunò gli arredi del tempio e li fece a pezzi; chiuse le porte del tempio, mentre eresse altari in tutti i crocicchi di Gerusalemme.

And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

In tutte le città di Giuda eresse alture per bruciare incenso ad altri dei, provocando così lo sdegno del Signore Dio dei suoi padri.

Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

Le altre gesta di lui e tutte le sue azioni, le prime come le ultime, ecco, sono descritte nel libro dei re di Giuda e di Israele.

And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

Acaz si addormentò con i suoi padri e lo seppellirono in città, in Gerusalemme, ma non lo collocarono nei sepolcri dei re di Israele. Al suo posto divenne re suo figlio Ezechia.

2nd Chronicles 29 - Cronache 2 29


2nd Chronicles Chapter 29 King James Bible - Cronache 2 Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 28
Cronache 2 28

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

Ezechia divenne re a venticinque anni; regnò ventinove anni in Gerusalemme. Sua madre si chiamava Abia, figlia di Zaccaria.

And he did that which was right in the sight of the LORD, according to all that David his father had done.

Egli fece ciò che è retto agli occhi del Signore come aveva fatto Davide suo antenato.

He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

Nel primo anno del suo regno, nel primo mese, aprì le porte del tempio e le restaurò.

And he brought in the priests and the Levites, and gathered them together into the east street,

Fece venire i sacerdoti e i leviti, ai quali, dopo averli radunati nella piazza d'oriente,

And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

disse: «Ascoltatemi, leviti! Ora purificatevi e poi purificate il tempio del Signore Dio dei vostri padri, e portate fuori l'impurità dal santuario.

For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

I nostri padri sono stati infedeli e hanno commesso ciò che è male agli occhi del Signore nostro Dio, che essi avevano abbandonato, distogliendo lo sguardo dalla dimora del Signore e voltandole le spalle.

Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

Han chiuso perfino le porte del vestibolo, spento le lampade, non hanno offerto più incenso né olocausti nel santuario al Dio di Israele.

Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

Perciò l'ira del Signore si è riversata su Giuda e su Gerusalemme ed egli ha reso gli abitanti oggetto di terrore, di stupore e di scherno, come potete constatare con i vostri occhi.

For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

Ora ecco, i nostri padri sono caduti di spada; i nostri figli, le nostre figlie e le nostre mogli sono andati per questo in prigionia.

Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

Ora io ho deciso di concludere un'alleanza con il Signore, Dio di Israele, perché si allontani da noi la sua ira ardente.

My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

Figli miei, non siate negligenti perché il Signore ha scelto voi per stare alla sua presenza, per servirlo, per essere suoi ministri e per offrirgli incenso».

Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

Si alzarono allora i leviti Macat figlio di Amasai, Gioele figlio di Azaria, dei Keatiti; dei figli di Merari: Kis figlio di Abdi, e Azaria figlio di Ieallelel; dei Ghersoniti: Ioach figlio di Zimma, ed Eden figlio di Ioach;

And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

dei figli di Elizafan, Simri e Ieiel; dei figli di Asaf, Zaccaria e Mattania;

And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

dei figli di Eman, Iechièl e Simei; dei figli di Idutun, Semaia e Uzziel.

And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

Essi riunirono i fratelli e si purificarono; quindi entrarono, secondo il comando del re e le prescrizioni del Signore, per purificare il tempio.

And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

I sacerdoti entrarono nell'interno del tempio per purificarlo; portarono fuori, nel cortile del tempio, ogni immondezza trovata nella navata. I leviti l'ammucchiarono per portarla fuori nel torrente Cedron.

Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

Il primo mese cominciarono la purificazione; nel giorno ottavo del mese entrarono nel vestibolo del Signore, purificarono il tempio in otto giorni; finirono il sedici del primo mese.

Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

Quindi entrarono negli appartamenti reali di Ezechia e gli dissero: «Abbiamo purificato il tempio, l'altare degli olocausti con tutti gli accessori e la tavola dei pani dell'offerta con tutti gli accessori.

Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

Abbiamo rinnovato e consacrato tutti gli oggetti che il re Acaz con empietà aveva messo da parte durante il suo regno. Ecco stanno davanti all'altare del Signore».

Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

Allora il re Ezechia, alzatosi subito, riunì i capi della città e salì al tempio.

And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

Portarono sette giovenchi, sette arieti, sette agnelli e sette capri per offrirli in sacrificio espiatorio per la casa reale, per il santuario e per Giuda. Il re ordinò ai sacerdoti, figli di Aronne, di offrirli in olocausto sull'altare del Signore.

So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

Scannarono i giovenchi, quindi i sacerdoti ne raccolsero il sangue e lo sparsero sull'altare. Scannarono gli arieti e ne sparsero il sangue sull'altare. Scannarono gli agnelli e ne sparsero il sangue sull'altare.

And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

Quindi fecero avvicinare i capri per il sacrificio espiatorio, davanti al re e all'assemblea, che imposero loro le mani.

And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

I sacerdoti li scannarono e ne sparsero il sangue - sacrificio per il peccato - sull'altare in espiazione per tutto Israele, perché il re aveva ordinato l'olocausto e il sacrificio espiatorio per tutto Israele.

And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

Il re assegnò il loro posto ai leviti nel tempio con cembali, arpe e cetre, secondo le disposizioni di Davide, di Gad veggente del re, e del profeta Natan, poiché si trattava di un comando del Signore dato per mezzo dei suoi profeti.

And the Levites stood with the instruments of David, and the priests with the trumpets.

Quando i leviti ebbero preso posto con gli strumenti musicali di Davide e i sacerdoti con le loro trombe,

And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

Ezechia ordinò di offrire gli olocausti sull'altare. Quando iniziò l'olocausto, cominciarono anche i canti del Signore al suono delle trombe e con l'accompagnamento degli strumenti di Davide re di Israele.

And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

Tutta l'assemblea si prostrò, mentre si cantavano inni e si suonavano le trombe; tutto questo durò fino alla fine dell'olocausto.

And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Terminato l'olocausto, il re e tutti i presenti si inginocchiarono e si prostrarono.

Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

Il re Ezechia e i suoi capi ordinarono ai leviti di lodare il Signore con le parole di Davide e del veggente Asaf; lo lodarono fino all'entusiasmo, poi si inchinarono e adorarono.

Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

Allora Ezechia presa la parola, disse: «Ora siete incaricati ufficialmente del servizio del Signore. Avvicinatevi e portate qui le vittime e i sacrifici di lode nel tempio». L'assemblea portò le vittime e i sacrifici di lode, mentre quelli dal cuore generoso offrirono olocausti.

And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

Il numero degli olocausti offerti dall'assemblea fu: settanta buoi, cento arieti, duecento agnelli, tutti per l'olocausto in onore del Signore.

And the consecrated things were six hundred oxen and three thousand sheep.

Si consacrarono anche seicento buoi e tremila pecore.

But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

I sacerdoti erano troppo pochi e non bastavano a scuoiare tutti gli olocausti, perciò i loro fratelli i leviti li aiutarono finché non terminò il lavoro e finché i sacerdoti non si furono purificati; difatti i leviti erano stati più zelanti dei sacerdoti nel purificarsi.

And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

Ci fu anche un abbondante olocausto del grasso dei sacrifici di comunione e delle libazioni connesse con l'olocausto. Così fu ristabilito il culto nel tempio.

And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

Ezechia con tutto il popolo gioì perché Dio aveva ben disposto il popolo; tutto infatti si fece senza esitazioni.

2nd Chronicles 30 - Cronache 2 30


2nd Chronicles Chapter 30 King James Bible - Cronache 2 Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 29
Cronache 2 29

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

Ezechia mandò messaggeri per tutto Israele e Giuda e scrisse anche lettere a Efraim e a Manàsse per convocare tutti nel tempio in Gerusalemme a celebrare la pasqua per il Signore Dio di Israele.

For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

Il re, i suoi ufficiali e tutta l'assemblea di Gerusalemme decisero di celebrare la pasqua nel secondo mese,

For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

perché non avevano potuto celebrarla nel tempo fissato per il fatto che i sacerdoti non si erano purificati in numero sufficiente e il popolo non si era radunato in Gerusalemme.

And the thing pleased the king and all the congregation.

La proposta piacque al re e a tutta l'assemblea.

So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

Stabilirono di proclamare con bando in tutto Israele, da Bersabea a Dan, che tutti venissero a celebrare in Gerusalemme la pasqua per il Signore Dio di Israele, perché molti non avevano osservato le norme prescritte.

So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

Partirono i corrieri con lettere da parte del re e dei suoi ufficiali per recarsi in tutto Israele e Giuda. Secondo l'ordine del re dicevano: «Israeliti, fate ritorno al Signore Dio di Abramo, di Isacco e di Israele, ed egli ritornerà a quanti fra voi sono scampati dal pugno dei re d'Assiria.

And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

Non siate come i vostri padri e i vostri fratelli, infedeli al Signore Dio dei loro padri, che perciò li ha abbandonati alla desolazione, come potete constatare.

Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

Ora non siate di dura cervice come i vostri padri, date la mano al Signore, venite nel santuario che egli ha santificato per sempre. Servite il Signore vostro Dio e si allontanerà da voi la sua ira ardente.

For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

Difatti, se fate ritorno al Signore, i vostri fratelli e i vostri figli troveranno compassione presso coloro che li hanno deportati; ritorneranno in questo paese, poiché il Signore vostro Dio è clemente e misericordioso e non distoglierà lo sguardo da voi, se voi farete ritorno a lui».

So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

I corrieri passarono di città in città nel paese di Efraim e di Manàsse fino a Zàbulon, ma la gente li derideva e si faceva beffe di loro.

Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

Solo alcuni di Aser, di Manàsse e di Zàbulon si umiliarono e vennero a Gerusalemme.

Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

In Giuda invece si manifestò la mano di Dio e generò negli uomini un pentimento concorde per eseguire il comando del re e degli ufficiali secondo la parola del Signore.

And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

Si riunì in Gerusalemme una grande folla per celebrare la festa degli azzimi nel secondo mese; fu un'assemblea molto numerosa.

And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

Cominciarono a eliminare gli altari che si trovavano in Gerusalemme; eliminarono anche tutti gli altari dei profumi e li gettarono nel torrente Cedron.

Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

Essi immolarono la pasqua il quattordici del secondo mese; i sacerdoti e i leviti, pieni di confusione, si purificarono e quindi presentarono gli olocausti nel tempio.

And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

Occuparono il proprio posto, secondo le regole fissate per loro nella legge di Mosè, uomo di Dio. I sacerdoti facevano aspersioni con il sangue che ricevevano dai leviti

For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

perché molti dell'assemblea non si erano purificati. I leviti si occupavano dell'uccisione degli agnelli pasquali per quanti non avevano la purità richiesta per consacrarli al Signore.

For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

In realtà la maggioranza della gente, fra cui molti provenienti da Efraim, da Manàsse, da Issacar e da Zàbulon, non si era purificata; mangiarono la pasqua senza fare quanto è prescritto. Ezechia pregò per loro: «Il Signore che è buono perdoni

That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

chiunque abbia il cuore disposto a ricercare Dio, ossia il Signore Dio dei suoi padri, anche senza la purificazione necessaria per il santuario».

And the LORD hearkened to Hezekiah, and healed the people.

Il Signore esaudì Ezechia e risparmiò il popolo.

And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

Così gli Israeliti che si trovavano in Gerusalemme celebrarono la festa degli azzimi per sette giorni con grande gioia, mentre i sacerdoti e i leviti lodavano ogni giorno il Signore con gli strumenti che risuonavano in suo onore.

And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

Ezechia parlò al cuore di tutti i leviti, che avevano dimostrato un profondo senso del Signore; per sette giorni parteciparono al banchetto solenne, offrirono sacrifici di comunione e lodarono il Signore, Dio dei loro padri.

And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

Tutta l'assemblea decise di festeggiare altri sette giorni; così passarono ancora sette giorni di gioia.

For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

Difatti il re Ezechia aveva donato alla moltitudine mille giovenchi e settemila pecore; anche i capi avevano donato alla moltitudine mille giovenchi e diecimila pecore. I sacerdoti si purificarono in gran numero.

And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

Tutta l'assemblea di Giuda, i sacerdoti e i leviti, tutto il gruppo venuto da Israele, gli stranieri venuti dal paese di Israele e gli abitanti di Giuda furono in festa.

So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

Ci fu una gioia straordinaria in Gerusalemme, perché dal tempo di Salomone figlio di Davide, re di Israele, non c'era mai stata una cosa simile in Gerusalemme.

Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

I sacerdoti e i leviti si levarono a benedire il popolo; la loro voce fu ascoltata e la loro preghiera raggiunse la santa dimora di Dio nel cielo.

2nd Chronicles 31 - Cronache 2 31


2nd Chronicles Chapter 31 King James Bible - Cronache 2 Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 30
Cronache 2 30

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Quando tutto fu finito, gli Israeliti presenti andarono tutti nelle città di Giuda a infrangere le stele, a tagliare i pali sacri e a distruggere completamente le alture e gli altari in tutto Giuda, nel territorio di Beniamino, di Efraim e di Manàsse. Poi gli Israeliti tornarono nelle loro città, ognuno nella sua proprietà.

And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

Ezechia ricostituì le classi dei sacerdoti e dei leviti secondo le loro funzioni, assegnando a ognuno, ai sacerdoti e ai leviti, il proprio servizio riguardo all'olocausto e ai sacrifici di comunione per celebrare e lodare con inni e per servire alle porte degli accampamenti del Signore.

He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

Il re determinò quanto dei suoi beni dovesse essere destinato agli olocausti del mattino e della sera, agli olocausti dei sabati, dei noviluni e delle feste, come sta scritto nella legge del Signore.

Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

Egli ordinò al popolo, agli abitanti di Gerusalemme, di consegnare ai sacerdoti e ai leviti la loro parte perché questi potessero attendere alla legge del Signore.

And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

Appena si diffuse quest'ordine, gli Israeliti offrirono in abbondanza le primizie del grano, del mosto, dell'olio, del miele e di ogni altro prodotto agricolo e la decima abbondante di ogni cosa.

And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

Anche gli Israeliti e i Giudei, che abitavano nelle città di Giuda, portarono la decima degli armenti e dei greggi; portarono la decima dei doni consacrati al Signore loro Dio, facendone grandi ammassi.

In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

Nel terzo mese si cominciò a fare gli ammassi, che furono completati nel settimo mese.

And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

Vennero Ezechia e i capi; visti gli ammassi, benedissero il Signore e il popolo di Israele.

Then Hezekiah questioned with the priests and the Levites concerning the heaps.

Ezechia interrogò i sacerdoti e i leviti riguardo agli ammassi

And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

e il sommo sacerdote Azaria della casa di Zadòk gli rispose: «Da quando si è cominciato a portare l'offerta nel tempio, noi abbiamo mangiato e ci siamo saziati, ma ne è rimasto in abbondanza, perché il Signore ha benedetto il suo popolo; ne è rimasta questa grande quantità».

Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

Ezechia allora ordinò che si preparassero stanze nel tempio; le prepararono.

And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

Vi depositarono scrupolosamente le offerte, le decime e le cose consacrate. A tali cose presiedeva il levita Conania, alle cui dipendenze era il fratello Simei.

And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

Iechièl, Azaria, Nacat, Asaèl, Ierimòt, Iozabàd, Eliel, Ismachia, Macat e Benaià erano impiegati sotto la direzione di Conania e di suo fratello Simei per ordine del re Ezechia e di Azaria preposto al tempio.

And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

Kore figlio di Imna, levita custode della porta d'oriente, si occupava delle offerte spontanee fatte a Dio; egli distribuiva quanto si prelevava per l'offerta al Signore e le cose santissime.

And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

Da lui dipendevano Eden, Miniàmin, Giosuè, Semaia, Amaria e Secania nelle città sacerdotali come distributori fedeli tra i loro fratelli, grandi e piccoli, secondo le loro classi,

Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

oltre ai maschi registrati dai tre anni in su; questi entravano ogni giorno nel tempio per il loro servizio, secondo le loro funzioni e secondo le loro classi.

Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

La registrazione dei sacerdoti era fatta secondo i loro casati; quella dei leviti, dai vent'anni in su, secondo le loro funzioni e secondo le loro classi.

And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

Erano registrati con tutti i bambini, le mogli, i figli e le figlie di tutta la comunità, poiché dovevano consacrarsi con fedeltà a ciò che è sacro.

Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

Per i figli di Aronne, ossia per i sacerdoti residenti in campagna, nelle zone attorno alle loro città, in ogni città c'erano uomini designati nominalmente per distribuire la parte dovuta a ogni maschio fra i sacerdoti e a ogni registrato fra i leviti.

And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

Ezechia fece lo stesso in tutto Giuda; egli fece ciò che è buono e retto davanti al Signore suo Dio.

And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

Quanto aveva intrapreso per il servizio del tempio, per la legge e per i comandi, lo fece cercando il suo Dio con tutto il cuore; per questo ebbe successo.

2nd Chronicles 32 - Cronache 2 32


2nd Chronicles Chapter 32 King James Bible - Cronache 2 Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 31
Cronache 2 31

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

Dopo questi fatti e queste prove di fedeltà, ci fu l'invasione di Sennàcherib re d'Assiria. Penetrato in Giuda, assediò le città fortificate per forzarne le mura.

And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

Ezechia vide l'avanzata di Sennàcherib, che si dirigeva verso Gerusalemme per assediarla.

He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

Egli decise con i suoi ufficiali e con i suoi prodi di ostruire le acque sorgive, che erano fuori della città. Essi l'aiutarono.

So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

Si radunò un popolo numeroso per ostruire tutte le sorgenti e il torrente che attraversava il centro del paese, dicendo: «Perché dovrebbero venire i re d'Assiria e trovare acqua in abbondanza?».

Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

Ezechia si rafforzò; ricostruì tutta la parte diroccata delle mura, vi innalzò torri, costruì un secondo muro, fortificò il Millo della città di Davide e preparò armi in abbondanza e scudi.

And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

Designò capi militari sopra il popolo; li radunò presso di sé nella piazza della porta della città e così parlò al loro cuore:

Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

«Siate forti e coraggiosi! Non temete e non abbattetevi davanti al re d'Assiria e davanti a tutta la moltitudine che l'accompagna, perché con noi c'è uno più grande di chi è con lui.

With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

Con lui c'è un braccio di carne, con noi c'è il Signore nostro Dio per aiutarci e per combattere le nostre battaglie». Il popolo rimase rassicurato dalle parole di Ezechia, re di Giuda.

After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

In seguito Sennàcherib, re d'Assiria, mandò i suoi ministri a Gerusalemme, mentre egli con tutte le forze assaliva Lachis, per dire a Ezechia re di Giuda e a tutti quelli di Giuda che erano in Gerusalemme:

Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

«Dice Sennàcherib re d'Assiria: Di chi avete fiducia voi per restare in Gerusalemme assediata?

Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

Ezechia non vi inganna forse per farvi morire di fame e di sete quando asserisce: Il Signore nostro Dio ci libererà dalle mani del re di Assiria?

Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

Egli non è forse lo stesso Ezechia che ha eliminato le sue alture e i suoi altari dicendo a Giuda e a Gerusalemme: Vi prostrerete davanti a un solo altare e su di esso soltanto offrirete incenso?

Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

Non sapete che cosa abbiamo fatto io e i miei padri a tutti i popoli di tutti i paesi? Forse gli dei dei popoli di quei paesi hanno potuto liberare i loro paesi dalla mia mano?

Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

Quale, fra tutti gli dei dei popoli di quei paesi che i miei padri avevano votato allo sterminio, ha potuto liberare il suo popolo dalla mia mano? Potrà il vostro Dio liberarvi dalla mia mano?

Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

Ora, non vi inganni Ezechia e non vi seduca in questa maniera! Non credetegli, perché nessun dio di qualsiasi popolo o regno ha potuto liberare il suo popolo dalla mia mano e dalle mani dei miei padri. Nemmeno i vostri dei vi libereranno dalla mia mano!».

And his servants spake yet more against the LORD God, and against his servant Hezekiah.

Parlarono ancora i suoi ministri contro il Signore Dio e contro Ezechia suo servo.

He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

Sennàcherib aveva scritto anche lettere insultando il Signore Dio di Israele e sparlando di lui in questi termini: «Come gli dei dei popoli di quei paesi non hanno potuto liberare i loro popoli dalla mia mano, così il Dio di Ezechia non libererà dalla mia mano il suo popolo».

Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

Gli inviati gridarono a gran voce in ebraico al popolo di Gerusalemme che stava sulle mura, per spaventarlo e atterrirlo al fine di occuparne la città.

And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

Essi parlarono del Dio di Gerusalemme come di uno degli dei degli altri popoli della terra, opera di mani d'uomo.

And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

Allora il re Ezechia e il profeta Isaia figlio di Amoz, pregarono a questo fine e gridarono al Cielo.

And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

Il Signore mandò un angelo, che sterminò tutti i guerrieri valorosi, ogni capo e ogni ufficiale, nel campo del re d'Assiria. Questi se ne tornò, con la vergogna sul volto, nel suo paese. Entrò nel tempio del suo dio, dove alcuni suoi figli, nati dalle sue viscere, l'uccisero di spada.

Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

Così il Signore liberò Ezechia e gli abitanti di Gerusalemme dalla mano di Sennàcherib re d'Assiria e dalla mano di tutti gli altri e concesse loro la pace alle frontiere.

And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

Allora molti portarono offerte al Signore in Gerusalemme e oggetti preziosi a Ezechia re di Giuda, che, dopo simili cose, aumentò in prestigio agli occhi di tutti i popoli.

In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

In quei giorni Ezechia si ammalò di malattia mortale. Egli pregò il Signore, che l'esaudì e operò un prodigio per lui.

But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

Ma la riconoscenza di Ezechia non fu proporzionata al beneficio, perché il suo cuore si era insuperbito; per questo su di lui, su Giuda e su Gerusalemme si riversò l'ira divina.

Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Tuttavia Ezechia si umiliò della superbia del suo cuore e a lui si associarono gli abitanti di Gerusalemme; per questo l'ira del Signore non si abbattè su di essi finché Ezechia restò in vita.

And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

Ezechia ebbe ricchezze e gloria in abbondanza. Egli si costruì depositi per l'argento, l'oro, le pietre preziose, gli aromi, gli scudi e per qualsiasi cosa pregevole,

Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

magazzini per i prodotti del grano, del mosto e dell'olio, stalle per ogni genere di bestiame, ovili per le pecore.

Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

Si edificò città; ebbe molto bestiame minuto e grosso, perché Dio gli aveva concesso beni molto grandi.

This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

Ezechia chiuse l'apertura superiore delle acque del Ghicon, convogliandole in basso attraverso il lato occidentale nella città di Davide. Ezechia riuscì in ogni sua impresa.

Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Ma quando i capi di Babilonia gli inviarono messaggeri per informarsi sul prodigio avvenuto nel paese, Dio l'abbandonò per metterlo alla prova e conoscerne completamente il cuore.

Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

Le altre gesta di Ezechia e le sue opere di pietà ecco sono descritte nella visione del profeta Isaia, figlio di Amoz, e nel libro dei re di Giuda e di Israele.

And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

Ezechia si addormentò con i suoi padri e lo seppellirono nella salita dei sepolcri dei figli di Davide. Alla sua morte gli resero omaggio tutto Giuda e gli abitanti di Gerusalemme. Al suo posto divenne re suo figlio Manàsse.

2nd Chronicles 33 - Cronache 2 33


2nd Chronicles Chapter 33 King James Bible - Cronache 2 Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 32
Cronache 2 32

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

Quando Manàsse divenne re, aveva dodici anni; regnò cinquantacinque anni in Gerusalemme.

But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

Egli fece ciò che è male agli occhi del Signore, secondo gli abomini dei popoli che il Signore aveva scacciato di fronte agli Israeliti.

For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

Ricostruì le alture demolite da suo padre Ezechia, eresse altari ai Baal, piantò pali sacri, si prostrò davanti a tutta la milizia del cielo e la servì.

Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

Costruì altari nel tempio, del quale il Signore aveva detto: «In Gerusalemme sarà il mio nome per sempre».

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Eresse altari a tutta la milizia del cielo nei due cortili del tempio.

And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

Fece passare i suoi figli per il fuoco nella Valle di Ben-Hinnòn. Praticò la magia, gli incantesimi e la stregoneria; istituì negromanti e indovini. Compì in molte maniere ciò che è male agli occhi del Signore provocando il suo sdegno.

And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

E collocò la statua dell'idolo che aveva fatto, nel tempio, di cui Dio aveva detto a Davide e al figlio Salomone: «In questo tempio e in Gerusalemme, che mi sono scelta fra tutte le tribù di Israele, porrò il mio nome per sempre.

Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

Non lascerò più che il piede degli Israeliti si allontani dal paese che io ho concesso ai loro padri, purché procurino di eseguire quanto ho comandato loro nell'intera legge, ossia negli statuti e nei decreti dati loro per mezzo di Mosè».

So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

Manàsse fece traviare Giuda e gli abitanti di Gerusalemme spingendoli ad agire peggio delle popolazioni che il Signore aveva sterminate di fronte agli Israeliti.

And the LORD spake to Manasseh, and to his people: but they would not hearken.

Il Signore parlò a Manàsse e al suo popolo, ma non gli badarono.

Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

Allora il Signore mandò contro di loro i capi dell'esercito del re assiro; essi presero Manàsse con uncini, lo legarono con catene di bronzo e lo condussero in Babilonia.

And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

Ridotto in tale miseria, egli placò il volto del Signore suo Dio e si umiliò molto di fronte al Dio dei suoi padri.

And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

Egli lo pregò e Dio si lasciò commuovere, esaudì la sua supplica e lo fece tornare in Gerusalemme nel suo regno; così Manàsse riconobbe che solo il Signore è Dio.

Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

In seguito, egli costruì il muro esteriore della città di Davide, a occidente del Ghicon, nella valle fino alla porta dei Pesci, che circondava l'Ofel; Manàsse lo tirò su a notevole altezza. In tutte le fortezze di Giuda egli pose capi militari.

And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

Rimosse gli dei stranieri e l'idolo dal tempio insieme con tutti gli altari che egli aveva costruito sul monte del tempio e in Gerusalemme e gettò tutto fuori della città.

And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

Restaurò l'altare del Signore e vi offrì sacrifici di comunione e di lode e comandò a Giuda di servire il Signore, Dio di Israele.

Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

Tuttavia il popolo continuava a sacrificare sulle alture, anche se lo faceva per il Signore.

Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

Le altre gesta di Manàsse, la sua preghiera a Dio e le parole che i veggenti gli comunicarono a nome del Signore Dio di Israele, ecco sono descritte nelle gesta dei re di Israele.

His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

La sua preghiera e come fu esaudito, tutta la sua colpa e la sua infedeltà, le località ove costruì alture, eresse pali sacri e statue prima della sua umiliazione, ecco sono descritte negli atti di Cozai.

So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

Manàsse si addormentò con i suoi padri e lo seppellirono nel suo palazzo. Al suo posto divenne re suo figlio Amòn.

Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

Quando Amòn divenne re, aveva ventidue anni; regnò due anni in Gerusalemme.

But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

Egli fece ciò che è male agli occhi del Signore, come l'aveva fatto Manàsse suo padre. Amòn offrì sacrifici a tutti gli idoli eretti da Manàsse suo padre e li servì.

And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

Non si umiliò davanti al Signore, come si era umiliato Manàsse suo padre; anzi Amòn aumentò le sue colpe.

And his servants conspired against him, and slew him in his own house.

I suoi ministri ordirono una congiura contro di lui e l'uccisero nella reggia,

But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

ma il popolo del paese uccise quanti avevano congiurato contro Amòn. Lo stesso popolo del paese proclamò re, al posto di lui, suo figlio Giosia.

2nd Chronicles 34 - Cronache 2 34


2nd Chronicles Chapter 34 King James Bible - Cronache 2 Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 33
Cronache 2 33

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

Quando Giosia divenne re, aveva otto anni; regnò trentun anni in Gerusalemme.

And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

Egli fece ciò che è retto agli occhi del Signore e seguì le strade di Davide suo antenato, senza fuorviare in nulla.

For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

Nell'anno ottavo del suo regno, era ancora un ragazzo, cominciò a ricercare il Dio di Davide suo padre. Nell'anno decimosecondo cominciò a purificare Giuda e Gerusalemme, eliminando le alture, i pali sacri e gli idoli scolpiti o fusi.

And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

Sotto i suoi occhi furono demoliti gli altari di Baal; infranse gli altari per l'incenso, che vi erano sopra; distrusse i pali sacri e gli idoli scolpiti o fusi, riducendoli in polvere che sparse sui sepolcri di coloro che avevano sacrificato a tali cose.

And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

Le ossa dei sacerdoti le bruciò sui loro altari; così purificò Giuda e Gerusalemme.

And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

Lo stesso fece nella città di Manàsse, di Efraim e di Simeone fino a Nèftali, nei loro villaggi devastati.

And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

Demolì gli altari; fece a pezzi i pali sacri e gli idoli in modo da ridurli in polvere; demolì tutti gli altari per l'incenso in tutto il paese di Israele; poi fece ritorno a Gerusalemme.

Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

Nell'anno decimottavo del suo regno, dopo aver purificato il paese e il tempio, affidò a Safàn figlio di Asalia, a Maaseia governatore della città, e a Ioach figlio di Ioacaz, archivista, il restauro del tempio del Signore suo Dio.

And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

Costoro si presentarono al sommo sacerdote Chelkia e gli consegnarono il denaro depositato nel tempio; l'avevano raccolto i leviti custodi della soglia da Manàsse, da Efraim e da tutto il resto di Israele, da tutto Giuda, da Beniamino e dagli abitanti di Gerusalemme.

And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

Lo misero in mano ai direttori dei lavori che sovraintendevano al tempio ed essi l'utilizzarono per gli operai che lavoravano nel tempio per restaurarlo e rafforzarlo.

Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

Lo diedero ai falegnami e ai muratori per l'acquisto di pietre da taglio e di legname per l'armatura e la travatura dei locali lasciati rovinare dai re di Giuda.

And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

Quegli uomini lavoravano con fedeltà; erano stati loro preposti per la direzione Iacat e Abdia, leviti dei figli di Merari, Zaccaria e Mesullàm, Keatiti. Leviti esperti di strumenti musicali

Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

sorvegliavano i portatori e dirigevano quanti compivano lavori di qualsiasi genere; altri leviti erano scribi, ispettori e portieri.

And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

Mentre si prelevava il denaro depositato nel tempio, il sacerdote Chelkia trovò il libro della legge del Signore, data per mezzo di Mosè.

And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

Chelkia prese la parola e disse allo scriba Safàn: «Ho trovato nel tempio il libro della legge». Chelkia diede il libro a Safàn.

And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

Safàn portò il libro dal re; egli inoltre riferì al re: «Quanto è stato ordinato, i tuoi servitori lo eseguiscono.

And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

Hanno versato il denaro trovato nel tempio e l'hanno consegnato ai sorveglianti e ai direttori dei lavori».

Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

Poi lo scriba Safàn annunziò al re: «Il sacerdote Chelkia mi ha dato un libro». Safàn ne lesse una parte alla presenza del re.

And it came to pass, when the king had heard the words of the law, that he rent his clothes.

Udite le parole della legge, il re si strappò le vesti

And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

e comandò a Chelkia, ad Achikam figlio di Safàn, ad Abdon figlio di Mica, allo scriba Safàn e ad Asaia ministro del re:

Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

«Andate, consultate il Signore per me e per quanti sono rimasti in Israele e in Giuda riguardo alle parole di questo libro ora trovato; grande infatti è la collera del Signore, che si è accesa contro di noi, poiché i nostri padri non hanno ascoltato le parole del Signore facendo quanto sta scritto in questo libro».

And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

Chelkia insieme con coloro che il re aveva designati si recò dalla profetessa Culda moglie di Sallùm, figlio di Tokat, figlio di Casra, il guardarobiere; essa abitava nel secondo quartiere di Gerusalemme. Le parlarono in tal senso

And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

ed essa rispose loro: «Dice il Signore Dio di Israele: Riferite all'uomo che vi ha inviati da me:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

Dice il Signore: Ecco, io farò piombare una sciagura su questo luogo e sui suoi abitanti, tutte le maledizioni scritte nel libro letto davanti al re di Giuda,

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

perché hanno abbandonato me e hanno bruciato incenso ad altri dei provocandomi a sdegno con tutte le opere delle loro mani. La mia collera si accenderà contro questo luogo e non si potrà spegnere.

And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

Al re di Giuda, che vi ha inviati a consultare il Signore, riferirete: Dice il Signore, Dio di Israele: A proposito delle parole che hai udito,

Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

poiché il tuo cuore si è intenerito e ti sei umiliato davanti a Dio, udendo le mie parole contro questo luogo e contro i suoi abitanti; poiché ti sei umiliato davanti a me, ti sei strappate le vesti e hai pianto davanti a me, anch'io ho ascoltato. Oracolo del Signore!

Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

Ecco, io ti riunirò con i tuoi padri e sarai deposto nel tuo sepolcro in pace. I tuoi occhi non vedranno tutta la sciagura che io farò piombare su questo luogo e sui suoi abitanti». Quelli riferirono il messaggio al re.

Then the king sent and gathered together all the elders of Judah and Jerusalem.

Allora il re inviò dei messi e radunò tutti gli anziani di Giuda e di Gerusalemme.

And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

Il re, insieme con tutti gli uomini di Giuda, con gli abitanti di Gerusalemme, i sacerdoti, i leviti e tutto il popolo, dal più grande al più piccolo, salì al tempio. Egli fece leggere ai loro orecchi tutte le parole del libro dell'alleanza, trovato nel tempio.

And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

Il re, stando in piedi presso la colonna, concluse un'alleanza davanti al Signore, impegnandosi a seguire il Signore, a osservarne i comandi, le leggi e i decreti con tutto il cuore e con tutta l'anima, eseguendo le parole dell'alleanza scritte in quel libro.

And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

Fece impegnare quanti si trovavano in Gerusalemme e in Beniamino. Gli abitanti di Gerusalemme agirono secondo l'alleanza di Dio, del Dio dei loro padri.

And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Giosia rimosse tutti gli abomini da tutti i territori appartenenti agli Israeliti; costrinse quanti si trovavano in Israele a servire il Signore loro Dio. Finché egli visse non desistettero dal seguire il Signore, Dio dei loro padri.

2nd Chronicles 35 - Cronache 2 35


2nd Chronicles Chapter 35 King James Bible - Cronache 2 Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 34
Cronache 2 34

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 35

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

Giosia celebrò in Gerusalemme la pasqua per il Signore. Gli agnelli pasquali furono immolati il quattordici del primo mese.

And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

Il re ristabilì i sacerdoti nei loro uffici e li incoraggiò al servizio del tempio.

And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

Egli disse ai leviti che ammaestravano tutto Israele e che si erano consacrati al Signore: «Collocate l'arca santa nel tempio costruito da Salomone figlio di Davide, re di Israele; essa non costituirà più un peso per le vostre spalle. Ora servite il Signore vostro Dio e il suo popolo Israele.

And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

Disponetevi, secondo i vostri casati, secondo le vostre classi, in base alla prescrizione di Davide, re di Israele, e alla prescrizione di Salomone suo figlio.

And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

State nel santuario a disposizione dei casati dei vostri fratelli, dei figli del popolo; per i leviti ci sarà una parte nei singoli casati.

So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

Immolate gli agnelli pasquali, purificatevi e mettetevi a disposizione dei vostri fratelli, secondo la parola del Signore comunicata per mezzo di Mosè».

And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

Giosia diede ai figli del popolo, a quanti erano lì presenti, del bestiame minuto, cioè tremila agnelli e capretti come vittime pasquali, e in più tremila buoi. Tutto questo bestiame era di proprietà del re.

And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

I suoi ufficiali fecero offerte spontanee per il popolo, per i sacerdoti e per i leviti. Chelkia, Zaccaria, Iechièl, preposti al tempio, diedero ai sacerdoti, per i sacrifici pasquali, duemilaseicento agnelli e capretti, oltre trecento buoi.

Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

Conania, Semaia e Netaneèl suoi fratelli, Casabia, Iechièl e Iozabàd capi dei leviti, diedero ai leviti, per i sacrifici pasquali, cinquemila agnelli e capretti, oltre cinquecento buoi.

So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

Così tutto fu pronto per il servizio; i sacerdoti si misero al loro posto, così anche i leviti secondo le loro classi, secondo il comando del re.

And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

Immolarono gli agnelli pasquali: i sacerdoti spargevano il sangue, mentre i leviti scuoiavano.

And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

Misero da parte l'olocausto da distribuire ai figli del popolo, secondo le divisioni dei vari casati, perché lo presentassero al Signore, come sta scritto nel libro di Mosè. Lo stesso fecero per i buoi.

And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

Secondo l'usanza arrostirono l'agnello pasquale sul fuoco; le parti consacrate le cossero in pentole, in caldaie e tegami e le distribuirono sollecitamente a tutto il popolo.

And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

Dopo, prepararono la pasqua per se stessi e per i sacerdoti, poiché i sacerdoti, figli di Aronne, furono occupati fino a notte nell'offrire gli olocausti e le parti grasse; per questo i leviti prepararono per se stessi e per i sacerdoti figli di Aronne.

And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

I cantori, figli di Asaf, occupavano il loro posto, secondo le prescrizioni di Davide, di Asaf, di Eman e di Idutun veggente del re; i portieri erano alle varie porte. Costoro non dovettero allontanarsi dal loro posto, perché i leviti loro fratelli prepararono tutto per loro.

So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

Così in quel giorno fu disposto tutto il servizio del Signore per celebrare la pasqua e per offrire gli olocausti sull'altare del Signore, secondo l'ordine del re Giosia.

And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

Gli Israeliti presenti celebrarono allora la pasqua e la festa degli azzimi per sette giorni.

And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

Dal tempo del profeta Samuele non era stata celebrata una pasqua simile in Israele; nessuno dei re di Israele aveva celebrato una pasqua come questa celebrata da Giosia, insieme con i sacerdoti, i leviti, tutti quelli di Giuda, i convenuti da Israele e gli abitanti di Gerusalemme.

In the eighteenth year of the reign of Josiah was this passover kept.

Questa pasqua fu celebrata nel decimottavo anno del regno di Giosia.

After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

Dopo tutto ciò, dopo che Giosia aveva riorganizzato il tempio, Necao re d'Egitto andò a combattere in Carchemis sull'Eufrate. Giosia marciò contro di lui.

But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

Quegli mandò messaggeri a dirgli: «Che c'è fra me e te, o re di Giuda? Io non vengo contro di te, ma contro un'altra casa sono in guerra e Dio mi ha imposto di affrettarmi. Pertanto non opporti a Dio che è con me affinchè egli non ti distrugga».

Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

Ma Giosia non si ritirò. Deciso ad affrontarlo, non ascoltò le parole di Necao, che venivano dalla bocca di Dio, e attaccò battaglia nella valle di Meghiddo.

And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

Gli arcieri tirarono sul re Giosia. Il re diede l'ordine ai suoi ufficiali: «Portatemi via, perché sono ferito gravemente».

His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

I suoi ufficiali lo tolsero dal suo carro, lo misero in un altro carro e lo riportarono in Gerusalemme, ove morì. Fu sepolto nei sepolcri dei suoi padri. Tutti quelli di Giuda e di Gerusalemme fecero lutto per Giosia.

And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

Geremia compose un lamento su Giosia; tutti i cantori e le cantanti lo ripetono ancora nei lamenti su Giosia; è diventata una tradizione in Israele. Esso è inserito fra i lamenti.

Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

Le altre gesta di Giosia, le sue opere di pietà secondo le prescrizioni della legge del Signore,

And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

le sue gesta, le prime come le ultime, ecco sono descritte nel libro dei re di Israele e di Giuda.

2nd Chronicles 36 - Cronache 2 36


2nd Chronicles Chapter 36 King James Bible - Cronache 2 Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 35
Cronache 2 35

The Second Book of the Chronicles
Cronache 2

Return to Index
Ritornare all Indice

Chapter 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

Il popolo del paese prese Ioacaz figlio di Giosia e lo proclamò re, al posto del padre, in Gerusalemme.

Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

Quando Ioacaz divenne re, aveva ventitrè anni; regnò tre mesi in Gerusalemme.

And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

Lo spodestò in Gerusalemme il re d'Egitto, che impose al paese un'indennità di cento talenti d'argento e di un talento d'oro.

And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

Il re d'Egitto nominò re su Giuda e Gerusalemme il fratello Eliakìm, cambiandogli il nome in Ioiakìm. Quanto al fratello di Ioacaz, Necao lo prese e lo deportò in Egitto.

Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

Quando Ioiakìm divenne re, aveva venticinque anni; regnò undici anni in Gerusalemme. Egli fece ciò che è male agli occhi del Signore suo Dio.

Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

Contro di lui marciò Nabucodònosor re di Babilonia, che lo legò con catene di bronzo per deportarlo in Babilonia.

Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

Nabucodònosor portò in Babilonia parte degli oggetti del tempio, che depose in Babilonia nella sua reggia.

Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

Le altre gesta di Ioiakìm, gli abomini da lui commessi e le colpe che risultarono sul suo conto, ecco sono descritti nel libro dei re di Israele e di Giuda. Al suo posto divenne re suo figlio Ioiachìn.

Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

Quando Ioiachìn divenne re, aveva diciotto anni; regnò tre mesi e dieci giorni in Gerusalemme. Egli fece ciò che è male agli occhi del Signore.

And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

All'inizio del nuovo anno il re Nabucodònosor mandò a imprigionarlo per deportarlo in Babilonia con gli oggetti più preziosi del tempio. Egli nominò re su Giuda e Gerusalemme il fratello di suo padre Sedecìa.

Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

Quando Sedecìa divenne re, aveva ventun anni; regnò undici anni in Gerusalemme.

And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

Egli fece ciò che è male agli occhi del Signore suo Dio. Non si umiliò davanti al profeta Geremia che gli parlava a nome del Signore.

And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

Si ribellò anche al re Nabucodònosor, che gli aveva fatto giurare fedeltà in nome di Dio. Egli si ostinò e decise fermamente in cuor suo di non far ritorno al Signore Dio di Israele.

Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

Anche tutti i capi di Giuda, i sacerdoti e il popolo moltiplicarono le loro infedeltà, imitando in tutto gli abomini degli altri popoli, e contaminarono il tempio, che il Signore si era consacrato in Gerusalemme.

And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

Il Signore Dio dei loro padri mandò premurosamente e incessantemente i suoi messaggeri ad ammonirli, perché amava il suo popolo e la sua dimora.

But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

Ma essi si beffarono dei messaggeri di Dio, disprezzarono le sue parole e schernirono i suoi profeti al punto che l'ira del Signore contro il suo popolo raggiunse il culmine, senza più rimedio.

Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

Allora il Signore fece marciare contro di loro il re dei Caldei, che uccise di spada i loro uomini migliori nel santuario, senza pietà per i giovani, per le fanciulle, per gli anziani e per le persone canute. Il Signore mise tutti nelle sue mani.

And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

Quegli portò in Babilonia tutti gli oggetti del tempio, grandi e piccoli, i tesori del tempio e i tesori del re e dei suoi ufficiali.

And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

Quindi incendiarono il tempio, demolirono le mura di Gerusalemme e diedero alle fiamme tutti i suoi palazzi e distrussero tutte le sue case più eleganti.

And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

Il re deportò in Babilonia gli scampati alla spada, che divennero schiavi suoi e dei suoi figli fino all'avvento del regno persiano,

To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

attuandosi così la parola del Signore, predetta per bocca di Geremia: «Finché il paese non abbia scontato i suoi sabati, esso riposerà per tutto il tempo nella desolazione fino al compiersi di settanta anni».

Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Nell'anno primo di Ciro, re di Persia, a compimento della parola del Signore predetta per bocca di Geremia, il Signore suscitò lo spirito di Ciro re di Persia, che fece proclamare per tutto il regno, a voce e per iscritto:

Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

«Dice Ciro re di Persia: Il Signore, Dio dei cieli, mi ha consegnato tutti i regni della terra. Egli mi ha comandato di costruirgli un tempio in Gerusalemme, che è in Giuda. Chiunque di voi appartiene al suo popolo, il suo Dio sia con lui e parta!».

Ezra 1 - Esdra 1


Ezra Chapter 1 King James Bible - Esdra Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 36
Cronache 2 36

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Nell'anno primo del regno di Ciro, re di Persia, perché si adempisse la parola che il Signore aveva detto per bocca di Geremia, il Signore destò lo spirito di Ciro re di Persia, il quale fece passare quest'ordine in tutto il suo regno, anche con lettera:

Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

«Così dice Ciro re di Persia: Il Signore, Dio del cielo, mi ha concesso tutti i regni della terra; egli mi ha incaricato di costruirgli un tempio in Gerusalemme, che è in Giudea.

Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

Chi di voi proviene dal popolo di lui? Il suo Dio sia con lui; torni a Gerusalemme, che è in Giudea, e ricostruisca il tempio del Signore Dio d'Israele: egli è il Dio che dimora a Gerusalemme.

And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

Ogni superstite in qualsiasi luogo sia immigrato, riceverà dalla gente di quel luogo argento e oro, beni e bestiame con offerte generose per il tempio di Dio che è in Gerusalemme».

Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

Allora si misero in cammino i capifamiglia di Giuda e di Beniamino e i sacerdoti e i leviti, quanti Dio aveva animato a tornare per ricostruire il tempio del Signore in Gerusalemme.

And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

Tutti i loro vicini li aiutarono validamente con oggetti d'argento e d'oro, con beni e bestiame e con oggetti preziosi, e inoltre quello che ciascuno offrì volontariamente.

Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

Anche il re Ciro fece trarre fuori gli arredi del tempio, che Nabucodònosor aveva asportato da Gerusalemme e aveva deposto nel tempio del suo dio.

Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

Ciro, re di Persia, li fece trarre fuori per mano di Mitridate il tesoriere, che li consegnò a Sesbassar, principe di Giuda.

And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

Questo è il loro computo: bacili d'argento: mille; coltelli: ventinove;

Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

coppe d'oro: trenta, coppe d'argento di second'ordine: quattrocentodieci; altri arredi: mille.

All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Tutti gli oggetti d'oro e d'argento erano cinquemilaquattrocento. degli esuli.

Ezra 2 - Esdra 2


Ezra Chapter 2 King James Bible - Esdra Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 1
Esdra 1

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

Questi sono gli abitanti della provincia che ritornarono dall'esilio, i deportati che Nabucodònosor re di Babilonia aveva condotti in esilio a Babilonia. Essi tornarono a Gerusalemme e in Giudea, ognuno alla sua città;

Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

vennero con Zorobabèle, Giosuè, Neemia, Seraia, Reelaia, Mardocheo, Bilsan, Mispar, Bigvai, Recun, Baana.

The children of Parosh, two thousand an hundred seventy and two.

Figli di Paros: duemilacentosettantadue.

The children of Shephatiah, three hundred seventy and two.

Figli di Sefatia: trecentosettantadue.

The children of Arah, seven hundred seventy and five.

Figli di Arach: settecentosettantacinque.

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

Figli di Pacat-Moab, cioè i figli di Giosuè e di Ioab: duemilaottocentodieci.

The children of Elam, a thousand two hundred fifty and four.

Figli di Elam: milleduecentocinquantaquattro.

The children of Zattu, nine hundred forty and five.

Figli di Zattu: novecentoquarantacinque.

The children of Zaccai, seven hundred and threescore.

Figli di Zaccai: settecentosessanta.

The children of Bani, six hundred forty and two.

Figli di Bani: seicentoquarantadue.

The children of Bebai, six hundred twenty and three.

Figli di Bebai: seicentoventitrè.

The children of Azgad, a thousand two hundred twenty and two.

Figli di Azgad: milleduecentoventidue.

The children of Adonikam, six hundred sixty and six.

Figli di Adonikam: seicentosettantasei.

The children of Bigvai, two thousand fifty and six.

Figli di Bigvai: duemilacinquantasei.

The children of Adin, four hundred fifty and four.

Figli di Adin: quattrocentocinquantaquattro.

The children of Ater of Hezekiah, ninety and eight.

Figli di Ater, cioè di Ezechia: novantotto.

The children of Bezai, three hundred twenty and three.

Figli di Bezài: trecentoventitrè.

The children of Jorah, an hundred and twelve.

Figli di Iora: centododici.

The children of Hashum, two hundred twenty and three.

Figli di Casum: duecentoventitrè.

The children of Gibbar, ninety and five.

Figli di Ghibbar: novantacinque.

The children of Bethlehem, an hundred twenty and three.

Figli di Betlemme: centoventitrè.

The men of Netophah, fifty and six.

Uomini di Netofa: cinquantasei.

The men of Anathoth, an hundred twenty and eight.

Uomini di Anatòt: centoventotto.

The children of Azmaveth, forty and two.

Figli di Azmàvet: quarantadue.

The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

Figli di Kiriat-Iearìm, di Chefira e di Beeròt: settecentoquarantatrè.

The children of Ramah and Gaba, six hundred twenty and one.

Figli di Rama e di Gheba: seicentoventuno.

The men of Michmas, an hundred twenty and two.

Uomini di Micmas: centoventidue.

The men of Bethel and Ai, two hundred twenty and three.

Uomini di Betel e di Ai: duecentoventitrè.

The children of Nebo, fifty and two.

Figli di Nebo: cinquantadue.

The children of Magbish, an hundred fifty and six.

Figli di Magbis: centocinquantasei.

The children of the other Elam, a thousand two hundred fifty and four.

Figli di un altro Elam: milleduecentocinquantaquattro.

The children of Harim, three hundred and twenty.

Figli di Carim: trecentoventi.

The children of Lod, Hadid, and Ono, seven hundred twenty and five.

Figli di Lod, Cadid e Ono: settecentoventicinque.

The children of Jericho, three hundred forty and five.

Figli di Gerico: trecentoquarantacinque.

The children of Senaah, three thousand and six hundred and thirty.

Figli di Senaa: tremilaseicentotrenta.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

I sacerdoti:

The children of Immer, a thousand fifty and two.

Figli di Immer: millecinquantadue.

The children of Pashur, a thousand two hundred forty and seven.

Figli di Pascur: milleduecentoquarantasette.

The children of Harim, a thousand and seventeen.

Figli di Carìm: millediciassette.

The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

I leviti:

The singers: the children of Asaph, an hundred twenty and eight.

I cantori:

The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

I portieri: Catita, figli di Sobài: in tutto centotrentanove.

The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

Gli oblati: figli di Tabbaot,

The children of Keros, the children of Siaha, the children of Padon,

figli di Keros, figli di Siaà, figli di Padon,

The children of Lebanah, the children of Hagabah, the children of Akkub,

figli di Lebana, figli di Cagabà, figli di Akkub,

The children of Hagab, the children of Shalmai, the children of Hanan,

figli di Cagàb, figli di Samlai, figli di Canan,

The children of Giddel, the children of Gahar, the children of Reaiah,

figli di Ghiddel, figli di Gacar, figli di Reaia,

The children of Rezin, the children of Nekoda, the children of Gazzam,

figli di Rezin, figli di Nekoda, figli di Gazzam,

The children of Uzza, the children of Paseah, the children of Besai,

figli di Uzza, figli di Paseach, figli di Besai,

The children of Asnah, the children of Mehunim, the children of Nephusim,

figli di Asna, figli di Meunim, figli dei Nefisim,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

figli di Bakbuk, figli di Cakufa, figli di Carcur,

The children of Bazluth, the children of Mehida, the children of Harsha,

figli di Bazlut, figli di Mechida, figli di Carsa,

The children of Barkos, the children of Sisera, the children of Thamah,

figli di Barkos, figli di Sisara, figli di Temach,

The children of Neziah, the children of Hatipha.

figli di Nesiach, figli di Catifa.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

Figli dei servi di Salomone: Figli di Sotai, figli di Assofèret, figli di Peruda,

The children of Jaalah, the children of Darkon, the children of Giddel,

figli di Iaalà, figli di Darkon, figli di Ghiddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

figli di Sefatia, figli di Cattil,

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Totale degli oblati e dei figli dei servi di Salomone: trecentonovantadue.

And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

I seguenti rimpatriati da Tel-Melach, Tel-Carsa, Cherub-Addàn, Immer, non potevano dimostrare se il loro casato e la loro discendenza fossero d'Israele:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

figli di Delaia, figli di Tobia, figli di Nekodà: seicentoquarantadue.

And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

Tra i sacerdoti i seguenti: moglie una delle figlie di Barzillài il Galaadita e aveva assunto il suo nome,

These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

cercarono il loro registro genealogico, ma non lo trovarono; allora furono esclusi dal sacerdozio.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

Il governatore ordinò loro che non mangiassero le cose santissime, finché non si presentasse un sacerdote con Urim e Tummim.

The whole congregation together was forty and two thousand three hundred and threescore,

Tutta la comunità così radunata era di quarantaduemilatrecentosessanta persone;

Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

inoltre vi erano i loro schiavi e le loro schiave: questi erano settemilatrecentotrentasette; poi vi erano i cantori e le cantanti: duecento.

Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

I loro cavalli: settecentotrentasei. I loro muli: duecentoquarantacinque.

Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

I loro cammelli: quattrocentotrentacinque. I loro asini: seimilasettecentoventi.

And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

Alcuni capifamiglia al loro arrivo al tempio che è in Gerusalemme, fecero offerte volontarie per il tempio, perché fosse ripristinato nel suo stato.

They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

Secondo le loro forze diedero al tesoro della fabbrica: oro: dramme sessantunmila; argento: mine cinquemila; tuniche da sacerdoti: cento.

So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Poi i sacerdoti, i leviti, alcuni del popolo, i cantori, i portieri e gli oblati si stabilirono nelle rispettive città e tutti gli Israeliti nelle loro città.

Ezra 3 - Esdra 3


Ezra Chapter 3 King James Bible - Esdra Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 2
Esdra 2

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

Giunse il settimo mese e gli Israeliti si erano ormai insediati nelle loro città. Il popolo si radunò come un solo uomo a Gerusalemme.

Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

Allora Giosuè figlio di Iozadàk con i fratelli, i sacerdoti, e Zorobabele figlio di Sealtiel con i suoi fratelli, si misero al lavoro per ricostruire l'altare del Dio d'Israele, per offrirvi olocausti, come è scritto nella legge di Mosè uomo di Dio.

And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

Ristabilirono l'altare al suo posto, pur angustiati dal timore delle popolazioni locali, e vi offrirono sopra olocausti al Signore, gli olocausti del mattino e della sera.

They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

Celebrarono la festa delle capanne secondo il rituale e offrirono olocausti quotidiani nel numero stabilito dal regolamento per ogni giorno.

And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

In seguito continuarono ad offrire l'olocausto perenne e i sacrifici dei giorni di novilunio e di tutte le solennità consacrate al Signore, più tutte le offerte volontarie al Signore.

From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

Cominciarono a offrire olocausti al Signore dal primo giorno del mese settimo, benché del suo tempio non fossero ancora poste le fondamenta.

They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

Allora diedero denaro ai tagliapietre e ai falegnami; e alimenti, bevande e olio alla gente di Sidòne e di Tiro, perché trasportassero il legname di cedro dal Libano per mare fino a Giaffa: ciò secondo la concessione loro fatta da Ciro re di Persia.

Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

Nel secondo anno dal loro arrivo al tempio di Dio in Gerusalemme, nel secondo mese, diedero inizio ai lavori Zorobabele figlio di Sealtiel, e Giosuè figlio di Iozadàk, con gli altri fratelli sacerdoti e leviti e quanti erano tornati dall'esilio a Gerusalemme. Essi incaricarono i leviti dai vent'anni in su di dirigere i lavori del tempio.

Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

Giosuè, i suoi figli e i suoi fratelli, Kadmiel, Binnui e Odavia si misero come un solo uomo a dirigere i lavoratori dell'impresa riguardante il tempio. Così pure i figli di Chenadàd con i loro figli e fratelli, leviti.

And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Quando i costruttori ebbero gettato le fondamenta del tempio, invitarono a presenziare i sacerdoti con i loro paramenti e le trombe e i leviti, figli di Asaf, con i cembali per lodare il Signore con i canti di Davide re d'Israele.

And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

Essi cantavano a cori alterni lodi e ringraziamenti al Signore perché è buono, perché la sua grazia dura sempre verso Israele. Tutto il popolo faceva risuonare il grido della grande acclamazione, lodando così il Signore perché erano state gettate le fondamenta del tempio.

But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

Tuttavia molti tra i sacerdoti e i leviti e i capifamiglia anziani, che avevano visto il tempio di prima, mentre si gettavano le nuove fondamenta di questo tempio sotto i loro occhi piangevano ad alta voce, ma i più continuavano ad alzare la voce con il grido dell'acclamazione e della gioia.

So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

Così non si poteva distinguere il grido dell'acclamazione di gioia dal grido del pianto del popolo, perché il popolo faceva echeggiare la grande acclamazione e la voce si sentiva lontano.

Ezra 4 - Esdra 4


Ezra Chapter 4 King James Bible - Esdra Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 3
Esdra 3

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

Quando i nemici di Giuda e di Beniamino vennero a sapere che gli esuli rimpatriati stavano ricostruendo il tempio del Signore Dio d'Israele,

Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

si presentarono a Zorobabele e ai capifamiglia e dissero: «Vogliamo costruire anche noi insieme con voi, perché anche noi, come voi, cerchiamo il vostro Dio; a lui noi facciamo sacrifici dal tempo di Assaràddon re di Assiria, che ci ha fatti immigrare in questo paese».

But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

Ma Zorobabele, Giosuè e gli altri capifamiglia d'Israele dissero loro: «Non conviene che costruiamo insieme la casa del nostro Dio; ma noi soltanto la ricostruiremo al Signore Dio d'Israele, come Ciro re di Persia ci ha ordinato».

Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

Allora la popolazione indigena si mise a scoraggiare il popolo dei Giudei e a molestarlo per impedirgli di costruire.

And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

Inoltre sobillarono contro di loro alcuni funzionari per mandar fallito il loro piano; ciò per tutto il tempo di Ciro re di Persia fino al regno di Dario re di Persia.

And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

Durante il regno di Serse, al principio del suo regno, essi presentarono una denunzia contro gli abitanti di Giuda a Gerusalemme.

And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

Poi al tempo di Artaserse re di Persia, Bislam, Mitridate, Tabeèl e gli altri loro colleghi scrissero ad Artaserse re di Persia: il testo del documento era in caratteri aramaici e redatto in aramaico.

Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

Recum governatore e Simsai scriba scrissero questa lettera contro Gerusalemme al re Artaserse:

Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

«Recum governatore e Simsai scriba e gli altri loro colleghi giudici, legati, sovrintendenti e funzionari, uomini di Uruk, di Babilonia e di Susa, cioè di Elam,

And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

e degli altri popoli che il grande e illustre Asnappàr deportò e stabilì nella città di Samaria e nel resto della regione d'Oltrefiume. -

This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

Questa è la copia della lettera che gli mandarono. - Al re Artaserse i tuoi servi, uomini della regione d'Oltrefiume.

Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

Sia reso noto al re che i Giudei, partiti da te e venuti presso di noi, a Gerusalemme, stanno ricostruendo la città ribelle e malvagia, ne rialzano le mura e ne restaurano le fondamenta.

Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

Ora sia noto al re che, se questa città sarà ricostruita e saranno rialzate le sue mura, tributi, imposte e diritti di passaggio non saranno più pagati e i diritti dei re saranno lesi.

Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

Ora, poiché noi mangiamo il sale della reggia e non possiamo tollerare l'insulto al re, perciò mandiamo a lui queste informazioni,

That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

perché si facciano ricerche nel libro delle memorie dei tuoi padri: tu troverai in questo libro di memorie e constaterai che questa città è ribelle, causa di guai per i re e le province, e le ribellioni vi sono avvenute dai tempi antichi. Per tali ragioni questa città è stata distrutta.

We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

Noi informiamo il re che, se questa città sarà ricostruita e saranno rialzate le sue mura, ben presto nella regione d'Oltrefiume non avrai più alcun possesso».

Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

Il re inviò questa risposta: «A Recum governatore e Simsai scriba e agli altri loro colleghi, che risiedono in Samaria e altrove nella regione d'Oltrefiume, salute! Ora:

The letter which ye sent unto us hath been plainly read before me.

il documento che mi avete mandato è stato letto davanti a me accuratamente.

And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

Dietro mio ordine si sono fatte ricerche, e si è trovato che questa città fin dai tempi antichi si è sollevata contro i re e in essa sono avvenute rivolte e sedizioni.

There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

A Gerusalemme vi sono stati re potenti che comandavano su tutto il territorio d'Oltrefiume; a loro si pagavano tributi, imposte e diritti di passaggio.

Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

Date perciò ordine che quegli uomini interrompano i lavori e che quella città non sia ricostruita, fino a nuovo mio ordine.

Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

Badate di non essere negligenti in questo, perché non ne venga maggior danno al re».

Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

Appena il testo del documento del re Artaserse fu letto davanti a Recum e a Simsai scriba e ai loro colleghi, questi andarono in gran fretta a Gerusalemme dai Giudei e fecero loro interrompere i lavori con la forza delle armi.

Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Così fu sospeso il lavoro per il tempio in Gerusalemme e rimase sospeso fino all'anno secondo del regno di Dario re di Persia.

Ezra 5 - Esdra 5


Ezra Chapter 5 King James Bible - Esdra Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 4
Esdra 4

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

Ma i profeti Aggeo e Zaccaria figlio di Iddo si rivolsero ai Giudei che erano in Giuda e a Gerusalemme, profetando in nome del Dio d'Israele, che li ispirava.

Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

Allora Zorobabele figlio di Sealtiel, e Giosuè figlio di Iozadàk subito ripresero a costruire il tempio di Gerusalemme; con essi erano i profeti di Dio, che li incoraggiavano.

At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

In quel tempo Tattènai, governatore della regione d'Oltrefiume, Setar-Boznai e i loro colleghi vennero da loro e dissero: «Chi vi ha dato ordine di ricostruire questa casa e di rialzare questa cinta di mura?

Then said we unto them after this manner, What are the names of the men that make this building?

Chi sono e come si chiamano gli uomini che costruiscono questo edificio?».

But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

Ma l'occhio vigile del loro Dio era sugli anziani dei Giudei: quelli non li costrinsero a desistere dai lavori in attesa che fosse portata a Dario una interpellanza e ne venisse in risposta un decreto su questo affare.

The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

Copia della lettera che Tattènai, governatore dell'Oltrefiume, Setar-Boznai e i loro colleghi, funzionari dell'Oltrefiume, mandarono al re Dario.

They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

Gli mandarono un rapporto in cui era scritto: «Al re Dario salute perfetta!

Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

Sia noto al re che siamo andati nella provincia della Giudea, al tempio del grande Dio: esso viene ricostruito con blocchi di pietra; si mette legname nelle pareti; questo lavoro viene fatto con diligenza e progredisce nelle loro mani.

Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

Allora abbiamo interrogato quegli anziani e abbiamo loro detto: Chi ha dato ordine di ricostruire questo tempio e di rialzare questa cinta di mura?

We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

Inoltre abbiamo domandato i loro nomi, per farteli conoscere; così abbiamo scritto il nome degli uomini che stanno loro a capo.

And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

Essi hanno risposto: Noi siamo servitori del Dio del cielo e della terra e ricostruiamo il tempio che fu costruito una volta, or sono molti anni. Un grande re d'Israele lo ha costruito e lo ha portato a termine.

But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

Ma poiché i nostri padri hanno provocato all'ira il Dio del cielo, egli li ha messi nelle mani di Nabucodònosor re di Babilonia, il Caldeo, che distrusse questo tempio e deportò a Babilonia il popolo.

But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

Ma nel primo anno di Ciro re di Babilonia, il re Ciro ha dato ordine di ricostruire questo tempio;

And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

inoltre gli arredi del tempio, d'oro e d'argento, che Nabucodònosor aveva portato via dal tempio di Gerusalemme e trasferito al tempio di Babilonia, il re Ciro li ha fatti togliere dal tempio di Babilonia e li ha fatti consegnare a un tale di nome Sesbassar, che egli aveva costituito governatore.

And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

Ciro gli disse: Prendi questi arredi, portali nel tempio di Gerusalemme e fà in modo che il tempio sia ricostruito al suo posto.

Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

Allora questo Sesbassar venne, gettò le fondamenta del tempio in Gerusalemme e da allora fino ad oggi esso è in costruzione, ma non è ancora finito.

Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Ora, se piace al re, si cerchi negli archivi del re in Babilonia se vi è un decreto emanato dal re Ciro per ricostruire questo tempio in Gerusalemme: e ci si mandi la decisione del re».

Ezra 6 - Esdra 6


Ezra Chapter 6 King James Bible - Esdra Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 5
Esdra 5

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

Allora il re Dario ordinò che si facessero ricerche nell'archivio, là dove si conservano i tesori a Babilonia,

And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

e a Ecbàtana, la fortezza che è nella provincia di Media, si trovò un rotolo in cui era scritto:

In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

Nell'anno primo del re Ciro, il re Ciro prese questa decisione riguardo al tempio in Gerusalemme: la casa sia ricostruita come luogo in cui si facciano sacrifici; le sue fondamenta siano salde, la sua altezza sia di sessanta cubiti, la sua larghezza di sessanta cubiti.

With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

Vi siano nei muri tre spessori di blocchi di pietra e uno di legno. La spesa sia pagata dalla reggia.

And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

Inoltre gli arredi del tempio fatti d'oro e d'argento, che Nabucodònosor ha portato via dal tempio di Gerusalemme e trasferito a Babilonia, siano restituiti e rimessi al loro posto nel tempio di Gerusalemme e ricollocati nella casa di Dio».

Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

«Quindi voi Tattènai, governatore d'Oltrefiume e Setar-Boznai, con i vostri colleghi funzionari residenti nell'Oltrefiume, tenetevi in disparte.

Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

Lasciate che lavorino a quella casa di Dio il governatore dei Giudei e i loro anziani. Essi ricostruiscano questo tempio al suo posto.

Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

Ecco i miei ordini sull'atteggiamento che dovete tenere con questi anziani dei Giudei per la ricostruzione del tempio: dalle entrate del re, cioè dalla imposta dell'Oltrefiume, saranno rimborsate puntualmente le spese a quegli uomini, senza interruzione.

And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

Ciò che loro occorre, giovenchi, arieti e agnelli, per gli olocausti al Dio del cielo, come anche grano, sale, vino e olio, siano loro forniti ogni giorno senza esitazione, secondo le indicazioni dei sacerdoti di Gerusalemme,

That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

perché si facciano offerte di odore soave al Dio del cielo e si preghi per la vita del re e dei suoi figli.

Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

Ordino ancora: se qualcuno trasgredisce questo decreto, si tolga una trave dalla sua casa, la si rizzi ed egli vi sia impiccato. Poi la sua casa sia ridotta a letamaio.

And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

Il Dio che ha fatto risiedere là il suo nome disperda qualsiasi re o popolo che presuma trasgredire il mio ordine, distruggendo questo tempio che è a Gerusalemme. Io Dario ho emanato questo ordine: sia eseguito alla lettera».

Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

Allora Tattènai, governatore dell'Oltrefiume, Setar-Boznai e i loro colleghi eseguirono alla lettera quel che aveva comandato il re Dario.

And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

Quanto agli anziani dei Giudei, essi continuarono a costruire e fecero progressi con l'incoraggiamento delle parole ispirate del profeta Aggeo e di Zaccaria figlio di Iddo. Portarono a compimento la costruzione secondo il comando del Dio d'Israele e secondo il decreto di Ciro, di Dario e di Artaserse re di Persia.

And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

Si terminò la costruzione di questo tempio il giorno tre del mese di Adar nell'anno sesto del regno del re Dario.

And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

Allora gli Israeliti, i sacerdoti, i leviti e gli altri rimpatriati celebrarono con gioia la dedicazione di questa casa di Dio;

And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

offrirono per la dedicazione di questa casa di Dio cento tori, duecento arieti, quattrocento agnelli; inoltre dodici capri come sacrifici espiatori per tutto Israele, secondo il numero delle tribù d'Israele.

And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

Inoltre stabilirono i sacerdoti divisi secondo le loro classi e i leviti secondo i loro turni per il servizio di Dio a Gerusalemme, come è scritto nel libro di Mosè.

And the children of the captivity kept the passover upon the fourteenth day of the first month.

I rimpatriati celebrarono la pasqua il quattordici del primo mese,

For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

poiché i sacerdoti e i leviti si erano purificati tutti insieme come un sol uomo: tutti erano mondi. Così immolarono la pasqua per tutti i rimpatriati, per i loro fratelli sacerdoti e per se stessi.

And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

Mangiarono la pasqua gli Israeliti che erano tornati dall'esilio e quanti si erano separati dalla contaminazione del popolo del paese e si erano uniti a loro per aderire al Signore Dio d'Israele.

And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Celebrarono con gioia la festa degli azzimi per sette giorni poiché il Signore li aveva colmati di gioia, avendo piegato a loro favore il cuore del re di Assiria, per rafforzare le loro mani nel lavoro per il tempio del Dio d'Israele.

Ezra 7 - Esdra 7


Ezra Chapter 7 King James Bible - Esdra Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 6
Esdra 6

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

Dopo questi avvenimenti, sotto il regno di Artaserse, re di Persia, Esdra, figlio di Azaria, figlio di Chelkia,

The son of Shallum, the son of Zadok, the son of Ahitub,

figlio di Sallùm, figlio di Zadòk, figlio di Achitùb,

The son of Amariah, the son of Azariah, the son of Meraioth,

figlio di Amaria, figlio di Azaria, figlio di Meraiòt,

The son of Zerahiah, the son of Uzzi, the son of Bukki,

figlio di Zerachia, figlio di Uzzi, figlio di Bukki,

The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

figlio di Abisua, figlio di Pincas, figlio di Eleàzaro, figlio di Aronne sommo sacerdote:

This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

questo Esdra, partì da Babilonia. Egli era uno scriba abile nella legge di Mosè, data dal Signore Dio d'Israele e, poiché la mano del Signore suo Dio era su di lui, il re aveva aderito a ogni sua richiesta.

And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

Nel settimo anno del re Artaserse anche un gruppo di Israeliti, sacerdoti, leviti, cantori, portieri e oblati partirono per Gerusalemme.

And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

Egli arrivò a Gerusalemme nel quinto mese: era l'anno settimo del re.

For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

Egli aveva stabilito la partenza da Babilonia per il primo giorno del primo mese e il primo del quinto mese arrivò a Gerusalemme, poiché la mano benevola del suo Dio era con lui.

For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Infatti Esdra si era dedicato con tutto il cuore a studiare la legge del Signore e a praticarla e ad insegnare in Israele la legge e il diritto.

Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

Questa è la copia del documento che il re Artaserse consegnò a Esdra sacerdote, scriba esperto nei comandi del Signore e nei suoi statuti dati a Israele:

Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

«Artaserse, re dei re, al sacerdote Esdra, scriba della legge del Dio del cielo, salute perfetta. Ora:

I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

da me è dato questo decreto. Chiunque nel mio regno degli appartenenti al popolo d'Israele, dei sacerdoti e dei leviti ha deciso liberamente di andare a Gerusalemme, può venire con te;

Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

infatti da parte del re e dei suoi sette consiglieri tu sei inviato a fare inchiesta in Giudea e a Gerusalemme intorno all'osservanza della legge del tuo Dio, che hai nelle mani,

And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

e a portare l'argento e l'oro che il re e i suoi consiglieri inviano come offerta volontaria per devozione al Dio d'Israele che è in Gerusalemme,

And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

e tutto l'argento e l'oro che troverai in tutte le province di Babilonia insieme con le offerte volontarie che il popolo e i sacerdoti offriranno per la casa del loro Dio a Gerusalemme.

That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

Perciò con questo argento ti prenderai cura di acquistare tori, arieti, agnelli e ciò che occorre per le offerte e libazioni che vi si uniscono e li offrirai sull'altare della casa del vostro Dio che è in Gerusalemme.

And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

Quanto al resto dell'argento e dell'oro farete come sembrerà bene a te e ai tuoi fratelli, secondo la volontà del vostro Dio.

The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

Gli arredi che ti sono stati consegnati per il culto del tuo Dio, rimettili davanti al Dio di Gerusalemme.

And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

Per il resto di quanto occorre per la casa del tuo Dio e che spetta a te di procurare, lo procurerai a spese del tesoro reale.

And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

Io, il re Artaserse, ordino a tutti i tesorieri dell'Oltrefiume: domanderà, dateglielo puntualmente,

Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

fino a cento talenti d'argento, cento kor di grano, cento bat di vino, cento bat di olio e sale a volontà.

Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

Quanto è secondo la volontà del Dio del cielo sia fatto con precisione per la casa del Dio del cielo, perché non venga l'ira sul regno del re e dei suoi figli.

Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

Vi rendiamo poi noto che non è permesso riscuotere tributi e diritti di pedaggio su tutti i sacerdoti, leviti, cantori, portieri, oblati e inservienti di questa casa di Dio.

And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

Quanto a te, Esdra, con la sapienza del tuo Dio, che ti è stata data, stabilisci magistrati e giudici, ai quali sia affidata l'amministrazione della giustizia per tutto il popolo dell'Oltrefiume, cioè per quanti conoscono la legge del tuo Dio, e istruisci quelli che non la conoscono.

And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

A riguardo di chiunque non osserverà la legge del tuo Dio e la legge del re, sia fatta prontamente giustizia o con la morte o con il bando o con ammenda in denaro o con il carcere».

Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

Benedetto il Signore, Dio dei padri nostri, che ha disposto il cuore del re a glorificare la casa del Signore che è a Gerusalemme,

And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

e ha volto verso di me la benevolenza del re, dei suoi consiglieri e di tutti i potenti principi reali. Allora io mi sono sentito incoraggiato, perché la mano del Signore mio Dio era su di me e ho radunato alcuni capi d'Israele, perché partissero con me.

Ezra 8 - Esdra 8


Ezra Chapter 8 King James Bible - Esdra Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 7
Esdra 7

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

Questi sono, con le loro indicazioni genealogiche, i capifamiglia che sono partiti con me da Babilonia, sotto il regno del re Artaserse.

Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

dei figli di Pincas: Ghersom; dei figli di Itamar: Daniele; dei figli di Davide: Cattus

Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

figlio di Secania; dei figli di Paros: Zaccaria; con lui furono registrati centocinquanta maschi;

Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

dei figli di Pacat-Moab: Elioenai figlio di Zerachia, e con lui duecento maschi;

Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

dei figli di Zattu: Secania figlio di Iacaziel e con lui trecento maschi;

Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

dei figli di Adin: Ebed figlio di Giònata e con lui cinquanta maschi;

And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

dei figli di Elam: Isaia figlio di Atalia e con lui settanta maschi;

And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

dei figli di Sefatia: Zebadia figlio di Michele e con lui ottanta maschi;

Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

dei figli di Ioab: Obadia figlio di Iechièl e con lui duecentodiciotto maschi;

And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

dei figli di Bani: Selomìt figlio di Iosifia e con lui centosessanta maschi;

And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

dei figli di Bebai: Zaccaria figlio di Bebai e con lui ventotto maschi;

And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

dei figli di Azgad: Giovanni figlio di Akkatan e con lui centodieci maschi;

And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

dei figli di Adonikam: gli ultimi, di cui ecco i nomi: Elifèlet, Ieièl e Semaia e con loro sessanta maschi;

Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

dei figli di Bigvai: Utai figlio di Zaccur e con lui settanta maschi.

And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

Io li ho radunati presso il canale che scorre verso Aava. Là siamo stati accampati per tre giorni. Ho fatto una rassegna tra il popolo e i sacerdoti e non ho trovato nessun levita.

Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

Allora ho mandato a chiamare i capi Elièzer, Arièl, Semaia, Elnatàn, Iarib, Natàn, Zaccaria, Mesullàm e gli istruttori Ioiarib ed Elnatàn

And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

e ho ordinato loro di andare da Iddo, capo nella località di Casifià, e ho messo loro in bocca le parole da dire a Iddo e ai suoi fratelli oblati nella località di Casifià: di mandarci cioè inservienti per il tempio del nostro Dio.

And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

Poiché la mano benefica del nostro Dio era su di noi, ci hanno mandato un uomo assennato, dei figli di Macli, figlio di Levi, figlio d'Israele, cioè Serebia, con i suoi figli e fratelli: diciotto persone;

And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

inoltre Casabià e con lui Isaia, dei figli di Merari suo fratello e i loro figli: venti persone.

Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

Degli oblati, che Davide e i principi avevano assegnato al servizio dei leviti: duecentoventi oblati. Furono registrati per nome.

Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

Là, presso il canale Aavà, ho indetto un digiuno, per umiliarci davanti al Dio nostro e implorare da lui un felice viaggio per noi, i nostri bambini e tutti i nostri averi.

For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

Avevo infatti vergogna di domandare al re soldati e cavalieri per difenderci lungo il cammino da un eventuale nemico; anzi, avevamo detto al re: «La mano del nostro Dio è su quanti lo cercano, per il loro bene; invece la sua potenza e la sua ira su quanti lo abbandonano».

So we fasted and besought our God for this: and he was intreated of us.

Così abbiamo digiunato e implorato da Dio questo favore ed egli ci è venuto in aiuto.

Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

Quindi ho scelto dodici tra i capi dei sacerdoti: Serebia e Casabià e i dieci loro fratelli con essi:

And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

ho pesato loro l'argento, l'oro e gli arredi, che costituivano l'offerta per il tempio del nostro Dio fatta dal re, dai suoi consiglieri, dai suoi principi e da tutti gli Israeliti che si trovavano da quelle parti.

I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

Ho pesato dunque e consegnato nelle loro mani: arredi d'argento: cento, del peso di altrettanti talenti; oro: cento talenti.

Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

Inoltre: coppe d'oro venti: di mille darici; vasi di bronzo pregiato e lucente: due, preziosi come l'oro.

And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

Ho detto loro: «Voi siete consacrati al Signore; questi arredi sono cosa sacra; l'argento e l'oro sono offerta volontaria al Signore, Dio dei nostri padri.

Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

Sorvegliateli e custoditeli, finché non possiate pesarli davanti ai capi dei sacerdoti, ai leviti e ai capifamiglia d'Israele a Gerusalemme, nelle stanze del tempio».

So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

Allora i sacerdoti e i leviti presero in consegna il carico dell'argento e dell'oro e dei vasi, per portarli a Gerusalemme nel tempio del nostro Dio.

Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

Il dodici del primo mese siamo partiti dal fiume Aava per andare a Gerusalemme e la mano del nostro Dio era su di noi: egli ci ha liberati dagli assalti dei nemici e dei briganti lungo il cammino.

And we came to Jerusalem, and abode there three days.

Siamo arrivati a Gerusalemme e ci siamo riposati tre giorni.

Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

Il quarto giorno sono stati pesati l'argento, l'oro e gli arredi nella casa del nostro Dio nelle mani del sacerdote Meremòt, figlio di Uria, con cui vi era Eleàzaro figlio di Pincas e con essi i leviti Iozabàd figlio di Giosuè e Noadia figlio di Binnui;

By number and by weight of every one: and all the weight was written at that time.

ogni cosa era secondo il numero e il peso e si mise per iscritto il peso totale. In quel tempo

Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

quelli che venivano dall'esilio, cioè i deportati, vollero offrire olocausti al Dio d'Israele: arieti: novantasei, agnelli: settantasette, capri di espiazione: dodici, tutto come olocausto al Signore.

And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Hanno consegnato i decreti del re ai satrapi del re e al governatore dell'Oltrefiume, i quali sono venuti in aiuto al popolo e al tempio.

Ezra 9 - Esdra 9


Ezra Chapter 9 King James Bible - Esdra Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 8
Esdra 8

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

Terminate queste cose, sono venuti a trovarmi i capi per dirmi: «Il popolo d'Israele, i sacerdoti e i leviti non si sono separati dalle popolazioni locali, nonostante i loro abomini, cioè dai Cananei, Hittiti, Perizziti, Gebusei, Ammoniti, Moabiti, Egiziani, Amorrei,

For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

ma hanno preso in moglie le loro figlie per sé e per i loro figli: così hanno profanato la stirpe santa con le popolazioni locali; anzi i capi e i magistrati sono stati i primi a darsi a questa infedeltà».

And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

Udito ciò, ho lacerato il mio vestito e il mio mantello, mi sono strappato i capelli e i peli della barba e mi sono seduto costernato.

Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

Quanti tremavano per i giudizi del Dio d'Israele su questa infedeltà dei rimpatriati, si radunarono presso di me. Ma io restai seduto costernato, fino all'offerta della sera.

And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

All'offerta della sera mi sono alzato dal mio stato di prostrazione e con il vestito e il mantello laceri sono caduto in ginocchio e ho steso le mani al mio Signore,

And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

e ho detto: te, poiché le nostre colpe si sono moltiplicate fin sopra la nostra testa; la nostra colpevolezza è aumentata fino al cielo.

Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

Dai giorni dei nostri padri fino ad oggi noi siamo stati molto colpevoli e per le nostre colpe, noi, i nostri re e i nostri sacerdoti, siamo stati dati nelle mani dei re stranieri; siamo stati consegnati alla spada, alla prigionia, alla rapina, all'insulto fino ad oggi.

And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

Ora, da poco, il nostro Dio ci ha fatto una grazia: ha liberato un resto di noi, dandoci un asilo nel suo luogo santo, e così il nostro Dio ha fatto brillare i nostri occhi e ci ha dato un pò di sollievo nella nostra schiavitù.

For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

Perché noi siamo schiavi; ma nella nostra schiavitù il nostro Dio non ci ha abbandonati: ci ha resi graditi ai re di Persia; ci ha fatti rivivere, perché rialzassimo la casa del nostro Dio e restaurassimo le sue rovine e ci ha concesso di avere un riparo in Giuda e in Gerusalemme.

And now, O our God, what shall we say after this? for we have forsaken thy commandments,

Ma ora, che dire, Dio nostro, dopo questo? Poiché abbiamo abbandonato i tuoi comandi

Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

che tu avevi dato per mezzo dei tuoi servi, i profeti, dicendo: Il paese di cui voi andate a prendere il possesso è un paese immondo, per l'immondezza dei popoli indigeni, per le nefandezze di cui l'hanno colmato da un capo all'altro con le loro impurità.

Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

Per questo non dovete dare le vostre figlie ai loro figli, né prendere le loro figlie per i vostri figli; non dovrete mai contribuire alla loro prosperità e al loro benessere, così diventerete forti voi e potrete mangiare i beni del paese e lasciare un'eredità ai vostri figli per sempre.

And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

Dopo ciò che è venuto su di noi a causa delle nostre cattive azioni e per la nostra grande colpevolezza, benché tu, Dio nostro, ci abbia punito meno di quanto meritavano le nostre colpe e ci abbia concesso di formare questo gruppo di superstiti,

Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

potremmo forse noi tornare a violare i tuoi comandi e a imparentarci con questi popoli abominevoli? Non ti adireresti contro di noi fino a sterminarci, senza lasciare resto né superstite?

O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

Signore, Dio di Israele, per la tua bontà è rimasto di noi oggi un gruppo di superstiti: eccoci davanti a te con la nostra colpevolezza. Ma a causa di essa non possiamo resistere alla tua presenza!».

Ezra 10 - Esdra 10


Ezra Chapter 10 King James Bible - Esdra Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 9
Esdra 9

The Book of Ezra
Esdra

Return to Index
Ritornare all Indice

Chapter 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

Mentre Esdra pregava e faceva questa confessione piangendo, prostrato davanti alla casa di Dio, si riunì intorno a lui un'assemblea molto numerosa d'Israeliti, uomini, donne e fanciulli, e il popolo piangeva dirottamente.

And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

Allora Secania, figlio di Iechièl, uno dei figli di Elam, prese la parola e disse a Esdra: «Noi siamo stati infedeli verso il nostro Dio, sposando donne straniere, prese dalle popolazioni del luogo. Orbene: c'è ancora una speranza per Israele nonostante ciò.

Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

Ora noi facciamo questa alleanza davanti al nostro Dio: rimanderemo tutte queste donne e i figli nati da esse, secondo il tuo consiglio, mio signore, e il consiglio di quelli che tremano davanti al comando del nostro Dio. Si farà secondo la legge!

Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

Alzati, perché a te è affidato questo compito; noi saremo con te; sii forte e mettiti all'opera!».

Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

Allora Esdra si alzò e fece giurare ai capi dei sacerdoti e dei leviti e a tutto Israele che avrebbero agito secondo quelle parole; essi giurarono.

Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

Esdra allora, alzatosi davanti alla casa di Dio, andò nella camera di Giovanni, figlio di Eliasib. Là egli passò la notte, senza prendere cibo né bere acqua, perché era in lutto a causa dell'infedeltà dei rimpatriati.

And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

Poi fu fatta passare la voce in Giuda e Gerusalemme a tutti i rimpatriati che si radunassero in Gerusalemme:

And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

a chiunque non fosse venuto entro tre giorni - così disponeva il consiglio dei capi e degli anziani - sarebbero stati votati allo sterminio tutti i beni ed egli stesso sarebbe stato escluso dalla comunità dei rimpatriati.

Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

Allora tutti gli uomini di Giuda e di Beniamino si radunarono a Gerusalemme entro tre giorni; si era al nono mese, il venti del mese. Tutto il popolo stava nella piazza del tempio, tremante per questo evento e per gli scrosci della pioggia.

And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

Allora il sacerdote Esdra si alzò e disse loro: «Voi avete commesso un atto d'infedeltà, sposando donne straniere: così avete accresciuto la colpevolezza d'Israele.

Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

Ma ora rendete lode al Signore, Dio dei vostri padri, e fate la sua volontà, separandovi dalle popolazioni del paese e dalle donne straniere».

Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

Tutta l'assemblea rispose a gran voce: «Sì, dobbiamo fare secondo la tua parola.

But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

Ma il popolo è numeroso e siamo al tempo delle piogge; non è possibile restare all'aperto. D'altra parte non è lavoro di un giorno o di due, perché siamo in molti ad aver peccato in questa materia.

Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

I nostri capi stiano a rappresentare tutta l'assemblea; e tutti quelli delle nostre città che hanno sposato donne straniere vengano in date determinate e accompagnati dagli anziani della rispettiva città e dai loro giudici, finché non abbiano allontanato da noi l'ira ardente del nostro Dio per questa causa».

Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

Soltanto Giònata figlio di Asaèl e Iaczeia figlio di Tikva si opposero, appoggiati da Mesullàm e dal levita Sabbetài.

And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

I rimpatriati fecero come era stato proposto: il sacerdote Esdra si scelse alcuni uomini, capifamiglia, uno per casato, tutti designati per nome. Essi iniziarono le sedute il primo giorno del decimo mese per esaminare la questione

And they made an end with all the men that had taken strange wives by the first day of the first month.

e terminarono di esaminare tutti gli uomini che avevano sposato donne straniere il primo giorno del primo mese.

And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

Tra gli appartenenti ai sacerdoti, che avevano sposato donne straniere, c'erano: Elièzer, Iarib e Godolia.

And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

Essi hanno promesso con giuramento di rimandare le loro donne e hanno offerto un ariete in espiazione della loro colpa.

And of the sons of Immer; Hanani, and Zebadiah.

Dei figli di Immer: Canàni e Zebadia.

And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

Dei figli di Carim: Maaseia, Elia, Semaia, Iechièl e Uzzia.

And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

Dei figli di Pascur: Elioènai, Maaseia, Ismaele, Natanaele, Iozabàd ed Eleasà.

Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

Degli appartenenti ai leviti: Iozabàd, Simei, Chelaia, chiamato il Chelita, Petachia, Giuda ed Elièzer.

Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

Dei cantori: Eliasib. Dei portinai: Sallùm, Telem e Uri.

Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

Tra gli Israeliti: dei figli di Paros: Ramia, Izzia, Malchia, Miamin, Eleàzaro, Malchia e Benaià.

And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

Dei figli di Elam: Mattania, Zaccaria, Iechièl, Abdi, Ieremòt ed Elia.

And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

Dei figli di Zattu: Elioenài, Eliasib, Mattania, Ieremòt, Zabad e Aziza.

Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

Dei figli di Bebai: Giovanni, Anania, Zabbai e Atlai.

And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

Dei figli di Bani: Mesullàm, Malluch, Adaia, Iasub, Seal e Ieramòt.

And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

Dei figli di Pacat-Moab: Adna, Kelal, Benaià, Maaseia, Mattania, Bezaleèl, Binnui e Manàsse.

And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

Dei figli di Carim: Elièzer, Ishshia, Malchia, Semaia, Simeone,

Benjamin, Malluch, and Shemariah.

Beniamino, Malluch, Semaria.

Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

Dei figli di Casum: Mattenai, Mattatta, Zabad, Elifèlet, Ieremai, Manàsse e Simei.

Of the sons of Bani; Maadai, Amram, and Uel,

Dei figli di Bani: Maadai, Amram, Uel,

Benaiah, Bedeiah, Chelluh,

Benaià, Bedia, Cheluu,

Vaniah, Meremoth, Eliashib,

Vania, Meremòt, Eliasib,

Mattaniah, Mattenai, and Jaasau,

Mattenai, Iaasai.

And Bani, and Binnui, Shimei,

Dei figli di Binnui: Simei,

And Shelemiah, and Nathan, and Adaiah,

Selemia, Natàn, Adaia.

Machnadebai, Shashai, Sharai,

Dei figli di Azzur: Sasai, Sàrai,

Azareel, and Shelemiah, Shemariah,

Azareèl, Selemia, Semaria,

Shallum, Amariah, and Joseph.

Sallùm, Amaria, Giuseppe.

Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

Dei figli di Nebo: Ieièl, Mattitia, Zabad, Zebina, Iaddai, Gioele, Benaià.

All these had taken strange wives: and some of them had wives by whom they had children.

Tutti questi avevano sposato donne straniere e rimandarono le donne insieme con i figli che avevano avuti da esse.

Nehemiah 1 - Neemia 1


Nehemiah Chapter 1 King James Bible - Neemia Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 10
Esdra 10

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

Parole di Neemia figlio di Akalià. Nel mese di Casleu dell'anno ventesimo, mentre ero nella cittadella di Susa,

That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

Canàni, uno dei miei fratelli, e alcuni altri uomini arrivarono dalla Giudea. Li interrogai riguardo ai Giudei che erano rimpatriati, superstiti della deportazione, e riguardo a Gerusalemme.

And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

Essi mi dissero: «I superstiti della deportazione sono là, nella provincia, in grande miseria e abbattimento; le mura di Gerusalemme restano piene di brecce e le sue porte consumate dal fuoco».

And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

Udite queste parole, mi sedetti e piansi; feci lutto per parecchi giorni, digiunando e pregando davanti al Dio del cielo.

And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

E dissi: «Signore, Dio del cielo, Dio grande e tremendo, che mantieni l'alleanza e la misericordia con quelli che ti amano e osservano i tuoi comandi,

Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

siano i tuoi orecchi attenti, i tuoi occhi aperti per ascoltare la preghiera del tuo servo; io prego ora davanti a te giorno e notte per gli Israeliti, tuoi servi, confessando i peccati, che noi Israeliti abbiamo commesso contro di te; anch'io e la casa di mio padre abbiamo peccato.

We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

Ci siamo comportati male con te e non abbiamo osservato i comandi, le leggi e le decisioni che tu hai dato a Mosè tuo servo.

Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

Ricordati della parola che hai affidato a Mosè tuo servo: Se sarete infedeli, io vi disperderò fra i popoli;

But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

ma se tornerete a me e osserverete i miei comandi e li eseguirete, anche se i vostri esiliati si trovassero all'estremità dell'orizzonte, io di là li raccoglierò e li ricondurrò al luogo che ho scelto per farvi dimorare il mio nome.

Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

Ora questi sono tuoi servi e tuo popolo; tu li hai redenti con grande potenza e con mano forte.

O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Signore, siano i tuoi orecchi attenti alla preghiera del tuo servo e alla preghiera dei tuoi servi, che desiderano temere il tuo nome; concedi oggi buon successo al tuo servo e fagli trovare benevolenza davanti a questo uomo».

Nehemiah 2 - Neemia 2


Nehemiah Chapter 2 King James Bible - Neemia Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 1
Neemia 1

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

Nel mese di Nisan dell'anno ventesimo del re Artaserse, appena il vino fu pronto davanti al re, io presi il vino e glielo versai. Ora io non ero mai stato triste in sua presenza.

Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

Perciò il re mi disse: «Perché hai l'aspetto triste? Eppure non sei malato; non può esser altro che un'afflizione del cuore». Allora io ebbi grande timore

And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

e dissi al re: «Viva il re per sempre! Come potrebbe il mio aspetto non esser triste quando la città dove sono i sepolcri dei miei padri è in rovina e le sue porte sono consumate dal fuoco?».

Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

Il re mi disse: «Che cosa domandi?». Allora io pregai il Dio del cielo,

And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

e poi risposi al re: «Se piace al re e se il tuo servo ha trovato grazia ai suoi occhi, mandami in Giudea, nella città dove sono i sepolcri dei miei padri, perché io possa ricostruirla».

And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

Il re, che aveva la regina seduta al suo fianco, mi disse: «Quanto durerà il tuo viaggio? Quando ritornerai?». Io gli indicai un termine di tempo. La cosa piacque al re; mi lasciò andare.

Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

Poi dissi al re: «Se piace al re, mi si diano le lettere per i governatori dell'Oltrefiume, perché mi lascino passare ed entrare in Giudea,

And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

e una lettera per Asaf, guardiano del parco del re, perché mi dia il legname per costruire le porte della cittadella presso il tempio, per le mura della città e per la casa che io abiterò». Il re mi diede le lettere perché la mano benefica del mio Dio era su di me.

Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

Giunsi presso i governatori dell'Oltrefiume e diedi loro le lettere del re. Il re aveva mandato con me una scorta di capi dell'esercito e di cavalieri.

When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

Ma quando Sanballàt il Coronita e Tobia lo schiavo ammonita furono informati del mio arrivo, ebbero gran dispiacere che fosse venuto un uomo a procurare il bene degli Israeliti.

So I came to Jerusalem, and was there three days.

Giunto a Gerusalemme, vi rimasi tre giorni.

And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

Poi mi alzai di notte e presi con me pochi uomini senza dir nulla ad alcuno di quello che Dio mi aveva messo in cuore di fare per Gerusalemme e senza aver altro giumento oltre quello che io cavalcavo.

And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

Uscii di notte per la porta della Valle e andai verso la fonte del Drago e alla porta del Letame, osservando le mura di Gerusalemme, come erano piene di brecce e come le sue porte erano consumate dal fuoco.

Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

Mi spinsi verso la porta della Fonte e la piscina del re, ma non vi era posto per cui potesse passare il giumento che cavalcavo.

Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

Allora risalii di notte la valle, sempre osservando le mura; poi, rientrato per la porta della Valle, tornai a casa.

And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

I magistrati non sapevano né dove io fossi andato né che cosa facessi. Fino a quel momento non avevo detto nulla né ai Giudei né ai sacerdoti, né ai notabili, né ai magistrati né ad alcuno di quelli che si occupavano dei lavori.

Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

Allora io dissi loro: «Voi vedete la miseria nella quale ci troviamo; Gerusalemme è in rovina e le sue porte sono consumate dal fuoco. Venite, ricostruiamo le mura di Gerusalemme e non saremo più insultati!».

Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

Narrai loro come la mano benefica del mio Dio era stata su di me e anche le parole che il re mi aveva dette. Quelli dissero: «Alziamoci e costruiamo!». E misero mano vigorosamente alla buona impresa.

But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

Ma quando Sanballàt il Coronita e Tobia lo schiavo ammonita, e Ghesem l'Arabo seppero la cosa, ci schernirono e ci derisero dicendo: «Che state facendo? Volete forse ribellarvi al re?».

Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Allora io risposi loro: «Il Dio del cielo ci darà successo. Noi, suoi servi, ci metteremo a costruire; ma voi non avete né parte né diritto né ricordo in Gerusalemme».

Nehemiah 3 - Neemia 3


Nehemiah Chapter 3 King James Bible - Neemia Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 2
Neemia 2

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 3

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

Eliasìb, sommo sacerdote, con i suoi fratelli sacerdoti si misero a costruire la porta delle Pecore; la consacrarono e vi misero i battenti; continuarono a costruire fino alla torre di Mea, che poi consacrarono, e fino alla torre di Cananeèl.

And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

Accanto a Eliasìb lavoravano gli uomini di Gerico e accanto a loro lavorava Zaccùr figlio di Imri.

But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

I figli di Senaà costruirono la porta dei Pesci, ne fecero l'intelaiatura e vi posero i battenti, le serrature e le sbarre.

And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

Accanto a loro lavorava alle riparazioni Meremòt figlio di Uria, figlio di Akkoz; accanto a loro lavorava alle riparazioni Mesullàm, figlio di Berechia figlio di Mesezabèel; accanto a loro lavorava alle riparazioni Zadòk figlio di Baana;

And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

accanto a loro lavoravano alle riparazioni quelli di Tekòa; ma i loro notabili non piegarono il collo a lavorare all'opera del loro Signore.

Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

Ioiadà figlio di Pasèach e Mesullàm figlio di Besodia, restaurarono la porta Vecchia; ne fecero l'intelaiatura e vi posero i battenti, le serrature e le sbarre.

And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

Accanto a loro lavoravano alle riparazioni Melatia il Gabaonita, Iadon il Meronotita, e gli uomini di Gàbaon e di Mizpà, alle dipendenze della sede del governatore dell'Oltrefiume;

Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

accanto a loro lavorava alle riparazioni Uzzièl figlio di Caraia tra gli orefici e accanto a lui lavorava Anania tra i profumieri. Essi hanno rinforzato Gerusalemme fino al Muro Largo;

And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

accanto a loro lavorava alle riparazioni Refaia figlio di Cur, capo della metà del distretto di Gerusalemme.

And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

Accanto a loro lavorava alle riparazioni, di fronte alla sua casa, Iedaia figlio di Carumaf e accanto a lui lavorava Cattus figlio di Casabnià.

Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

Malchia figlio di Carim e Cassùb figlio di Pacat-Moab restaurarono la parte successiva di mura e la torre dei Forni.

And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

Accanto a loro lavorava alle riparazioni insieme con le figlie, Sallùm figlio di Allòches, capo della metà del distretto di Gerusalemme.

The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

Canun e gli abitanti di Zanòach restaurarono la porta della Valle; la ricostruirono, vi posero i battenti, le serrature e le sbarre. Fecero inoltre mille cubiti di muro fino alla porta del Letame.

But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

Malchia figlio di Recàb, capo del distretto di Bet-Kerem, restaurò la porta del Letame; la ricostruì, vi pose i battenti, le serrature e le sbarre.

But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

Sallùm figlio di Col-Coze, capo del distretto di Mizpà, restaurò la porta della Fonte; la ricostruì, la coprì, vi pose i battenti, le serrature e le sbarre. Fece inoltre il muro della piscina di Siloe, presso il giardino del re, fino alla scalinata per cui si scende dalla città di Davide.

After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

Dopo di lui Neemia figlio di Azbuk, capo della metà del distretto di Bet-Zur, lavorò alle riparazioni fin davanti alle tombe di Davide, fino alla piscina artificiale e fino alla casa dei Prodi.

After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

Dopo di lui lavoravano alle riparazioni i leviti, sotto Recum figlio di Bani; accanto a lui lavorava per il suo distretto Casabià, capo della metà del distretto di Keilà.

After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

Dopo di lui lavoravano alle riparazioni i loro fratelli, sotto Binnui figlio di Chenadàd, capo dell'altra metà del distretto di Keilà;

And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

accanto a lui Ezer figlio di Giosuè, capo di Mizpà, restaurava un'altra parte delle mura, di fronte alla salita dell'arsenale, all'angolo.

After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

Dopo di lui Baruch figlio di Zaccai ne restaurava con ardore un'altra parte dall'angolo fino alla porta della casa di Eliasìb sommo sacerdote.

After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

Dopo di lui Meremòt figlio di Uria, figlio di Akkoz, ne restaurava un'altra parte, dalla porta della casa di Eliasìb fino all'estremità della casa di Eliasìb.

And after him repaired the priests, the men of the plain.

Dopo di lui lavoravano i sacerdoti che abitavano la periferia.

After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

Dopo di loro Beniamino e Cassùb lavoravano di fronte alla lo

After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

From above the horse gate repaired the priests, every one over against his house.

After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Nehemiah 4 - Neemia 4


Nehemiah Chapter 4 King James Bible - Neemia Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 3
Neemia 3

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 4

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

Quando Sanballàt seppe che noi edificavamo le mura, si adirò, si indignò molto, si fece beffe dei Giudei

And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

e disse in presenza dei suoi fratelli e dei soldati di Samaria: «Che vogliono fare questi miserabili Giudei? Rifarsi le mura e farvi subito sacrifici? Vogliono finire in un giorno? Vogliono far rivivere pietre sepolte sotto mucchi di polvere e consumate dal fuoco?».

Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

Tobia l'Ammonita, che gli stava accanto, disse: «Edifichino pure! Se una volpe vi salta su, farà crollare il loro muro di pietra!».

Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

Ascolta, Dio nostro, come siamo disprezzati! Fà ricadere sul loro capo il loro dileggio e abbandonali al saccheggio in un paese di schiavitù!

And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

Non coprire la loro iniquità e non sia cancellato dalla tua vista il loro peccato, perché hanno offeso i costruttori.

So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

Noi dunque andavamo ricostruendo le mura che furono dappertutto portate fino a metà altezza; il popolo aveva preso a cuore il lavoro.

But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

Ma quando Sanballàt, Tobia, gli Arabi, gli Ammoniti e gli Asdoditi seppero che la riparazione delle mura di Gerusalemme progrediva e che le brecce cominciavano a chiudersi, si adirarono molto

And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

e tutti assieme congiurarono di venire ad attaccare Gerusalemme e crearvi confusione.

Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

Allora noi pregammo il nostro Dio e contro di loro mettemmo sentinelle di giorno e di notte per difenderci dai loro attacchi.

And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

Quelli di Giuda dicevano: «Le forze dei portatori vengono meno e le macerie sono molte; noi non potremo costruire le mura!».

And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

I nostri avversari dicevano: «Senza che s'accorgano di nulla, noi piomberemo in mezzo a loro, li uccideremo e faremo cessare i lavori».

And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

Poiché i Giudei che dimoravano vicino a loro vennero a riferirci dieci volte: «Da tutti i luoghi ai quali vi volgete, essi saranno contro di noi»,

Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

io, nelle parti sottostanti a ciascun posto oltre le mura, in luoghi scoperti, disposi il popolo per famiglie, con le loro spade, le loro lance, i loro archi.

And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

Dopo aver considerato la cosa, mi alzai e dissi ai notabili, ai magistrati e al resto del popolo: «Non li temete! Ricordatevi del Signore grande e tremendo; combattete per i vostri fratelli, per i vostri figli e le vostre figlie, per le vostre mogli e per le vostre case!».

And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

Quando i nostri nemici vennero a sapere che eravamo informati della cosa, Dio fece fallire il loro disegno e noi tutti tornammo alle mura, ognuno al suo lavoro.

And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

Da quel giorno la metà dei miei giovani lavorava e l'altra metà stava armata di lance, di scudi, di archi, di corazze; i capi erano dietro tutta la casa di Giuda.

They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

Quelli che costruivano le mura e quelli che portavano o caricavano i pesi, con una mano lavoravano e con l'altra tenevano la loro arma;

For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

tutti i costruttori, lavorando, portavano ciascuno la spada cinta ai fianchi. Il trombettiere stava accanto a me.

And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

Dissi allora ai notabili, ai magistrati e al resto del popolo: «L'opera è grande ed estesa e noi siamo sparsi sulle mura e distanti l'uno dall'altro.

In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

Dovunque udirete il suono della tromba, raccoglietevi presso di noi; il nostro Dio combatterà per noi».

So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

Così continuavamo i lavori, mentre la metà della mia gente teneva impugnata la lancia, dall'apparire dell'alba allo spuntar delle stelle.

Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

Anche in quell'occasione dissi al popolo: «Ognuno con il suo aiutante passi la notte dentro Gerusalemme, per far con noi la guardia durante la notte e riprendere il lavoro di giorno».

So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Io poi, i miei fratelli, i miei servi e gli uomini di guardia che mi seguivano, non ci togliemmo mai le vesti; ognuno teneva l'arma a portata di mano.

Nehemiah 5 - Neemia 5


Nehemiah Chapter 5 King James Bible - Neemia Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 4
Neemia 4

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 5

And there was a great cry of the people and of their wives against their brethren the Jews.

Si alzò un gran lamento da parte della gente del popolo e delle loro mogli contro i loro fratelli Giudei.

For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

Alcuni dicevano: «Noi, i nostri figli e le nostre figlie siamo numerosi; ci si dia il grano perché possiamo mangiare e vivere!».

Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

Altri dicevano: «Dobbiamo impegnare i nostri campi, le nostre vigne e le nostre case per assicurarci il grano durante la carestia!».

There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

Altri ancora dicevano: «Abbiamo preso denaro a prestito sui nostri campi e sulle nostre vigne per pagare il tributo del re.

Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

La nostra carne è come la carne dei nostri fratelli, i nostri figli sono come i loro figli; ecco dobbiamo sottoporre i nostri figli e le nostre figlie alla schiavitù e alcune delle nostre figlie sono gia state ridotte schiave; noi non abbiamo via d'uscita, perché i nostri campi e le nostre vigne sono in mano d'altri».

And I was very angry when I heard their cry and these words.

Quando udii i loro lamenti e queste parole, ne fui molto indignato.

Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

Dopo aver riflettuto dentro di me, ripresi duramente i notabili e i magistrati e dissi loro: «Dunque voi esigete un interesse da usuraio dai nostri fratelli?». Convocai contro di loro una grande assemblea

And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

e dissi loro: «Noi, secondo la nostra possibilità, abbiamo riscattato i nostri fratelli Giudei che si erano venduti agli stranieri e voi stessi vendereste i vostri fratelli ed essi si venderebbero a noi?». Allora quelli tacquero e non seppero che rispondere.

Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

Io dissi: «Quello che voi fate non è ben fatto. Non dovreste voi camminare nel timore del nostro Dio per non essere scherniti dagli stranieri nostri nemici?

I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

Anch'io, i miei fratelli e i miei servi abbiamo dato loro in prestito denaro e grano. Ebbene, condoniamo loro questo debito!

Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

Rendete loro oggi stesso i loro campi, le loro vigne, i loro oliveti e le loro case e l'interesse del denaro del grano, del vino e dell'olio di cui siete creditori nei loro riguardi».

Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Quelli risposero: «Restituiremo e non esigeremo più nulla da loro; faremo come tu dici». Allora chiamai i sacerdoti e in loro presenza li feci giurare che avrebbero mantenuto la promessa.

Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

Poi scossi la piega anteriore del mio mantello e dissi: «Così Dio scuota dalla sua casa e dai suoi beni chiunque non avrà mantenuto questa promessa e così sia egli scosso e vuotato di tutto!». Tutta l'assemblea disse: «Amen» e lodarono il Signore. Il popolo mantenne la promessa.

Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

Di più, da quando il re mi aveva stabilito loro governatore nel paese di Giuda, dal ventesimo anno fino al trentaduesimo anno del re Artaserse, durante dodici anni, né io né i miei fratelli mangiammo la provvista assegnata al governatore.

But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

I governatori che mi avevano preceduto, avevano gravato il popolo, ricevendone pane e vino, oltre a quaranta sicli d'argento; perfino i loro servi angariavano il popolo, ma io non ho fatto così, poiché ho avuto timore di Dio.

Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

Anzi ho messo mano ai lavori di queste mura e non abbiamo comperato alcun podere. Tutti i miei giovani erano raccolti là a lavorare.

Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

Avevo alla mia tavola centocinquanta uomini, Giudei e magistrati, oltre a quelli che venivano a noi dalle nazioni vicine.

Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

Quel che si preparava a mie spese ogni giorno era un bue, sei capi scelti di bestiame minuto e cacciagione; ogni dieci giorni vino per tutti in abbondanza. Tuttavia non ho mai chiesto la provvista assegnata al governatore, perché il popolo era gia gravato abbastanza a causa dei lavori.

Think upon me, my God, for good, according to all that I have done for this people.

Mio Dio, ricordati in mio favore per quanto ho fatto a questo popolo.

Nehemiah 6 - Neemia 6


Nehemiah Chapter 6 King James Bible - Neemia Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 5
Neemia 5

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 6

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

Quando Sanballàt e Tobia e Ghesem l'Arabo e gli altri nostri nemici seppero che io avevo riedificato le mura e che non vi era più rimasta alcuna breccia, sebbene ancora io non avessi messo i battenti alle porte,

That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

Sanballàt e Ghesem mi mandarono a dire: «Vieni e troviamoci insieme a Chefirim, nella valle di Oni». Essi pensavano di farmi del male.

And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

Ma io inviai loro messaggeri a dire: «Sto facendo un gran lavoro e non posso scendere: perché dovrebbe interrompersi il lavoro, mentre io lo lascio per scendere da voi?».

Yet they sent unto me four times after this sort; and I answered them after the same manner.

Essi mandarono quattro volte a dirmi la stessa cosa e io risposi nello stesso modo.

Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

Allora Sanballàt mi mandò a dire la stessa cosa la quinta volta per mezzo del suo servo che aveva in mano una lettera aperta,

Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

nella quale stava scritto: «Si sente dire fra queste nazioni, e Gasmù lo afferma, che tu e i Giudei meditate di ribellarvi e perciò tu ricostruisci le mura e, secondo queste voci, tu diventeresti loro re

And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

e avresti inoltre stabilito profeti per far questa proclamazione a Gerusalemme: Vi è un re in Giuda! Or questi discorsi saranno riferiti al re. Vieni dunque e consultiamoci assieme».

Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

Ma io gli feci rispondere: «Le cose non stanno come tu dici, ma tu inventi!».

For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

Tutta quella gente infatti ci voleva impaurire e diceva: «Le loro mani desisteranno e il lavoro non si farà». Ora invece si sono irrobustite le mie mani!

Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

Io andai a casa di Semaia figlio di Delaia, figlio di Meetabèel, che si era rinchiuso là dentro; egli mi disse: «Troviamoci insieme nel tempio, dentro il santuario, e chiudiamo le porte del santuario, perché verranno ad ucciderti, di notte verranno ad ucciderti».

And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

Ma io risposi: «Un uomo come me può darsi alla fuga? Un uomo della mia condizione potrebbe entrare nel santuario per salvare la vita? No, io non entrerò».

And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

Compresi che non era mandato da Dio, ma aveva pronunziato quella profezia a mio danno, perché Tobia e Sanballàt l'avevano prezzolato.

Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

Era stato pagato per impaurirmi e indurmi ad agire in quel modo e a peccare, per farmi una cattiva fama ed espormi al disonore.

My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

Mio Dio, ricordati di Tobia e di Sanballàt, per queste loro opere; anche della profetessa Noadia e degli altri profeti che cercavano di spaventarmi!

So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

Le mura furono condotte a termine il venticinquesimo giorno di Elul, in cinquantadue giorni.

And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

Quando tutti i nostri nemici lo seppero, tutte le nazioni che stavano intorno a noi furono prese da timore e restarono molto sorprese alla vista e dovettero riconoscere che quest'opera si era compiuta per l'intervento del nostro Dio.

Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

In quei giorni i notabili di Giuda mandavano frequenti lettere a Tobia e da Tobia ne ricevevano;

For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

infatti molti in Giuda erano suoi alleati, perché egli era genero di Secania figlio di Arach e suo figlio Giovanni aveva sposato la figlia di Mesullàm figlio di Berechia.

Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Anche in mia presenza parlavano bene di lui e gli riferivano le mie parole. Anche Tobia mandava lettere per intimorirmi.

Nehemiah 7 - Neemia 7


Nehemiah Chapter 7 King James Bible - Neemia Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 6
Neemia 6

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

Quando le mura furono riedificate e io ebbi messo a posto le porte e i portinai, i cantori e i leviti furono stabiliti nei loro uffici,

That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

diedi il governo di Gerusalemme a Canàni mio fratello e ad Anania comandante della cittadella, perché era un uomo fedele e temeva Dio più di tanti altri.

And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

Ordinai loro: «Le porte di Gerusalemme non si aprano finché il sole non comincia a scaldare e si chiudano e si sbarrino le porte mentre i cittadini sono ancora in piedi; si stabiliscano delle guardie prese fra gli abitanti di Gerusalemme, ognuno al suo turno e ognuno davanti alla propria casa».

Now the city was large and great: but the people were few therein, and the houses were not builded.

La città era spaziosa e grande; ma dentro vi era poca gente e non si costruivano case.

And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

Il mio Dio mi ispirò di radunare i notabili, i magistrati e il popolo, per farne il censimento. prima volta e vi trovai scritto quanto segue:

These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

Questi sono gli abitanti della provincia che sono tornati dall'esilio: quelli che Nabucodònosor re di Babilonia aveva deportati e che erano tornati in Gerusalemme e in Giudea, ognuno nella sua città.

Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

Essi erano tornati con Zorobabele, Giosuè, Neemia, Azaria, Raamia, Nahamani, Mardocheo, Bilsan, Mispèret, Bigvai, Necum e Baana.

The children of Parosh, two thousand an hundred seventy and two.

Figli di Pareos: duemila centosettantadue.

The children of Shephatiah, three hundred seventy and two.

Figli di Sefatia: trecentosettantadue.

The children of Arah, six hundred fifty and two.

Figli di Arach: seicentocinquantadue.

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

Figli di Paat-Moab, cioè i figli di Giosuè e di Ioab: duemila ottocentodiciotto.

The children of Elam, a thousand two hundred fifty and four.

Figli di Elam: milleduecento cinquantaquattro.

The children of Zattu, eight hundred forty and five.

Figli di Zattu: ottocentoquarantacinque.

The children of Zaccai, seven hundred and threescore.

Figli di Zaccai: settecentosessanta.

The children of Binnui, six hundred forty and eight.

Figli di Binnui: seicentoquarantotto.

The children of Bebai, six hundred twenty and eight.

Figli di Bebai: seicentoventotto.

The children of Azgad, two thousand three hundred twenty and two.

Figli di Azgad: duemilatrecento ventidue.

The children of Adonikam, six hundred threescore and seven.

Figli di Adonikam: seicentosessantasette.

The children of Bigvai, two thousand threescore and seven.

Figli di Bigvai: duemilasessantasette.

The children of Adin, six hundred fifty and five.

Figli di Adin: seicentocinquantacinque.

The children of Ater of Hezekiah, ninety and eight.

Figli di Ater, cioè di Ezechia: novantotto.

The children of Hashum, three hundred twenty and eight.

Figli di Casum: trecentoventotto.

The children of Bezai, three hundred twenty and four.

Figli di Bezai: trecentoventiquattro.

The children of Hariph, an hundred and twelve.

Figli di Carif: centododici.

The children of Gibeon, ninety and five.

Figli di Gàbaon: novantacinque.

The men of Bethlehem and Netophah, an hundred fourscore and eight.

Uomini di Betlemme e di Netofa: centottantotto.

The men of Anathoth, an hundred twenty and eight.

Uomini di Anatòt: centoventotto.

The men of Bethazmaveth, forty and two.

Uomini di Bet-Azmàvet: quarantadue.

The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

Uomini di Kiriat-Iearìm, di Chefira e di Beeròt: settecentoquarantatrè.

The men of Ramah and Geba, six hundred twenty and one.

Uomini di Rama e di Gheba: seicentoventuno.

The men of Michmas, an hundred and twenty and two.

Uomini di Micmas: centoventidue.

The men of Bethel and Ai, an hundred twenty and three.

Uomini di Betel e di Ai: centoventitrè.

The men of the other Nebo, fifty and two.

Uomini di un altro Nebo: cinquantadue.

The children of the other Elam, a thousand two hundred fifty and four.

Figli di un altro Elam: milleduecento cinquantaquattro.

The children of Harim, three hundred and twenty.

Figli di Carim: trecentoventi.

The children of Jericho, three hundred forty and five.

Figli di Gerico: trecentoquarantacinque.

The children of Lod, Hadid, and Ono, seven hundred twenty and one.

Figli di Lod, di Cadid e di Ono: settecentoventuno.

The children of Senaah, three thousand nine hundred and thirty.

Figli di Senaà: tremilanovecentotrenta.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

I sacerdoti: figli di Iedaia della casa di Giosuè: novecentosessantatrè.

The children of Immer, a thousand fifty and two.

Figli di Immer: millecinquantadue.

The children of Pashur, a thousand two hundred forty and seven.

Figli di Pascur: milleduecentoquarantasette.

The children of Harim, a thousand and seventeen.

Figli di Carim: millediciassette.

The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

I leviti: figli di Giosuè, cioè di Kadmiel, di Binnui e di Odevà: settantaquattro.

The singers: the children of Asaph, an hundred forty and eight.

I cantori: figli di Asaf: centoquarantotto.

The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

I portieri: figli di Ater, figli di Talmon, figli di Akkub, figli di Catità, figli di Sobai: centotrentotto.

The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

Gli oblati: figli di Zica, figli di Casufa, figli di Tabbaot,

The children of Keros, the children of Sia, the children of Padon,

figli di Keros, figli di Sia, figli di Padon,

The children of Lebana, the children of Hagaba, the children of Shalmai,

figli di Lebana, figli di Agabà, figli di Salmai,

The children of Hanan, the children of Giddel, the children of Gahar,

figli di Canan, figli di Ghiddel, figli di Gacar,

The children of Reaiah, the children of Rezin, the children of Nekoda,

figli di Reaia, figli di Rezin, figli di Nekoda,

The children of Gazzam, the children of Uzza, the children of Phaseah,

figli di Gazzam, figli di Uzza, figli di Pasèach,

The children of Besai, the children of Meunim, the children of Nephishesim,

figli di Besai, figli dei Meunim, figli dei Nefisesim,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

figli di Bakbuk, figli di Cakufa. figli di Carcur,

The children of Bazlith, the children of Mehida, the children of Harsha,

figli di Baslit, figli di Mechida, figli di Carsa,

The children of Barkos, the children of Sisera, the children of Tamah,

figli di Barkos, figli di Sisara, figli di Temach,

The children of Neziah, the children of Hatipha.

figli di Neziach, figli di Catifa.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

Discendenti dei servi di Salomone: figli di Sotai, figli di Sofèret, figli di Perida,

The children of Jaala, the children of Darkon, the children of Giddel,

figli di Iaala, figli di Darkon, figli di Ghiddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

figli di Sefatia, figli di Cattil, figli di Pochèret-Azzebàim, figli di Amòn.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Totale degli oblati e dei discendenti dei servi di Salomone: trecentonovantadue.

And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

Ecco quelli che tornarono da Tel-Melach, da Tel-Carsa, da Cherub-Addòn e da Immer e che non avevano potuto stabilire il loro casato per dimostrare che erano della stirpe di Israele:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

figli di Delaia, figli di Tobia, figli di Nekoda: seicentoquarantadue.

And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

Tra i sacerdoti: figli di Cobaia, figli di Akkos, figli di Barzillài, il quale aveva sposato una delle figlie di Barzillài il Galaadita e fu chiamato con il loro nome.

These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

Questi cercarono il loro registro genealogico, ma non lo trovarono e furono quindi esclusi dal sacerdozio;

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

il governatore ordinò loro di non mangiare cose santissime finché non si presentasse un sacerdote con Urim e Tummim.

The whole congregation together was forty and two thousand three hundred and threescore,

La comunità nel suo totale era di quarantaduemila trecentosessanta persone,

Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

oltre ai loro schiavi e alle loro schiave in numero di settemila trecentotrentasette. Avevano anche duecentoquarantacinque cantori e cantanti.

Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

Avevano settecentotrentasei cavalli, duecentoquarantacinque muli,

Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

quattrocentotrentacinque cammelli, seimila settecentoventi asini.

And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

Alcuni dei capifamiglia offrirono doni per la fabbrica. Il governatore diede al tesoro mille dracme d'oro, cinquanta coppe, cinquecentotrenta vesti sacerdotali.

And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

Alcuni capifamiglia diedero al tesoro della fabbrica ventimila dracme d'oro e duemiladuecento mine d'argento.

And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

Il resto del popolo diede ventimila dracme d'oro, duemila mine d'argento e sessantanove vesti sacerdotali. 73aI sacerdoti, i leviti, i portieri, i cantori, alcuni del popolo, gli oblati e tutti gli Israeliti si stabilirono nelle loro città.

So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Nehemiah 8 - Neemia 8


Nehemiah Chapter 8 King James Bible - Neemia Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 7
Neemia 7

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

Allora tutto il popolo si radunò come un solo uomo sulla piazza davanti alla porta delle Acque e disse ad Esdra lo scriba di portare il libro della legge di Mosè che il Signore aveva dato a Israele.

And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

Il primo giorno del settimo mese, il sacerdote Esdra portò la legge davanti all'assemblea degli uomini, delle donne e di quanti erano capaci di intendere.

And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

Lesse il libro sulla piazza davanti alla porta delle Acque, dallo spuntar della luce fino a mezzogiorno, in presenza degli uomini, delle donne e di quelli che erano capaci di intendere; tutto il popolo porgeva l'orecchio a sentire il libro della legge.

And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

Esdra lo scriba stava sopra una tribuna di legno, che avevano costruito per l'occorrenza e accanto a lui stavano, a destra Mattitia, Sema, Anaia, Uria, Chelkia e Maaseia; a sinistra Pedaia, Misael, Malchia, Casum, Casbaddàna, Zaccaria e Mesullàm.

And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

Esdra aprì il libro in presenza di tutto il popolo, poiché stava più in alto di tutto il popolo; come ebbe aperto il libro, tutto il popolo si alzò in piedi.

And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

Esdra benedisse il Signore Dio grande e tutto il popolo rispose: «Amen, amen», alzando le mani; si inginocchiarono e si prostrarono con la faccia a terra dinanzi al Signore.

Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

Giosuè, Bani, Serebia, Iamin, Akkub, Sabbetài, Odia, Maaseia, Kelita, Azaria, Iozabàd, Canàn, Pelaia, leviti, spiegavano la legge al popolo e il popolo stava in piedi al suo posto.

So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

Essi leggevano nel libro della legge di Dio a brani distinti e con spiegazioni del senso e così facevano comprendere la lettura.

And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

Neemia, che era il governatore, Esdra sacerdote e scriba e i leviti che ammaestravano il popolo dissero a tutto il popolo: «Questo giorno è consacrato al Signore vostro Dio; non fate lutto e non piangete!». Perché tutto il popolo piangeva, mentre ascoltava le parole della legge.

Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

Poi Neemia disse loro: «Andate, mangiate carni grasse e bevete vini dolci e mandate porzioni a quelli che nulla hanno di preparato, perché questo giorno è consacrato al Signore nostro; non vi rattristate, perché la gioia del Signore è la vostra forza».

So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

I leviti calmavano tutto il popolo dicendo: «Tacete, perché questo giorno è santo; non vi rattristate!».

And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

Tutto il popolo andò a mangiare, a bere, a mandare porzioni ai poveri e a far festa, perché avevano compreso le parole che erano state loro proclamate.

And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

Il secondo giorno i capifamiglia di tutto il popolo, i sacerdoti e i leviti si radunarono presso Esdra lo scriba per esaminare le parole della legge.

And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

Trovarono scritto nella legge data dal Signore per mezzo di Mosè, che gli Israeliti dovevano dimorare in capanne durante la festa del settimo mese.

And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

Allora fecero sapere la cosa e pubblicarono questo bando in tutte le loro città e in Gerusalemme: «Andate al monte e portatene rami di ulivo, rami di olivastro, rami di mirto, rami di palma e rami di alberi ombrosi, per fare capanne, come sta scritto».

So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

Allora il popolo andò fuori, portò i rami e si fece ciascuno la sua capanna sul tetto della propria casa, nei loro cortili, nei cortili della casa di Dio, sulla piazza della porta delle Acque e sulla piazza della porta di Efraim.

And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

Così tutta la comunità di coloro che erano tornati dalla deportazione si fece capanne e dimorò nelle capanne. Dal tempo di Giosuè figlio di Nun fino a quel giorno, gli Israeliti non avevano più fatto nulla di simile. Vi fu gioia molto grande.

Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Esdra fece la lettura del libro della legge di Dio ogni giorno, dal primo all'ultimo; la festa si celebrò durante sette giorni e l'ottavo vi fu una solenne assemblea secondo il rito.

Nehemiah 9 - Neemia 9


Nehemiah Chapter 9 King James Bible - Neemia Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 8
Neemia 8

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

Il ventiquattro dello stesso mese, gli Israeliti si radunarono per un digiuno, vestiti di sacco e coperti di polvere.

And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

Quelli che appartenevano alla stirpe d'Israele si separarono da tutti gli stranieri, si presentarono dinanzi a Dio e confessarono i loro peccati e le iniquità dei loro padri.

And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

Poi si alzarono in piedi nel posto dove si trovavano e fu fatta la lettura del libro della legge del Signore loro Dio, per un quarto della giornata; per un altro quarto essi fecero la confessione dei peccati e si prostrarono davanti al Signore loro Dio.

Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

Giosuè, Bani, Kadmiel, Sebania, Bunni, Serebia, Bani e Kenani si alzarono sulla pedana dei leviti e invocarono a gran voce il Signore loro Dio.

Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

I leviti Giosuè, Kadmiel, Bani, Casabnia, Serebia, Odia, Sebania e Petachia dissero: «Alzatevi e benedite il Signore vostro Dio ora e sempre! Si benedica il tuo nome glorioso che è esaltato al di sopra di ogni benedizione e di ogni lode!

Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

Tu, tu solo sei il Signore, tu hai fatto i cieli, i cieli dei cieli e tutte le loro schiere, la terra e quanto sta su di essa, i mari e quanto è in essi; tu fai vivere tutte queste cose e l'esercito dei cieli ti adora.

Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

Tu sei il Signore, il Dio che hai scelto Abram, lo hai fatto uscire da Ur dei Caldei e lo hai chiamato Abramo.

And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

Tu hai trovato il suo cuore fedele davanti a te e hai stabilito con lui un'alleanza, promettendogli di dare alla sua discendenza il paese dei Cananei, degli Hittiti, degli Amorrei, dei Perizziti, dei Gebusei e dei Gergesei; tu hai mantenuto la tua parola, perché sei giusto.

And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

Tu hai visto l'afflizione dei nostri padri in Egitto e hai ascoltato il loro grido presso il Mare Rosso;

And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

hai operato segni e prodigi contro il faraone, contro tutti i suoi servi, contro tutto il popolo del suo paese, perché sapevi che essi avevano trattato i nostri padri con durezza; ti sei fatto un nome fino ad oggi.

And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

Hai aperto il mare davanti a loro, ed essi sono passati in mezzo al mare sull'asciutto; quelli che li inseguivano tu li hai precipitati nell'abisso, come una pietra in fondo alle acque impetuose.

Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

Li hai guidati di giorno con una colonna di nube e di notte con una colonna di fuoco, per rischiarare loro la strada su cui camminare.

Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

Sei sceso sul monte Sinai e hai parlato con loro dal cielo e hai dato loro decreti giusti e leggi di verità, buoni statuti e buoni comandi;

And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

hai fatto loro conoscere il tuo santo sabato e hai dato loro comandi, decreti e una legge per mezzo di Mosè tuo servo.

And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

Hai dato loro pane del cielo quando erano affamati e hai fatto scaturire acqua dalla rupe quando erano assetati e hai comandato loro che andassero a prendere in possesso il paese che avevi giurato di dare loro.

But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

Ma essi, i nostri padri, si sono comportati con superbia, hanno indurito la loro cervice e non hanno obbedito ai tuoi comandi;

And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

si sono rifiutati di obbedire e non si sono ricordati dei miracoli che tu avevi operato in loro favore; hanno indurito la loro cervice e nella loro ribellione si sono dati un capo per tornare alla loro schiavitù. Ma tu sei un Dio pronto a perdonare, pietoso e misericordioso, lento all'ira e di grande benevolenza e non li hai abbandonati.

Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

Anche quando si sono fatti un vitello di metallo fuso e hanno detto: Ecco il tuo Dio che ti ha fatto uscire dall'Egitto! e ti hanno insultato gravemente,

Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

tu nella tua misericordia non li hai abbandonati nel deserto: la colonna di nube che stava su di loro non ha cessato di guidarli durante il giorno per il loro cammino e la colonna di fuoco non ha cessato di rischiarar loro la strada su cui camminavano di notte.

Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

Hai concesso loro il tuo spirito buono per istruirli e non hai rifiutato la tua manna alle loro bocche e hai dato loro l'acqua quando erano assetati.

Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

Per quarant'anni li hai nutriti nel deserto e non è mancato loro nulla; le loro vesti non si sono logorate e i loro piedi non si sono gonfiati.

Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

Poi hai dato loro regni e popoli e li hai spartiti fra di loro come un sovrappiù; essi hanno posseduto il paese di Sicon, cioè il paese del re di Chesbòn e il paese di Og re di Basan.

Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

Hai moltiplicato i loro figli come le stelle del cielo e li hai introdotti nel paese in cui avevi promesso ai loro padri di farli entrare per possederlo.

So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

I loro figli vi sono entrati e hanno preso in possesso il paese; tu hai umiliato dinanzi a loro i Cananei che abitavano il paese e li hai messi nelle loro mani con i loro re e con i popoli del paese, perché ne disponessero a loro piacere.

And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

Essi si sono impadroniti di fortezze, di una terra grassa, e hanno posseduto case piene d'ogni bene, cisterne scavate, vigne, oliveti, alberi da frutto in abbondanza; hanno mangiato e si sono saziati e si sono ingrassati e hanno vissuto in delizie per la tua grande bontà.

Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

Ma poi sono stati disobbedienti, si sono ribellati contro di te, si sono gettati la tua legge dietro le spalle, hanno ucciso i tuoi profeti che li scongiuravano di tornare a te, e ti hanno offeso gravemente.

Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

Perciò tu li hai messi nelle mani dei loro nemici, che li hanno oppressi. Ma al tempo della loro angoscia essi hanno gridato a te e tu li hai ascoltati dal cielo e, nella tua grande misericordia, tu hai dato loro liberatori, che li hanno strappati dalle mani dei loro nemici.

But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

Ma quando avevano pace, ritornavano a fare il male dinanzi a te, perciò tu li abbandonavi nelle mani dei loro nemici, che li opprimevano; poi quando ricominciavano a gridare a te, tu li esaudivi dal cielo; così nella tua misericordia più volte li hai salvati.

And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

Tu li ammonivi per farli tornare alla tua legge; ma essi si mostravano superbi e non obbedivano ai tuoi comandi; peccavano contro i tuoi decreti, che fanno vivere chi li mette in pratica; la loro spalla rifiutava il giogo, indurivano la loro cervice e non obbedivano.

Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

Hai pazientato con loro molti anni e li hai scongiurati per mezzo del tuo spirito e per bocca dei tuoi profeti; ma essi non hanno voluto prestare orecchio. Allora li hai messi nelle mani dei popoli dei paesi stranieri.

Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

Però nella tua molteplice compassione, tu non li hai sterminati del tutto e non li hai abbandonati perché sei un Dio clemente e misericordioso.

Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

Ora, Dio nostro, Dio grande, potente e tremendo, che mantieni l'alleanza e la misericordia, non sembri poca cosa ai tuoi occhi tutta la sventura che è piombata su di noi, sui nostri re, sui nostri capi, sui nostri sacerdoti, sui nostri profeti, sui nostri padri, su tutto il tuo popolo, dal tempo dei re d'Assiria fino ad oggi.

Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

Tu sei stato giusto in tutto quello che ci è avvenuto, poiché tu hai agito fedelmente, mentre noi ci siamo comportati con empietà.

Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

I nostri re, i nostri capi, i nostri sacerdoti, i nostri padri non hanno messo in pratica la tua legge e non hanno obbedito né ai comandi né agli ammonimenti con i quali tu li scongiuravi.

For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

Essi mentre godevano del loro regno, del grande benessere che tu largivi loro e del paese vasto e fertile che tu avevi messo a loro disposizione, non ti hanno servito e non hanno abbandonato le loro azioni malvagie.

Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

Oggi eccoci schiavi nel paese che tu hai concesso ai nostri padri perché ne mangiassero i frutti e ne godessero i beni. I suoi prodotti abbondanti sono dei re ai quali tu ci hai sottoposti a causa dei nostri peccati e che sono padroni dei nostri corpi e del nostro bestiame a loro piacere, e noi siamo in grande angoscia».

And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

«A causa di tutto questo noi vogliamo sancire un impegno stabile e lo mettiamo in iscritto. Sul documento sigillato vi siano le firme dei nostri capi, dei nostri leviti e dei nostri sacerdoti».

And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Nehemiah 10 - Neemia 10


Nehemiah Chapter 10 King James Bible - Neemia Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 9
Neemia 9

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

Sul documento sigillato firmarono Neemia il governatore, figlio di Akalià, e Sedecìa,

Seraiah, Azariah, Jeremiah,

Seraia, Azaria, Geremia,

Pashur, Amariah, Malchijah,

Pascur, Amaria, Malchia,

Hattush, Shebaniah, Malluch,

Cattus, Sebania, Malluch,

Harim, Meremoth, Obadiah,

Carim, Meremòt, Abdia,

Daniel, Ginnethon, Baruch,

Daniele, Ghinneton, Baruch,

Meshullam, Abijah, Mijamin,

Mesullàm, Abia, Miamin,

Maaziah, Bilgai, Shemaiah: these were the priests.

Maazia, Bilgai, Semaia; questi sono i sacerdoti.

And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

Leviti: Giosuè, figlio di Azania, Binnui dei figli di Chenadàd, Kadmiel,

And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

e i loro fratelli Sebania, Odia, Kelita, Pelaia, Canàn,

Micha, Rehob, Hashabiah,

Mica, Recob, Casaoià,

Zaccur, Sherebiah, Shebaniah,

Zaccur, Serebia, Sebania,

Hodijah, Bani, Beninu.

Odia, Bani, Beninu.

The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

Capi del popolo: Pareos, Pacat-Moab, Elam, Zattu, Bani,

Bunni, Azgad, Bebai,

Bunni, Azgad, Bebai,

Adonijah, Bigvai, Adin,

Adonia, Bigvai, Adin,

Ater, Hizkijah, Azzur,

Ater, Ezechia, Azzur,

Hodijah, Hashum, Bezai,

Odia, Casum, Bezai,

Hariph, Anathoth, Nebai,

Carif, Anatòt, Nebai,

Magpiash, Meshullam, Hezir,

Magpias, Mesullàm, Chezìr,

Meshezabeel, Zadok, Jaddua,

Mesezabeèl, Zadòk, Iaddua,

Pelatiah, Hanan, Anaiah,

Pelatia, Canan, Anaia,

Hoshea, Hananiah, Hashub,

Osea, Anania, Cassùb,

Hallohesh, Pileha, Shobek,

Alloches, Pilca, Sobek,

Rehum, Hashabnah, Maaseiah,

Recum, Casabna, Maaseia,

And Ahijah, Hanan, Anan,

Achia, Canàn, Anan,

Malluch, Harim, Baanah.

Malluch, Carim, Baana.

And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

Il resto del popolo, i sacerdoti, i leviti, i portieri, i cantori, gli oblati e quanti si erano preparati dai popoli dei paesi stranieri per aderire alla legge di Dio, le loro mogli, i loro figli e le loro figlie, quanti avevano conoscenza e intelligenza,

They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

si unirono ai loro fratelli più ragguardevoli e si impegnarono con giuramento a camminare nella legge di Dio, data per mezzo di Mosè, servo di Dio, ad osservare e mettere in pratica tutti i comandi del Signore, Dio nostro, le sue decisioni e le sue leggi.

And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

E in particolare: a non dare le nostre figlie agli abitanti del paese e a non prendere le loro figlie per i nostri figli;

And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

a non comprar nulla in giorno di sabato o in altro giorno sacro dai popoli che portassero a vendere in giorno di sabato qualunque genere di merci o di derrate; a lasciare in riposo la terra ogni settimo anno e a rinunziare a ogni credito.

Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

Ci siamo anche imposto per legge di dare ogni anno il terzo di un siclo per il servizio della casa del nostro Dio:

For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

per i pani dell'offerta, per il sacrificio continuo, per l'olocausto perenne, per i sacrifici dei sabati, dei noviluni, delle feste, per le offerte sacre, per i sacrifici espiatori in favore di Israele e per ogni lavoro della casa del nostro Dio.

And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

Tirando a sorte, noi sacerdoti, leviti e popolo abbiamo deciso circa l'offerta della legna da portare alla casa del nostro Dio, secondo i nostri casati paterni, a tempi fissi, anno per anno, perché sia bruciata sull'altare del Signore nostro Dio, come sta scritto nella legge.

And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

Ci siamo impegnati a portare ogni anno nel tempio le primizie del nostro suolo e le primizie di ogni frutto di qualunque pianta,

Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

come anche i primogeniti dei nostri figli e del nostro bestiame, secondo quanto sta scritto nella legge, e i primi parti del nostro bestiame grosso e minuto, per presentarli nella casa del nostro Dio ai sacerdoti che prestano servizio nella casa del nostro Dio.

And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

Ci siamo anche impegnati a portare ai sacerdoti nelle stanze della casa del nostro Dio le primizie della nostra pasta, le nostre offerte prelevate, cioè le primizie dei frutti di qualunque albero, del vino e dell'olio, e a dare la decima delle rendite del nostro suolo ai leviti. I leviti stessi preleveranno queste decime in tutti i luoghi da noi coltivati.

And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

Un sacerdote, figlio di Aronne, sarà con i leviti quando preleveranno le decime; i leviti porteranno un decimo della decima alla casa del nostro Dio nelle stanze del tesoro;

For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

perché in quelle stanze i figli d'Israele e i figli di Levi devono portare l'offerta prelevata sul frumento, sul vino e sull'olio; in quel luogo stanno gli arredi del santuario, i sacerdoti che prestano il servizio, i portieri e i cantori. Ci siamo impegnati così a non trascurare la casa del nostro Dio.

Nehemiah 11 - Neemia 11


Nehemiah Chapter 11 King James Bible - Neemia Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 10
Neemia 10

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

I capi del popolo si sono stabiliti a Gerusalemme; il resto del popolo ha tirato a sorte per far venire uno su dieci a popolare Gerusalemme, la città santa; gli altri nove potevano rimanere nelle altre città.

And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

Il popolo benedisse quanti si erano offerti spontaneamente per abitare in Gerusalemme.

Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

Ecco i capi della provincia che si sono stabiliti a Gerusalemme, mentre nelle città di Giuda ognuno si è stabilito nella sua proprietà, nella sua città: Israeliti, sacerdoti, leviti, oblati e i discendenti dei servi di Salomone.

And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

A Gerusalemme si sono stabiliti i figli di Giuda e i figli di Beniamino. Amaria, figlio di Sefatia, figlio di Macalalèel, dei figli di Perez:

And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

Maaseia figlio di Baruch, figlio di Col-Coze, figlio di Cazaia, figlio di Adaia, figlio di Ioiarib, figlio di Zaccaria, figlio della famiglia Selanita.

All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

Totale dei figli di Perez che si sono stabiliti a Gerusalemme: quattrocentosessantotto uomini valorosi.

And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

Questi sono i figli di Beniamino: Sallu figlio di Mesullàm, figlio di Ioed, figlio di Pedaia, figlio di Kolaia, figlio di Maaseia, figlio di Itiel, figlio di Isaia;

And after him Gabbai, Sallai, nine hundred twenty and eight.

dopo di lui, Gabbai, Sallai: in tutto, novecentoventotto.

And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

Gioele figlio di Zicrì; era loro capo e Giuda figlio di Assenùa era il secondo capo della città.

Of the priests: Jedaiah the son of Joiarib, Jachin.

Dei sacerdoti: Iedaia, Ioiarìb, Iachin,

Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

Seraia figlio di Chelkia, figlio di Mesullàm, figlio di Zadòk, figlio di Meraiòt, figlio di Achitùb, capo del tempio,

And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

e i loro fratelli addetti al lavoro del tempio, in numero di ottocentoventidue; Adaia figlio di Ierocam, figlio di Pelalia, figlio di Amsi, figlio di Zaccaria, figlio di Pascur, figlio di Malchia,

And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

e i suoi fratelli, capi delle casate, in numero di duecentoquarantadue; Amasai figlio di Azareèl, figlio di Aczai, figlio di Mesillemòt, figlio di Immer,

And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

e i loro fratelli uomini valorosi, in numero di centoventotto; Zabdiel figlio di Ghedolìm era loro capo.

Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

Dei leviti: Semaia figlio di Cassùb, figlio di Azrikam, figlio di Casabià, figlio di Bunni;

And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

Sabbetài e Iozabàd, preposti al servizio esterno del tempio, fra i capi dei leviti;

And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

Mattania figlio di Mica, figlio di Zabdi, figlio di Asaf, il capo della salmodia, che intonava le lodi durante la preghiera; Bakbukia che gli veniva secondo tra i suoi fratelli; Abda figlio di Sammua, figlio di Galal, figlio di Ieditun.

All the Levites in the holy city were two hundred fourscore and four.

Totale dei leviti nella città santa: duecentottantaquattro.

Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

I portieri: Akkub, Talmon e i loro fratelli, custodi delle porte: centosettantadue.

And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

Il resto d'Israele, dei sacerdoti e dei leviti si è stabilito in tutte le città di Giuda, ognuno nella sua proprietà.

But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

Gli oblati si sono stabiliti sull'Ofel e Zica e Ghispa erano a capo degli oblati.

The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

Il capo dei leviti a Gerusalemme era Uzzi figlio di Bani, figlio di Casabià, figlio di Mattania, figlio di Mica, dei figli di Asaf, che erano i cantori addetti al servizio del tempio;

For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

poiché vi era un ordine del re che riguardava i cantori e vi era una provvista assicurata loro ogni giorno.

And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

Petachia figlio di Mesezabeel, dei figli di Zerach, figlio di Giuda, suppliva il re per tutti gli affari del popolo.

And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

Quanto ai villaggi con le loro campagne, alcuni figli di Giuda si sono stabiliti in Kiriat-Arba e nei villaggi dipendenti, in Dibon e nei suoi villaggi, in Iekabseèl e nei suoi villaggi,

And at Jeshua, and at Moladah, and at Bethphelet,

in Iesuà, in Molada, in Bet-Pelet,

And at Hazarshual, and at Beersheba, and in the villages thereof,

in Cazar-Sual, in Bersabea e nei suoi villaggi,

And at Ziklag, and at Mekonah, and in the villages thereof,

in Ziklàg, in Mecona e nei suoi villaggi,

And at Enrimmon, and at Zareah, and at Jarmuth,

in En-Rimmòn, in Zorea, in Iarmut,

Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

in Zanoach, in Adullam e nei suoi villaggi, in Lachis e nei suoi villaggi, in Azeka e nei suoi villaggi. Si sono stabiliti da Bersabea fino alla valle di Hinnòm.

The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

I figli di Beniamino si sono stabiliti a Gheba, Micmas, Ai, Betel e nei luoghi che ne dipendevano;

And at Anathoth, Nob, Ananiah,

ad Anatòt, Nob, Anania,

Hazor, Ramah, Gittaim,

a Cazòr, Rama, Ghittàim,

Hadid, Zeboim, Neballat,

Cadid, Zeboim, Neballat,

Lod, and Ono, the valley of craftsmen.

e Lod e Ono, nella valle degli Artigiani.

And of the Levites were divisions in Judah, and in Benjamin.

Dei leviti parte si è stabilita con Giuda, parte con Beniamino.

Nehemiah 12 - Neemia 12


Nehemiah Chapter 12 King James Bible - Neemia Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 11
Neemia 11

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

Questi sono i sacerdoti e i leviti che sono tornati con Zorobabèle figlio di Sealtiel, e con Giosuè: Seraia, Geremia, Esdra,

Amariah, Malluch, Hattush,

Amaria, Malluch, Cattus,

Shechaniah, Rehum, Meremoth,

Secania, Recum, Meremòt,

Iddo, Ginnetho, Abijah,

Iddo, Ghinneton, Abia,

Miamin, Maadiah, Bilgah,

Miamin, Maadia, Bilga,

Shemaiah, and Joiarib, Jedaiah,

Semaia, Ioiarìb, Iedaia,

Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

Sallu, Amok, Chelkia, Iedaia. Questi erano i capi dei sacerdoti e dei loro fratelli al tempo di Giosuè.

Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

Leviti: Giosuè, Binnui, Kadmiel, Serebia, Giuda, Mattania, che con i suoi fratelli era preposto al canto degli inni di lode.

Also Bakbukiah and Unni, their brethren, were over against them in the watches.

Bakbukia e Unni, loro fratelli, stavano di fronte a loro secondo i loro turni di servizio.

And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

Giosuè generò Ioiachìm; Ioiachìm generò Eliasìb; Eliasìb generò Ioiadà;

And Joiada begat Jonathan, and Jonathan begat Jaddua.

Ioiadà generò Giònata; Giònata generò Iaddua.

And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

Al tempo di Ioiachìm i sacerdoti che erano i capi delle casate sacerdotali erano i seguenti: del casato di Seraia, Meraia; di quello di Geremia, Anania;

Of Ezra, Meshullam; of Amariah, Jehohanan;

di quello di Esdra, Mesullàm; di quello di Amaria, Giovanni;

Of Melicu, Jonathan; of Shebaniah, Joseph;

di quello di Malluk, Giònata; di quello di Sebania, Giuseppe;

Of Harim, Adna; of Meraioth, Helkai;

di quello di Carim, Adna; di quello di Meraiòt, Chelkài;

Of Iddo, Zechariah; of Ginnethon, Meshullam;

di quello di Iddo, Zaccaria; di quello di Ghinneton, Mesullàm;

Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

di quello di Abia, Zicrì; di quello di Miniamìn...; di quello di Moadia, Piltai;

Of Bilgah, Shammua; of Shemaiah, Jehonathan;

di quello di Bilga, Sammua; di quello di Semaia, Giònata;

And of Joiarib, Mattenai; of Jedaiah, Uzzi;

di quello di Ioiarìb, Mattenai; di quello di Iedaia, Uzzi;

Of Sallai, Kallai; of Amok, Eber;

di quello di Sallu, Kallài; di quello di Amok, Eber;

Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

di quello di Chelkia, Casabià; di quello di Iedaia, Netaneèl.

The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

I leviti furono registrati, quanto ai capi casato, al tempo di Eliasìb, di Ioiadà, di Giovanni e di Iaddua; e i sacerdoti sotto il regno di Dario, il Persiano.

The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

I capi dei casati levitici sono registrati nel libro delle Cronache fino al tempo di Giovanni, figlio di Eliasìb.

And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

I capi dei leviti Casabià, Serebia, Giosuè, figlio di Kadmiel, insieme con i loro fratelli, che stavano di fronte a loro, dovevano cantare inni e lodi a turni alternati, secondo l'ordine di Davide, uomo di Dio.

Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

Mattania, Bakbukia, Abdia, Mesullàm, Talmon, Akkub erano portieri e facevano la guardia ai magazzini delle porte.

These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Questi vivevano al tempo di Ioiachìm figlio di Giosuè, figlio di Iozadàk e al tempo di Neemia il governatore e di Esdra sacerdote e scriba.

And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

Per la dedicazione delle mura di Gerusalemme si mandarono a cercare i leviti da tutti i luoghi dove si trovavano, per farli venire a Gerusalemme, perché la dedicazione si celebrasse con gioia, con inni e cantici e suono di cembali, saltèri e cetre.

And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

Gli appartenenti al corpo dei cantori si radunarono dal distretto intorno a Gerusalemme, dai villaggi dei Netofatiti,

Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

da Bet-Gàlgala e dal territorio di Gheba e d'Azmàvet; poiché i cantori si erano edificati villaggi nei dintorni di Gerusalemme.

And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

I sacerdoti e i leviti si purificarono e purificarono il popolo, le porte e le mura.

Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

Allora io feci salire sulle mura i capi di Giuda e formai due grandi cori. Il primo s'incamminò dal lato destro, sulle mura, verso la porta del Letame;

And after them went Hoshaiah, and half of the princes of Judah,

dietro questo coro camminavano Osea, metà dei capi di Giuda,

And Azariah, Ezra, and Meshullam,

Azaria, Esdra, Mesullàm,

Judah, and Benjamin, and Shemaiah, and Jeremiah,

Giuda, Beniamino, Semaia, Geremia,

And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

appartenenti al coro dei sacerdoti con le trombe; Zaccaria figlio di Giònata, figlio di Semaia, figlio di Mattania, figlio di Michea, figlio di Zaccur, figlio di Asaf,

And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

e i suoi fratelli Semaia, Azareèl, Milalài, Ghilalài, Maài, Netaneèl, Giuda, Canàni, con gli strumenti musicali di Davide, uomo di Dio; Esdra lo scriba camminava alla loro testa.

And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

Giunti alla porta della Fonte, salirono davanti a loro per la scalinata della città di Davide sulle mura in salita, oltre la casa di Davide, fino alla porta delle Acque, a oriente.

And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

Il secondo coro si incamminò a sinistra e io lo seguivo, con l'altra metà del popolo, sopra le mura. Passando oltre la torre dei Forni, esso andò fino al muro Largo,

And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

poi oltre la porta di Efraim, la porta Vecchia, la porta dei Pesci, la torre di Cananeèl, la torre di Mea, giunse fino alla porta delle Pecore; il coro si fermò alla porta della Prigione.

So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

I due cori si fermarono nella casa di Dio; così feci io, con la metà dei magistrati che si trovavano con me,

And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

e i sacerdoti Eliakìm, Maaseia, Miniamin, Michea, Elioenai, Zaccaria, Anania con le trombe

And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

e Maaseia, Semaia, Eleàzaro, Uzzi, Giovanni, Malchia, Elam, Ezer. I cantori facevano sentire la voce e Izrachia ne era il direttore.

Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

In quel giorno il popolo offrì numerosi sacrifici e si allietò, perché Dio gli aveva concesso una grande gioia. Anche le donne e i fanciulli si rallegrarono e la gioia di Gerusalemme si sentiva di lontano.

And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

In quel tempo, alcuni uomini furono preposti alle stanze che servivano da magazzini delle offerte, delle primizie, delle decime, perché vi raccogliessero dalle campagne dipendenti dalla città le parti assegnate dalla legge ai sacerdoti e ai leviti; perché i Giudei gioivano vedendo i sacerdoti e i leviti ai loro posti.

And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

Questi osservavano ciò che si riferiva al servizio del loro Dio e alle purificazioni; come facevano, dal canto loro, i cantori e i portieri, secondo l'ordine di Davide e di Salomone suo figlio.

For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

Poiché gia anticamente, al tempo di Davide e di Asaf, vi erano capi cantori e venivano innalzati canti di lode e di ringraziamento a Dio.

And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Tutto Israele, al tempo di Zorobabele e di Neemia, dava ogni giorno le porzioni assegnate ai cantori e ai portieri; dava ai leviti le cose consacrate e i leviti davano ai figli di Aronne le cose consacrate che loro spettavano.

Nehemiah 13 - Neemia 13


Nehemiah Chapter 13 King James Bible - Neemia Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 12
Neemia 12

The Book of Nehemiah
Neemia

Return to Index
Ritornare all Indice

Chapter 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

In quel tempo si lesse in presenza del popolo il libro di Mosè e vi si trovò scritto che l'Ammonita e il Moabita non dovevano mai entrare nella comunità di Dio,

Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

perché non erano venuti incontro agli Israeliti con il pane e l'acqua e perché avevano prezzolato contro di loro Balaam per maledirli, sebbene il nostro Dio avesse mutato la maledizione in benedizione.

Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

Quando ebbero udito la legge, separarono da Israele tutto l'elemento straniero che vi si trovava mescolato.

And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

Prima di questo il sacerdote Eliasìb, che era preposto alle stanze della casa del nostro Dio ed era parente di Tobia,

And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

aveva messo a disposizione di quest'ultimo una camera grande dove, prima di allora, si riponevano le offerte, l'incenso, gli arredi, la decima del grano, del vino e dell'olio, quanto spettava per legge ai leviti, ai cantori, ai portieri, e la parte che se ne prelevava per i sacerdoti.

But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

Quando si faceva tutto questo, io non ero a Gerusalemme, perché nell'anno trentaduesimo di Artaserse re di Babilonia ero tornato presso il re; ma dopo qualche tempo, ottenuta una licenza dal re,

And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

tornai a Gerusalemme e mi accorsi del male che Eliasìb aveva fatto in favore di Tobia, mettendo a sua disposizione una stanza nei cortili del tempio.

And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

La cosa mi dispiacque molto e feci gettare fuori dalla stanza tutte le masserizie appartenenti a Tobia;

Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

poi ordinai che si purificassero quelle camere e vi feci ricollocare gli arredi del tempio, le offerte e l'incenso.

And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

Seppi anche che le porzioni dovute ai leviti non erano state date e che i leviti e i cantori, incaricati del servizio, erano fuggiti ognuno al suo paese.

Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

Allora rimproverai i magistrati e dissi loro: «Perché la casa di Dio è stata abbandonata?». Poi radunai i leviti e i cantori e li ristabilii nei loro uffici.

Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

Allora tutto Giuda portò ai magazzini le decime del frumento, del vino e dell'olio;

And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

affidai la sorveglianza dei magazzini al sacerdote Selemia, allo scriba Zadòk, e a Pedaia, uno dei leviti; ai quali aggiunsi Canan figlio di Zaccur, figlio di Mattania, perché erano reputati uomini fedeli. Il loro ufficio era di fare le ripartizioni tra i loro fratelli.

Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

Ricordati per questo di me, Dio mio, e non cancellare le opere di pietà che ho fatte per la casa del mio Dio e per il suo servizio!

In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

In quei giorni osservai in Giuda alcuni che pigiavano nei tini in giorno di sabato, altri che trasportavano i covoni e li caricavano sugli asini, e anche vino, uva, fichi e ogni sorta di carichi, che introducevano a Gerusalemme in giorno di sabato; io protestai a causa del giorno in cui vendevano le derrate.

There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

C'erano anche alcuni di Tiro stabiliti a Gerusalemme che importavano pesce e ogni sorta di merci e le vendevano ai figli di Giuda in giorno di sabato e in Gerusalemme.

Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

Allora io rimproverai i notabili di Giuda e dissi loro: «Che cosa è mai questo male che fate, profanando il giorno di sabato?

Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

I nostri padri non hanno fatto così? Il nostro Dio per questo ha fatto cadere su noi e su questa città tutti questi mali. Voi accrescete l'ira accesa contro Israele, profanando il sabato!».

And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

Non appena le porte di Gerusalemme cominciarono a essere nell'ombra della sera, prima del sabato, io ordinai che le porte fossero chiuse e che non si riaprissero fino dopo il sabato; collocai alcuni miei servi alle porte, perché nessun carico entrasse in città durante il sabato.

So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

Così i mercanti e i venditori di ogni merce una o due volte passarono la notte fuori di Gerusalemme.

Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

Allora io protestai contro di loro e dissi: «Perché passate la notte davanti alle mura? Se lo farete un'altra volta, vi farò arrestare». Da quel momento non vennero più in giorno di sabato.

And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

Ordinai ai leviti che si purificassero e venissero a custodire le porte per santificare il giorno del sabato.

In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

In quei giorni vidi anche che alcuni Giudei si erano ammogliati con donne di Asdòd, di Ammòn e di Moab;

And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

la metà dei loro figli parlava l'asdodeo, conosceva soltanto la lingua di questo o quest'altro popolo, non sapeva parlare giudaico.

And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

Io li rimproverai, li maledissi, ne picchiai alcuni, strappai loro i capelli e li feci giurare nel nome di Dio che non avrebbero dato le loro figlie ai figli di costoro e non avrebbero preso come mogli le figlie di quelli per i loro figli né per se stessi.

Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

Dissi: «Salomone, re d'Israele, non ha forse peccato appunto in questo? Certo fra le molte nazioni non ci fu un re simile a lui; era amato dal suo Dio e Dio l'aveva fatto re di tutto Israele; eppure le donne straniere fecero peccare anche lui.

Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

Si dovrà dunque dire di voi che commettete questo grande male, che siete infedeli al nostro Dio, prendendo mogli straniere?».

And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

Uno dei figli di Ioiadà figlio di Eliasìb, il sommo sacerdote, era genero di Sanballàt il Coronita; io lo cacciai via da me.

Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

Ricordati di loro, mio Dio, poiché hanno profanato il sacerdozio e l'alleanza dei sacerdoti e dei leviti.

Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

Così li purificai da ogni consuetudine straniera e ristabilii i servizi dei sacerdoti e dei leviti, assegnando a ciascuno il suo lavoro.

And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

Diedi anche disposizioni circa l'offerta della legna ai tempi stabiliti, e circa le primizie. Ricordati di me, mio Dio, per il mio bene!

Esther 1 - Ester 1


Esther Chapter 1 King James Bible - Ester Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 13
Neemia 13

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 1

Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

Al tempo di Assuero, di quell'Assuero che regnava dall'India fino all'Etiopia sopra centoventisette province,

That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

in quel tempo, dunque, il re Assuero che sedeva sul trono del suo regno nella cittadella di Susa,

In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

l'anno terzo del suo regno fece un banchetto a tutti i suoi principi e ai suoi ministri. I capi dell'esercito di Persia e di Media, i nobili e i governatori delle province furono riuniti alla sua presenza.

When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

Dopo aver così mostrato loro le ricchezze e la gloria del suo regno e il fasto magnifico della sua grandezza per molti giorni, per centottanta giorni,

And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

passati questi giorni il re fece un altro banchetto di sette giorni, nel cortile del giardino della reggia, per tutto il popolo che si trovava nella cittadella di Susa, dal più grande al più piccolo.

Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

Vi erano cortine di lino fine e di porpora viola, sospese con cordoni di bisso e di porpora rossa ad anelli d'argento e a colonne di marmo bianco; divani d'oro e d'argento sopra un pavimento di marmo verde, bianco e di madreperla e di pietre a colori.

And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

Si porgeva da bere in vasi d'oro di forme svariate e il vino del re era abbondante, grazie alla liberalità del re.

And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

Era dato l'ordine di non forzare alcuno a bere, poiché il re aveva prescritto a tutti i maggiordomi che lasciassero fare a ciascuno secondo la propria volontà.

Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

Anche la regina Vasti offrì un banchetto alle donne nella reggia del re Assuero.

On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

Il settimo giorno, il re che aveva il cuore allegro per il vino, ordinò a Meumàn, a Bizzetà, a Carbonà, a Bigtà, ad Abagtà, a Zetàr e a Carcàs, i sette eunuchi che servivano alla presenza del re Assuero,

To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

che conducessero davanti a lui la regina Vasti con la corona reale, per mostrare al popolo e ai capi la sua bellezza; essa infatti era di aspetto avvenente.

But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

Ma la regina Vasti rifiutò di venire, contro l'ordine che il re aveva dato per mezzo degli eunuchi; il re ne fu assai irritato e la collera si accese dentro di lui.

Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

Allora il re interrogò i sapienti, conoscitori dei tempi. - Poiché gli affari del re si trattavano così, alla presenza di quanti conoscevano la legge e il diritto,

And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

e i più vicini a lui erano Carsenà, Setàr, Admàta, Tarsìs, Mères, Marsenà e Memucàn, sette capi della Persia e della Media che erano suoi consiglieri e sedevano ai primi posti nel regno. -

What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

Domandò dunque: «Secondo la legge, che cosa si deve fare alla regina Vasti che non ha eseguito l'ordine datole dal re Assuero per mezzo degli eunuchi?».

And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

Memucàn rispose alla presenza del re e dei principi: «La regina Vasti ha mancato non solo verso il re, ma anche verso tutti i capi e tutti i popoli che sono nelle province del re Assuero.

For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

Perché quello che la regina ha fatto si saprà da tutte le donne e le indurrà a disprezzare i propri mariti; esse diranno: Il re Assuero aveva ordinato che si conducesse alla sua presenza la regina Vasti ed essa non vi è andata.

Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

Da ora innanzi le principesse di Persia e di Media che sapranno il fatto della regina ne parleranno a tutti i principi del re e ne verranno insolenze e irritazioni all'eccesso.

If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

Se così sembra bene al re, venga da lui emanato un editto reale da scriversi fra le leggi di Persia e di Media, sicché diventi irrevocabile, per il quale Vasti non potrà più comparire alla presenza del re Assuero e il re conferisca la dignità di regina ad un'altra migliore di lei.

And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

Quando l'editto emanato dal re sarà conosciuto nell'intero suo regno per quanto è vasto, tutte le donne renderanno onore ai loro mariti dal più grande al più piccolo».

And the saying pleased the king and the princes; and the king did according to the word of Memucan:

La cosa parve buona al re e ai principi. Il re fece come aveva detto Memucàn:

For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

mandò lettere a tutte le province del regno, a ogni provincia secondo il suo modo di scrivere e ad ogni popolo secondo la sua lingua; perché ogni marito fosse padrone in casa sua e potesse parlare a suo arbitrio.

Esther 2 - Ester 2


Esther Chapter 2 King James Bible - Ester Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 1
Ester 1

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

Dopo queste cose, quando la collera del re si fu calmata, egli si ricordò di Vasti, di ciò che essa aveva fatto e di quanto era stato deciso a suo riguardo.

Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

Allora quelli che stavano al servizio del re dissero: «Si cerchino per il re fanciulle vergini e d'aspetto avvenente;

And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

stabilisca il re in tutte le province del suo regno commissari, i quali radunino tutte le fanciulle vergini e belle nella reggia di Susa, nella casa delle donne, sotto la sorveglianza di Egài, eunuco del re e guardiano delle donne, che darà loro quanto è necessario per abbigliarsi;

And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

la fanciulla che piacerà al re diventerà regina al posto di Vasti». La cosa piacque al re e così si fece.

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

Ora nella cittadella di Susa c'era un Giudeo chiamato Mardocheo, figlio di Iair, figlio di Simei, figlio di un Beniaminita,

Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

che era stato deportato da Gerusalemme fra quelli condotti in esilio con Ieconìa re di Giuda da Nabucodònosor re di Babilonia.

And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

Egli aveva allevato Hadàssa, cioè Ester, figlia di un suo zio, perché essa era orfana di padre e di madre. La fanciulla era di bella presenza e di aspetto avvenente; alla morte del padre e della madre, Mardocheo l'aveva presa come propria figlia.

So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

Quando l'ordine del re e il suo editto furono divulgati e un gran numero di fanciulle venivano radunate nella cittadella di Susa sotto la sorveglianza di Egài, anche Ester fu presa e condotta nella reggia, sotto la sorveglianza di Egài, guardiano delle donne.

And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

La fanciulla piacque a Egài ed entrò nelle buone grazie di lui; egli si preoccupò di darle il necessario per l'abbigliamento e il vitto; le diede sette ancelle scelte nella reggia e assegnò a lei e alle sue ancelle l'appartamento migliore nella casa delle donne.

Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

Ester non aveva detto nulla né del suo popolo né della sua famiglia, perché Mardocheo le aveva proibito di parlarne.

And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

Mardocheo tutti i giorni passeggiava davanti al cortile della casa delle donne per sapere se Ester stava bene e che cosa succedeva di lei.

Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

Quando veniva il turno per una fanciulla di andare dal re Assuero alla fine dei dodici mesi prescritti alle donne per i loro preparativi, sei mesi per profumarsi con olio di mirra e sei mesi con aromi e altri cosmetici usati dalle donne,

Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

la fanciulla andava dal re e poteva portare con sé dalla casa delle donne alla reggia quanto chiedeva.

In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

Vi andava la sera e la mattina seguente passava nella seconda casa delle donne, sotto la sorveglianza di Saasgàz, eunuco del re e guardiano delle concubine. Poi non tornava più dal re a meno che il re la desiderasse ed essa fosse richiamata per nome.

Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

Quando arrivò per Ester figlia di Abicàil, zio di Mardocheo, che l'aveva adottata per figlia, il turno di andare dal re, essa non domandò se non quello che le fu indicato da Egài, eunuco del re e guardiano delle donne. Ester attirava la simpatia di quanti la vedevano.

So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

Ester fu dunque condotta presso il re Assuero nella reggia il decimo mese, cioè il mese di Tebèt, il settimo anno del suo regno.

And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

Il re amò Ester più di tutte le altre donne ed essa trovò grazia e favore agli occhi di lui più di tutte le altre vergini. Egli le pose in testa la corona regale e la fece regina al posto di Vasti.

Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Poi il re fece un gran banchetto a tutti i principi e ai ministri, che fu il banchetto di Ester; concesse un giorno di riposo alle province e fece doni con munificenza regale.

And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

Ora la seconda volta che si radunavano le fanciulle, Mardocheo aveva stanza alla porta del re.

Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

Ester, secondo l'ordine che Mardocheo le aveva dato, non aveva detto nulla né della sua famiglia né del suo popolo poiché essa faceva quello che Mardocheo le diceva, come quando era sotto la sua tutela.

In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

In quei giorni, quando Mardocheo aveva stanza alla porta del re, Bigtàn e Tères, due eunuchi del re e tra i custodi della soglia, irritati contro il re Assuero, cercarono il modo di mettere le mani sulla persona del re.

And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

La cosa fu risaputa da Mardocheo, che avvertì la regina Ester ed Ester ne parlò al re in nome di Mardocheo.

And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Fatta investigazione e scoperto il fatto, i due eunuchi furono impiccati a un palo. E la cosa fu registrata nel libro delle cronache, alla presenza del re.

Esther 3 - Ester 3


Esther Chapter 3 King James Bible - Ester Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 2
Ester 2

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

In seguito, il re Assuero promosse Amàn figlio di Hammedàta, l'Agaghita, alla più alta dignità e pose il suo seggio al di sopra di quelli di tutti i prìncipi che erano con lui.

And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

Tutti i ministri del re, che stavano alla porta del re, piegavano il ginocchio e si prostravano davanti ad Amàn, perché così aveva ordinato il re a suo riguardo. Ma Mardocheo non piegava il ginocchio né si prostrava.

Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

I ministri del re che stavano alla porta del re dissero a Mardocheo: «Perché trasgredisci l'ordine del re?».

Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

Ma, sebbene glielo ripetessero tutti i giorni, egli non dava loro ascolto. Allora quelli riferirono la cosa ad Amàn, per vedere se Mardocheo avrebbe insistito nel suo atteggiamento, perché aveva detto loro che era un Giudeo.

And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

Amàn vide che Mardocheo non s'inginocchiava né si prostrava davanti a lui e ne fu pieno d'ira;

And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

ma disdegnò di metter le mani addosso soltanto a Mardocheo, poiché gli avevano detto a quale popolo Mardocheo apparteneva. Egli si propose di distruggere il popolo di Mardocheo, tutti i Giudei che si trovavano in tutto il regno d'Assuero.

In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

Il primo mese, cioè il mese di Nisan, il decimosecondo anno del re Assuero, si gettò il pur, cioè la sorte, alla presenza di Amàn, per la scelta del giorno e del mese. La sorte cadde sul tredici del decimosecondo mese, chiamato Adàr.

And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

Allora Amàn disse al re Assuero: «Vi è un popolo segregato e anche disseminato fra i popoli di tutte le province del tuo regno, le cui leggi sono diverse da quelle di ogni altro popolo e che non osserva le leggi del re; non conviene quindi che il re lo tolleri.

If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

Se così piace al re, si ordini che esso sia distrutto; io farò passare diecimila talenti d'argento in mano agli amministratori del re, perché siano versati nel tesoro reale».

And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

Allora il re si tolse l'anello di mano e lo diede ad Amàn, l'Agaghita, figlio di Hammedàta e nemico dei Giudei.

And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

Il re disse ad Amàn: «Il denaro sia per te: al popolo fà pure quello che ti sembra bene».

Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

Il tredici del primo mese furono chiamati i segretari del re e fu scritto, seguendo in tutto gli ordini di Amàn, ai satrapi del re e ai governatori di ogni provincia secondo il loro modo di scrivere e ad ogni popolo nella sua lingua. Lo scritto fu redatto in nome del re Assuero e sigillato con il sigillo reale.

And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

Questi documenti scritti furono spediti per mezzo di corrieri in tutte le province del re, perché si distruggessero, si uccidessero, si sterminassero tutti i Giudei, giovani e vecchi, bambini e donne, in un medesimo giorno, il tredici del decimosecondo mese, cioè il mese di Adàr, e si saccheggiassero i loro beni. dall'India all'Etiopia e ai capidistretto loro subordinati scrive quanto segue: mondo, non esaltato dall'orgoglio del potere, ma governando sempre con moderazione e con dolcezza, ho deciso di rendere sempre indisturbata la vita dei sudditi, di assicurare un regno tranquillo e sicuro fino alle frontiere e di far rifiorire la pace sospirata da tutti gli uomini. attuato, Amàn, distinto presso di noi per prudenza, segnalato per inalterata devozione e sicura fedeltà ed elevato alla seconda dignità del regno, 13dci ha avvertiti che in mezzo a tutte le stirpi che vi sono nel mondo si è mescolato un popolo ostile, diverso nelle sue leggi da ogni altra nazione, che trascura sempre i decreti del re, così da impedire l'assetto dell'impero da noi irreprensibilmente diretto. contrasto con ogni essere umano, differenziandosi per uno strano tenore di leggi, e che, malintenzionata contro i nostri interessi, compie le peggiori malvagità e riesce di ostacolo alla stabilità del regno, 13fabbiamo ordinato che le persone a voi segnalate nei rapporti scritti da Amàn, incaricato dei nostri interessi e per noi un secondo padre, tutte, con le mogli e i figli, siano radicalmente sterminate per mezzo della spada dei loro avversari, senz'alcuna pietà né perdono, il quattordici del decimosecondo mese, cioè Adàr; 13gperché questi nostri oppositori di ieri e di oggi, precipitando violentemente negli inferi in un sol giorno, ci assicurino per l'avvenire un governo completamente stabile e indisturbato».

The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

Una copia dell'editto, che doveva essere promulgato in ogni provincia, fu resa nota a tutti i popoli, perché si tenessero pronti per quel giorno.

The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

I corrieri partirono in tutta fretta per ordine del re e il decreto fu promulgato subito nella cittadella di Susa. Mentre il re e Amàn stavano a gozzovigliare, la città di Susa era costernata.

Esther 4 - Ester 4


Esther Chapter 4 King James Bible - Ester Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 3
Ester 3

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 4

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

Quando Mardocheo seppe quanto era stato fatto, si stracciò le vesti, si coprì di sacco e di cenere e uscì in mezzo alla città, mandando alte e amare grida;

And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

venne fin davanti alla porta del re, ma a nessuno che fosse coperto di sacco era permesso di entrare per la porta del re.

And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

In ogni provincia, dovunque giungevano l'ordine del re e il suo editto, ci fu gran desolazione fra i Giudei: digiuno, pianto, lutto e a molti servirono di letto il sacco e la cenere.

So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

Le ancelle di Ester e i suoi eunuchi vennero a riferire la cosa e la regina ne fu molto angosciata; mandò vesti a Mardocheo, perché se le mettesse e si togliesse di dosso il sacco, ma egli non le accettò.

Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

Allora Ester chiamò Atàch, uno degli eunuchi che il re aveva messo al suo servizio, e lo incaricò di andare da Mardocheo per domandare che cosa era avvenuto e perché si comportava così.

So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

Atàch si recò da Mardocheo sulla piazza della città davanti alla porta del re.

And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

Mardocheo gli narrò quanto gli era accaduto e gli indicò la somma di denaro che Amàn aveva promesso di versare al tesoro reale per far distruggere i Giudei;

Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

gli diede anche una copia dell'editto promulgato a Susa per il loro sterminio, perché lo mostrasse a Ester, la informasse di tutto e le ordinasse di presentarsi al re per domandargli grazia e per intercedere in favore del suo popolo. 8a«Ricordati - le fece dire - dei giorni della tua povertà, quando eri nutrita dalla mia mano; perché Amàn, il secondo in dignità dopo il re, ha parlato contro di noi per farci mettere a morte. Invoca il Signore, parla al re in nostro favore e liberaci dalla morte!».

And Hatach came and told Esther the words of Mordecai.

Atàch ritornò da Ester e le riferì le parole di Mardocheo.

Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

Ester ordinò ad Atàch di riferire a Mardocheo:

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

«Tutti i ministri del re e il popolo delle sue province sanno che se qualcuno, uomo o donna, entra dal re nell'atrio interno, senza essere stato chiamato, in forza di una legge uguale per tutti, deve essere messo a morte, a meno che il re non stenda verso di lui il suo scettro d'oro, nel qual caso avrà salva la vita. Quanto a me, sono gia trenta giorni che non sono stata chiamata per andare dal re».

And they told to Mordecai Esther's words.

Le parole di Ester furono riferite a Mardocheo

Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

e Mardocheo fece dare questa risposta a Ester: «Non pensare di salvare solo te stessa fra tutti i Giudei, per il fatto che ti trovi nella reggia.

For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

Perché se tu in questo momento taci, aiuto e liberazione sorgeranno per i Giudei da un altro luogo; ma tu perirai insieme con la casa di tuo padre. Chi sa che tu non sia stata elevata a regina proprio in previsione d'una circostanza come questa?».

Then Esther bade them return Mordecai this answer,

Allora Ester fece rispondere a Mardocheo:

Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

«Và, raduna tutti i Giudei che si trovano a Susa: digiunate per me, state senza mangiare e senza bere per tre giorni, notte e giorno; anch'io con le ancelle digiunerò nello stesso modo; dopo entrerò dal re, sebbene ciò sia contro la legge e, se dovrò perire, perirò!».

So Mordecai went his way, and did according to all that Esther had commanded him.

Mardocheo se ne andò e fece quanto Ester gli aveva ordinato. sottoposte al tuo potere e nessuno può opporsi a te nella tua volontà di salvare Israele. sotto il firmamento. Tu sei il Signore di tutte le cose e nessuno può resistere a te, Signore. superbia né per vanagloria ho fatto il gesto di non prostrarmi davanti al superbo Amàn, perché avrei anche baciato la pianta dei suoi piedi per la salvezza d'Israele. gloria di Dio; non mi prostrerò mai davanti a nessuno se non davanti a te, che sei il mio Signore, e non farò così per superbia. mirano a distruggerci e bramano di far perire quella che è la tua eredità dai tempi antichi. d'Egitto. 17hAscolta la mia preghiera e sii propizio alla tua eredità; cambia il nostro lutto in gioia, perché vivi possiamo cantare inni al tuo nome, Signore, e non lasciare scomparire la bocca di quelli che ti lodano». davanti ai loro occhi. un'angoscia mortale. Si tolse le vesti di lusso e indossò gli abiti di miseria e di lutto; invece dei superbi profumi si riempì la testa di ceneri e di immondizie. Umiliò molto il suo corpo e con i capelli sconvolti si muoveva dove prima era abituata agli ornamenti festivi. Poi supplicò il Signore e disse: 17l«Mio Signore, nostro re, tu sei l'unico! Vieni in aiuto a me che sono sola e non ho altro soccorso se non te, perché un grande pericolo mi sovrasta. Signore, hai scelto Israele da tutte le nazioni e i nostri padri da tutti i loro antenati come tua eterna eredità, e hai fatto loro secondo quanto avevi promesso. 17nOra abbiamo peccato contro di te e ci hai messi nelle mani dei nostri nemici, per aver noi dato gloria ai loro dei. Tu sei giusto, Signore! hanno anche posto le mani sulle mani dei loro idoli, giurando di abolire l'oracolo della tua bocca, di sterminare la tua eredità, di chiudere la bocca di quelli che ti lodano e spegnere la gloria del tuo tempio e il tuo altare, 17pdi aprire invece la bocca delle nazioni a lodare gli idoli vani e a proclamare per sempre la propria ammirazione per un re di carne. abbiano a ridere della nostra caduta; ma volgi contro di loro questi loro progetti e colpisci con un castigo esemplare il primo dei nostri persecutori. me dà coraggio, o re degli dei e signore di ogni autorità. 17sMetti nella mia bocca una parola ben misurata di fronte al leone e volgi il suo cuore all'odio contro colui che ci combatte, allo sterminio di lui e di coloro che sono d'accordo con lui. sola e non ho altri che te, Signore! detesto il letto dei non circoncisi e di qualunque straniero. 17vTu sai che mi trovo nella necessità, che detesto l'emblema della mia fastosa posizione che cinge il mio capo nei giorni in cui devo fare comparsa; lo detesto come un panno immondo e non lo porto nei giorni in cui mi tengo appartata. 17xLa tua serva non ha mangiato alla tavola di Amàn né ha onorato il banchetto del re né bevuto il vino delle libazioni. 17yLa tua serva da quando ha cambiato condizione fino ad oggi, non ha gioito di nulla, se non di te, Signore, Dio di Abramo. liberaci dalla mano dei malvagi; libera me dalla mia angoscia!».

Esther 5 - Ester 5


Esther Chapter 5 King James Bible - Ester Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 4
Ester 4

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

Il terzo giorno, quando ebbe finito di pregare, ella si tolse le vesti da schiava e si coprì di tutto il fasto del suo grado. 1aDivenuta così splendente di bellezza, dopo aver invocato il Dio che veglia su tutti e li salva, prese con sé due ancelle. Su di una si appoggiava con apparente mollezza, mentre l'altra la seguiva tenendo sollevato il mantello di lei. 1bAppariva rosea nello splendore della sua bellezza e il suo viso era gioioso, come pervaso d'amore, ma il suo cuore era stretto dalla paura. 1cAttraversate una dopo l'altra tutte le porte, si trovò alla presenza del re. Egli era seduto sul trono regale, vestito di tutti gli ornamenti maestosi delle sue comparse, tutto splendente di oro e di pietre preziose, e aveva un aspetto molto terribile. 1dAlzò il viso splendente di maestà e guardò in un accesso di collera. La regina si sentì svenire, mutò il suo colore in pallore e poggiò la testa sull'ancella che l'accompagnava. 1eMa Dio volse a dolcezza lo spirito del re ed egli, fattosi ansioso, balzò dal trono, la prese fra le braccia, sostenendola finché non si fu ripresa, e andava confortandola con parole rasserenanti, dicendole: 1f«Che c'è, Ester? Io sono tuo fratello; fatti coraggio, tu non devi morire. Il nostro ordine riguarda solo la gente comune. Avvicinati!».

And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

Alzato lo scettro d'oro, lo posò sul collo di lei, la baciò e le disse: «Parlami!». 2aGli disse: «Ti ho visto, signore, come un angelo di Dio e il mio cuore si è agitato davanti alla tua gloria. Perché tu sei meraviglioso, signore, e il tuo volto è pieno d'incanto». 2bMa mentre parlava, cadde svenuta; il re s'impressionò e tutta la gente del suo seguito cercava di rianimarla.

Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

Allora il re le disse: «Che vuoi, Ester, qual è la tua richiesta? Fosse pure metà del mio regno, l'avrai!».

And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

Ester rispose: «Se così piace al re, venga oggi il re con Amàn al banchetto che gli ho preparato».

Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

Il re disse: «Convocate subito Amàn, per far ciò che Ester ha detto». Il re andò dunque con Amàn al banchetto che Ester aveva preparato.

And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

Il re disse a Ester, mentre si beveva il vino: «Qual è la tua richiesta? Ti sarà concessa. Che desideri? Fosse anche la metà del regno, sarà fatto!».

Then answered Esther, and said, My petition and my request is;

Ester rispose: «Ecco la mia richiesta e quel che desidero:

If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

se ho trovato grazia agli occhi del re e se piace al re di concedermi quello che chiedo e di soddisfare il mio desiderio, venga il re con Amàn anche domani al banchetto che io preparerò loro e io risponderò alla domanda del re».

Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

Amàn quel giorno uscì lieto e con il cuore contento, ma quando vide alla porta del re Mardocheo che non si alzava né si muoveva per lui, fu preso d'ira contro Mardocheo.

Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

Tuttavia Amàn si trattenne, andò a casa e mandò a chiamare i suoi amici e Zeres sua moglie.

And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

Amàn parlò loro della magnificenza delle sue ricchezze, del gran numero dei suoi figli, di quanto il re aveva fatto per renderlo grande e come l'aveva innalzato sopra i capi e i ministri del re.

Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

Aggiunse: «Anche la regina Ester non ha invitato con il re nessun altro se non me al banchetto che ha dato; anche per domani sono invitato da lei con il re.

Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

Ma tutto questo non mi basta, fin quando io vedrò Mardocheo, il Giudeo, restar seduto alla porta del re».

Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Allora sua moglie Zeres e tutti i suoi amici gli dissero: «Si prepari un palo alto cinquanta cubiti e tu domani mattina dì al re che vi sia impiccato Mardocheo; poi và pure contento al banchetto con il re». La cosa piacque ad Amàn che fece preparare il palo.

Esther 6 - Ester 6


Esther Chapter 6 King James Bible - Ester Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 5
Ester 5

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

Quella notte il re non poteva prendere sonno. Allora ordinò che gli si portasse il libro delle memorie, le cronache, e ne fu fatta la lettura alla presenza del re.

And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

Vi si trovò scritto che Mardocheo aveva denunciato Bigtàn e Tères, i due eunuchi del re tra i custodi della soglia, i quali avevano cercato di porre le mani sulla persona del re Assuero.

And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

Allora il re chiese: «Che si è fatto per dare a Mardocheo onore e grandezza in premio di questo?». I giovani che servivano il re risposero: «Non s'è fatto nulla per lui».

And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

Il re disse: «Chi c'è nell'atrio?». Appunto Amàn era venuto nell'atrio esterno della reggia per dire al re di impiccare Mardocheo al palo che egli aveva preparato per lui.

And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

I giovani servi del re gli risposero: «Ecco c'è Amàn nell'atrio». Il re disse: «Entri!».

So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

Amàn entrò e il re gli disse: «Che si deve fare a un uomo che il re voglia onorare?». Amàn pensò: «Chi mai vorrebbe il re onorare, se non me?».

And Haman answered the king, For the man whom the king delighteth to honour,

Amàn rispose al re: «Per l'uomo che il re vuole onorare,

Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

si prenda la veste reale che suole indossare il re e il cavallo che suole cavalcare il re e sulla sua testa sia posta una corona reale;

And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

si consegni la veste e il cavallo a uno dei principi più nobili del re; si rivesta di quella veste l'uomo che il re vuole onorare, gli si faccia percorrere a cavallo le vie della città e si gridi davanti a lui: Ciò avviene all'uomo che il re vuole onorare».

Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

Allora il re disse ad Amàn: «Presto, prendi la veste e il cavallo, come hai detto, e fà così a Mardocheo il Giudeo che si trova alla porta del re; non tralasciar nulla di quello che hai detto».

Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

Amàn prese la veste e il cavallo, rivestì della veste Mardocheo, gli fece percorrere a cavallo le vie della città e gridava davanti a lui: «Ciò avviene all'uomo che il re vuole onorare».

And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

Poi Mardocheo tornò alla porta del re, ma Amàn andò subito a casa, tutto aggrondato e con il capo velato.

And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

Amàn raccontò a sua moglie Zeres e a tutti i suoi amici quanto gli era accaduto. I suoi consiglieri e sua moglie Zeres gli dissero: «Se Mardocheo, davanti al quale tu hai cominciato a decadere, è della stirpe dei Giudei, tu non potrai nulla contro di lui, anzi soccomberai del tutto davanti a lui».

And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Essi stavano ancora parlando con lui, quando giunsero gli eunuchi del re, i quali si affrettarono a condurre Amàn al banchetto che Ester aveva preparato.

Esther 7 - Ester 7


Esther Chapter 7 King James Bible - Ester Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 6
Ester 6

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 7

So the king and Haman came to banquet with Esther the queen.

Il re e Amàn andarono dunque al banchetto con la regina Ester.

And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

Il re anche questo secondo giorno disse a Ester, mentre si beveva il vino: «Qual è la tua richiesta, regina Ester? Ti sarà concessa. Che desideri? Fosse anche la metà del regno, sarà fatto!».

Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

Allora la regina Ester rispose: «Se ho trovato grazia ai tuoi occhi, o re, e se così piace al re, la mia richiesta è che mi sia concessa la vita e il mio desiderio è che sia risparmiato il mio popolo.

For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

Perché io e il mio popolo siamo stati venduti per essere distrutti, uccisi, sterminati. Ora, se fossimo stati venduti per diventare schiavi e schiave, avrei taciuto; ma il nostro avversario non potrebbe riparare al danno fatto al re con la nostra morte».

Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

Subito il re Assuero disse alla regina Ester: «Chi è e dov'è colui che ha pensato di fare una cosa simile?».

And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

Ester rispose: «L'avversario, il nemico, è quel malvagio di Amàn». Allora Amàn fu preso da terrore alla presenza del re e della regina.

And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

Il re incollerito si alzò dal banchetto e uscì nel giardino della reggia, mentre Amàn rimase per chiedere la grazia della vita alla regina Ester, perché vedeva bene che da parte del re la sua rovina era decisa.

Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

Poi tornò dal giardino della reggia nel luogo del banchetto; intanto Amàn si era prostrato sul divano sul quale si trovava Ester. Allora il re esclamò: «Vuole anche far violenza alla regina, davanti a me, in casa mia?». Non appena questa parola fu uscita dalla bocca del re, posero un velo sulla faccia di Amàn.

And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

Carbonà, uno degli eunuchi, disse alla presenza del re: «Ecco, è stato perfino rizzato in casa di Amàn un palo alto cinquanta cubiti, che Amàn ha fatto preparare per Mardocheo, il quale aveva parlato per il bene del re». Il re disse: «Impiccatevi lui!».

So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Così Amàn fu impiccato al palo che aveva preparato per Mardocheo. E l'ira del re si calmò.

Esther 8 - Ester 8


Esther Chapter 8 King James Bible - Ester Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 7
Ester 7

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

In quello stesso giorno il re Assuero diede alla regina Ester la casa di Amàn, nemico dei Giudei. Mardocheo si presentò al re, al quale Ester aveva dichiarato il rapporto di parentela che egli aveva con lei.

And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

Il re si tolse l'anello che aveva fatto ritirare ad Amàn e lo diede a Mardocheo. Ester affidò a Mardocheo l'amministrazione della casa che era stata di Amàn.

And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

Poi Ester parlò di nuovo alla presenza del re, gli si gettò ai piedi e lo supplicò con le lacrime agli occhi d'impedire gli effetti della malvagità di Amàn l'Agaghita e l'attuazione dei piani che aveva preparato contro i Giudei.

Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

Allora il re stese lo scettro d'oro verso Ester; Ester si alzò, rimase in piedi davanti al re

And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

e disse: «Se così piace al re, se io ho trovato grazia ai suoi occhi, se la cosa gli par giusta e se io gli sono gradita, si scriva per revocare i documenti scritti, macchinazione di Amàn figlio di Hammedàta, l'Agaghita, in cui si ordina di far perire i Giudei che sono in tutte le province del re.

For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

Perché come potrei io resistere al vedere la sventura che colpirebbe il mio popolo? Come potrei resistere al vedere la distruzione della mia stirpe?».

Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

Allora il re Assuero disse alla regina Ester e a Mardocheo, il Giudeo: «Ecco, ho dato a Ester la casa di Amàn e questi è stato impiccato al palo, perché aveva voluto stendere la mano sui Giudei.

Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

Scrivete dunque come vi parrà meglio, nel nome del re, e sigillate con l'anello reale, perché ciò che è scritto in nome del re e sigillato con l'anello reale è irrevocabile».

Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

Senza perdere tempo il ventitrè del terzo mese, cioè il mese di Sivan, furono convocati i segretari del re e fu scritto, seguendo in tutto l'ordine di Mardocheo, ai Giudei, ai satrapi, ai governatori e ai capi delle centoventisette province, dall'India all'Etiopia, a ogni provincia secondo il suo modo di scrivere, a ogni popolo nella sua lingua e ai Giudei secondo il loro modo di scrivere e nella loro lingua.

And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

Fu dunque scritto in nome del re Assuero, si sigillarono i documenti con l'anello reale e si mandarono per mezzo di corrieri a cavallo, che cavalcavano corsieri reali, figli di cavalle di razza.

Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

Con questi scritti il re dava facoltà ai Giudei, in qualunque città si trovassero, di radunarsi e di difendere la loro vita, di distruggere, uccidere, sterminare, compresi i bambini e le donne, tutta la gente armata, di qualunque popolo e di qualunque provincia, che li assalisse, e di saccheggiare i loro beni;

Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

e ciò in un medesimo giorno in tutte le province del re Assuero: il tredici del decimosecondo mese, cioè il mese di Adàr. dall'India all'Etiopia e a quelli che hanno a cuore i nostri interessi, salute. generosità dei benefattori, tanto più s'inorgogliscono e non solo cercano di fare il male ai nostri sudditi, ma incapaci di frenare la loro superbia, tramano insidie anche contro i loro benefattori. 12dNon solo cancellano la riconoscenza dal cuore degli uomini, ma esaltati dallo strepito spavaldo di chi ignora il bene, si lusingano di sfuggire a Dio, che tutto vede, e alla sua giustizia che odia il male. affidato a certi amici la responsabilità degli affari pubblici e per aver subìto la loro influenza, divennero con essi responsabili del sangue innocente, con disgrazia senza rimedio; 12fperché i falsi ragionamenti di nature perverse avevano sviato l'incontaminata buona fede dei governanti. accennato, quanto piuttosto badando alle iniquità perpetrate da quella peste che sono coloro i quali senza merito esercitano il potere. indisturbato e pacifico, 12ioperando cambiamenti opportuni e giudicando sempre con la più equa fermezza gli affari che ci vengono posti sotto gli occhi. estraneo, per la verità, al sangue persiano e ben lontano dalla nostra bontà, accolto come ospite presso di noi, 12laveva tanto approfittato dell'amicizia che professiamo verso qualunque nazione, da essere proclamato nostro padre e da costituire la seconda personalità nel regno, venendo da tutti onorato con la prostrazione. 12mMa non reggendo al peso della sua superbia, egli si adoperò per privare noi del potere e della vita 12ne con falsi e tortuosi argomenti richiese la pena di morte per il nostro salvatore e in ogni circostanza benefattore Mardocheo, per l'irreprensibile consorte del nostro regno Ester e per tutto il loro popolo. 12oPensava infatti per questa via di sorprenderci nell'isolamento e di trasferire l'impero dei Persiani ai Macedoni. destinati allo sterminio, non sono malfattori, ma si reggono con leggi giustissime, 12qsono figli del Dio altissimo, massimo, vivente, il quale in favore nostro e dei nostri antenati dirige il regno nella migliore floridezza. 12rFarete dunque bene a non tener conto delle lettere scritte mandate da Amàn, figlio di Hammedàta, perché costui, che ha perpetrato tali cose, è stato impiccato ad un palo con tutta la sua famiglia alle porte di Susa, giusto castigo datogli velocemente da Dio, signore di tutti gli eventi. permettete ai Giudei di valersi con tutta sicurezza delle loro leggi e prestate loro man forte per respingere coloro che volessero assalirli nel giorno della persecuzione, cioè il tredici del decimosecondo mese chiamato Adàr. Dio, signore di ogni cosa, lo ha loro cambiato in giorno di gioia. questo giorno insigne con ogni sorta di banchetti, perché, e ora e in avvenire, sia ricordo di salvezza per noi e per i Persiani benevoli, per quelli invece che ci insidiano sia ricordo della loro perdizione. queste disposizioni, sarà inesorabilmente messa a ferro e fuoco; non soltanto agli uomini sarà resa inaccessibile, ma anche alle fiere e agli uccelli resterà odiosissima per tutti i tempi».

The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

Una copia dell'editto che doveva essere promulgato in ogni provincia, fu resa nota a tutti i popoli, perché i Giudei si tenessero pronti per quel giorno a vendicarsi dei loro nemici.

So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

Così i corrieri sui cavalli reali partirono premurosi e stimolati dal comando del re, mentre il decreto veniva subito promulgato nella cittadella di Susa.

And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

Mardocheo si allontanò dal re con una veste reale di porpora viola e di lino bianco, con una grande corona d'oro e un manto di bisso e di porpora rossa; la città di Susa gridava di gioia ed era in festa.

The Jews had light, and gladness, and joy, and honour.

Per i Giudei vi era luce, letizia, esultanza, onore.

And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

In ogni provincia, in ogni città, dovunque giungevano l'ordine del re e il suo decreto, vi era per i Giudei gioia ed esultanza, banchetti e feste. Molti appartenenti ai popoli del paese si fecero Giudei, perché il timore dei Giudei era piombato su di loro.

Esther 9 - Ester 9


Esther Chapter 9 King James Bible - Ester Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 8
Ester 8

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

Il decimosecondo mese, cioè il mese di Adàr, il tredici del mese, quando l'ordine del re e il suo decreto dovevano essere eseguiti, il giorno in cui i nemici dei Giudei speravano di averli in loro potere, avvenne invece tutto il contrario; poiché i Giudei ebbero in mano i loro nemici.

The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

I Giudei si radunarono nelle loro città, in tutte le province del re Assuero, per aggredire quelli che cercavano di fare loro del male; nessuno potè resistere loro, perché il timore dei Giudei era piombato su tutti i popoli.

And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

Tutti i capi delle province, i satrapi, i governatori e quelli che curavano gli affari del re diedero man forte ai Giudei, perché il timore di Mardocheo si era impadronito di essi.

For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

Perché Mardocheo era grande nella reggia e per tutte le province si diffondeva la fama di quest'uomo; Mardocheo cresceva sempre in potere.

Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

I Giudei dunque colpirono tutti i nemici, passandoli a fil di spada, uccidendoli e sterminandoli; fecero dei nemici quello che vollero.

And in Shushan the palace the Jews slew and destroyed five hundred men.

Nella cittadella di Susa i Giudei uccisero e sterminarono cinquecento uomini

And Parshandatha, and Dalphon, and Aspatha,

e misero a morte Parsandàta, Dalfòn, Aspàta,

And Poratha, and Adalia, and Aridatha,

Poràta, Adalià, Aridàta,

And Parmashta, and Arisai, and Aridai, and Vajezatha,

Parmàsta, Arisài, Aridài e Vaizàta,

The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

i dieci figli di Amàn figlio di Hammedàta, il nemico dei Giudei, ma non si diedero al saccheggio.

On that day the number of those that were slain in Shushan the palace was brought before the king.

Quel giorno stesso il numero di quelli che erano stati uccisi nella cittadella di Susa fu portato a conoscenza del re.

And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

Il re disse alla regina Ester: «Nella cittadella di Susa i Giudei hanno ucciso, hanno sterminato cinquecento uomini e i dieci figli di Amàn; che avranno mai fatto nelle altre province del re? Ora che chiedi di più? Ti sarà dato. Che altro desideri? Sarà fatto!».

Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

Allora Ester disse: «Se così piace al re, sia permesso ai Giudei che sono a Susa di fare anche domani quello che era stato decretato per oggi; siano impiccati al palo i dieci figli di Amàn».

And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

Il re ordinò che così fosse fatto. Il decreto fu promulgato a Susa. I dieci figli di Amàn furono appesi al palo.

For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

I Giudei che erano a Susa si radunarono ancora il quattordici del mese di Adàr e uccisero a Susa trecento uomini; ma non si diedero al saccheggio.

But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

Anche gli altri Giudei che erano nelle province del re si radunarono, difesero la loro vita e si misero al sicuro dagli attacchi dei nemici; uccisero settantacinquemila di quelli che li odiavano, ma non si diedero al saccheggio.

On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

Questo avvenne il tredici del mese di Adàr; il quattordici si riposarono e ne fecero un giorno di banchetto e di gioia.

But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

Ma i Giudei che erano a Susa si radunarono il tredici e il quattordici di quel mese; il quindici si riposarono e ne fecero un giorno di banchetto e di gioia.

Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

Perciò i Giudei della campagna, che abitano in città non circondate da mura, fanno del quattordici del mese di Adàr un giorno di gioia, di banchetto e di festa, nel quale si mandano regali gli uni gli altri. festività il quindici di Adàr, mandando regali ai vicini.

And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

Mardocheo scrisse questi avvenimenti e mandò lettere a tutti i Giudei che erano in tutte le province del re Assuero, vicini e lontani,

To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

per stabilire che ogni anno celebrassero il quattordici e il quindici del mese di Adàr,

As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

perché giorni nei quali i Giudei ebbero tregua dagli attacchi dei nemici e il mese in cui il loro dolore era stato mutato in gioia, il loro lutto in festa, e perché facessero di questi giorni giorni di banchetto e di gioia, nei quali si mandassero regali scambievolmente e si facessero doni ai poveri.

And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

I Giudei si impegnarono a continuare quello che avevano gia cominciato a fare e che Mardocheo aveva loro prescritto.

Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

Amàn infatti, il figlio di Hammedàta l'Agaghita, il nemico di tutti i Giudei, aveva tramato contro i Giudei per distruggerli e aveva gettato il pur, cioè la sorte, per confonderli e farli perire;

But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

ma quando Ester si fu presentata al re, questi ordinò con documenti scritti che la scellerata trama di Amàn contro i Giudei fosse fatta ricadere sul capo di lui e che egli e i suoi figli fossero impiccati al palo.

Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

Perciò quei giorni furono chiamati Purim dalla parola pur. Secondo tutto il contenuto di quella lettera, in seguito a quanto avevano visto a questo proposito ed era loro avvenuto,

The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

i Giudei stabilirono e presero per sé, per la loro stirpe e per quanti si sarebbero aggiunti a loro, l'impegno inviolabile di celebrare ogni anno quei due giorni, secondo le disposizioni di quello scritto e alla data fissata.

And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

Questi giorni devono essere commemorati e celebrati di generazione in generazione, in ogni famiglia, in ogni provincia, in ogni città; questi giorni di Purim non devono cessare mai di essere celebrati fra i Giudei e il loro ricordo non dovrà mai cancellarsi fra i loro discendenti.

Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

La regina Ester figlia di Abicàil e il giudeo Mardocheo scrissero con ogni autorità per dar valore a questa loro seconda lettera relativa ai Purim.

And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

Si mandarono lettere a tutti i Giudei nelle centoventisette province del regno di Assuero, con parole di saluto e di fedeltà,

To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

per stabilire questi giorni di Purim nelle loro date precise, come li avevano ordinati il giudeo Mardocheo e la regina Ester e come essi stessi li avevano stabiliti per sé e per i loro discendenti, in occasione del loro digiuno e della loro invocazione.

And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Un ordine di Ester stabilì le circostanze di questi Purim e fu scritto in un libro.

Esther 10 - Ester 10


Esther Chapter 10 King James Bible - Ester Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 9
Ester 9

The Book of Esther
Ester

Return to Index
Ritornare all Indice

Chapter 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

Il re Assuero impose un tributo al continente e alle isole del mare.

And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

Quanto poi a tutti i fatti concernenti la potenza e il valore di Mardocheo e quanto alla completa descrizione della sua grandezza e della sua elevazione da parte del re, sono cose scritte nel libro delle cronache dei re di Media e di Persia.

For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

Infatti il giudeo Mardocheo era il secondo dopo il re Assuero: grande fra i Giudei e amato dalla moltitudine dei suoi fratelli, cercava il bene del suo popolo e parlava in favore della prosperità di tutta la sua stirpe. ricordo infatti del sogno che avevo visto intorno a questi fatti e nessuno di essi è stato tralasciato: 3cla piccola sorgente che divenne un fiume, la luce che spuntò, il sole e l'acqua copiosa. Questo fiume è Ester che il re ha sposata e costituita regina. 3dI due draghi siamo io e Amàn. 3eLe nazioni sono quelle che si sono coalizzate per distruggere il nome dei Giudei. 3fLa mia nazione è Israele, quelli cioè che avevano gridato a Dio e furono salvati. Sì, il Signore ha salvato il suo popolo, ci ha liberato da tutti questi mali e Dio ha operato segni e prodigi grandi quali mai erano avvenuti tra le nazioni. 3gIn tal modo egli ha stabilito due sorti, una per il popolo di Dio e una per tutte le nazioni. 3hQueste due sorti si sono realizzate nell'ora, nel momento e nel giorno stabilito dal giudizio di Dio e in mezzo a tutte le nazioni. 3iDio si è allora ricordato del suo popolo e ha reso giustizia alla sua eredità. 3kQuesti giorni del mese di Adàr, il quattordici e il quindici del mese, saranno celebrati con adunanza, gioia e letizia davanti a Dio, di generazione in generazione per sempre nel suo popolo Israele». essere sacerdote e levita, e Tolomeo suo figlio, portarono in Egitto la presente lettera sui Purim, affermando che si trattava della lettera autentica tradotta da Lisimaco, figlio di Tolomeo, uno dei residenti in Gerusalemme.

Job 1 - Giobbe 1


Job Chapter 1 King James Bible - Giobbe Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 10
Ester 10

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

C'era nella terra di Uz un uomo chiamato Giobbe: uomo integro e retto, temeva Dio ed era alieno dal male.

And there were born unto him seven sons and three daughters.

Gli erano nati sette figli e tre figlie;

His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

possedeva settemila pecore e tremila cammelli, cinquecento paia di buoi e cinquecento asine, e molto numerosa era la sua servitù. Quest'uomo era il più grande fra tutti i figli d'oriente.

And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

Ora i suoi figli solevano andare a fare banchetti in casa di uno di loro, ciascuno nel suo giorno, e mandavano a invitare anche le loro tre sorelle per mangiare e bere insieme.

And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

Quando avevano compiuto il turno dei giorni del banchetto, Giobbe li mandava a chiamare per purificarli; si alzava di buon mattino e offriva olocausti secondo il numero di tutti loro. Giobbe infatti pensava: «Forse i miei figli hanno peccato e hanno offeso Dio nel loro cuore». Così faceva Giobbe ogni volta.

Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

Un giorno, i figli di Dio andarono a presentarsi davanti al Signore e anche satana andò in mezzo a loro.

And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Il Signore chiese a satana: «Da dove vieni?». Satana rispose al Signore: «Da un giro sulla terra, che ho percorsa».

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

Il Signore disse a satana: «Hai posto attenzione al mio servo Giobbe? Nessuno è come lui sulla terra: uomo integro e retto, teme Dio ed è alieno dal male».

Then Satan answered the LORD, and said, Doth Job fear God for nought?

Satana rispose al Signore e disse: «Forse che Giobbe teme Dio per nulla?

Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

Non hai forse messo una siepe intorno a lui e alla sua casa e a tutto quanto è suo? Tu hai benedetto il lavoro delle sue mani e il suo bestiame abbonda di terra.

But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

Ma stendi un poco la mano e tocca quanto ha e vedrai come ti benedirà in faccia!».

And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

Il Signore disse a satana: «Ecco, quanto possiede è in tuo potere, ma non stender la mano su di lui». Satana si allontanò dal Signore.

And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

Ora accadde che un giorno, mentre i suoi figli e le sue figlie stavano mangiando e bevendo in casa del fratello maggiore,

And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

un messaggero venne da Giobbe e gli disse: «I buoi stavano arando e le asine pascolando vicino ad essi,

And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

quando i Sabei sono piombati su di essi e li hanno predati e hanno passato a fil di spada i guardiani. Sono scampato io solo che ti racconto questo».

While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

Mentr'egli ancora parlava, entrò un altro e disse: «Un fuoco divino è caduto dal cielo: si è attaccato alle pecore e ai guardiani e li ha divorati. Sono scampato io solo che ti racconto questo».

While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Mentr'egli ancora parlava, entrò un altro e disse: «I Caldei hanno formato tre bande: si sono gettati sopra i cammelli e li hanno presi e hanno passato a fil di spada i guardiani. Sono scampato io solo che ti racconto questo».

While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

Mentr'egli ancora parlava, entrò un altro e disse: «I tuoi figli e le tue figlie stavano mangiando e bevendo in casa del loro fratello maggiore,

And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

quand'ecco un vento impetuoso si è scatenato da oltre il deserto: ha investito i quattro lati della casa, che è rovinata sui giovani e sono morti. Sono scampato io solo che ti racconto questo».

Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

Allora Giobbe si alzò e si stracciò le vesti, si rase il capo, cadde a terra, si prostrò

And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

e disse: e nudo vi ritornerò. Il Signore ha dato, il Signore ha tolto, sia benedetto il nome del Signore!».

In all this Job sinned not, nor charged God foolishly.

In tutto questo Giobbe non peccò e non attribuì a Dio nulla di ingiusto.

Job 2 - Giobbe 2


Job Chapter 2 King James Bible - Giobbe Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 1
Giobbe 1

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

Quando un giorno i figli di Dio andarono a presentarsi al Signore, anche satana andò in mezzo a loro a presentarsi al Signore.

And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Il Signore disse a satana: «Da dove vieni?». Satana rispose al Signore: «Da un giro sulla terra che ho percorsa».

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

Il Signore disse a satana: «Hai posto attenzione al mio servo Giobbe? Nessuno è come lui sulla terra: uomo integro e retto, teme Dio ed è alieno dal male. Egli è ancor saldo nella sua integrità; tu mi hai spinto contro di lui, senza ragione, per rovinarlo».

And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

Satana rispose al Signore: «Pelle per pelle; tutto quanto ha, l'uomo è pronto a darlo per la sua vita.

But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

Ma stendi un poco la mano e toccalo nell'osso e nella carne e vedrai come ti benedirà in faccia!».

And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

Il Signore disse a satana: «Eccolo nelle tue mani! Soltanto risparmia la sua vita».

So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

Satana si allontanò dal Signore e colpì Giobbe con una piaga maligna, dalla pianta dei piedi alla cima del capo.

And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

Giobbe prese un coccio per grattarsi e stava seduto in mezzo alla cenere.

Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

Allora sua moglie disse: «Rimani ancor fermo nella tua integrità? Benedici Dio e muori!».

But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Ma egli le rispose: «Come parlerebbe una stolta tu hai parlato! Se da Dio accettiamo il bene, perché non dovremo accettare il male?».

Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

Nel frattempo tre amici di Giobbe erano venuti a sapere di tutte le disgrazie che si erano abbattute su di lui. Partirono, ciascuno dalla sua contrada, Elifaz il Temanita, Bildad il Suchita e Zofar il Naamatita, e si accordarono per andare a condolersi con lui e a consolarlo.

And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

Alzarono gli occhi da lontano ma non lo riconobbero e, dando in grida, si misero a piangere. Ognuno si stracciò le vesti e si cosparse il capo di polvere.

So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

Poi sedettero accanto a lui in terra, per sette giorni e sette notti, e nessuno gli rivolse una parola, perché vedevano che molto grande era il suo dolore.

Job 3 - Giobbe 3


Job Chapter 3 King James Bible - Giobbe Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 2
Giobbe 2

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 3

After this opened Job his mouth, and cursed his day.

Dopo, Giobbe aprì la bocca e maledisse il suo giorno;

And Job spake, and said,

prese a dire:

Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

Perisca il giorno in cui nacqui e la notte in cui si disse: «E' stato concepito un uomo!».

Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

Quel giorno sia tenebra, non lo ricerchi Dio dall'alto, né brilli mai su di esso la luce.

Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

Lo rivendichi tenebra e morte, gli si stenda sopra una nube e lo facciano spaventoso gli uragani del giorno!

As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

Quel giorno lo possieda il buio non si aggiunga ai giorni dell'anno, non entri nel conto dei mesi.

Lo, let that night be solitary, let no joyful voice come therein.

Ecco, quella notte sia lugubre e non entri giubilo in essa.

Let them curse it that curse the day, who are ready to raise up their mourning.

La maledicano quelli che imprecano al giorno, che sono pronti a evocare Leviatan.

Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

Si oscurino le stelle del suo crepuscolo, speri la luce e non venga; non veda schiudersi le palpebre dell'aurora,

Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

poiché non mi ha chiuso il varco del grembo materno, e non ha nascosto l'affanno agli occhi miei!

Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

E perché non sono morto fin dal seno di mia madre e non spirai appena uscito dal grembo?

Why did the knees prevent me? or why the breasts that I should suck?

Perché due ginocchia mi hanno accolto, e perché due mammelle, per allattarmi?

For now should I have lain still and been quiet, I should have slept: then had I been at rest,

Sì, ora giacerei tranquillo, dormirei e avrei pace

With kings and counsellors of the earth, which built desolate places for themselves;

con i re e i governanti della terra, che si sono costruiti mausolei,

Or with princes that had gold, who filled their houses with silver:

o con i principi, che hanno oro e riempiono le case d'argento.

Or as an hidden untimely birth I had not been; as infants which never saw light.

Oppure, come aborto nascosto, più non sarei, o come i bimbi che non hanno visto la luce.

There the wicked cease from troubling; and there the weary be at rest.

Laggiù i malvagi cessano d'agitarsi, laggiù riposano gli sfiniti di forze.

There the prisoners rest together; they hear not the voice of the oppressor.

I prigionieri hanno pace insieme, non sentono più la voce dell'aguzzino.

The small and great are there; and the servant is free from his master.

Laggiù è il piccolo e il grande, e lo schiavo è libero dal suo padrone.

Wherefore is light given to him that is in misery, and life unto the bitter in soul;

Perché dare la luce a un infelice e la vita a chi ha l'amarezza nel cuore,

Which long for death, but it cometh not; and dig for it more than for hid treasures;

a quelli che aspettano la morte e non viene, che la cercano più di un tesoro,

Which rejoice exceedingly, and are glad, when they can find the grave?

che godono alla vista di un tumulo, gioiscono se possono trovare una tomba...

Why is light given to a man whose way is hid, and whom God hath hedged in?

a un uomo, la cui via è nascosta e che Dio da ogni parte ha sbarrato?

For my sighing cometh before I eat, and my roarings are poured out like the waters.

Così, al posto del cibo entra il mio gemito, e i miei ruggiti sgorgano come acqua,

For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

perché ciò che temo mi accade e quel che mi spaventa mi raggiunge.

I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Non ho tranquillità, non ho requie, non ho riposo e viene il tormento!

Job 4 - Giobbe 4


Job Chapter 4 King James Bible - Giobbe Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 3
Giobbe 3

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 4

Then Eliphaz the Temanite answered and said,

Elifaz il Temanita prese la parola e disse:

If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

Se si tenta di parlarti, ti sarà forse gravoso? Ma chi può trattenere il discorso?

Behold, thou hast instructed many, and thou hast strengthened the weak hands.

Ecco, tu hai istruito molti e a mani fiacche hai ridato vigore;

Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

le tue parole hanno sorretto chi vacillava e le ginocchia che si piegavano hai rafforzato.

But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

Ma ora questo accade a te e ti abbatti; capita a te e ne sei sconvolto.

Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

La tua pietà non era forse la tua fiducia e la tua condotta integra, la tua speranza?

Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

Ricordalo: quale innocente è mai perito e quando mai furon distrutti gli uomini retti?

Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

Per quanto io ho visto, chi coltiva iniquità, chi semina affanni, li raccoglie.

By the blast of God they perish, and by the breath of his nostrils are they consumed.

A un soffio di Dio periscono e dallo sfogo della sua ira sono annientati.

The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

Il ruggito del leone e l'urlo del leopardo e i denti dei leoncelli sono frantumati.

The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

Il leone è perito per mancanza di preda e i figli della leonessa sono stati dispersi.

Now a thing was secretly brought to me, and mine ear received a little thereof.

A me fu recata, furtiva, una parola e il mio orecchio ne percepì il lieve sussurro.

In thoughts from the visions of the night, when deep sleep falleth on men,

Nei fantasmi, tra visioni notturne, quando grava sugli uomini il sonno,

Fear came upon me, and trembling, which made all my bones to shake.

terrore mi prese e spavento e tutte le ossa mi fece tremare;

Then a spirit passed before my face; the hair of my flesh stood up:

un vento mi passò sulla faccia, e il pelo si drizzò sulla mia carne...

It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

Stava là ritto uno, di cui non riconobbi l'aspetto, un fantasma stava davanti ai miei occhi... Un sussurro..., e una voce mi si fece sentire:

Shall mortal man be more just than God? shall a man be more pure than his maker?

«Può il mortale essere giusto davanti a Dio o innocente l'uomo davanti al suo creatore?

Behold, he put no trust in his servants; and his angels he charged with folly:

Ecco, dei suoi servi egli non si fida e ai suoi angeli imputa difetti;

How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

quanto più a chi abita case di fango, che nella polvere hanno il loro fondamento! Come tarlo sono schiacciati,

They are destroyed from morning to evening: they perish for ever without any regarding it.

annientati fra il mattino e la sera: senza che nessuno ci badi, periscono per sempre.

Doth not their excellency which is in them go away? they die, even without wisdom.

La funicella della loro tenda non viene forse strappata? Muoiono senza saggezza!».

Job 5 - Giobbe 5


Job Chapter 5 King James Bible - Giobbe Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 4
Giobbe 4

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

Chiama, dunque! Ti risponderà forse qualcuno? E a chi fra i santi ti rivolgerai?

For wrath killeth the foolish man, and envy slayeth the silly one.

Poiché allo stolto dà morte lo sdegno e la collera fa morire lo sciocco.

I have seen the foolish taking root: but suddenly I cursed his habitation.

Io ho visto lo stolto metter radici, ma imputridire la sua dimora all'istante.

His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

I suoi figli sono lungi dal prosperare, sono oppressi alla porta, senza difensore;

Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

l'affamato ne divora la messe e gente assetata ne succhia gli averi.

Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

Non esce certo dalla polvere la sventura né germoglia dalla terra il dolore,

Yet man is born unto trouble, as the sparks fly upward.

ma è l'uomo che genera pene, come le scintille volano in alto.

I would seek unto God, and unto God would I commit my cause:

Io, invece, mi rivolgerei a Dio e a Dio esporrei la mia causa:

Which doeth great things and unsearchable; marvellous things without number:

a lui, che fa cose grandi e incomprensibili, meraviglie senza numero,

Who giveth rain upon the earth, and sendeth waters upon the fields:

che dà la pioggia alla terra e manda le acque sulle campagne.

To set up on high those that be low; that those which mourn may be exalted to safety.

Colloca gli umili in alto e gli afflitti solleva a prosperità;

He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

rende vani i pensieri degli scaltri e le loro mani non ne compiono i disegni;

He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

coglie di sorpresa i saggi nella loro astuzia e manda in rovina il consiglio degli scaltri.

They meet with darkness in the daytime, and grope in the noonday as in the night.

Di giorno incappano nel buio e brancolano in pieno sole come di notte,

But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

mentre egli salva dalla loro spada l'oppresso, e il meschino dalla mano del prepotente.

So the poor hath hope, and iniquity stoppeth her mouth.

C'è speranza per il misero e l'ingiustizia chiude la bocca.

Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

Felice l'uomo, che è corretto da Dio: perciò tu non sdegnare la correzione dell'Onnipotente,

For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

perché egli fa la piaga e la fascia, ferisce e la sua mano risana.

He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

Da sei tribolazioni ti libererà e alla settima non ti toccherà il male;

In famine he shall redeem thee from death: and in war from the power of the sword.

nella carestia ti scamperà dalla morte e in guerra dal colpo della spada;

Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

sarai al riparo dal flagello della lingua, né temerai quando giunge la rovina.

At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

Della rovina e della fame ti riderai né temerai le bestie selvatiche;

For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

con le pietre del campo avrai un patto e le bestie selvatiche saranno in pace con te.

And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

Conoscerai la prosperità della tua tenda, visiterai la tua proprietà e non sarai deluso.

Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

Vedrai, numerosa, la prole, i tuoi rampolli come l'erba dei prati.

Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

Te ne andrai alla tomba in piena maturità, come si ammucchia il grano a suo tempo.

Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

Ecco, questo abbiamo osservato: è così. Ascoltalo e sappilo per tuo bene.

Job 6 - Giobbe 6


Job Chapter 6 King James Bible - Giobbe Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 5
Giobbe 5

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 6

But Job answered and said,

Allora Giobbe rispose:

Oh that my grief were throughly weighed, and my calamity laid in the balances together!

Se ben si pesasse il mio cruccio e sulla stessa bilancia si ponesse la mia sventura...

For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

certo sarebbe più pesante della sabbia del mare! Per questo temerarie sono state le mie parole,

For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

perché le saette dell'Onnipotente mi stanno infitte, sì che il mio spirito ne beve il veleno e terrori immani mi si schierano contro!

Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

Raglia forse il somaro con l'erba davanti o muggisce il bue sopra il suo foraggio?

Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

Si mangia forse un cibo insipido, senza sale? O che gusto c'è nell'acqua di malva?

The things that my soul refused to touch are as my sorrowful meat.

Ciò che io ricusavo di toccare questo è il ributtante mio cibo!

Oh that I might have my request; and that God would grant me the thing that I long for!

Oh, mi accadesse quello che invoco, e Dio mi concedesse quello che spero!

Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

Volesse Dio schiacciarmi, stendere la mano e sopprimermi!

Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

Ciò sarebbe per me un qualche conforto e gioirei, pur nell'angoscia senza pietà, per non aver rinnegato i decreti del Santo.

What is my strength, that I should hope? and what is mine end, that I should prolong my life?

Qual la mia forza, perché io possa durare, o qual la mia fine, perché prolunghi la vita?

Is my strength the strength of stones? or is my flesh of brass?

La mia forza è forza di macigni? La mia carne è forse di bronzo?

Is not my help in me? and is wisdom driven quite from me?

Non v'è proprio aiuto per me? Ogni soccorso mi è precluso?

To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

A chi è sfinito è dovuta pietà dagli amici, anche se ha abbandonato il timore di Dio.

My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

I miei fratelli mi hanno deluso come un torrente, sono dileguati come i torrenti delle valli,

Which are blackish by reason of the ice, and wherein the snow is hid:

i quali sono torbidi per lo sgelo, si gonfiano allo sciogliersi della neve,

What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

ma al tempo della siccità svaniscono e all'arsura scompaiono dai loro letti.

The paths of their way are turned aside; they go to nothing, and perish.

Deviano dalle loro piste le carovane, avanzano nel deserto e vi si perdono;

The troops of Tema looked, the companies of Sheba waited for them.

le carovane di Tema guardano là, i viandanti di Saba sperano in essi:

They were confounded because they had hoped; they came thither, and were ashamed.

ma rimangono delusi d'avere sperato, giunti fin là, ne restano confusi.

For now ye are nothing; ye see my casting down, and are afraid.

Così ora voi siete per me: vedete che faccio orrore e vi prende paura.

Did I say, Bring unto me? or, Give a reward for me of your substance?

Vi ho detto forse: «Datemi qualcosa» o «dei vostri beni fatemi un regalo»

Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

o «liberatemi dalle mani di un nemico» o «dalle mani dei violenti riscattatemi»?

Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

Istruitemi e allora io tacerò, fatemi conoscere in che cosa ho sbagliato.

How forcible are right words! but what doth your arguing reprove?

Che hanno di offensivo le giuste parole? Ma che cosa dimostra la prova che viene da voi?

Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

Forse voi pensate a confutare parole, e come sparsi al vento stimate i detti di un disperato!

Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

Anche sull'orfano gettereste la sorte e a un vostro amico scavereste la fossa.

Now therefore be content, look upon me; for it is evident unto you if I lie.

Ma ora degnatevi di volgervi verso di me: davanti a voi non mentirò.

Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

Su, ricredetevi: non siate ingiusti! Ricredetevi; la mia giustizia è ancora qui!

Is there iniquity in my tongue? cannot my taste discern perverse things?

C'è forse iniquità sulla mia lingua o il mio palato non distingue più le sventure?

Job 7 - Giobbe 7


Job Chapter 7 King James Bible - Giobbe Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 6
Giobbe 6

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

Non ha forse un duro lavoro l'uomo sulla terra e i suoi giorni non sono come quelli d'un mercenario?

As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

Come lo schiavo sospira l'ombra e come il mercenario aspetta il suo salario,

So am I made to possess months of vanity, and wearisome nights are appointed to me.

così a me son toccati mesi d'illusione e notti di dolore mi sono state assegnate.

When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

Se mi corico dico: «Quando mi alzerò?». Si allungano le ombre e sono stanco di rigirarmi fino all'alba.

My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

Ricoperta di vermi e croste è la mia carne, raggrinzita è la mia pelle e si disfà.

My days are swifter than a weaver's shuttle, and are spent without hope.

I miei giorni sono stati più veloci d'una spola, sono finiti senza speranza.

O remember that my life is wind: mine eye shall no more see good.

Ricordati che un soffio è la mia vita: il mio occhio non rivedrà più il bene.

The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

Non mi scorgerà più l'occhio di chi mi vede: i tuoi occhi saranno su di me e io più non sarò.

As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

Una nube svanisce e se ne va, così chi scende agl'inferi più non risale;

He shall return no more to his house, neither shall his place know him any more.

non tornerà più nella sua casa, mai più lo rivedrà la sua dimora.

Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

Ma io non terrò chiusa la mia bocca, parlerò nell'angoscia del mio spirito, mi lamenterò nell'amarezza del mio cuore!

Am I a sea, or a whale, that thou settest a watch over me?

Son io forse il mare oppure un mostro marino, perché tu mi metta accanto una guardia?

When I say, My bed shall comfort me, my couch shall ease my complaint;

Quando io dico: «Il mio giaciglio mi darà sollievo, il mio letto allevierà la mia sofferenza»,

Then thou scarest me with dreams, and terrifiest me through visions:

tu allora mi spaventi con sogni e con fantasmi tu mi atterrisci.

So that my soul chooseth strangling, and death rather than my life.

Preferirei essere soffocato, la morte piuttosto che questi miei dolori!

I loathe it; I would not live alway: let me alone; for my days are vanity.

Io mi disfaccio, non vivrò più a lungo. Lasciami, perché un soffio sono i miei giorni.

What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

Che è quest'uomo che tu nei fai tanto conto e a lui rivolgi la tua attenzione

And that thou shouldest visit him every morning, and try him every moment?

e lo scruti ogni mattina e ad ogni istante lo metti alla prova?

How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

Fino a quando da me non toglierai lo sguardo e non mi lascerai inghiottire la saliva?

I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

Se ho peccato, che cosa ti ho fatto, o custode dell'uomo? Perché m'hai preso a bersaglio e ti son diventato di peso?

And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

Perché non cancelli il mio peccato e non dimentichi la mia iniquità? Ben presto giacerò nella polvere, mi cercherai, ma più non sarò!

Job 8 - Giobbe 8


Job Chapter 8 King James Bible - Giobbe Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 7
Giobbe 7

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 8

Then answered Bildad the Shuhite, and said,

Allora prese a dire Bildad il Suchita:

How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

Fino a quando dirai queste cose e vento impetuoso saranno le parole della tua bocca?

Doth God pervert judgment? or doth the Almighty pervert justice?

Può forse Dio deviare il diritto o l'Onnipotente sovvertire la giustizia?

If thy children have sinned against him, and he have cast them away for their transgression;

Se i tuoi figli hanno peccato contro di lui, li ha messi in balìa della loro iniquità.

If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

Se tu cercherai Dio e implorerai l'Onnipotente,

If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

se puro e integro tu sei, fin d'ora veglierà su di te e ristabilirà la dimora della tua giustizia;

Though thy beginning was small, yet thy latter end should greatly increase.

piccola cosa sarà la tua condizione di prima, di fronte alla grandezza che avrà la futura.

For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

Chiedilo infatti alle generazioni passate, poni mente all'esperienza dei loro padri,

(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

perché noi siamo di ieri e nulla sappiamo, come un'ombra sono i nostri giorni sulla terra.

Shall not they teach thee, and tell thee, and utter words out of their heart?

Essi forse non ti istruiranno e ti parleranno traendo le parole dal cuore?

Can the rush grow up without mire? can the flag grow without water?

Cresce forse il papiro fuori della palude e si sviluppa forse il giunco senz'acqua?

Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

E' ancora verde, non buono per tagliarlo, e inaridisce prima d'ogni altra erba.

So are the paths of all that forget God; and the hypocrite's hope shall perish:

Tale il destino di chi dimentica Dio, così svanisce la speranza dell'empio;

Whose hope shall be cut off, and whose trust shall be a spider's web.

la sua fiducia è come un filo e una tela di ragno è la sua sicurezza:

He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

si appoggi alla sua casa, essa non resiste, vi si aggrappi, ma essa non regge.

He is green before the sun, and his branch shooteth forth in his garden.

Rigoglioso sia pure in faccia al sole e sopra il giardino si spandano i suoi rami,

His roots are wrapped about the heap, and seeth the place of stones.

sul terreno sassoso s'intreccino le sue radici, tra le pietre attinga la vita.

If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

Se lo si toglie dal suo luogo, questo lo rinnega: «Non t'ho mai visto!».

Behold, this is the joy of his way, and out of the earth shall others grow.

Ecco la gioia del suo destino e dalla terra altri rispuntano.

Behold, God will not cast away a perfect man, neither will he help the evil doers:

Dunque, Dio non rigetta l'uomo integro, e non sostiene la mano dei malfattori.

Till he fill thy mouth with laughing, and thy lips with rejoicing.

Colmerà di nuovo la tua bocca di sorriso e le tue labbra di gioia.

They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

I tuoi nemici saran coperti di vergogna e la tenda degli empi più non sarà.

Job 9 - Giobbe 9


Job Chapter 9 King James Bible - Giobbe Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 8
Giobbe 8

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 9

Then Job answered and said,

Giobbe rispose dicendo:

I know it is so of a truth: but how should man be just with God?

In verità io so che è così: e come può un uomo aver ragione innanzi a Dio?

If he will contend with him, he cannot answer him one of a thousand.

Se uno volesse disputare con lui, non gli risponderebbe una volta su mille.

He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

Saggio di mente, potente per la forza, chi s'è opposto a lui ed è rimasto salvo?

Which removeth the mountains, and they know not: which overturneth them in his anger.

Sposta le montagne e non lo sanno, egli nella sua ira le sconvolge.

Which shaketh the earth out of her place, and the pillars thereof tremble.

Scuote la terra dal suo posto e le sue colonne tremano.

Which commandeth the sun, and it riseth not; and sealeth up the stars.

Comanda al sole ed esso non sorge e alle stelle pone il suo sigillo.

Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

Egli da solo stende i cieli e cammina sulle onde del mare.

Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

Crea l'Orsa e l'Orione, le Pleiadi e i penetrali del cielo australe.

Which doeth great things past finding out; yea, and wonders without number.

Fa cose tanto grandi da non potersi indagare, meraviglie da non potersi contare.

Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

Ecco, mi passa vicino e non lo vedo, se ne va e di lui non m'accorgo.

Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

Se rapisce qualcosa, chi lo può impedire? Chi gli può dire: «Che fai?».

If God will not withdraw his anger, the proud helpers do stoop under him.

Dio non ritira la sua collera: sotto di lui sono fiaccati i sostenitori di Raab.

How much less shall I answer him, and choose out my words to reason with him?

Tanto meno io potrei rispondergli, trovare parole da dirgli!

Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

Se avessi anche ragione, non risponderei, al mio giudice dovrei domandare pietà.

If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

Se io lo invocassi e mi rispondesse, non crederei che voglia ascoltare la mia voce.

For he breaketh me with a tempest, and multiplieth my wounds without cause.

Egli con una tempesta mi schiaccia, moltiplica le mie piaghe senza ragione,

He will not suffer me to take my breath, but filleth me with bitterness.

non mi lascia riprendere il fiato, anzi mi sazia di amarezze.

If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

Se si tratta di forza, è lui che dà il vigore; se di giustizia, chi potrà citarlo?

If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

Se avessi ragione, il mio parlare mi condannerebbe; se fossi innocente, egli proverebbe che io sono reo.

Though I were perfect, yet would I not know my soul: I would despise my life.

Sono innocente? Non lo so neppure io, detesto la mia vita!

This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

Per questo io dico: «E' la stessa cosa»: egli fa perire l'innocente e il reo!

If the scourge slay suddenly, he will laugh at the trial of the innocent.

Se un flagello uccide all'improvviso, della sciagura degli innocenti egli ride.

The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

La terra è lasciata in balìa del malfattore: egli vela il volto dei suoi giudici; se non lui, chi dunque sarà?

Now my days are swifter than a post: they flee away, they see no good.

I miei giorni passano più veloci d'un corriere, fuggono senza godere alcun bene,

They are passed away as the swift ships: as the eagle that hasteth to the prey.

volano come barche di giunchi, come aquila che piomba sulla preda.

If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

Se dico: «Voglio dimenticare il mio gemito, cambiare il mio volto ed essere lieto»,

I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

mi spavento per tutti i miei dolori; so bene che non mi dichiarerai innocente.

If I be wicked, why then labour I in vain?

Se sono colpevole, perché affaticarmi invano?

If I wash myself with snow water, and make my hands never so clean;

Anche se mi lavassi con la neve e pulissi con la soda le mie mani,

Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

allora tu mi tufferesti in un pantano e in orrore mi avrebbero le mie vesti.

For he is not a man, as I am, that I should answer him, and we should come together in judgment.

Poiché non è uomo come me, che io possa rispondergli: «Presentiamoci alla pari in giudizio».

Neither is there any daysman betwixt us, that might lay his hand upon us both.

Non c'è fra noi due un arbitro che ponga la mano su noi due.

Let him take his rod away from me, and let not his fear terrify me:

Allontani da me la sua verga sì che non mi spaventi il suo terrore:

Then would I speak, and not fear him; but it is not so with me.

allora io potrò parlare senza temerlo, perché così non sono in me stesso.

Job 10 - Giobbe 10


Job Chapter 10 King James Bible - Giobbe Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 9
Giobbe 9

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

Stanco io sono della mia vita! Darò libero sfogo al mio lamento, parlerò nell'amarezza del mio cuore.

I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

Dirò a Dio: Non condannarmi! Fammi sapere perché mi sei avversario.

Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

E' forse bene per te opprimermi, disprezzare l'opera delle tue mani e favorire i progetti dei malvagi?

Hast thou eyes of flesh? or seest thou as man seeth?

Hai tu forse occhi di carne o anche tu vedi come l'uomo?

Are thy days as the days of man? are thy years as man's days,

Sono forse i tuoi giorni come i giorni di un uomo, i tuoi anni come i giorni di un mortale,

That thou enquirest after mine iniquity, and searchest after my sin?

perché tu debba scrutare la mia colpa e frugare il mio peccato,

Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

pur sapendo ch'io non sono colpevole e che nessuno mi può liberare dalla tua mano?

Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

Le tue mani mi hanno plasmato e mi hanno fatto integro in ogni parte; vorresti ora distruggermi?

Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

Ricordati che come argilla mi hai plasmato e in polvere mi farai tornare.

Hast thou not poured me out as milk, and curdled me like cheese?

Non m'hai colato forse come latte e fatto accagliare come cacio?

Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

Di pelle e di carne mi hai rivestito, d'ossa e di nervi mi hai intessuto.

Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

Vita e benevolenza tu mi hai concesso e la tua premura ha custodito il mio spirito.

And these things hast thou hid in thine heart: I know that this is with thee.

Eppure, questo nascondevi nel cuore, so che questo avevi nel pensiero!

If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

Tu mi sorvegli, se pecco, e non mi lasci impunito per la mia colpa.

If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

Se sono colpevole, guai a me! Se giusto, non oso sollevare la testa, sazio d'ignominia, come sono, ed ebbro di miseria.

For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

Se la sollevo, tu come un leopardo mi dai la caccia e torni a compiere prodigi contro di me,

Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

su di me rinnovi i tuoi attacchi, contro di me aumenti la tua ira e truppe sempre fresche mi assalgono.

Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

Perché tu mi hai tratto dal seno materno? Fossi morto e nessun occhio m'avesse mai visto!

I should have been as though I had not been; I should have been carried from the womb to the grave.

Sarei come se non fossi mai esistito; dal ventre sarei stato portato alla tomba!

Are not my days few? cease then, and let me alone, that I may take comfort a little,

E non son poca cosa i giorni della mia vita? Lasciami, sì ch'io possa respirare un poco

Before I go whence I shall not return, even to the land of darkness and the shadow of death;

prima che me ne vada, senza ritornare, verso la terra delle tenebre e dell'ombra di morte,

A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

terra di caligine e di disordine, dove la luce è come le tenebre.

Job 11 - Giobbe 11


Job Chapter 11 King James Bible - Giobbe Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 10
Giobbe 10

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 11

Then answered Zophar the Naamathite, and said,

Allora Zofar il Naamatita prese la parola e disse:

Should not the multitude of words be answered? and should a man full of talk be justified?

A tante parole non si darà risposta? O il loquace dovrà aver ragione?

Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

I tuoi sproloqui faranno tacere la gente? Ti farai beffe, senza che alcuno ti svergogni?

For thou hast said, My doctrine is pure, and I am clean in thine eyes.

Tu dici: «Pura è la mia condotta, io sono irreprensibile agli occhi di lui».

But oh that God would speak, and open his lips against thee;

Tuttavia, volesse Dio parlare e aprire le labbra contro di te,

And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

per manifestarti i segreti della sapienza, che sono così difficili all'intelletto, allora sapresti che Dio ti condona parte della tua colpa.

Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

Credi tu di scrutare l'intimo di Dio o di penetrare la perfezione dell'Onnipotente?

It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

E' più alta del cielo: che cosa puoi fare? E' più profonda degli inferi: che ne sai?

The measure thereof is longer than the earth, and broader than the sea.

Più lunga della terra ne è la dimensione, più vasta del mare.

If he cut off, and shut up, or gather together, then who can hinder him?

Se egli assale e imprigiona e chiama in giudizio, chi glielo può impedire?

For he knoweth vain men: he seeth wickedness also; will he not then consider it?

Egli conosce gli uomini fallaci, vede l'iniquità e l'osserva:

For vain man would be wise, though man be born like a wild ass's colt.

l'uomo stolto mette giudizio e da ònagro indomito diventa docile.

If thou prepare thine heart, and stretch out thine hands toward him;

Ora, se tu a Dio dirigerai il cuore e tenderai a lui le tue palme,

If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

se allontanerai l'iniquità che è nella tua mano e non farai abitare l'ingiustizia nelle tue tende,

For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

allora potrai alzare la faccia senza macchia e sarai saldo e non avrai timori,

Because thou shalt forget thy misery, and remember it as waters that pass away:

perché dimenticherai l'affanno e te ne ricorderai come di acqua passata;

And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

più del sole meridiano splenderà la tua vita, l'oscurità sarà per te come l'aurora.

And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

Ti terrai sicuro per ciò che ti attende e, guardandoti attorno, riposerai tranquillo.

Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

Ti coricherai e nessuno ti disturberà, molti anzi cercheranno i tuoi favori.

But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Ma gli occhi dei malvagi languiranno, ogni scampo è per essi perduto, unica loro speranza è l'ultimo respiro!

Job 12 - Giobbe 12


Job Chapter 12 King James Bible - Giobbe Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 11
Giobbe 11

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 12

And Job answered and said,

Giobbe allora rispose:

No doubt but ye are the people, and wisdom shall die with you.

E' vero, sì, che voi siete la voce del popolo e la sapienza morirà con voi!

But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

Anch'io però ho senno come voi, e non sono da meno di voi; chi non sa cose simili?

I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

Ludibrio del suo amico è diventato chi grida a Dio perché gli risponda; ludibrio il giusto, l'integro!

He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

«Per la sventura, disprezzo», pensa la gente prosperosa, «spinte, a colui che ha il piede tremante».

The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

Le tende dei ladri sono tranquille, c'è sicurezza per chi provoca Dio, per chi vuol ridurre Dio in suo potere.

But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

Ma interroga pure le bestie, perché ti ammaestrino, gli uccelli del cielo, perché ti informino,

Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

o i rettili della terra, perché ti istruiscano o i pesci del mare perché te lo faccian sapere.

Who knoweth not in all these that the hand of the LORD hath wrought this?

Chi non sa, fra tutti questi esseri, che la mano del Signore ha fatto questo?

In whose hand is the soul of every living thing, and the breath of all mankind.

Egli ha in mano l'anima di ogni vivente e il soffio d'ogni carne umana.

Doth not the ear try words? and the mouth taste his meat?

L'orecchio non distingue forse le parole e il palato non assapora i cibi?

With the ancient is wisdom; and in length of days understanding.

Nei canuti sta la saggezza e nella vita lunga la prudenza.

With him is wisdom and strength, he hath counsel and understanding.

In lui risiede la sapienza e la forza, a lui appartiene il consiglio e la prudenza!

Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

Ecco, se egli demolisce, non si può ricostruire, se imprigiona uno, non si può liberare.

Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

Se trattiene le acque, tutto si secca, se le lascia andare, devastano la terra.

With him is strength and wisdom: the deceived and the deceiver are his.

Da lui viene potenza e sagacia, a lui appartiene l'ingannato e l'ingannatore.

He leadeth counsellors away spoiled, and maketh the judges fools.

Rende stolti i consiglieri della terra, priva i giudici di senno;

He looseth the bond of kings, and girdeth their loins with a girdle.

scioglie la cintura dei re e cinge i loro fianchi d'una corda.

He leadeth princes away spoiled, and overthroweth the mighty.

Fa andare scalzi i sacerdoti e rovescia i potenti.

He removeth away the speech of the trusty, and taketh away the understanding of the aged.

Toglie la favella ai più veraci e priva del senno i vegliardi.

He poureth contempt upon princes, and weakeneth the strength of the mighty.

Sui nobili spande il disprezzo e allenta la cintura ai forti.

He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

Strappa dalle tenebre i segreti e porta alla luce le cose oscure.

He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

Fa grandi i popoli e li lascia perire, estende le nazioni e le abbandona.

He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

Toglie il senno ai capi del paese e li fa vagare per solitudini senza strade,

They grope in the dark without light, and he maketh them to stagger like a drunken man.

vanno a tastoni per le tenebre, senza luce, e barcollano come ubriachi.

Job 13 - Giobbe 13


Job Chapter 13 King James Bible - Giobbe Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 12
Giobbe 12

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it.

Ecco, tutto questo ha visto il mio occhio, l'ha udito il mio orecchio e l'ha compreso.

What ye know, the same do I know also: I am not inferior unto you.

Quel che sapete voi, lo so anch'io; non sono da meno di voi.

Surely I would speak to the Almighty, and I desire to reason with God.

Ma io all'Onnipotente vorrei parlare, a Dio vorrei fare rimostranze.

But ye are forgers of lies, ye are all physicians of no value.

Voi siete raffazzonatori di menzogne, siete tutti medici da nulla.

O that ye would altogether hold your peace! and it should be your wisdom.

Magari taceste del tutto! sarebbe per voi un atto di sapienza!

Hear now my reasoning, and hearken to the pleadings of my lips.

Ascoltate dunque la mia riprensione e alla difesa delle mie labbra fate attenzione.

Will ye speak wickedly for God? and talk deceitfully for him?

Volete forse in difesa di Dio dire il falso e in suo favore parlare con inganno?

Will ye accept his person? will ye contend for God?

Vorreste trattarlo con parzialità e farvi difensori di Dio?

Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

Sarebbe bene per voi se egli vi scrutasse? Come s'inganna un uomo, credete di ingannarlo?

He will surely reprove you, if ye do secretly accept persons.

Severamente vi redarguirà, se in segreto gli siete parziali.

Shall not his excellency make you afraid? and his dread fall upon you?

Forse la sua maestà non vi incute spavento e il terrore di lui non vi assale?

Your remembrances are like unto ashes, your bodies to bodies of clay.

Sentenze di cenere sono i vostri moniti, difese di argilla le vostre difese.

Hold your peace, let me alone, that I may speak, and let come on me what will.

Tacete, state lontani da me: parlerò io, mi capiti quel che capiti.

Wherefore do I take my flesh in my teeth, and put my life in mine hand?

Voglio afferrare la mia carne con i denti e mettere sulle mie mani la mia vita.

Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

Mi uccida pure, non me ne dolgo; voglio solo difendere davanti a lui la mia condotta!

He also shall be my salvation: for an hypocrite shall not come before him.

Questo mi sarà pegno di vittoria, perché un empio non si presenterebbe davanti a lui.

Hear diligently my speech, and my declaration with your ears.

Ascoltate bene le mie parole e il mio esposto sia nei vostri orecchi.

Behold now, I have ordered my cause; I know that I shall be justified.

Ecco, tutto ho preparato per il giudizio, son convinto che sarò dichiarato innocente.

Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

Chi vuol muover causa contro di me? Perché allora tacerò, pronto a morire.

Only do not two things unto me: then will I not hide myself from thee.

Solo, assicurami due cose e allora non mi sottrarrò alla tua presenza;

Withdraw thine hand far from me: and let not thy dread make me afraid.

allontana da me la tua mano e il tuo terrore più non mi spaventi;

Then call thou, and I will answer: or let me speak, and answer thou me.

poi interrogami pure e io risponderò oppure parlerò io e tu mi risponderai.

How many are mine iniquities and sins? make me to know my transgression and my sin.

Quante sono le mie colpe e i miei peccati? Fammi conoscere il mio misfatto e il mio peccato.

Wherefore hidest thou thy face, and holdest me for thine enemy?

Perché mi nascondi la tua faccia e mi consideri come un nemico?

Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

Vuoi spaventare una foglia dispersa dal vento e dar la caccia a una paglia secca?

For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

Poiché scrivi contro di me sentenze amare e mi rinfacci i miei errori giovanili;

Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

tu metti i miei piedi in ceppi, spii tutti i miei passi e ti segni le orme dei miei piedi.

And he, as a rotten thing, consumeth, as a garment that is moth eaten.

Intanto io mi disfò come legno tarlato o come un vestito corroso da tignola.

Job 14 - Giobbe 14


Job Chapter 14 King James Bible - Giobbe Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 13
Giobbe 13

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 14

Man that is born of a woman is of few days, and full of trouble.

L'uomo, nato di donna, breve di giorni e sazio di inquietudine,

He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

come un fiore spunta e avvizzisce, fugge come l'ombra e mai si ferma.

And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

Tu, sopra un tal essere tieni aperti i tuoi occhi e lo chiami a giudizio presso di te?

Who can bring a clean thing out of an unclean? not one.

Chi può trarre il puro dall'immondo? Nessuno.

Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

Se i suoi giorni sono contati, se il numero dei suoi mesi dipende da te, se hai fissato un termine che non può oltrepassare,

Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

distogli lo sguardo da lui e lascialo stare finché abbia compiuto, come un salariato, la sua giornata!

For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

Poiché anche per l'albero c'è speranza: se viene tagliato, ancora ributta e i suoi germogli non cessano di crescere;

Though the root thereof wax old in the earth, and the stock thereof die in the ground;

se sotto terra invecchia la sua radice e al suolo muore il suo tronco,

Yet through the scent of water it will bud, and bring forth boughs like a plant.

al sentore dell'acqua rigermoglia e mette rami come nuova pianta.

But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

L'uomo invece, se muore, giace inerte, quando il mortale spira, dov'è?

As the waters fail from the sea, and the flood decayeth and drieth up:

Potranno sparire le acque del mare e i fiumi prosciugarsi e disseccarsi,

So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

ma l'uomo che giace più non s'alzerà, finché durano i cieli non si sveglierà, né più si desterà dal suo sonno.

O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

Oh, se tu volessi nascondermi nella tomba, occultarmi, finché sarà passata la tua ira, fissarmi un termine e poi ricordarti di me!

If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

Se l'uomo che muore potesse rivivere, aspetterei tutti i giorni della mia milizia finché arrivi per me l'ora del cambio!

Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

Mi chiameresti e io risponderei, l'opera delle tue mani tu brameresti.

For now thou numberest my steps: dost thou not watch over my sin?

Mentre ora tu conti i miei passi non spieresti più il mio peccato:

My transgression is sealed up in a bag, and thou sewest up mine iniquity.

in un sacchetto, chiuso, sarebbe il mio misfatto e tu cancelleresti la mia colpa.

And surely the mountain falling cometh to nought, and the rock is removed out of his place.

Ohimè! come un monte finisce in una frana e come una rupe si stacca dal suo posto,

The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

e le acque consumano le pietre, le alluvioni portano via il terreno: così tu annienti la speranza dell'uomo.

Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

Tu lo abbatti per sempre ed egli se ne va, tu sfiguri il suo volto e lo scacci.

His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

Siano pure onorati i suoi figli, non lo sa; siano disprezzati, lo ignora!

But his flesh upon him shall have pain, and his soul within him shall mourn.

Soltanto i suoi dolori egli sente e piange sopra di sé.

Job 15 - Giobbe 15


Job Chapter 15 King James Bible - Giobbe Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 14
Giobbe 14

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 15

Then answered Eliphaz the Temanite, and said,

Elifaz il Temanita prese a dire:

Should a wise man utter vain knowledge, and fill his belly with the east wind?

Potrebbe il saggio rispondere con ragioni campate in aria e riempirsi il ventre di vento d'oriente?

Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

Si difende egli con parole senza costrutto e con discorsi inutili?

Yea, thou castest off fear, and restrainest prayer before God.

Tu anzi distruggi la religione e abolisci la preghiera innanzi a Dio.

For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

Sì, la tua malizia suggerisce alla tua bocca e scegli il linguaggio degli astuti.

Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

Non io, ma la tua bocca ti condanna e le tue labbra attestano contro di te.

Art thou the first man that was born? or wast thou made before the hills?

Sei forse tu il primo uomo che è nato, o, prima dei monti, sei venuto al mondo?

Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

Hai avuto accesso ai segreti consigli di Dio e ti sei appropriata tu solo la sapienza?

What knowest thou, that we know not? what understandest thou, which is not in us?

Che cosa sai tu che noi non sappiamo? Che cosa capisci che da noi non si comprenda?

With us are both the grayheaded and very aged men, much elder than thy father.

Anche fra di noi c'è il vecchio e c'è il canuto più di tuo padre, carico d'anni.

Are the consolations of God small with thee? is there any secret thing with thee?

Poca cosa sono per te le consolazioni di Dio e una parola moderata a te rivolta?

Why doth thine heart carry thee away? and what do thy eyes wink at,

Perché il tuo cuore ti trasporta e perché fanno cenni i tuoi occhi,

That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

quando volgi contro Dio il tuo animo e fai uscire tali parole dalla tua bocca?

What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

Che cos'è l'uomo perché si ritenga puro, perché si dica giusto un nato di donna?

Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

Ecco, neppure dei suoi santi egli ha fiducia e i cieli non sono puri ai suoi occhi;

How much more abominable and filthy is man, which drinketh iniquity like water?

quanto meno un essere abominevole e corrotto, l'uomo, che beve l'iniquità come acqua.

I will shew thee, hear me; and that which I have seen I will declare;

Voglio spiegartelo, ascoltami, ti racconterò quel che ho visto,

Which wise men have told from their fathers, and have not hid it:

quello che i saggi riferiscono, non celato ad essi dai loro padri;

Unto whom alone the earth was given, and no stranger passed among them.

a essi soli fu concessa questa terra, né straniero alcuno era passato in mezzo a loro.

The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

Per tutti i giorni della vita il malvagio si tormenta; sono contati gli anni riservati al violento.

A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

Voci di spavento gli risuonano agli orecchi e in piena pace si vede assalito dal predone.

He believeth not that he shall return out of darkness, and he is waited for of the sword.

Non crede di potersi sottrarre alle tenebre, egli si sente destinato alla spada.

He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

Destinato in pasto agli avvoltoi, sa che gli è preparata la rovina.

Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

Un giorno tenebroso lo spaventa, la miseria e l'angoscia l'assalgono come un re pronto all'attacco,

For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

perché ha steso contro Dio la sua mano, ha osato farsi forte contro l'Onnipotente;

He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

correva contro di lui a testa alta, al riparo del curvo spessore del suo scudo;

Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

poiché aveva la faccia coperta di grasso e pinguedine intorno ai suoi fianchi.

And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

Avrà dimora in città diroccate, in case dove non si abita più, destinate a diventare macerie.

He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

Non arricchirà, non durerà la sua fortuna, non metterà radici sulla terra.

He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

Alle tenebre non sfuggirà, la vampa seccherà i suoi germogli e dal vento sarà involato il suo frutto.

Let not him that is deceived trust in vanity: for vanity shall be his recompence.

Non confidi in una vanità fallace, perché sarà una rovina.

It shall be accomplished before his time, and his branch shall not be green.

La sua fronda sarà tagliata prima del tempo e i suoi rami non rinverdiranno più.

He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

Sarà spogliato come vigna della sua uva ancor acerba e getterà via come ulivo i suoi fiori,

For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

poiché la stirpe dell'empio è sterile e il fuoco divora le tende dell'uomo venale.

They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Concepisce malizia e genera sventura e nel suo seno alleva delusione.

Job 16 - Giobbe 16


Job Chapter 16 King James Bible - Giobbe Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 15
Giobbe 15

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 16

Then Job answered and said,

Allora rispose:

I have heard many such things: miserable comforters are ye all.

Ne ho udite gia molte di simili cose! Siete tutti consolatori molesti.

Shall vain words have an end? or what emboldeneth thee that thou answerest?

Non avran termine le parole campate in aria? O che cosa ti spinge a rispondere così?

I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

Anch'io sarei capace di parlare come voi, se voi foste al mio posto: vi affogherei con parole e scuoterei il mio capo su di voi.

But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

Vi conforterei con la bocca e il tremito delle mie labbra cesserebbe.

Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

Ma se parlo, non viene impedito il mio dolore; se taccio, che cosa lo allontana da me?

But now he hath made me weary: thou hast made desolate all my company.

Ora però egli m'ha spossato, fiaccato, tutto il mio vicinato mi è addosso;

And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

si è costituito testimone ed è insorto contro di me: il mio calunniatore mi accusa in faccia.

He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

La sua collera mi dilania e mi perseguita; digrigna i denti contro di me, il mio nemico su di me aguzza gli occhi.

They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

Spalancano la bocca contro di me, mi schiaffeggiano con insulti, insieme si alleano contro di me.

God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

Dio mi consegna come preda all'empio, e mi getta nelle mani dei malvagi.

I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

Me ne stavo tranquillo ed egli mi ha rovinato, mi ha afferrato per il collo e mi ha stritolato; ha fatto di me il suo bersaglio.

His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

I suoi arcieri mi circondano; mi trafigge i fianchi senza pietà, versa a terra il mio fiele,

He breaketh me with breach upon breach, he runneth upon me like a giant.

mi apre ferita su ferita, mi si avventa contro come un guerriero.

I have sewed sackcloth upon my skin, and defiled my horn in the dust.

Ho cucito un sacco sulla mia pelle e ho prostrato la fronte nella polvere.

My face is foul with weeping, and on my eyelids is the shadow of death;

La mia faccia è rossa per il pianto e sulle mie palpebre v'è una fitta oscurità.

Not for any injustice in mine hands: also my prayer is pure.

Non c'è violenza nelle mie mani e pura è stata la mia preghiera.

O earth, cover not thou my blood, and let my cry have no place.

O terra, non coprire il mio sangue e non abbia sosta il mio grido!

Also now, behold, my witness is in heaven, and my record is on high.

Ma ecco, fin d'ora il mio testimone è nei cieli, il mio mallevadore è lassù;

My friends scorn me: but mine eye poureth out tears unto God.

miei avvocati presso Dio sono i miei lamenti, mentre davanti a lui sparge lacrime il mio occhio,

O that one might plead for a man with God, as a man pleadeth for his neighbour!

perché difenda l'uomo davanti a Dio, come un mortale fa con un suo amico;

When a few years are come, then I shall go the way whence I shall not return.

poiché passano i miei anni contati e io me ne vado per una via senza ritorno.

Job 17 - Giobbe 17


Job Chapter 17 King James Bible - Giobbe Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 16
Giobbe 16

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 17

My breath is corrupt, my days are extinct, the graves are ready for me.

Il mio spirito vien meno, i miei giorni si spengono; non c'è per me che la tomba!

Are there not mockers with me? and doth not mine eye continue in their provocation?

Non sono io in balìa di beffardi? Fra i loro insulti veglia il mio occhio.

Lay down now, put me in a surety with thee; who is he that will strike hands with me?

Sii tu la mia garanzia presso di te! Qual altro vorrebbe stringermi la destra?

For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

Poiché hai privato di senno la loro mente, per questo non li lascerai trionfare.

He that speaketh flattery to his friends, even the eyes of his children shall fail.

Come chi invita gli amici a parte del suo pranzo, mentre gli occhi dei suoi figli languiscono;

He hath made me also a byword of the people; and aforetime I was as a tabret.

così son diventato ludibrio dei popoli sono oggetto di scherno davanti a loro.

Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

Si offusca per il dolore il mio occhio e le mie membra non sono che ombra.

Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

Gli onesti ne rimangono stupiti e l'innocente s'indigna contro l'empio.

The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

Ma il giusto si conferma nella sua condotta e chi ha le mani pure raddoppia il coraggio.

But as for you all, do ye return, and come now: for I cannot find one wise man among you.

Su, venite di nuovo tutti: io non troverò un saggio fra di voi.

My days are past, my purposes are broken off, even the thoughts of my heart.

I miei giorni sono passati, svaniti i miei progetti, i voti del mio cuore.

They change the night into day: the light is short because of darkness.

Cambiano la notte in giorno, la luce - dicono - è più vicina delle tenebre.

If I wait, the grave is mine house: I have made my bed in the darkness.

Se posso sperare qualche cosa, la tomba è la mia casa, nelle tenebre distendo il mio giaciglio.

I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

Al sepolcro io grido: «Padre mio sei tu!» e ai vermi: «Madre mia, sorelle mie voi siete!».

And where is now my hope? as for my hope, who shall see it?

E la mia speranza dov'è? Il mio benessere chi lo vedrà?

They shall go down to the bars of the pit, when our rest together is in the dust.

Scenderanno forse con me nella tomba o caleremo insieme nella polvere!

Job 18 - Giobbe 18


Job Chapter 18 King James Bible - Giobbe Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 17
Giobbe 17

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 18

Then answered Bildad the Shuhite, and said,

Bildad il Suchita prese a dire:

How long will it be ere ye make an end of words? mark, and afterwards we will speak.

Quando porrai fine alle tue chiacchiere? Rifletti bene e poi parleremo.

Wherefore are we counted as beasts, and reputed vile in your sight?

Perché considerarci come bestie, ci fai passare per bruti ai tuoi occhi?

He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

Tu che ti rodi l'anima nel tuo furore, forse per causa tua sarà abbandonata la terra e le rupi si staccheranno dal loro posto?

Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

Certamente la luce del malvagio si spegnerà e più non brillerà la fiamma del suo focolare.

The light shall be dark in his tabernacle, and his candle shall be put out with him.

La luce si offuscherà nella sua tenda e la lucerna si estinguerà sopra di lui.

The steps of his strength shall be straitened, and his own counsel shall cast him down.

Il suo energico passo s'accorcerà e i suoi progetti lo faran precipitare,

For he is cast into a net by his own feet, and he walketh upon a snare.

poiché incapperà in una rete con i suoi piedi e sopra un tranello camminerà.

The gin shall take him by the heel, and the robber shall prevail against him.

Un laccio l'afferrerà per il calcagno, un nodo scorsoio lo stringerà.

The snare is laid for him in the ground, and a trap for him in the way.

Gli è nascosta per terra una fune e gli è tesa una trappola sul sentiero.

Terrors shall make him afraid on every side, and shall drive him to his feet.

Lo spaventano da tutte le parti terrori e lo inseguono alle calcagna.

His strength shall be hungerbitten, and destruction shall be ready at his side.

Diventerà carestia la sua opulenza e la rovina è lì in piedi al suo fianco.

It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

Un malanno divorerà la sua pelle, roderà le sue membra il primogenito della morte.

His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

Sarà tolto dalla tenda in cui fidava, per essere trascinato al re dei terrori!

It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

Potresti abitare nella tenda che non è più sua; sulla sua dimora si spargerà zolfo.

His roots shall be dried up beneath, and above shall his branch be cut off.

Al di sotto, le sue radici si seccheranno, sopra, saranno tagliati i suoi rami.

His remembrance shall perish from the earth, and he shall have no name in the street.

Il suo ricordo sparirà dalla terra e il suo nome più non si udrà per la contrada.

He shall be driven from light into darkness, and chased out of the world.

Lo getteranno dalla luce nel buio e dal mondo lo stermineranno.

He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

Non famiglia, non discendenza avrà nel suo popolo, non superstiti nei luoghi della sua dimora.

They that come after him shall be astonied at his day, as they that went before were affrighted.

Della sua fine stupirà l'occidente e l'oriente ne prenderà orrore.

Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Ecco qual è la sorte dell'iniquo: questa è la dimora di chi misconosce Dio.

Job 19 - Giobbe 19


Job Chapter 19 King James Bible - Giobbe Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 18
Giobbe 18

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 19

Then Job answered and said,

Giobbe allora rispose:

How long will ye vex my soul, and break me in pieces with words?

Fino a quando mi tormenterete e mi opprimerete con le vostre parole?

These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

Son dieci volte che mi insultate e mi maltrattate senza pudore.

And be it indeed that I have erred, mine error remaineth with myself.

E' poi vero che io abbia mancato e che persista nel mio errore?

If indeed ye will magnify yourselves against me, and plead against me my reproach:

Non è forse vero che credete di vincere contro di me, rinfacciandomi la mia abiezione?

Know now that God hath overthrown me, and hath compassed me with his net.

Sappiate dunque che Dio mi ha piegato e mi ha avviluppato nella sua rete.

Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

Ecco, grido contro la violenza, ma non ho risposta, chiedo aiuto, ma non c'è giustizia!

He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

Mi ha sbarrato la strada perché non passi e sul mio sentiero ha disteso le tenebre.

He hath stripped me of my glory, and taken the crown from my head.

Mi ha spogliato della mia gloria e mi ha tolto dal capo la corona.

He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

Mi ha disfatto da ogni parte e io sparisco, mi ha strappato, come un albero, la speranza.

He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

Ha acceso contro di me la sua ira e mi considera come suo nemico.

His troops come together, and raise up their way against me, and encamp round about my tabernacle.

Insieme sono accorse le sue schiere e si sono spianata la strada contro di me; hanno posto l'assedio intorno alla mia tenda.

He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

I miei fratelli si sono allontanati da me, persino gli amici mi si sono fatti stranieri.

My kinsfolk have failed, and my familiar friends have forgotten me.

Scomparsi sono vicini e conoscenti, mi hanno dimenticato gli ospiti di casa;

They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

da estraneo mi trattano le mie ancelle, un forestiero sono ai loro occhi.

I called my servant, and he gave me no answer; I intreated him with my mouth.

Chiamo il mio servo ed egli non risponde, devo supplicarlo con la mia bocca.

My breath is strange to my wife, though I intreated for the children's sake of mine own body.

Il mio fiato è ripugnante per mia moglie e faccio schifo ai figli di mia madre.

Yea, young children despised me; I arose, and they spake against me.

Anche i monelli hanno ribrezzo di me: se tento d'alzarmi, mi danno la baia.

All my inward friends abhorred me: and they whom I loved are turned against me.

Mi hanno in orrore tutti i miei confidenti: quelli che amavo si rivoltano contro di me.

My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

Alla pelle si attaccano le mie ossa e non è salva che la pelle dei miei denti.

Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

Pietà, pietà di me, almeno voi miei amici, perché la mano di Dio mi ha percosso!

Why do ye persecute me as God, and are not satisfied with my flesh?

Perché vi accanite contro di me, come Dio, e non siete mai sazi della mia carne?

Oh that my words were now written! oh that they were printed in a book!

Oh, se le mie parole si scrivessero, se si fissassero in un libro,

That they were graven with an iron pen and lead in the rock for ever!

fossero impresse con stilo di ferro sul piombo, per sempre s'incidessero sulla roccia!

For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

Io lo so che il mio Vendicatore è vivo e che, ultimo, si ergerà sulla polvere!

And though after my skin worms destroy this body, yet in my flesh shall I see God:

Dopo che questa mia pelle sarà distrutta, senza la mia carne, vedrò Dio.

Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

Io lo vedrò, io stesso, e i miei occhi lo contempleranno non da straniero. Le mie viscere si consumano dentro di me.

But ye should say, Why persecute we him, seeing the root of the matter is found in me?

Poiché dite: «Come lo perseguitiamo noi, se la radice del suo danno è in lui?»,

Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

temete per voi la spada, poiché punitrice d'iniquità è la spada, affinché sappiate che c'è un giudice.

Job 20 - Giobbe 20


Job Chapter 20 King James Bible - Giobbe Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 19
Giobbe 19

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 20

Then answered Zophar the Naamathite, and said,

Zofar il Naamatita prese a dire:

Therefore do my thoughts cause me to answer, and for this I make haste.

Per questo i miei pensieri mi spingono a rispondere e perciò v'è questa fretta dentro di me.

I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

Ho ascoltato un rimprovero per me offensivo, ma uno spirito, dal mio interno, mi spinge a replicare.

Knowest thou not this of old, since man was placed upon earth,

Non sai tu che da sempre, da quando l'uomo fu posto sulla terra,

That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

il trionfo degli empi è breve e la gioia del perverso è d'un istante?

Though his excellency mount up to the heavens, and his head reach unto the clouds;

Anche se innalzasse fino al cielo la sua statura e il suo capo toccasse le nubi,

Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

come lo sterco sarebbe spazzato per sempre e chi lo aveva visto direbbe: «Dov'è?».

He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

Svanirà come un sogno, e non si troverà più, si dileguerà come visione notturna.

The eye also which saw him shall see him no more; neither shall his place any more behold him.

L'occhio avvezzo a vederlo più non lo vedrà, né più lo scorgerà la sua dimora.

His children shall seek to please the poor, and his hands shall restore their goods.

I suoi figli dovranno risarcire i poveri, le loro mani restituiranno le sue ricchezze.

His bones are full of the sin of his youth, which shall lie down with him in the dust.

Le sue ossa erano ancora piene di giovinezza, ma con lui giacciono nella polvere.

Though wickedness be sweet in his mouth, though he hide it under his tongue;

Se alla sua bocca fu dolce il male, se lo teneva nascosto sotto la sua lingua,

Though he spare it, and forsake it not; but keep it still within his mouth:

assaporandolo senza inghiottirlo, se lo tratteneva in mezzo al suo palato:

Yet his meat in his bowels is turned, it is the gall of asps within him.

il suo cibo gli si guasterà nelle viscere, veleno d'aspidi gli sarà nell'intestino.

He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

I beni divorati ora rivomita, Dio glieli caccia fuori dal ventre.

He shall suck the poison of asps: the viper's tongue shall slay him.

Veleno d'aspide ha succhiato, una lingua di vipera lo uccide.

He shall not see the rivers, the floods, the brooks of honey and butter.

Non vedrà più ruscelli d'olio, fiumi di miele e fior di latte;

That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

renderà i sudati acquisti senza assaggiarli, come non godrà del frutto del suo commercio,

Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

perché ha oppresso e abbandonato i miseri, ha rubato case invece di costruirle;

Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

perché non ha saputo essere pago dei suoi beni, con i suoi tesori non si salverà.

There shall none of his meat be left; therefore shall no man look for his goods.

Nulla è sfuggito alla sua voracità, per questo non durerà il suo benessere.

In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

Nel colmo della sua abbondanza si troverà in miseria; ogni sorta di sciagura piomberà su di lui.

When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

Quando starà per riempire il suo ventre, Dio scaglierà su di lui la fiamma del suo sdegno, e gli farà piovere addosso brace.

He shall flee from the iron weapon, and the bow of steel shall strike him through.

Se sfuggirà l'arma di ferro, lo trafiggerà l'arco di bronzo:

It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

gli uscirà il dardo dalla schiena, una spada lucente dal fegato. Lo assaliranno i terrori;

All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

tutte le tenebre gli sono riservate. Lo divorerà un fuoco non acceso da un uomo, esso consumerà quanto è rimasto nella sua tenda.

The heaven shall reveal his iniquity; and the earth shall rise up against him.

Riveleranno i cieli la sua iniquità e la terra si alzerà contro di lui.

The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

Un'alluvione travolgerà la sua casa, scorrerà nel giorno dell'ira.

This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Questa è la sorte che Dio riserva all'uomo perverso, la parte a lui decretata da Dio.

Job 21 - Giobbe 21


Job Chapter 21 King James Bible - Giobbe Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 20
Giobbe 20

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 21

But Job answered and said,

Giobbe rispose:

Hear diligently my speech, and let this be your consolations.

Ascoltate bene la mia parola e sia questo almeno il conforto che mi date.

Suffer me that I may speak; and after that I have spoken, mock on.

Tollerate che io parli e, dopo il mio parlare, deridetemi pure.

As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

Forse io mi lamento di un uomo? E perché non dovrei perder la pazienza?

Mark me, and be astonished, and lay your hand upon your mouth.

Statemi attenti e resterete stupiti, mettetevi la mano sulla bocca.

Even when I remember I am afraid, and trembling taketh hold on my flesh.

Se io ci penso, ne sono turbato e la mia carne è presa da un brivido.

Wherefore do the wicked live, become old, yea, are mighty in power?

Perché vivono i malvagi, invecchiano, anzi sono potenti e gagliardi?

Their seed is established in their sight with them, and their offspring before their eyes.

La loro prole prospera insieme con essi, i loro rampolli crescono sotto i loro occhi.

Their houses are safe from fear, neither is the rod of God upon them.

Le loro case sono tranquille e senza timori; il bastone di Dio non pesa su di loro.

Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

Il loro toro feconda e non falla, la vacca partorisce e non abortisce.

They send forth their little ones like a flock, and their children dance.

Mandano fuori, come un gregge, i loro ragazzi e i loro figli saltano in festa.

They take the timbrel and harp, and rejoice at the sound of the organ.

Cantano al suono di timpani e di cetre, si divertono al suono delle zampogne.

They spend their days in wealth, and in a moment go down to the grave.

Finiscono nel benessere i loro giorni e scendono tranquilli negli inferi.

Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

Eppure dicevano a Dio: «Allontanati da noi, non vogliamo conoscer le tue vie.

What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

Chi è l'Onnipotente, perché dobbiamo servirlo? E che ci giova pregarlo?».

Lo, their good is not in their hand: the counsel of the wicked is far from me.

Non hanno forse in mano il loro benessere? Il consiglio degli empi non è lungi da lui?

How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

Quante volte si spegne la lucerna degli empi, o la sventura piomba su di loro, e infliggerà loro castighi con ira?

They are as stubble before the wind, and as chaff that the storm carrieth away.

Diventano essi come paglia di fronte al vento o come pula in preda all'uragano?

God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

«Dio serba per i loro figli il suo castigo...». Ma lo faccia pagare piuttosto a lui stesso e lo senta!

His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

Veda con i suoi occhi la sua rovina e beva dell'ira dell'Onnipotente!

For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

Che cosa gli importa infatti della sua casa dopo di sé, quando il numero dei suoi mesi è finito?

Shall any teach God knowledge? seeing he judgeth those that are high.

S'insegna forse la scienza a Dio, a lui che giudica gli esseri di lassù?

One dieth in his full strength, being wholly at ease and quiet.

Uno muore in piena salute, tutto tranquillo e prospero;

His breasts are full of milk, and his bones are moistened with marrow.

i suoi fianchi sono coperti di grasso e il midollo delle sue ossa è ben nutrito.

And another dieth in the bitterness of his soul, and never eateth with pleasure.

Un altro muore con l'amarezza in cuore senza aver mai gustato il bene.

They shall lie down alike in the dust, and the worms shall cover them.

Nella polvere giacciono insieme e i vermi li ricoprono.

Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

Ecco, io conosco i vostri pensieri e gli iniqui giudizi che fate contro di me!

For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

Infatti, voi dite: «Dov'è la casa del prepotente, dove sono le tende degli empi?».

Have ye not asked them that go by the way? and do ye not know their tokens,

Non avete interrogato quelli che viaggiano? Non potete negare le loro prove,

That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

che nel giorno della sciagura è risparmiato il malvagio e nel giorno dell'ira egli la scampa.

Who shall declare his way to his face? and who shall repay him what he hath done?

Chi gli rimprovera in faccia la sua condotta e di quel che ha fatto chi lo ripaga?

Yet shall he be brought to the grave, and shall remain in the tomb.

Egli sarà portato al sepolcro, sul suo tumulo si veglia

The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

e gli sono lievi le zolle della tomba. Trae dietro di sé tutti gli uomini e innanzi a sé una folla senza numero.

How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Perché dunque mi consolate invano, mentre delle vostre risposte non resta che inganno?

Job 22 - Giobbe 22


Job Chapter 22 King James Bible - Giobbe Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 21
Giobbe 21

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 22

Then Eliphaz the Temanite answered and said,

Elifaz il Temanita prese a dire:

Can a man be profitable unto God, as he that is wise may be profitable unto himself?

Può forse l'uomo giovare a Dio, se il saggio giova solo a se stesso?

Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

Quale interesse ne viene all'Onnipotente che tu sia giusto o che vantaggio ha, se tieni una condotta integra?

Will he reprove thee for fear of thee? will he enter with thee into judgment?

Forse per la tua pietà ti punisce e ti convoca in giudizio?

Is not thy wickedness great? and thine iniquities infinite?

O non piuttosto per la tua grande malvagità e per le tue iniquità senza limite?

For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

Senza motivo infatti hai angariato i tuoi fratelli e delle vesti hai spogliato gli ignudi.

Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

Non hai dato da bere all'assetato e all'affamato hai rifiutato il pane,

But as for the mighty man, he had the earth; and the honourable man dwelt in it.

la terra l'ha il prepotente e vi abita il tuo favorito.

Thou hast sent widows away empty, and the arms of the fatherless have been broken.

Le vedove hai rimandato a mani vuote e le braccia degli orfani hai rotto.

Therefore snares are round about thee, and sudden fear troubleth thee;

Ecco perché d'intorno a te ci sono lacci e un improvviso spavento ti sorprende.

Or darkness, that thou canst not see; and abundance of waters cover thee.

Tenebra è la tua luce e più non vedi e la piena delle acque ti sommerge.

Is not God in the height of heaven? and behold the height of the stars, how high they are!

Ma Dio non è nell'alto dei cieli? Guarda il vertice delle stelle: quanto sono alte!

And thou sayest, How doth God know? can he judge through the dark cloud?

E tu dici: «Che cosa sa Dio? Può giudicare attraverso la caligine?

Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

Le nubi gli fanno velo e non vede e sulla volta dei cieli passeggia».

Hast thou marked the old way which wicked men have trodden?

Vuoi tu seguire il sentiero d'un tempo, gia battuto da uomini empi,

Which were cut down out of time, whose foundation was overflown with a flood:

che prima del tempo furono portati via, quando un fiume si era riversato sulle loro fondamenta?

Which said unto God, Depart from us: and what can the Almighty do for them?

Dicevano a Dio: «Allontànati da noi! Che cosa ci può fare l'Onnipotente?».

Yet he filled their houses with good things: but the counsel of the wicked is far from me.

Eppure egli aveva riempito le loro case di beni, anche se i propositi degli empi erano lontani da lui.

The righteous see it, and are glad: and the innocent laugh them to scorn.

I giusti ora vedono e ne godono e l'innocente si beffa di loro:

Whereas our substance is not cut down, but the remnant of them the fire consumeth.

«Sì, certo è stata annientata la loro fortuna e il fuoco ne ha divorati gli avanzi!».

Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

Su, riconcìliati con lui e tornerai felice, ne riceverai un gran vantaggio.

Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

Accogli la legge dalla sua bocca e poni le sue parole nel tuo cuore.

If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

Se ti rivolgerai all'Onnipotente con umiltà, se allontanerai l'iniquità dalla tua tenda,

Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

se stimerai come polvere l'oro e come ciottoli dei fiumi l'oro di Ofir,

Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

allora sarà l'Onnipotente il tuo oro e sarà per te argento a mucchi.

For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

Allora sì, nell'Onnipotente ti delizierai e alzerai a Dio la tua faccia.

Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

Lo supplicherai ed egli t'esaudirà e tu scioglierai i tuoi voti.

Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

Deciderai una cosa e ti riuscirà e sul tuo cammino splenderà la luce.

When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

Egli umilia l'alterigia del superbo, ma soccorre chi ha gli occhi bassi.

He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

Egli libera l'innocente; tu sarai liberato per la purezza delle tue mani.

Job 23 - Giobbe 23


Job Chapter 23 King James Bible - Giobbe Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 22
Giobbe 22

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 23

Then Job answered and said,

Giobbe allora rispose:

Even to day is my complaint bitter: my stroke is heavier than my groaning.

Ancor oggi il mio lamento è amaro e la sua mano grava sopra i miei gemiti.

Oh that I knew where I might find him! that I might come even to his seat!

Oh, potessi sapere dove trovarlo, potessi arrivare fino al suo trono!

I would order my cause before him, and fill my mouth with arguments.

Esporrei davanti a lui la mia causa e avrei piene le labbra di ragioni.

I would know the words which he would answer me, and understand what he would say unto me.

Verrei a sapere le parole che mi risponde e capirei che cosa mi deve dire.

Will he plead against me with his great power? No; but he would put strength in me.

Con sfoggio di potenza discuterebbe con me? Se almeno mi ascoltasse!

There the righteous might dispute with him; so should I be delivered for ever from my judge.

Allora un giusto discuterebbe con lui e io per sempre sarei assolto dal mio giudice.

Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

Ma se vado in avanti, egli non c'è, se vado indietro, non lo sento.

On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

A sinistra lo cerco e non lo scorgo, mi volgo a destra e non lo vedo.

But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

Poiché egli conosce la mia condotta, se mi prova al crogiuolo, come oro puro io ne esco.

My foot hath held his steps, his way have I kept, and not declined.

Alle sue orme si è attaccato il mio piede, al suo cammino mi sono attenuto e non ho deviato;

Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

dai comandi delle sue labbra non mi sono allontanato, nel cuore ho riposto i detti della sua bocca.

But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

Se egli sceglie, chi lo farà cambiare? Ciò che egli vuole, lo fa.

For he performeth the thing that is appointed for me: and many such things are with him.

Compie, certo, il mio destino e di simili piani ne ha molti.

Therefore am I troubled at his presence: when I consider, I am afraid of him.

Per questo davanti a lui sono atterrito, ci penso e ho paura di lui.

For God maketh my heart soft, and the Almighty troubleth me:

Dio ha fiaccato il mio cuore, l'Onnipotente mi ha atterrito;

Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

non sono infatti perduto a causa della tenebra, né a causa dell'oscurità che ricopre il mio volto.

Job 24 - Giobbe 24


Job Chapter 24 King James Bible - Giobbe Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 23
Giobbe 23

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

Perché l'Onnipotente non si riserva i suoi tempi e i suoi fedeli non vedono i suoi giorni?

Some remove the landmarks; they violently take away flocks, and feed thereof.

I malvagi spostano i confini, rubano le greggi e le menano al pascolo;

They drive away the ass of the fatherless, they take the widow's ox for a pledge.

portano via l'asino degli orfani, prendono in pegno il bue della vedova.

They turn the needy out of the way: the poor of the earth hide themselves together.

Spingono i poveri fuori strada, tutti i miseri del paese vanno a nascondersi.

Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

Eccoli, come ònagri nel deserto escono per il lavoro; di buon mattino vanno in cerca di vitto; la steppa offre loro cibo per i figli.

They reap every one his corn in the field: and they gather the vintage of the wicked.

Mietono nel campo non loro; racimolano la vigna del malvagio.

They cause the naked to lodge without clothing, that they have no covering in the cold.

Nudi passan la notte, senza panni, non hanno da coprirsi contro il freddo.

They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

Dagli scrosci dei monti sono bagnati, per mancanza di rifugi si aggrappano alle rocce.

They pluck the fatherless from the breast, and take a pledge of the poor.

Rapiscono con violenza l'orfano e prendono in pegno ciò che copre il povero.

They cause him to go naked without clothing, and they take away the sheaf from the hungry;

Ignudi se ne vanno, senza vesti e affamati portano i covoni.

Which make oil within their walls, and tread their winepresses, and suffer thirst.

Tra i filari frangono le olive, pigiano l'uva e soffrono la sete.

Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

Dalla città si alza il gemito dei moribondi e l'anima dei feriti grida aiuto: Dio non presta attenzione alle loro preghiere.

They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

Altri odiano la luce, non ne vogliono riconoscere le vie né vogliono batterne i sentieri.

The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

Quando non c'è luce, si alza l'omicida per uccidere il misero e il povero; nella notte si aggira il ladro e si mette un velo sul volto.

The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

L'occhio dell'adultero spia il buio e pensa: «Nessun occhio mi osserva!».

In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

Nelle tenebre forzano le case, di giorno se ne stanno nascosti: non vogliono saperne della luce;

For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

l'alba è per tutti loro come spettro di morte; quando schiarisce, provano i terrori del buio fondo.

He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

Fuggono veloci di fronte al giorno; maledetta è la loro porzione di campo sulla terra, non si volgono più per la strada delle vigne.

Drought and heat consume the snow waters: so doth the grave those which have sinned.

Come siccità e calore assorbono le acque nevose, così la morte rapisce il peccatore.

The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

Il seno che l'ha portato lo dimentica, i vermi ne fanno la loro delizia, non se ne conserva la memoria ed è troncata come un albero l'iniquità.

He evil entreateth the barren that beareth not: and doeth not good to the widow.

Egli maltratta la sterile che non genera e non fa del bene alla vedova.

He draweth also the mighty with his power: he riseth up, and no man is sure of life.

Ma egli con la sua forza trascina i potenti, sorge quando più non può contare sulla vita.

Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

Anche Dio gli concede sicurezza ed egli sta saldo, ma i suoi occhi sono sopra la sua condotta.

They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

Salgono in alto per un poco, poi non sono più, sono buttati giù come tutti i mortali, falciati come la testa di una spiga.

And if it be not so now, who will make me a liar, and make my speech nothing worth?

Non è forse così? Chi può smentirmi e ridurre a nulla le mie parole?

Job 25 - Giobbe 25


Job Chapter 25 King James Bible - Giobbe Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 24
Giobbe 24

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 25

Then answered Bildad the Shuhite, and said,

Bildad il Suchita prese a dire:

Dominion and fear are with him, he maketh peace in his high places.

V'è forse dominio e paura presso Colui Che mantiene la pace nell'alto dei cieli?

Is there any number of his armies? and upon whom doth not his light arise?

Si possono forse contare le sue schiere? E sopra chi non sorge la sua luce?

How then can man be justified with God? or how can he be clean that is born of a woman?

Come può giustificarsi un uomo davanti a Dio e apparire puro un nato di donna?

Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

Ecco, la luna stessa manca di chiarore e le stelle non sono pure ai suoi occhi:

How much less man, that is a worm? and the son of man, which is a worm?

quanto meno l'uomo, questo verme, l'essere umano, questo bruco!

Job 26 - Giobbe 26


Job Chapter 26 King James Bible - Giobbe Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 25
Giobbe 25

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 26

But Job answered and said,

Giobbe rispose:

How hast thou helped him that is without power? how savest thou the arm that hath no strength?

Quanto aiuto hai dato al debole e come hai soccorso il braccio senza forza!

How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

Quanti buoni consigli hai dato all'ignorante e con quanta abbondanza hai manifestato la saggezza!

To whom hast thou uttered words? and whose spirit came from thee?

A chi hai tu rivolto la parola e qual è lo spirito che da te è uscito?

Dead things are formed from under the waters, and the inhabitants thereof.

I morti tremano sotto terra, come pure le acque e i loro abitanti.

Hell is naked before him, and destruction hath no covering.

Nuda è la tomba davanti a lui e senza velo è l'abisso.

He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

Egli stende il settentrione sopra il vuoto, tiene sospesa la terra sopra il nulla.

He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

Rinchiude le acque dentro le nubi, e le nubi non si squarciano sotto il loro peso.

He holdeth back the face of his throne, and spreadeth his cloud upon it.

Copre la vista del suo trono stendendovi sopra la sua nube.

He hath compassed the waters with bounds, until the day and night come to an end.

Ha tracciato un cerchio sulle acque, sino al confine tra la luce e le tenebre.

The pillars of heaven tremble and are astonished at his reproof.

Le colonne del cielo si scuotono, sono prese da stupore alla sua minaccia.

He divideth the sea with his power, and by his understanding he smiteth through the proud.

Con forza agita il mare e con intelligenza doma Raab.

By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

Al suo soffio si rasserenano i cieli, la sua mano trafigge il serpente tortuoso.

Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Ecco, questi non sono che i margini delle sue opere; quanto lieve è il sussurro che noi ne percepiamo! Ma il tuono della sua potenza chi può comprenderlo?

Job 27 - Giobbe 27


Job Chapter 27 King James Bible - Giobbe Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 26
Giobbe 26

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 27

Moreover Job continued his parable, and said,

Giobbe continuò a dire:

As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

Per la vita di Dio, che mi ha privato del mio diritto, per l'Onnipotente che mi ha amareggiato l'animo,

All the while my breath is in me, and the spirit of God is in my nostrils;

finché ci sarà in me un soffio di vita, e l'alito di Dio nelle mie narici,

My lips shall not speak wickedness, nor my tongue utter deceit.

mai le mie labbra diranno falsità e la mia lingua mai pronunzierà menzogna!

God forbid that I should justify you: till I die I will not remove mine integrity from me.

Lungi da me che io mai vi dia ragione; fino alla morte non rinunzierò alla mia integrità.

My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

Mi terrò saldo nella mia giustizia senza cedere, la mia coscienza non mi rimprovera nessuno dei miei giorni.

Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

Sia trattato come reo il mio nemico e il mio avversario come un ingiusto.

For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

Che cosa infatti può sperare l'empio, quando finirà, quando Dio gli toglierà la vita?

Will God hear his cry when trouble cometh upon him?

Ascolterà forse Dio il suo grido, quando la sventura piomberà su di lui?

Will he delight himself in the Almighty? will he always call upon God?

Porrà forse la sua compiacenza nell'Onnipotente? Potrà forse invocare Dio in ogni momento?

I will teach you by the hand of God: that which is with the Almighty will I not conceal.

Io vi mostrerò la mano di Dio, non vi celerò i pensieri dell'Onnipotente.

Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

Ecco, voi tutti lo vedete; perché dunque vi perdete in cose vane?

This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

Questa è la sorte che Dio riserva al malvagio e la porzione che i violenti ricevono dall'Onnipotente.

If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

Se ha molti figli, saranno per la spada e i suoi discendenti non avranno pane da sfamarsi;

Those that remain of him shall be buried in death: and his widows shall not weep.

i superstiti li seppellirà la peste e le loro vedove non faranno lamento.

Though he heap up silver as the dust, and prepare raiment as the clay;

Se ammassa argento come la polvere e come fango si prepara vesti:

He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

egli le prepara, ma il giusto le indosserà e l'argento lo spartirà l'innocente.

He buildeth his house as a moth, and as a booth that the keeper maketh.

Ha costruito la casa come fragile nido e come una capanna fatta da un guardiano.

The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

Si corica ricco, ma per l'ultima volta, quando apre gli occhi, non avrà più nulla.

Terrors take hold on him as waters, a tempest stealeth him away in the night.

Di giorno il terrore lo assale, di notte se lo rapisce il turbine;

The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

il vento d'oriente lo solleva e se ne va, lo strappa lontano dal suo posto.

For God shall cast upon him, and not spare: he would fain flee out of his hand.

Dio lo bersaglia senza pietà; tenta di sfuggire alla sua mano.

Men shall clap their hands at him, and shall hiss him out of his place.

Si battono le mani contro di lui e si fischia su di lui dal luogo dove abita.

Job 28 - Giobbe 28


Job Chapter 28 King James Bible - Giobbe Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 27
Giobbe 27

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 28

Surely there is a vein for the silver, and a place for gold where they fine it.

Certo, per l'argento vi sono miniere e per l'oro luoghi dove esso si raffina.

Iron is taken out of the earth, and brass is molten out of the stone.

Il ferro si cava dal suolo e la pietra fusa libera il rame.

He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

L'uomo pone un termine alle tenebre e fruga fino all'estremo limite le rocce nel buio più fondo.

The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

Forano pozzi lungi dall'abitato coloro che perdono l'uso dei piedi: pendono sospesi lontano dalla gente e vacillano.

As for the earth, out of it cometh bread: and under it is turned up as it were fire.

Una terra, da cui si trae pane, di sotto è sconvolta come dal fuoco.

The stones of it are the place of sapphires: and it hath dust of gold.

Le sue pietre contengono zaffiri e oro la sua polvere.

There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

L'uccello rapace ne ignora il sentiero, non lo scorge neppure l'occhio dell'aquila,

The lion's whelps have not trodden it, nor the fierce lion passed by it.

non battuto da bestie feroci, né mai attraversato dal leopardo.

He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

Contro la selce l'uomo porta la mano, sconvolge le montagne:

He cutteth out rivers among the rocks; and his eye seeth every precious thing.

nelle rocce scava gallerie e su quanto è prezioso posa l'occhio:

He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

scandaglia il fondo dei fiumi e quel che vi è nascosto porta alla luce.

But where shall wisdom be found? and where is the place of understanding?

Ma la sapienza da dove si trae? E il luogo dell'intelligenza dov'è?

Man knoweth not the price thereof; neither is it found in the land of the living.

L'uomo non ne conosce la via, essa non si trova sulla terra dei viventi.

The depth saith, It is not in me: and the sea saith, It is not with me.

L'abisso dice: «Non è in me!» e il mare dice: «Neppure presso di me!».

It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

Non si scambia con l'oro più scelto, né per comprarla si pesa l'argento.

It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

Non si acquista con l'oro di Ofir, con il prezioso berillo o con lo zaffiro.

The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

Non la pareggia l'oro e il cristallo, né si permuta con vasi di oro puro.

No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

Coralli e perle non meritano menzione, vale più scoprire la sapienza che le gemme.

The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

Non la eguaglia il topazio d'Etiopia; con l'oro puro non si può scambiare a peso.

Whence then cometh wisdom? and where is the place of understanding?

Ma da dove viene la sapienza? E il luogo dell'intelligenza dov'è?

Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

E' nascosta agli occhi di ogni vivente ed è ignota agli uccelli del cielo.

Destruction and death say, We have heard the fame thereof with our ears.

L'abisso e la morte dicono: «Con gli orecchi ne udimmo la fama».

God understandeth the way thereof, and he knoweth the place thereof.

Dio solo ne conosce la via, lui solo sa dove si trovi,

For he looketh to the ends of the earth, and seeth under the whole heaven;

perché volge lo sguardo fino alle estremità della terra, vede quanto è sotto la volta del cielo.

To make the weight for the winds; and he weigheth the waters by measure.

Quando diede al vento un peso e ordinò alle acque entro una misura,

When he made a decree for the rain, and a way for the lightning of the thunder:

quando impose una legge alla pioggia e una via al lampo dei tuoni;

Then did he see it, and declare it; he prepared it, yea, and searched it out.

allora la vide e la misurò, la comprese e la scrutò appieno

And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

e disse all'uomo: «Ecco, temere Dio, questo è sapienza e schivare il male, questo è intelligenza».

Job 29 - Giobbe 29


Job Chapter 29 King James Bible - Giobbe Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 28
Giobbe 28

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 29

Moreover Job continued his parable, and said,

Giobbe continuò a pronunziare le sue sentenze e disse:

Oh that I were as in months past, as in the days when God preserved me;

Oh, potessi tornare com'ero ai mesi di un tempo, ai giorni in cui Dio mi proteggeva,

When his candle shined upon my head, and when by his light I walked through darkness;

quando brillava la sua lucerna sopra il mio capo e alla sua luce camminavo in mezzo alle tenebre;

As I was in the days of my youth, when the secret of God was upon my tabernacle;

com'ero ai giorni del mio autunno, quando Dio proteggeva la mia tenda,

When the Almighty was yet with me, when my children were about me;

quando l'Onnipotente era ancora con me e i giovani mi stavano attorno;

When I washed my steps with butter, and the rock poured me out rivers of oil;

quando mi lavavo in piedi nel latte e la roccia mi versava ruscelli d'olio!

When I went out to the gate through the city, when I prepared my seat in the street!

Quando uscivo verso la porta della città e sulla piazza ponevo il mio seggio:

The young men saw me, and hid themselves: and the aged arose, and stood up.

vedendomi, i giovani si ritiravano e i vecchi si alzavano in piedi;

The princes refrained talking, and laid their hand on their mouth.

i notabili sospendevano i discorsi e si mettevan la mano sulla bocca;

The nobles held their peace, and their tongue cleaved to the roof of their mouth.

la voce dei capi si smorzava e la loro lingua restava fissa al palato;

When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

con gli orecchi ascoltavano e mi dicevano felice, con gli occhi vedevano e mi rendevano testimonianza,

Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

perché soccorrevo il povero che chiedeva aiuto, l'orfano che ne era privo.

The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

La benedizione del morente scendeva su di me e al cuore della vedova infondevo la gioia.

I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

Mi ero rivestito di giustizia come di un vestimento; come mantello e turbante era la mia equità.

I was eyes to the blind, and feet was I to the lame.

Io ero gli occhi per il cieco, ero i piedi per lo zoppo.

I was a father to the poor: and the cause which I knew not I searched out.

Padre io ero per i poveri ed esaminavo la causa dello sconosciuto;

And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

rompevo la mascella al perverso e dai suoi denti strappavo la preda.

Then I said, I shall die in my nest, and I shall multiply my days as the sand.

Pensavo: «Spirerò nel mio nido e moltiplicherò come sabbia i miei giorni».

My root was spread out by the waters, and the dew lay all night upon my branch.

La mia radice avrà adito alle acque e la rugiada cadrà di notte sul mio ramo.

My glory was fresh in me, and my bow was renewed in my hand.

La mia gloria sarà sempre nuova e il mio arco si rinforzerà nella mia mano.

Unto me men gave ear, and waited, and kept silence at my counsel.

Mi ascoltavano in attesa fiduciosa e tacevano per udire il mio consiglio.

After my words they spake not again; and my speech dropped upon them.

Dopo le mie parole non replicavano e su di loro scendevano goccia a goccia i miei detti.

And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

Mi attendevano come si attende la pioggia e aprivano la bocca come ad acqua primaverile.

If I laughed on them, they believed it not; and the light of my countenance they cast not down.

Se a loro sorridevo, non osavano crederlo, né turbavano la serenità del mio volto.

I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

Indicavo loro la via da seguire e sedevo come capo, e vi rimanevo come un re fra i soldati o come un consolatore d'afflitti.

Job 30 - Giobbe 30


Job Chapter 30 King James Bible - Giobbe Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 29
Giobbe 29

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

Ora invece si ridono di me i più giovani di me in età, i cui padri non avrei degnato di mettere tra i cani del mio gregge.

Yea, whereto might the strength of their hands profit me, in whom old age was perished?

Anche la forza delle loro mani a che mi giova? Hanno perduto ogni vigore;

For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

disfatti dalla indigenza e dalla fame, brucano per l'arido deserto,

Who cut up mallows by the bushes, and juniper roots for their meat.

da lungo tempo regione desolata, raccogliendo l'erba salsa accanto ai cespugli e radici di ginestra per loro cibo.

They were driven forth from among men, (they cried after them as after a thief;)

Cacciati via dal consorzio umano, a loro si grida dietro come al ladro;

To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

sì che dimorano in valli orrende, nelle caverne della terra e nelle rupi.

Among the bushes they brayed; under the nettles they were gathered together.

In mezzo alle macchie urlano e sotto i roveti si adunano;

They were children of fools, yea, children of base men: they were viler than the earth.

razza ignobile, anzi razza senza nome, sono calpestati più della terra.

And now am I their song, yea, I am their byword.

Ora io sono la loro canzone, sono diventato la loro favola!

They abhor me, they flee far from me, and spare not to spit in my face.

Hanno orrore di me e mi schivano e non si astengono dallo sputarmi in faccia!

Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

Poiché egli ha allentato il mio arco e mi ha abbattuto, essi han rigettato davanti a me ogni freno.

Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

A destra insorge la ragazzaglia; smuovono i miei passi e appianano la strada contro di me per perdermi.

They mar my path, they set forward my calamity, they have no helper.

Hanno demolito il mio sentiero, cospirando per la mia disfatta e nessuno si oppone a loro.

They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

Avanzano come attraverso una larga breccia, sbucano in mezzo alle macerie.

Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

I terrori si sono volti contro di me; si è dileguata, come vento, la mia grandezza e come nube è passata la mia felicità.

And now my soul is poured out upon me; the days of affliction have taken hold upon me.

Ora mi consumo e mi colgono giorni d'afflizione.

My bones are pierced in me in the night season: and my sinews take no rest.

Di notte mi sento trafiggere le ossa e i dolori che mi rodono non mi danno riposo.

By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

A gran forza egli mi afferra per la veste, mi stringe per l'accollatura della mia tunica.

He hath cast me into the mire, and I am become like dust and ashes.

Mi ha gettato nel fango: son diventato polvere e cenere.

I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

Io grido a te, ma tu non mi rispondi, insisto, ma tu non mi dai retta.

Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

Tu sei un duro avversario verso di me e con la forza delle tue mani mi perseguiti;

Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

mi sollevi e mi poni a cavallo del vento e mi fai sballottare dalla bufera.

For I know that thou wilt bring me to death, and to the house appointed for all living.

So bene che mi conduci alla morte, alla casa dove si riunisce ogni vivente.

Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

Ma qui nessuno tende la mano alla preghiera, né per la sua sventura invoca aiuto.

Did not I weep for him that was in trouble? was not my soul grieved for the poor?

Non ho pianto io forse con chi aveva i giorni duri e non mi sono afflitto per l'indigente?

When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

Eppure aspettavo il bene ed è venuto il male, aspettavo la luce ed è venuto il buio.

My bowels boiled, and rested not: the days of affliction prevented me.

Le mie viscere ribollono senza posa e giorni d'affanno mi assalgono.

I went mourning without the sun: I stood up, and I cried in the congregation.

Avanzo con il volto scuro, senza conforto, nell'assemblea mi alzo per invocare aiuto.

I am a brother to dragons, and a companion to owls.

Sono divenuto fratello degli sciacalli e compagno degli struzzi.

My skin is black upon me, and my bones are burned with heat.

La mia pelle si è annerita, mi si stacca e le mie ossa bruciano dall'arsura.

My harp also is turned to mourning, and my organ into the voice of them that weep.

La mia cetra serve per lamenti e il mio flauto per la voce di chi piange.

Job 31 - Giobbe 31


Job Chapter 31 King James Bible - Giobbe Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 30
Giobbe 30

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 31

I made a covenant with mine eyes; why then should I think upon a maid?

Avevo stretto con gli occhi un patto di non fissare neppure una vergine.

For what portion of God is there from above? and what inheritance of the Almighty from on high?

Che parte mi assegna Dio di lassù e che porzione mi assegna l'Onnipotente dall'alto?

Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

Non è forse la rovina riservata all'iniquo e la sventura per chi compie il male?

Doth not he see my ways, and count all my steps?

Non vede egli la mia condotta e non conta tutti i miei passi?

If I have walked with vanity, or if my foot hath hasted to deceit;

Se ho agito con falsità e il mio piede si è affrettato verso la frode,

Let me be weighed in an even balance, that God may know mine integrity.

mi pesi pure sulla bilancia della giustizia e Dio riconoscerà la mia integrità.

If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

Se il mio passo è andato fuori strada e il mio cuore ha seguito i miei occhi, se alla mia mano si è attaccata sozzura,

Then let me sow, and let another eat; yea, let my offspring be rooted out.

io semini e un altro ne mangi il frutto e siano sradicati i miei germogli.

If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

Se il mio cuore fu sedotto da una donna e ho spiato alla porta del mio prossimo,

Then let my wife grind unto another, and let others bow down upon her.

mia moglie macini per un altro e altri ne abusino;

For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

difatti quello è uno scandalo, un delitto da deferire ai giudici,

For it is a fire that consumeth to destruction, and would root out all mine increase.

quello è un fuoco che divora fino alla distruzione e avrebbe consumato tutto il mio raccolto.

If I did despise the cause of my manservant or of my maidservant, when they contended with me;

Se ho negato i diritti del mio schiavo e della schiava in lite con me,

What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

che farei, quando Dio si alzerà, e, quando farà l'inchiesta, che risponderei?

Did not he that made me in the womb make him? and did not one fashion us in the womb?

Chi ha fatto me nel seno materno, non ha fatto anche lui? Non fu lo stesso a formarci nel seno?

If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

Mai ho rifiutato quanto brama il povero, né ho lasciato languire gli occhi della vedova;

Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

mai da solo ho mangiato il mio tozzo di pane, senza che ne mangiasse l'orfano,

(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

poiché Dio, come un padre, mi ha allevato fin dall'infanzia e fin dal ventre di mia madre mi ha guidato.

If I have seen any perish for want of clothing, or any poor without covering;

Se mai ho visto un misero privo di vesti o un povero che non aveva di che coprirsi,

If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

se non hanno dovuto benedirmi i suoi fianchi, o con la lana dei miei agnelli non si è riscaldato;

If I have lifted up my hand against the fatherless, when I saw my help in the gate:

se contro un innocente ho alzato la mano, perché vedevo alla porta chi mi spalleggiava,

Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

mi si stacchi la spalla dalla nuca e si rompa al gomito il mio braccio,

For destruction from God was a terror to me, and by reason of his highness I could not endure.

perché mi incute timore la mano di Dio e davanti alla sua maestà non posso resistere.

If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

Se ho riposto la mia speranza nell'oro e all'oro fino ho detto: «Tu sei la mia fiducia»

If I rejoiced because my wealth was great, and because mine hand had gotten much;

se godevo perché grandi erano i miei beni e guadagnava molto la mia mano;

If I beheld the sun when it shined, or the moon walking in brightness;

se vedendo il sole risplendere e la luna chiara avanzare,

And my heart hath been secretly enticed, or my mouth hath kissed my hand:

si è lasciato sedurre in segreto il mio cuore e con la mano alla bocca ho mandato un bacio,

This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

anche questo sarebbe stato un delitto da tribunale, perché avrei rinnegato Dio che sta in alto.

If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

Ho gioito forse della disgrazia del mio nemico e ho esultato perché lo colpiva la sventura,

Neither have I suffered my mouth to sin by wishing a curse to his soul.

io che non ho permesso alla mia lingua di peccare, augurando la sua morte con imprecazioni?

If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

Non diceva forse la gente della mia tenda: «A chi non ha dato delle sue carni per saziarsi?».

The stranger did not lodge in the street: but I opened my doors to the traveller.

All'aperto non passava la notte lo straniero e al viandante aprivo le mie porte.

If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

Non ho nascosto, alla maniera degli uomini, la mia colpa, tenendo celato il mio delitto in petto,

Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

come se temessi molto la folla, e il disprezzo delle tribù mi spaventasse, sì da starmene zitto senza uscire di casa.

Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

Oh, avessi uno che mi ascoltasse! Ecco qui la mia firma! L'Onnipotente mi risponda! Il documento scritto dal mio avversario

Surely I would take it upon my shoulder, and bind it as a crown to me.

vorrei certo portarlo sulle mie spalle e cingerlo come mio diadema!

I would declare unto him the number of my steps; as a prince would I go near unto him.

Il numero dei miei passi gli manifesterei

If my land cry against me, or that the furrows likewise thereof complain;

Se contro di me grida la mia terra e i suoi solchi piangono con essa;

If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

se ho mangiato il suo frutto senza pagare e ho fatto sospirare dalla fame i suoi coltivatori,

Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

in luogo di frumento, getti spine, ed erbaccia al posto dell'orzo.

Job 32 - Giobbe 32


Job Chapter 32 King James Bible - Giobbe Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 31
Giobbe 31

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 32

So these three men ceased to answer Job, because he was righteous in his own eyes.

quei tre uomini cessarono di rispondere a Giobbe, perché egli si riteneva giusto.

Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

Allora si accese lo sdegno di Eliu, figlio di Barachele il Buzita, della tribù di Ram. Si accese di sdegno contro Giobbe, perché pretendeva d'aver ragione di fronte a Dio;

Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

si accese di sdegno anche contro i suoi tre amici, perché non avevano trovato di che rispondere, sebbene avessero dichiarato Giobbe colpevole.

Now Elihu had waited till Job had spoken, because they were elder than he.

Però Eliu aveva aspettato, mentre essi parlavano con Giobbe, perché erano più vecchi di lui in età.

When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

Quando dunque vide che sulla bocca di questi tre uomini non vi era più alcuna risposta, Eliu si accese di sdegno.

And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

Presa dunque la parola, Eliu, figlio di Barachele il Buzita, disse: e voi siete gia canuti; per questo ho esitato per rispetto a manifestare a voi il mio sapere.

I said, Days should speak, and multitude of years should teach wisdom.

Pensavo: Parlerà l'età e i canuti insegneranno la sapienza.

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

Ma certo essa è un soffio nell'uomo; l'ispirazione dell'Onnipotente lo fa intelligente.

Great men are not always wise: neither do the aged understand judgment.

Non sono i molti anni a dar la sapienza, né sempre i vecchi distinguono ciò che è giusto.

Therefore I said, Hearken to me; I also will shew mine opinion.

Per questo io oso dire: Ascoltatemi; anch'io esporrò il mio sapere.

Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

Ecco, ho atteso le vostre parole, ho teso l'orecchio ai vostri argomenti. Finché andavate in cerca di argomenti

Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

su di voi fissai l'attenzione. Ma ecco, nessuno ha potuto convincere Giobbe, nessuno tra di voi risponde ai suoi detti.

Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

Non dite: Noi abbiamo trovato la sapienza, ma lo confuti Dio, non l'uomo!

Now he hath not directed his words against me: neither will I answer him with your speeches.

Egli non mi ha rivolto parole, e io non gli risponderò con le vostre parole.

They were amazed, they answered no more: they left off speaking.

Sono vinti, non rispondono più, mancano loro le parole.

When I had waited, (for they spake not, but stood still, and answered no more;)

Ho atteso, ma poiché non parlano più, poiché stanno lì senza risposta,

I said, I will answer also my part, I also will shew mine opinion.

voglio anch'io dire la mia parte, anch'io esporrò il mio parere;

For I am full of matter, the spirit within me constraineth me.

mi sento infatti pieno di parole, mi preme lo spirito che è dentro di me.

Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

Ecco, dentro di me c'è come vino senza sfogo, come vino che squarcia gli otri nuovi.

I will speak, that I may be refreshed: I will open my lips and answer.

Parlerò e mi sfogherò, aprirò le labbra e risponderò.

Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

Non guarderò in faccia ad alcuno, non adulerò nessuno,

For I know not to give flattering titles; in so doing my maker would soon take me away.

perché io non so adulare: altrimenti il mio creatore in breve mi eliminerebbe.

Job 33 - Giobbe 33


Job Chapter 33 King James Bible - Giobbe Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 32
Giobbe 32

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 33

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

Ascolta dunque, Giobbe, i miei discorsi, ad ogni mia parola porgi l'orecchio.

Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

Ecco, io apro la bocca, parla la mia lingua entro il mio palato.

My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

Il mio cuore dirà sagge parole e le mie labbra parleranno chiaramente.

The Spirit of God hath made me, and the breath of the Almighty hath given me life.

Lo spirito di Dio mi ha creato e il soffio dell'Onnipotente mi dà vita.

If thou canst answer me, set thy words in order before me, stand up.

Se puoi, rispondimi, prepàrati davanti a me, stà pronto.

Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

Ecco, io sono come te di fronte a Dio e anch'io sono stato tratto dal fango:

Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

ecco, nulla hai da temere da me, né graverò su di te la mano.

Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

Non hai fatto che dire ai miei orecchi e ho ben udito il suono dei tuoi detti:

I am clean without transgression, I am innocent; neither is there iniquity in me.

«Puro son io, senza peccato, io sono mondo, non ho colpa;

Behold, he findeth occasions against me, he counteth me for his enemy,

ma egli contro di me trova pretesti e mi stima suo nemico;

He putteth my feet in the stocks, he marketh all my paths.

pone in ceppi i miei piedi e spia tutti i miei passi!».

Behold, in this thou art not just: I will answer thee, that God is greater than man.

Ecco, in questo ti rispondo: non hai ragione. Dio è infatti più grande dell'uomo.

Why dost thou strive against him? for he giveth not account of any of his matters.

Perché ti lamenti di lui, se non risponde ad ogni tua parola?

For God speaketh once, yea twice, yet man perceiveth it not.

Dio parla in un modo o in un altro, ma non si fa attenzione.

In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

Parla nel sogno, visione notturna, quando cade il sopore sugli uomini e si addormentano sul loro giaciglio;

Then he openeth the ears of men, and sealeth their instruction,

apre allora l'orecchio degli uomini e con apparizioni li spaventa,

That he may withdraw man from his purpose, and hide pride from man.

per distogliere l'uomo dal male e tenerlo lontano dall'orgoglio,

He keepeth back his soul from the pit, and his life from perishing by the sword.

per preservarne l'anima dalla fossa e la sua vita dalla morte violenta.

He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

Lo corregge con il dolore nel suo letto e con la tortura continua delle ossa;

So that his life abhorreth bread, and his soul dainty meat.

quando il suo senso ha nausea del pane, il suo appetito del cibo squisito;

His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

quando la sua carne si consuma a vista d'occhio e le ossa, che non si vedevano prima, spuntano fuori,

Yea, his soul draweth near unto the grave, and his life to the destroyers.

quando egli si avvicina alla fossa e la sua vita alla dimora dei morti.

If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

Ma se vi è un angelo presso di lui, un protettore solo fra mille, per mostrare all'uomo il suo dovere,

Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

abbia pietà di lui e dica: «Scampalo dallo scender nella fossa, ho trovato il riscatto»,

His flesh shall be fresher than a child's: he shall return to the days of his youth:

allora la sua carne sarà più fresca che in gioventù, tornerà ai giorni della sua adolescenza:

He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

supplicherà Dio e questi gli userà benevolenza, gli mostrerà il suo volto in giubilo, e renderà all'uomo la sua giustizia.

He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

Egli si rivolgerà agli uomini e dirà: «Avevo peccato e violato la giustizia, ma egli non mi ha punito per quel che meritavo;

He will deliver his soul from going into the pit, and his life shall see the light.

mi ha scampato dalla fossa e la mia vita rivede la luce».

Lo, all these things worketh God oftentimes with man,

Ecco, tutto questo fa Dio, due volte, tre volte con l'uomo,

To bring back his soul from the pit, to be enlightened with the light of the living.

per sottrarre l'anima sua dalla fossa e illuminarla con la luce dei viventi.

Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

Attendi, Giobbe, ascoltami, taci e io parlerò:

If thou hast any thing to say, answer me: speak, for I desire to justify thee.

ma se hai qualcosa da dire, rispondimi, parla, perché vorrei darti ragione;

If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

se no, tu ascoltami e io ti insegnerò la sapienza.

Job 34 - Giobbe 34


Job Chapter 34 King James Bible - Giobbe Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 33
Giobbe 33

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 34

Furthermore Elihu answered and said,

Eliu continuò a dire:

Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

Ascoltate, saggi, le mie parole e voi, sapienti, porgetemi l'orecchio,

For the ear trieth words, as the mouth tasteth meat.

Perché l'orecchio distingue le parole, come il palato assapora i cibi.

Let us choose to us judgment: let us know among ourselves what is good.

Esploriamo noi ciò che è giusto, indaghiamo fra di noi quale sia il bene:

For Job hath said, I am righteous: and God hath taken away my judgment.

poiché Giobbe ha detto: «Io son giusto, ma Dio mi ha tolto il mio diritto;

Should I lie against my right? my wound is incurable without transgression.

contro il mio diritto passo per menzognero, inguaribile è la mia piaga benché senza colpa».

What man is like Job, who drinketh up scorning like water?

Chi è come Giobbe che beve, come l'acqua, l'insulto,

Which goeth in company with the workers of iniquity, and walketh with wicked men.

che fa la strada in compagnia dei malfattori, andando con uomini iniqui?

For he hath said, It profiteth a man nothing that he should delight himself with God.

Poiché egli ha detto: «Non giova all'uomo essere in buona grazia con Dio».

Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

Perciò ascoltatemi, uomini di senno: lungi da Dio l'iniquità e dall'Onnipotente l'ingiustizia!

For the work of a man shall he render unto him, and cause every man to find according to his ways.

Poiché egli ripaga l'uomo secondo il suo operato e fa trovare ad ognuno secondo la sua condotta.

Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

In verità, Dio non agisce da ingiusto e l'Onnipotente non sovverte il diritto!

Who hath given him a charge over the earth? or who hath disposed the whole world?

Chi mai gli ha affidato la terra e chi ha disposto il mondo intero?

If he set his heart upon man, if he gather unto himself his spirit and his breath;

Se egli richiamasse il suo spirito a sé e a sé ritraesse il suo soffio,

All flesh shall perish together, and man shall turn again unto dust.

ogni carne morirebbe all'istante e l'uomo ritornerebbe in polvere.

If now thou hast understanding, hear this: hearken to the voice of my words.

Se hai intelletto, ascolta bene questo, porgi l'orecchio al suono delle mie parole.

Shall even he that hateth right govern? and wilt thou condemn him that is most just?

Può mai governare chi odia il diritto? E tu osi condannare il Gran Giusto?

Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

lui che dice ad un re: «Iniquo!» e ai principi: «Malvagi!»,

How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

lui che non usa parzialità con i potenti e non preferisce al povero il ricco, perché tutti costoro sono opera delle sue mani?

In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

In un istante muoiono e nel cuore della notte sono colpiti i potenti e periscono; e senza sforzo rimuove i tiranni,

For his eyes are upon the ways of man, and he seeth all his goings.

poiché egli tiene gli occhi sulla condotta dell'uomo e vede tutti i suoi passi.

There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

Non vi è tenebra, non densa oscurità, dove possano nascondersi i malfattori.

For he will not lay upon man more than right; that he should enter into judgment with God.

Poiché non si pone all'uomo un termine per comparire davanti a Dio in giudizio:

He shall break in pieces mighty men without number, and set others in their stead.

egli fiacca i potenti, senza fare inchieste, e colloca altri al loro posto.

Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

Poiché conosce le loro opere, li travolge nella notte e sono schiacciati;

He striketh them as wicked men in the open sight of others;

come malvagi li percuote, li colpisce alla vista di tutti;

Because they turned back from him, and would not consider any of his ways:

perché si sono allontanati da lui e di tutte le sue vie non si sono curati,

So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

sì da far giungere fino a lui il grido dell'oppresso e fargli udire il lamento dei poveri.

When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

Se egli tace, chi lo può condannare? Se vela la faccia, chi lo può vedere? Ma sulle nazioni e sugli individui egli veglia,

That the hypocrite reign not, lest the people be ensnared.

perché non regni un uomo perverso, perché il popolo non abbia inciampi.

Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

Si può dunque dire a Dio: «Porto la pena, senza aver fatto il male;

That which I see not teach thou me: if I have done iniquity, I will do no more.

se ho peccato, mostramelo; se ho commesso l'iniquità, non lo farò più»?

Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

Forse, secondo le tue idee dovrebbe ricompensare, perché tu rifiuti il suo giudizio? Poiché tu devi scegliere, non io, dì, dunque, quello che sai.

Let men of understanding tell me, and let a wise man hearken unto me.

Gli uomini di senno mi diranno con l'uomo saggio che mi ascolta:

Job hath spoken without knowledge, and his words were without wisdom.

«Giobbe non parla con sapienza e le sue parole sono prive di senno».

My desire is that Job may be tried unto the end because of his answers for wicked men.

Bene, Giobbe sia esaminato fino in fondo, per le sue risposte da uomo empio,

For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

perché aggiunge al suo peccato la rivolta, in mezzo a noi batte le mani e moltiplica le parole contro Dio.

Job 35 - Giobbe 35


Job Chapter 35 King James Bible - Giobbe Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 34
Giobbe 34

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 35

Elihu spake moreover, and said,

Eliu riprese a dire:

Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

Ti pare di aver pensato cosa giusta, quando dicesti: «Ho ragione davanti a Dio»?

For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

O quando hai detto: «Che te ne importa? Che utilità ne ho dal mio peccato»?

I will answer thee, and thy companions with thee.

Risponderò a te con discorsi e ai tuoi amici insieme con te.

Look unto the heavens, and see; and behold the clouds which are higher than thou.

Contempla il cielo e osserva, considera le nubi: sono più alte di te.

If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

Se pecchi, che gli fai? Se moltiplichi i tuoi delitti, che danno gli arrechi?

If thou be righteous, what givest thou him? or what receiveth he of thine hand?

Se tu sei giusto, che cosa gli dai o che cosa riceve dalla tua mano?

Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

Su un uomo come te ricade la tua malizia, su un figlio d'uomo la tua giustizia!

By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

Si grida per la gravità dell'oppressione, si invoca aiuto sotto il braccio dei potenti,

But none saith, Where is God my maker, who giveth songs in the night;

ma non si dice: «Dov'è quel Dio che mi ha creato, che concede nella notte canti di gioia;

Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

che ci rende più istruiti delle bestie selvatiche, che ci fa più saggi degli uccelli del cielo?».

There they cry, but none giveth answer, because of the pride of evil men.

Si grida, allora, ma egli non risponde di fronte alla superbia dei malvagi.

Surely God will not hear vanity, neither will the Almighty regard it.

Certo è falso dire: «Dio non ascolta e l'Onnipotente non presta attenzione»

Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

più ancora quando tu dici che non lo vedi, che la tua causa sta innanzi a lui e tu in lui speri;

But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

così pure quando dici che la sua ira non punisce né si cura molto dell'iniquità.

Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

Giobbe dunque apre invano la sua bocca e senza cognizione moltiplica le chiacchiere.

Job 36 - Giobbe 36


Job Chapter 36 King James Bible - Giobbe Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 35
Giobbe 35

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 36

Elihu also proceeded, and said,

Eliu continuò a dire:

Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

Abbi un po' di pazienza e io te lo dimostrerò, perché in difesa di Dio c'è altro da dire.

I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

Prenderò da lontano il mio sapere e renderò giustizia al mio creatore,

For truly my words shall not be false: he that is perfect in knowledge is with thee.

poiché non è certo menzogna il mio parlare: un uomo di perfetta scienza è qui con te.

Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

Ecco, Dio è grande e non si ritratta, egli è grande per fermezza di cuore.

He preserveth not the life of the wicked: but giveth right to the poor.

Non lascia vivere l'iniquo e rende giustizia ai miseri.

He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

Non toglie gli occhi dai giusti, li fa sedere sul trono con i re e li esalta per sempre.

And if they be bound in fetters, and be holden in cords of affliction;

Se talvolta essi sono avvinti in catene, se sono stretti dai lacci dell'afflizione,

Then he sheweth them their work, and their transgressions that they have exceeded.

fa loro conoscere le opere loro e i loro falli, perché superbi;

He openeth also their ear to discipline, and commandeth that they return from iniquity.

apre loro gli orecchi per la correzione e ordina che si allontanino dalla iniquità.

If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

Se ascoltano e si sottomettono, chiuderanno i loro giorni nel benessere e i loro anni nelle delizie.

But if they obey not, they shall perish by the sword, and they shall die without knowledge.

Ma se non vorranno ascoltare, di morte violenta periranno, spireranno senza neppure saperlo.

But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

I perversi di cuore accumulano l'ira; non invocano aiuto, quando Dio li avvince in catene:

They die in youth, and their life is among the unclean.

si spegne in gioventù la loro anima, e la loro vita all'età dei dissoluti.

He delivereth the poor in his affliction, and openeth their ears in oppression.

Ma egli libera il povero con l'afflizione, gli apre l'udito con la sventura.

Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

Anche te intende sottrarre dal morso dell'angustia: avrai in cambio un luogo ampio, non ristretto e la tua tavola sarà colma di vivande grasse.

But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

Ma se colmi la misura con giudizi da empio, giudizio e condanna ti seguiranno.

Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

La collera non ti trasporti alla bestemmia, l'abbondanza dell'espiazione non ti faccia fuorviare.

Will he esteem thy riches? no, not gold, nor all the forces of strength.

Può forse farti uscire dall'angustia il tuo grido, con tutti i tentativi di forza?

Desire not the night, when people are cut off in their place.

Non sospirare quella notte, in cui i popoli vanno al loro luogo.

Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

Bada di non volgerti all'iniquità, poiché per questo sei stato provato dalla miseria.

Behold, God exalteth by his power: who teacheth like him?

Ecco, Dio è sublime nella sua potenza; chi come lui è temibile?

Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

Chi mai gli ha imposto il suo modo d'agire o chi mai ha potuto dirgli: «Hai agito male?».

Remember that thou magnify his work, which men behold.

Ricordati che devi esaltare la sua opera, che altri uomini hanno cantato.

Every man may see it; man may behold it afar off.

Ogni uomo la contempla, il mortale la mira da lontano.

Behold, God is great, and we know him not, neither can the number of his years be searched out.

Ecco, Dio è così grande, che non lo comprendiamo: il numero dei suoi anni è incalcolabile.

For he maketh small the drops of water: they pour down rain according to the vapour thereof:

Egli attrae in alto le gocce dell'acqua e scioglie in pioggia i suoi vapori,

Which the clouds do drop and distil upon man abundantly.

che le nubi riversano e grondano sull'uomo in grande quantità.

Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

Chi inoltre può comprendere la distesa delle nubi, i fragori della sua dimora?

Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

Ecco, espande sopra di esso il suo vapore e copre le profondità del mare.

For by them judgeth he the people; he giveth meat in abundance.

In tal modo sostenta i popoli e offre alimento in abbondanza.

With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

Arma le mani di folgori e le scaglia contro il bersaglio.

The noise thereof sheweth concerning it, the cattle also concerning the vapour.

Lo annunzia il suo fragore, riserva d'ira contro l'iniquità.

Job 37 - Giobbe 37


Job Chapter 37 King James Bible - Giobbe Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 36
Giobbe 36

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 37

At this also my heart trembleth, and is moved out of his place.

Per questo mi batte forte il cuore e mi balza fuori dal petto.

Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

Udite, udite, il rumore della sua voce, il fragore che esce dalla sua bocca.

He directeth it under the whole heaven, and his lightning unto the ends of the earth.

Il lampo si diffonde sotto tutto il cielo e il suo bagliore giunge ai lembi della terra;

After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

dietro di esso brontola il tuono, mugghia con il suo fragore maestoso e nulla arresta i fulmini, da quando si è udita la sua voce;

God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

mirabilmente tuona Dio con la sua voce opera meraviglie che non comprendiamo!

For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

Egli infatti dice alla neve: «Cadi sulla terra» e alle piogge dirotte: «Siate violente».

He sealeth up the hand of every man; that all men may know his work.

Rinchiude ogni uomo in casa sotto sigillo, perché tutti riconoscano la sua opera.

Then the beasts go into dens, and remain in their places.

Le fiere si ritirano nei loro ripari e nelle loro tane si accovacciano.

Out of the south cometh the whirlwind: and cold out of the north.

Dal mezzogiorno avanza l'uragano e il freddo dal settentrione.

By the breath of God frost is given: and the breadth of the waters is straitened.

Al soffio di Dio si forma il ghiaccio e la distesa dell'acqua si congela.

Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

Carica di umidità le nuvole e le nubi ne diffondono le folgori.

And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

Egli le fa vagare dappertutto secondo i suoi ordini, perché eseguiscano quanto comanda loro sul mondo intero.

He causeth it to come, whether for correction, or for his land, or for mercy.

Le manda o per castigo della terra o in segno di bontà.

Hearken unto this, O Job: stand still, and consider the wondrous works of God.

Porgi l'orecchio a questo, Giobbe, soffèrmati e considera le meraviglie di Dio.

Dost thou know when God disposed them, and caused the light of his cloud to shine?

Sai tu come Dio le diriga e come la sua nube produca il lampo?

Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

Conosci tu come la nube si libri in aria, i prodigi di colui che tutto sa?

How thy garments are warm, when he quieteth the earth by the south wind?

Come le tue vesti siano calde quando non soffia l'austro e la terra riposa?

Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

Hai tu forse disteso con lui il firmamento, solido come specchio di metallo fuso?

Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

Insegnaci che cosa dobbiamo dirgli. Noi non parleremo per l'oscurità.

Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

Gli si può forse ordinare: «Parlerò io?». O un uomo può dire che è sopraffatto?

And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

Ora diventa invisibile la luce, oscurata in mezzo alle nubi: ma tira il vento e le spazza via.

Fair weather cometh out of the north: with God is terrible majesty.

Dal nord giunge un aureo chiarore, intorno a Dio è tremenda maestà.

Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

L}Onnipotente noi non lo possiamo raggiungere, sublime in potenza e rettitudine e grande per giustizia: egli non ha da rispondere.

Men do therefore fear him: he respecteth not any that are wise of heart.

Perciò gli uomini lo temono: a lui la venerazione di tutti i saggi di mente.

Job 38 - Giobbe 38


Job Chapter 38 King James Bible - Giobbe Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 37
Giobbe 37

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 38

Then the LORD answered Job out of the whirlwind, and said,

Il Signore rispose a Giobbe di mezzo al turbine:

Who is this that darkeneth counsel by words without knowledge?

Chi è costui che oscura il consiglio con parole insipienti?

Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

Cingiti i fianchi come un prode, io t'interrogherò e tu mi istruirai.

Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

Dov'eri tu quand'io ponevo le fondamenta della terra? Dillo, se hai tanta intelligenza!

Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

Chi ha fissato le sue dimensioni, se lo sai, o chi ha teso su di essa la misura?

Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

Dove sono fissate le sue basi o chi ha posto la sua pietra angolare,

When the morning stars sang together, and all the sons of God shouted for joy?

mentre gioivano in coro le stelle del mattino e plaudivano tutti i figli di Dio?

Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

Chi ha chiuso tra due porte il mare, quando erompeva uscendo dal seno materno,

When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

quando lo circondavo di nubi per veste e per fasce di caligine folta?

And brake up for it my decreed place, and set bars and doors,

Poi gli ho fissato un limite e gli ho messo chiavistello e porte

And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

e ho detto: «Fin qui giungerai e non oltre e qui s'infrangerà l'orgoglio delle tue onde».

Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

Da quando vivi, hai mai comandato al mattino e assegnato il posto all'aurora,

That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

perché essa afferri i lembi della terra e ne scuota i malvagi?

It is turned as clay to the seal; and they stand as a garment.

Si trasforma come creta da sigillo e si colora come un vestito.

And from the wicked their light is withholden, and the high arm shall be broken.

E' sottratta ai malvagi la loro luce ed è spezzato il braccio che si alza a colpire.

Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

Sei mai giunto alle sorgenti del mare e nel fondo dell'abisso hai tu passeggiato?

Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

Ti sono state indicate le porte della morte e hai visto le porte dell'ombra funerea?

Hast thou perceived the breadth of the earth? declare if thou knowest it all.

Hai tu considerato le distese della terra? Dillo, se sai tutto questo!

Where is the way where light dwelleth? and as for darkness, where is the place thereof,

Per quale via si va dove abita la luce e dove hanno dimora le tenebre

That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

perché tu le conduca al loro dominio o almeno tu sappia avviarle verso la loro casa?

Knowest thou it, because thou wast then born? or because the number of thy days is great?

Certo, tu lo sai, perché allora eri nato e il numero dei tuoi giorni è assai grande!

Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

Sei mai giunto ai serbatoi della neve, hai mai visto i serbatoi della grandine,

Which I have reserved against the time of trouble, against the day of battle and war?

che io riserbo per il tempo della sciagura, per il giorno della guerra e della battaglia?

By what way is the light parted, which scattereth the east wind upon the earth?

Per quali vie si espande la luce, si diffonde il vento d'oriente sulla terra?

Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

Chi ha scavato canali agli acquazzoni e una strada alla nube tonante,

To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

per far piovere sopra una terra senza uomini, su un deserto dove non c'è nessuno,

To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

per dissetare regioni desolate e squallide e far germogliare erbe nella steppa?

Hath the rain a father? or who hath begotten the drops of dew?

Ha forse un padre la pioggia? O chi mette al mondo le gocce della rugiada?

Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

Dal seno di chi è uscito il ghiaccio e la brina del cielo chi l'ha generata?

The waters are hid as with a stone, and the face of the deep is frozen.

Come pietra le acque induriscono e la faccia dell'abisso si raggela.

Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

Puoi tu annodare i legami delle Plèiadi o sciogliere i vincoli di Orione?

Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

Fai tu spuntare a suo tempo la stella del mattino o puoi guidare l'Orsa insieme con i suoi figli?

Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

Conosci tu le leggi del cielo o ne applichi le norme sulla terra?

Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

Puoi tu alzare la voce fino alle nubi e farti coprire da un rovescio di acqua?

Canst thou send lightnings, that they may go, and say unto thee, Here we are?

Scagli tu i fulmini e partono dicendoti: «Eccoci!»?

Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

Chi ha elargito all'ibis la sapienza o chi ha dato al gallo intelligenza?

Who can number the clouds in wisdom? or who can stay the bottles of heaven,

Chi può con sapienza calcolare le nubi e chi riversa gli otri del cielo,

When the dust groweth into hardness, and the clods cleave fast together?

quando si fonde la polvere in una massa e le zolle si attaccano insieme?

Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

Vai tu a caccia di preda per la leonessa e sazi la fame dei leoncini,

When they couch in their dens, and abide in the covert to lie in wait?

quando sono accovacciati nelle tane o stanno in agguato fra le macchie?

Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

Chi prepara al corvo il suo pasto, quando i suoi nati gridano verso Dio e vagano qua e là per mancanza di cibo?

Job 39 - Giobbe 39


Job Chapter 39 King James Bible - Giobbe Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 38
Giobbe 38

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

Sai tu quando figliano le camozze e assisti al parto delle cerve?

Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

Conti tu i mesi della loro gravidanza e sai tu quando devono figliare?

They bow themselves, they bring forth their young ones, they cast out their sorrows.

Si curvano e depongono i figli, metton fine alle loro doglie.

Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

Robusti sono i loro figli, crescono in campagna, partono e non tornano più da esse.

Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

Chi lascia libero l'asino selvatico e chi scioglie i legami dell'ònagro,

Whose house I have made the wilderness, and the barren land his dwellings.

al quale ho dato la steppa per casa e per dimora la terra salmastra?

He scorneth the multitude of the city, neither regardeth he the crying of the driver.

Del fracasso della città se ne ride e gli urli dei guardiani non ode.

The range of the mountains is his pasture, and he searcheth after every green thing.

Gira per le montagne, sua pastura, e va in cerca di quanto è verde.

Will the unicorn be willing to serve thee, or abide by thy crib?

Il bufalo si lascerà piegare a servirti o a passar la notte presso la tua greppia?

Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

Potrai legarlo con la corda per fare il solco o fargli erpicare le valli dietro a te?

Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

Ti fiderai di lui, perché la sua forza è grande e a lui affiderai le tue fatiche?

Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

Conterai su di lui, che torni e raduni la tua messe sulla tua aia?

Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

L'ala dello struzzo batte festante, ma è forse penna e piuma di cicogna?

Which leaveth her eggs in the earth, and warmeth them in dust,

Abbandona infatti alla terra le uova e sulla polvere le lascia riscaldare.

And forgetteth that the foot may crush them, or that the wild beast may break them.

Dimentica che un piede può schiacciarle, una bestia selvatica calpestarle.

She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

Tratta duramente i figli, come se non fossero suoi, della sua inutile fatica non si affanna,

Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

perché Dio gli ha negato la saggezza e non gli ha dato in sorte discernimento.

What time she lifteth up herself on high, she scorneth the horse and his rider.

Ma quando giunge il saettatore, fugge agitando le ali: si beffa del cavallo e del suo cavaliere.

Hast thou given the horse strength? hast thou clothed his neck with thunder?

Puoi tu dare la forza al cavallo e vestire di fremiti il suo collo?

Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

Lo fai tu sbuffare come un fumaiolo? Il suo alto nitrito incute spavento.

He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

Scalpita nella valle giulivo e con impeto va incontro alle armi.

He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

Sprezza la paura, non teme, né retrocede davanti alla spada.

The quiver rattleth against him, the glittering spear and the shield.

Su di lui risuona la faretra, il luccicar della lancia e del dardo.

He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

Strepitando, fremendo, divora lo spazio e al suono della tromba più non si tiene.

He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

Al primo squillo grida: «Aah!...» e da lontano fiuta la battaglia, gli urli dei capi, il fragor della mischia.

Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

Forse per il tuo senno si alza in volo lo sparviero e spiega le ali verso il sud?

Doth the eagle mount up at thy command, and make her nest on high?

O al tuo comando l'aquila s'innalza e pone il suo nido sulle alture?

She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

Abita le rocce e passa la notte sui denti di rupe o sui picchi.

From thence she seeketh the prey, and her eyes behold afar off.

Di lassù spia la preda, lontano scrutano i suoi occhi.

Her young ones also suck up blood: and where the slain are, there is she.

I suoi aquilotti succhiano il sangue e dove sono cadaveri, là essa si trova.

Job 40 - Giobbe 40


Job Chapter 40 King James Bible - Giobbe Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 39
Giobbe 39

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 40

Moreover the LORD answered Job, and said,

Il Signore riprese e disse a Giobbe:

Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

Il censore vorrà ancora contendere con l'Onnipotente? L'accusatore di Dio risponda!

Then Job answered the LORD, and said,

Giobbe rivolto al Signore disse:

Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

Ecco, sono ben meschino: che ti posso rispondere? Mi metto la mano sulla bocca.

Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

Ho parlato una volta, ma non replicherò. ho parlato due volte, ma non continuerò.

Then answered the LORD unto Job out of the whirlwind, and said,

Allora il Signore rispose a Giobbe di mezzo al turbine e disse:

Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

Cingiti i fianchi come un prode: io t'interrogherò e tu mi istruirai.

Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

Oseresti proprio cancellare il mio giudizio e farmi torto per avere tu ragione?

Hast thou an arm like God? or canst thou thunder with a voice like him?

Hai tu un braccio come quello di Dio e puoi tuonare con voce pari alla sua?

Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

Ornati pure di maestà e di sublimità, rivestiti di splendore e di gloria;

Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

diffondi i furori della tua collera, mira ogni superbo e abbattilo,

Look on every one that is proud, and bring him low; and tread down the wicked in their place.

mira ogni superbo e umilialo, schiaccia i malvagi ovunque si trovino;

Hide them in the dust together; and bind their faces in secret.

nascondili nella polvere tutti insieme, rinchiudili nella polvere tutti insieme,

Then will I also confess unto thee that thine own right hand can save thee.

anch'io ti loderò, perché hai trionfato con la destra.

Behold now behemoth, which I made with thee; he eateth grass as an ox.

Ecco, l'ippopotamo, che io ho creato al pari di te, mangia l'erba come il bue.

Lo now, his strength is in his loins, and his force is in the navel of his belly.

Guarda, la sua forza è nei fianchi e il suo vigore nel ventre.

He moveth his tail like a cedar: the sinews of his stones are wrapped together.

Rizza la coda come un cedro, i nervi delle sue cosce s'intrecciano saldi,

His bones are as strong pieces of brass; his bones are like bars of iron.

le sue vertebre, tubi di bronzo, le sue ossa come spranghe di ferro.

He is the chief of the ways of God: he that made him can make his sword to approach unto him.

Esso è la prima delle opere di Dio; il suo creatore lo ha fornito di difesa.

Surely the mountains bring him forth food, where all the beasts of the field play.

I monti gli offrono i loro prodotti e là tutte le bestie della campagna si trastullano.

He lieth under the shady trees, in the covert of the reed, and fens.

Sotto le piante di loto si sdraia, nel folto del canneto della palude.

The shady trees cover him with their shadow; the willows of the brook compass him about.

Lo ricoprono d'ombra i loti selvatici, lo circondano i salici del torrente.

Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

Ecco, si gonfi pure il fiume: egli non trema, è calmo, anche se il Giordano gli salisse fino alla bocca.

He taketh it with his eyes: his nose pierceth through snares.

Chi potrà afferarlo per gli occhi, prenderlo con lacci e forargli le narici?

Job 41 - Giobbe 41


Job Chapter 41 King James Bible - Giobbe Capitolo 41 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 40
Giobbe 40

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

Puoi tu pescare il Leviatan con l'amo e tener ferma la sua lingua con una corda,

Canst thou put an hook into his nose? or bore his jaw through with a thorn?

ficcargli un giunco nelle narici e forargli la mascella con un uncino?

Will he make many supplications unto thee? will he speak soft words unto thee?

Ti farà forse molte suppliche e ti rivolgerà dolci parole?

Will he make a covenant with thee? wilt thou take him for a servant for ever?

Stipulerà forse con te un'alleanza, perché tu lo prenda come servo per sempre?

Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

Scherzerai con lui come un passero, legandolo per le tue fanciulle?

Shall the companions make a banquet of him? shall they part him among the merchants?

Lo metteranno in vendita le compagnie di pesca, se lo divideranno i commercianti?

Canst thou fill his skin with barbed irons? or his head with fish spears?

Crivellerai di dardi la sua pelle e con la fiocina la sua testa?

Lay thine hand upon him, remember the battle, do no more.

Metti su di lui la mano: al ricordo della lotta, non rimproverai!

Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

Ecco, la tua speranza è fallita, al solo vederlo uno stramazza.

None is so fierce that dare stir him up: who then is able to stand before me?

Nessuno è tanto audace da osare eccitarlo e chi mai potrà star saldo di fronte a lui?

Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

Chi mai lo ha assalito e si è salvato? Nessuno sotto tutto il cielo.

I will not conceal his parts, nor his power, nor his comely proportion.

Non tacerò la forza delle sue membra: in fatto di forza non ha pari.

Who can discover the face of his garment? or who can come to him with his double bridle?

Chi gli ha mai aperto sul davanti il manto di pelle e nella sua doppia corazza chi può penetrare?

Who can open the doors of his face? his teeth are terrible round about.

Le porte della sua bocca chi mai ha aperto? Intorno ai suoi denti è il terrore!

His scales are his pride, shut up together as with a close seal.

Il suo dorso è a lamine di scudi, saldate con stretto suggello;

One is so near to another, that no air can come between them.

l'una con l'altra si toccano, sì che aria fra di esse non passa:

They are joined one to another, they stick together, that they cannot be sundered.

ognuna aderisce alla vicina, sono compatte e non possono separarsi.

By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

Il suo starnuto irradia luce e i suoi occhi sono come le palpebre dell'aurora.

Out of his mouth go burning lamps, and sparks of fire leap out.

Dalla sua bocca partono vampate, sprizzano scintille di fuoco.

Out of his nostrils goeth smoke, as out of a seething pot or caldron.

Dalle sue narici esce fumo come da caldaia, che bolle sul fuoco.

His breath kindleth coals, and a flame goeth out of his mouth.

Il suo fiato incendia carboni e dalla bocca gli escono fiamme.

In his neck remaineth strength, and sorrow is turned into joy before him.

Nel suo collo risiede la forza e innanzi a lui corre la paura.

The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

Le giogaie della sua carne son ben compatte, sono ben salde su di lui, non si muovono.

His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

Il suo cuore è duro come pietra, duro come la pietra inferiore della macina.

When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

Quando si alza, si spaventano i forti e per il terrore restano smarriti.

The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

La spada che lo raggiunge non vi si infigge, né lancia, né freccia né giavellotto;

He esteemeth iron as straw, and brass as rotten wood.

stima il ferro come paglia, il bronzo come legno tarlato.

The arrow cannot make him flee: slingstones are turned with him into stubble.

Non lo mette in fuga la freccia, in pula si cambian per lui le pietre della fionda.

Darts are counted as stubble: he laugheth at the shaking of a spear.

Come stoppia stima una mazza e si fa beffe del vibrare dell'asta.

Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

Al disotto ha cocci acuti e striscia come erpice sul molle terreno.

He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

Fa ribollire come pentola il gorgo, fa del mare come un vaso da unguenti.

He maketh a path to shine after him; one would think the deep to be hoary.

Dietro a sé produce una bianca scia e l'abisso appare canuto.

Upon earth there is not his like, who is made without fear.

Nessuno sulla terra è pari a lui, fatto per non aver paura.

He beholdeth all high things: he is a king over all the children of pride.

Lo teme ogni essere più altero; egli è il re su tutte le fiere più superbe.

Job 42 - Giobbe 42


Job Chapter 42 King James Bible - Giobbe Capitolo 42 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 41
Giobbe 41

The Book of Job
Giobbe

Return to Index
Ritornare all Indice

Chapter 42

Then Job answered the LORD, and said,

Allora Giobbe rispose al Signore e disse:

I know that thou canst do every thing, and that no thought can be withholden from thee.

Comprendo che puoi tutto e che nessuna cosa è impossibile per te.

Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

Chi è colui che, senza aver scienza, può oscurare il tuo consiglio? Ho esposto dunque senza discernimento cose troppo superiori a me, che io non comprendo.

Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

«Ascoltami e io parlerò, io t'interrogherò e tu istruiscimi».

I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

Io ti conoscevo per sentito dire, ma ora i miei occhi ti vedono.

Wherefore I abhor myself, and repent in dust and ashes.

Perciò mi ricredo e ne provo pentimento sopra polvere e cenere.

And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

Dopo che il Signore aveva rivolto queste parole a Giobbe, disse a Elifaz il Temanita: «La mia ira si è accesa contro di te e contro i tuoi due amici, perché non avete detto di me cose rette come il mio servo Giobbe.

Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

Prendete dunque sette vitelli e sette montoni e andate dal mio servo Giobbe e offriteli in olocausto per voi; il mio servo Giobbe pregherà per voi, affinché io, per riguardo a lui, non punisca la vostra stoltezza, perché non avete detto di me cose rette come il mio servo Giobbe».

So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

Elifaz il Temanita, Bildad il Suchita e Zofar il Naamatita andarono e fecero come loro aveva detto il Signore e il Signore ebbe riguardo di Giobbe.

And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

Dio ristabilì Giobbe nello stato di prima, avendo egli pregato per i suoi amici; accrebbe anzi del doppio quanto Giobbe aveva posseduto.

Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

Tutti i suoi fratelli, le sue sorelle e i suoi conoscenti di prima vennero a trovarlo e mangiarono pane in casa sua e lo commiserarono e lo consolarono di tutto il male che il Signore aveva mandato su di lui e gli regalarono ognuno una piastra e un anello d'oro.

So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

Il Signore benedisse la nuova condizione di Giobbe più della prima ed egli possedette quattordicimila pecore e seimila cammelli, mille paia di buoi e mille asine.

He had also seven sons and three daughters.

Ebbe anche sette figli e tre figlie.

And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

A una mise nome Colomba, alla seconda Cassia e alla terza Fiala di stibio.

And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

In tutta la terra non si trovarono donne così belle come le figlie di Giobbe e il loro padre le mise a parte dell'eredità insieme con i loro fratelli.

After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

Dopo tutto questo, Giobbe visse ancora centoquarant'anni e vide figli e nipoti di quattro generazioni.

So Job died, being old and full of days.

Poi Giobbe morì, vecchio e sazio di giorni.

Psalms 1 - Salmi 1


Psalms Chapter 1 King James Bible - Salmi Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Job 42
Giobbe 42

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

Beato l'uomo che non segue il consiglio degli empi, non indugia nella via dei peccatori e non siede in compagnia degli stolti;

But his delight is in the law of the LORD; and in his law doth he meditate day and night.

ma si compiace della legge del Signore, la sua legge medita giorno e notte.

And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

Sarà come albero piantato lungo corsi d'acqua, che darà frutto a suo tempo e le sue foglie non cadranno mai; riusciranno tutte le sue opere.

The ungodly are not so: but are like the chaff which the wind driveth away.

Non così, non così gli empi: ma come pula che il vento disperde;

Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

perciò non reggeranno gli empi nel giudizio, né i peccatori nell'assemblea dei giusti.

For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Il Signore veglia sul cammino dei giusti, ma la via degli empi andrà in rovina.

Psalms 2 - Salmi 2


Psalms Chapter 2 King James Bible - Salmi Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 1
Salmi 1

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 2

Why do the heathen rage, and the people imagine a vain thing?

Perché le genti congiurano perché invano cospirano i popoli?

The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

Insorgono i re della terra e i principi congiurano insieme contro il Signore e contro il suo Messia:

Let us break their bands asunder, and cast away their cords from us.

«Spezziamo le loro catene, gettiamo via i loro legami».

He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

Se ne ride chi abita i cieli, li schernisce dall'alto il Signore.

Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

Egli parla loro con ira, li spaventa nel suo sdegno:

Yet have I set my king upon my holy hill of Zion.

«Io l'ho costituito mio sovrano sul Sion mio santo monte».

I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

Annunzierò il decreto del Signore. Egli mi ha detto: «Tu sei mio figlio, io oggi ti ho generato.

Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

Chiedi a me, ti darò in possesso le genti e in dominio i confini della terra.

Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

Le spezzerai con scettro di ferro, come vasi di argilla le frantumerai».

Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

E ora, sovrani, siate saggi istruitevi, giudici della terra;

Serve the LORD with fear, and rejoice with trembling.

servite Dio con timore e con tremore esultate;

Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

che non si sdegni e voi perdiate la via. Improvvisa divampa la sua ira. Beato chi in lui si rifugia.

Psalms 3 - Salmi 3


Psalms Chapter 3 King James Bible - Salmi Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 2
Salmi 2

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 3

A Psalm of David, when he fled from Absalom his son. LORD, how are they increased that trouble me! many are they that rise up against me.

Salmo di Davide quando fuggiva il figlio Assalonne. Signore, quanti sono i miei oppressori! Molti contro di me insorgono.

Many there be which say of my soul, There is no help for him in God. Selah.

Molti di me vanno dicendo: «Neppure Dio lo salva!».

But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

Ma tu, Signore, sei mia difesa, tu sei mia gloria e sollevi il mio capo.

I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

Al Signore innalzo la mia voce e mi risponde dal suo monte santo.

I laid me down and slept; I awaked; for the LORD sustained me.

Io mi corico e mi addormento, mi sveglio perché il Signore mi sostiene.

I will not be afraid of ten thousands of people, that have set themselves against me round about.

Non temo la moltitudine di genti che contro di me si accampano.

Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

Sorgi, Signore, salvami, Dio mio. hai spezzato i denti ai peccatori.

Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

Del Signore è la salvezza: sul tuo popolo la tua benedizione.

Psalms 4 - Salmi 4


Psalms Chapter 4 King James Bible - Salmi Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 3
Salmi 3

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 4

To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

Al maestro del coro. Per strumenti a corda. Salmo. Di Davide. Quando ti invoco, rispondimi, Dio, mia giustizia: dalle angosce mi hai liberato; pietà di me, ascolta la mia preghiera.

O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

Fino a quando, o uomini, sarete duri di cuore? Perché amate cose vane e cercate la menzogna?

But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

Sappiate che il Signore fa prodigi per il suo fedele: il Signore mi ascolta quando lo invoco.

Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

Tremate e non peccate, sul vostro giaciglio riflettete e placatevi.

Offer the sacrifices of righteousness, and put your trust in the LORD.

Offrite sacrifici di giustizia e confidate nel Signore.

There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

Molti dicono: «Chi ci farà vedere il bene?». Risplenda su di noi, Signore, la luce del tuo volto.

Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

Hai messo più gioia nel mio cuore di quando abbondano vino e frumento.

I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

In pace mi corico e subito mi addormento: tu solo, Signore, al sicuro mi fai riposare.

Psalms 5 - Salmi 5


Psalms Chapter 5 King James Bible - Salmi Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 4
Salmi 4

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 5

To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.

Al maestro del coro. Per flauti. Salmo. Di Davide. Porgi l'orecchio, Signore, alle mie parole: intendi il mio lamento.

Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

Ascolta la voce del mio grido, o mio re e mio Dio, perché ti prego, Signore.

My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

Al mattino ascolta la mia voce; fin dal mattino t'invoco e sto in attesa.

For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

Tu non sei un Dio che si compiace del male; presso di te il malvagio non trova dimora;

The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

gli stolti non sostengono il tuo sguardo.

Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

fai perire i bugiardi. Il Signore detesta sanguinari e ingannatori.

But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

Ma io per la tua grande misericordia entrerò nella tua casa; mi prostrerò con timore nel tuo santo tempio.

Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

Signore, guidami con giustizia di fronte ai miei nemici; spianami davanti il tuo cammino.

For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

Non c'è sincerità sulla loro bocca, è pieno di perfidia il loro cuore; la loro gola è un sepolcro aperto, la loro lingua è tutta adulazione.

Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

Condannali, o Dio, soccombano alle loro trame, per tanti loro delitti disperdili, perché a te si sono ribellati.

But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

Gioiscano quanti in te si rifugiano, esultino senza fine. Tu li proteggi e in te si allieteranno quanti amano il tuo nome.

For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

Signore, tu benedici il giusto: come scudo lo copre la tua benevolenza.

Psalms 6 - Salmi 6


Psalms Chapter 6 King James Bible - Salmi Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 5
Salmi 5

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

Al maestro del coro. Per strumenti a corda. Sull'ottava. Salmo. Di Davide. Signore, non punirmi nel tuo sdegno, non castigarmi nel tuo furore.

Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

Pietà di me, Signore: vengo meno; risanami, Signore: tremano le mie ossa.

My soul is also sore vexed: but thou, O LORD, how long?

L'anima mia è tutta sconvolta, ma tu, Signore, fino a quando...?

Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

Volgiti, Signore, a liberarmi, salvami per la tua misericordia.

For in death there is no remembrance of thee: in the grave who shall give thee thanks?

Nessuno tra i morti ti ricorda. Chi negli inferi canta le tue lodi?

I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

Sono stremato dai lungi lamenti, ogni notte inondo di pianto il mio giaciglio, irroro di lacrime il mio letto.

Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

I miei occhi si consumano nel dolore, invecchio fra tanti miei oppressori.

Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

Via da me voi tutti che fate il male, il Signore ascolta la voce del mio pianto.

The LORD hath heard my supplication; the LORD will receive my prayer.

Il Signore ascolta la mia supplica, il Signore accoglie la mia preghiera.

Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Arrossiscano e tremino i miei nemici, confusi, indietreggino all'istante.

Psalms 7 - Salmi 7


Psalms Chapter 7 King James Bible - Salmi Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 6
Salmi 6

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 7

Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

Lamento che Davide rivolse al Signore per le parole di Cus il Beniaminita. Signore, mio Dio, in te mi rifugio: salvami e liberami da chi mi perseguita,

Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

perché non mi sbrani come un leone, non mi sbrani senza che alcuno mi salvi.

O LORD my God, if I have done this; if there be iniquity in my hands;

Signore mio Dio, se così ho agito: se c'è iniquità sulle mie mani,

If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

se ho ripagato il mio amico con il male, se a torto ho spogliato i miei avversari,

Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

il nemico m'insegua e mi raggiunga, calpesti a terra la mia vita e trascini nella polvere il mio onore.

Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

Sorgi, Signore, nel tuo sdegno, levati contro il furore dei nemici, alzati per il giudizio che hai stabilito.

So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

L'assemblea dei popoli ti circondi: dall'alto volgiti contro di essa.

The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

Il Signore decide la causa dei popoli: giudicami, Signore, secondo la mia giustizia, secondo la mia innocenza, o Altissimo.

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

Poni fine al male degli empi; rafforza l'uomo retto, tu che provi mente e cuore, Dio giusto.

My defence is of God, which saveth the upright in heart.

La mia difesa è nel Signore, egli salva i retti di cuore.

God judgeth the righteous, and God is angry with the wicked every day.

Dio è giudice giusto, ogni giorno si accende il suo sdegno.

If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

Non torna forse ad affilare la spada, a tendere e puntare il suo arco?

He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

Si prepara strumenti di morte, arroventa le sue frecce.

Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

Ecco, l'empio produce ingiustizia, concepisce malizia, partorisce menzogna.

He made a pit, and digged it, and is fallen into the ditch which he made.

Egli scava un pozzo profondo e cade nella fossa che ha fatto;

His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

la sua malizia ricade sul suo capo, la sua violenza gli piomba sulla testa.

I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Loderò il Signore per la sua giustizia e canterò il nome di Dio, l'Altissimo.

Psalms 8 - Salmi 8


Psalms Chapter 8 King James Bible - Salmi Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 7
Salmi 7

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 8

To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

Al maestro di coro. Sul canto: «I Torchi...». Salmo. Di Davide. O Signore, nostro Dio, quanto è grande il tuo nome su tutta la terra: sopra i cieli si innalza la tua magnificenza.

Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

Con la bocca dei bimbi e dei lattanti affermi la tua potenza contro i tuoi avversari, per ridurre al silenzio nemici e ribelli.

When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

Se guardo il tuo cielo, opera delle tue dita, la luna e le stelle che tu hai fissate,

What is man, that thou art mindful of him? and the son of man, that thou visitest him?

che cosa è l'uomo perché te ne ricordi e il figlio dell'uomo perché te ne curi?

For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

Eppure l'hai fatto poco meno degli angeli, di gloria e di onore lo hai coronato:

Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

gli hai dato potere sulle opere delle tue mani, tutto hai posto sotto i suoi piedi;

All sheep and oxen, yea, and the beasts of the field;

tutti i greggi e gli armenti, tutte le bestie della campagna;

The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

Gli uccelli del cielo e i pesci del mare, che percorrono le vie del mare.

O LORD our Lord, how excellent is thy name in all the earth!

O Signore, nostro Dio, quanto è grande il tuo nome su tutta la terra.

Psalms 9 - Salmi 9


Psalms Chapter 9 King James Bible - Salmi Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 8
Salmi 8

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 9

To the chief Musician upon Muthlabben, A Psalm of David. I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

Al maestro del coro. In sordina. Salmo. Di Davide. Loderò il Signore con tutto il cuore e annunzierò tutte le tue meraviglie.

I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

Gioisco in te ed esulto, canto inni al tuo nome, o Altissimo.

When mine enemies are turned back, they shall fall and perish at thy presence.

Mentre i miei nemici retrocedono, davanti a te inciampano e periscono,

For thou hast maintained my right and my cause; thou satest in the throne judging right.

perché hai sostenuto il mio diritto e la mia causa; siedi in trono giudice giusto.

Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

Hai minacciato le nazioni, hai sterminato l'empio, il loro nome hai cancellato in eterno, per sempre.

O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

Per sempre sono abbattute le fortezze del nemico, è scomparso il ricordo delle città che hai distrutte.

But the LORD shall endure for ever: he hath prepared his throne for judgment.

Ma il Signore sta assiso in eterno; erige per il giudizio il suo trono:

And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

giudicherà il mondo con giustizia, con rettitudine deciderà le cause dei popoli.

The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

Il Signore sarà un riparo per l'oppresso, in tempo di angoscia un rifugio sicuro.

And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

Confidino in te quanti conoscono il tuo nome, perché non abbandoni chi ti cerca, Signore.

Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

Cantate inni al Signore, che abita in Sion, narrate tra i popoli le sue opere.

When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

Vindice del sangue, egli ricorda, non dimentica il grido degli afflitti.

Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

Abbi pietà di me, Signore, vedi la mia miseria, opera dei miei nemici, tu che mi strappi dalle soglie della morte,

That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

perché possa annunziare le tue lodi, esultare per la tua salvezza alle porte della città di Sion.

The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

Sprofondano i popoli nella fossa che hanno scavata, nella rete che hanno teso si impiglia il loro piede.

The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

Il Signore si è manifestato, ha fatto giustizia; l'empio è caduto nella rete, opera delle sue mani.

The wicked shall be turned into hell, and all the nations that forget God.

Tornino gli empi negli inferi, tutti i popoli che dimenticano Dio.

For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

Perché il povero non sarà dimenticato, la speranza degli afflitti non resterà delusa.

Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

Sorgi, Signore, non prevalga l'uomo: davanti a te siano giudicate le genti.

Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Riempile di spavento, Signore, sappiano le genti che sono mortali.

Psalms 10 - Salmi 10


Psalms Chapter 10 King James Bible - Salmi Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 9
Salmi 9

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

Perché, Signore, stai lontano, nel tempo dell'angoscia ti nascondi?

The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

Il misero soccombe all'orgoglio dell'empio e cade nelle insidie tramate.

For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

L'empio si vanta delle sue brame, l'avaro maledice, disprezza Dio.

The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

L'empio insolente disprezza il Signore: «Dio non se ne cura: Dio non esiste» questo è il suo pensiero.

His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

Le sue imprese riescono sempre. Son troppo in alto per lui i tuoi giudizi: disprezza tutti i suoi avversari.

He hath said in his heart, I shall not be moved: for I shall never be in adversity.

Egli pensa: «Non sarò mai scosso, vivrò sempre senza sventure».

His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

Di spergiuri, di frodi e d'inganni ha piena la bocca, sotto la sua lingua sono iniquità e sopruso.

He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

Sta in agguato dietro le siepi, dai nascondigli uccide l'innocente.

He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

I suoi occhi spiano l'infelice, sta in agguato nell'ombra come un leone nel covo. Sta in agguato per ghermire il misero, ghermisce il misero attirandolo nella rete.

He croucheth, and humbleth himself, that the poor may fall by his strong ones.

Infierisce di colpo sull'oppresso, cadono gl'infelici sotto la sua violenza.

He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

Egli pensa: «Dio dimentica, nasconde il volto, non vede più nulla».

Arise, O LORD; O God, lift up thine hand: forget not the humble.

Sorgi, Signore, alza la tua mano, non dimenticare i miseri.

Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

Perché l'empio disprezza Dio e pensa: «Non ne chiederà conto»?

Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

Eppure tu vedi l'affanno e il dolore, tutto tu guardi e prendi nelle tue mani. A te si abbandona il misero, dell'orfano tu sei il sostegno. Spezza il braccio dell'empio e del malvagio;

Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

Punisci il suo peccato e più non lo trovi.

The LORD is King for ever and ever: the heathen are perished out of his land.

Il Signore è re in eterno, per sempre: dalla sua terra sono scomparse le genti.

LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

Tu accogli, Signore, il desiderio dei miseri, rafforzi i loro cuori, porgi l'orecchio

To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

per far giustizia all'orfano e all'oppresso; e non incuta più terrore l'uomo fatto di terra.

Psalms 11 - Salmi 11


Psalms Chapter 11 King James Bible - Salmi Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 10
Salmi 10

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 11

To the chief Musician, A Psalm of David. In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

Al maestro del coro. Di Davide. «Fuggi come un passero verso il monte»?

For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

Ecco, gli empi tendono l'arco, aggiustano la freccia sulla corda per colpire nel buio i retti di cuore.

If the foundations be destroyed, what can the righteous do?

Quando sono scosse le fondamenta, il giusto che cosa può fare?

The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

Ma il Signore nel tempio santo, il Signore ha il trono nei cieli. I suoi occhi sono aperti sul mondo, le sue pupille scrutano ogni uomo.

The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

Il Signore scruta giusti ed empi, egli odia chi ama la violenza.

Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

Farà piovere sugli empi brace, fuoco e zolfo, vento bruciante toccherà loro in sorte;

For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Giusto è il Signore, ama le cose giuste; gli uomini retti vedranno il suo volto.

Psalms 12 - Salmi 12


Psalms Chapter 12 King James Bible - Salmi Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 11
Salmi 11

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 12

To the chief Musician upon Sheminith, A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

Al maestro del coro. Sull'ottava. Salmo. Di Davide. Salvami, Signore! Non c'è più un uomo fedele; è scomparsa la fedeltà tra i figli dell'uomo.

They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

Si dicono menzogne l'uno all'altro, labbra bugiarde parlano con cuore doppio.

The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

Recida il Signore le labbra bugiarde, la lingua che dice parole arroganti,

Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

quanti dicono: «Per la nostra lingua siamo forti, ci difendiamo con le nostre labbra: chi sarà nostro padrone?».

For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

«Per l'oppressione dei miseri e il gemito dei poveri, io sorgerò - dice il Signore - metterò in salvo chi è disprezzato».

The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

I detti del Signore sono puri, argento raffinato nel crogiuolo, purificato nel fuoco sette volte.

Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

Tu, o Signore, ci custodirai, ci guarderai da questa gente per sempre.

The wicked walk on every side, when the vilest men are exalted.

Mentre gli empi si aggirano intorno, emergono i peggiori tra gli uomini.

Psalms 13 - Salmi 13


Psalms Chapter 13 King James Bible - Salmi Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 12
Salmi 12

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 13

To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

Al maestro del coro. Salmo. Di Davide.

How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

Fino a quando, Signore, continuerai a dimenticarmi? Fino a quando mi nasconderai il tuo volto?

Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

Fino a quando nell'anima mia proverò affanni, tristezza nel cuore ogni momento? Fino a quando su di me trionferà il nemico?

Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

Guarda, rispondimi, Signore mio Dio, conserva la luce ai miei occhi, perché non mi sorprenda il sonno della morte,

But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

perché il mio nemico non dica: «L'ho vinto!» e non esultino i miei avversari quando vacillo.

I will sing unto the LORD, because he hath dealt bountifully with me.

Nella tua misericordia ho confidato. Gioisca il mio cuore nella tua salvezza e canti al Signore, che mi ha beneficato.

Psalms 14 - Salmi 14


Psalms Chapter 14 King James Bible - Salmi Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 13
Salmi 13

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 14

To the chief Musician, A Psalm of David. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

Al maestro del coro. Di Davide. Sono corrotti, fanno cose abominevoli: nessuno più agisce bene.

The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

Il Signore dal cielo si china sugli uomini per vedere se esista un saggio: se c'è uno che cerchi Dio.

They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Tutti hanno traviato, sono tutti corrotti; più nessuno fa il bene, neppure uno.

Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

Non comprendono nulla tutti i malvagi, che divorano il mio popolo come il pane?

There were they in great fear: for God is in the generation of the righteous.

Non invocano Dio: tremeranno di spavento, perché Dio è con la stirpe del giusto.

Ye have shamed the counsel of the poor, because the LORD is his refuge.

Volete confondere le speranze del misero, ma il Signore è il suo rifugio.

Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Venga da Sion la salvezza d'Israele! Quando il Signore ricondurrà il suo popolo, esulterà Giacobbe e gioirà Israele.

Psalms 15 - Salmi 15


Psalms Chapter 15 King James Bible - Salmi Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 14
Salmi 14

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 15

A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

Salmo. Di Davide. Chi dimorerà sul tuo santo monte?

He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

Colui che cammina senza colpa, agisce con giustizia e parla lealmente,

He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

non dice calunnia con la lingua, non fa danno al suo prossimo e non lancia insulto al suo vicino.

In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

Ai suoi occhi è spregevole il malvagio, ma onora chi teme il Signore. Anche se giura a suo danno, non cambia;

He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

presta denaro senza fare usura, e non accetta doni contro l'innocente. Colui che agisce in questo modo resterà saldo per sempre.

Psalms 16 - Salmi 16


Psalms Chapter 16 King James Bible - Salmi Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 15
Salmi 15

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 16

Michtam of David. Preserve me, O God: for in thee do I put my trust.

Miktam. Di Davide.

O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

Ho detto a Dio: «Sei tu il mio Signore, senza di te non ho alcun bene».

But to the saints that are in the earth, and to the excellent, in whom is all my delight.

Per i santi, che sono sulla terra, uomini nobili, è tutto il mio amore.

Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

Si affrettino altri a costruire idoli: io non spanderò le loro libazioni di sangue né pronunzierò con le mie labbra i loro nomi.

The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

Il Signore è mia parte di eredità e mio calice: nelle tue mani è la mia vita.

The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

Per me la sorte è caduta su luoghi deliziosi, è magnifica la mia eredità.

I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

Benedico il Signore che mi ha dato consiglio; anche di notte il mio cuore mi istruisce.

I have set the LORD always before me: because he is at my right hand, I shall not be moved.

Io pongo sempre innanzi a me il Signore, sta alla mia destra, non posso vacillare.

Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

Di questo gioisce il mio cuore, esulta la mia anima; anche il mio corpo riposa al sicuro,

For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

perché non abbandonerai la mia vita nel sepolcro, né lascerai che il tuo santo veda la corruzione.

Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Mi indicherai il sentiero della vita, gioia piena nella tua presenza, dolcezza senza fine alla tua destra.

Psalms 17 - Salmi 17


Psalms Chapter 17 King James Bible - Salmi Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 16
Salmi 16

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 17

A Prayer of David. Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

Preghiera. Di Davide. sii attento al mio grido. Porgi l'orecchio alla mia preghiera: sulle mie labbra non c'è inganno.

Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

Venga da te la mia sentenza, i tuoi occhi vedano la giustizia.

Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

Saggia il mio cuore, scrutalo di notte, provami al fuoco, non troverai malizia. La mia bocca non si è resa colpevole,

Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

secondo l'agire degli uomini; seguendo la parola delle tue labbra, ho evitato i sentieri del violento.

Hold up my goings in thy paths, that my footsteps slip not.

Sulle tue vie tieni saldi i miei passi e i miei piedi non vacilleranno.

I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

Io t'invoco, mio Dio: dammi risposta; porgi l'orecchio, ascolta la mia voce,

Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

mostrami i prodigi del tuo amore: tu che salvi dai nemici chi si affida alla tua destra.

Keep me as the apple of the eye, hide me under the shadow of thy wings,

Custodiscimi come pupilla degli occhi, proteggimi all'ombra delle tue ali,

From the wicked that oppress me, from my deadly enemies, who compass me about.

di fronte agli empi che mi opprimono, ai nemici che mi accerchiano.

They are inclosed in their own fat: with their mouth they speak proudly.

Essi hanno chiuso il loro cuore, le loro bocche parlano con arroganza.

They have now compassed us in our steps: they have set their eyes bowing down to the earth;

Eccoli, avanzano, mi circondano, puntano gli occhi per abbattermi;

Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

simili a un leone che brama la preda, a un leoncello che si apposta in agguato.

Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

Sorgi, Signore, affrontalo, abbattilo; con la tua spada scampami dagli empi,

From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

con la tua mano, Signore, dal regno dei morti che non hanno più parte in questa vita. Sazia pure dei tuoi beni il loro ventre se ne sazino anche i figli e ne avanzi per i loro bambini.

As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Ma io per la giustizia contemplerò il tuo volto, al risveglio mi sazierò della tua presenza.

Psalms 18 - Salmi 18


Psalms Chapter 18 King James Bible - Salmi Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 17
Salmi 17

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 18

To the chief Musician, A Psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.

Al maestro del coro. Di Davide, servo del Signore, che rivolse al Signore le parole di questo canto, quando il Signore lo liberò dal potere di tutti i suoi nemici, e dalla mano di Saul. Disse dunque:

The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

Signore, mia roccia, mia fortezza, mio liberatore; mio Dio, mia rupe, in cui trovo riparo; mio scudo e baluardo, mia potente salvezza.

I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Invoco il Signore, degno di lode, e sarò salvato dai miei nemici.

The sorrows of death compassed me, and the floods of ungodly men made me afraid.

Mi circondavano flutti di morte, mi travolgevano torrenti impetuosi;

The sorrows of hell compassed me about: the snares of death prevented me.

gia mi avvolgevano i lacci degli inferi, gia mi stringevano agguati mortali.

In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

Nel mio affanno invocai il Signore, nell'angoscia gridai al mio Dio: dal suo tempio ascoltò la mia voce, al suo orecchio pervenne il mio grido.

Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

La terra tremò e si scosse; vacillarono le fondamenta dei monti, si scossero perché egli era sdegnato.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Dalle sue narici saliva fumo, dalla sua bocca un fuoco divorante; da lui sprizzavano carboni ardenti.

He bowed the heavens also, and came down: and darkness was under his feet.

Abbassò i cieli e discese, fosca caligine sotto i suoi piedi.

And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

Cavalcava un cherubino e volava, si librava sulle ali del vento.

He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

Si avvolgeva di tenebre come di velo, acque oscure e dense nubi lo coprivano.

At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

Davanti al suo fulgore si dissipavano le nubi con grandine e carboni ardenti.

The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

Il Signore tuonò dal cielo, l'Altissimo fece udire la sua voce: grandine e carboni ardenti.

Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

Scagliò saette e li disperse, fulminò con folgori e li sconfisse.

Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

Allora apparve il fondo del mare, si scoprirono le fondamenta del mondo, per la tua minaccia, Signore, per lo spirare del tuo furore.

He sent from above, he took me, he drew me out of many waters.

Stese la mano dall'alto e mi prese, mi sollevò dalle grandi acque,

He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

mi liberò da nemici potenti, da coloro che mi odiavano ed eran più forti di me.

They prevented me in the day of my calamity: but the LORD was my stay.

Mi assalirono nel giorno di sventura, ma il Signore fu mio sostegno;

He brought me forth also into a large place; he delivered me, because he delighted in me.

mi portò al largo, mi liberò perché mi vuol bene.

The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

Il Signore mi tratta secondo la mia giustizia, mi ripaga secondo l'innocenza delle mie mani;

For I have kept the ways of the LORD, and have not wickedly departed from my God.

perché ho custodito le vie del Signore, non ho abbandonato empiamente il mio Dio.

For all his judgments were before me, and I did not put away his statutes from me.

I suoi giudizi mi stanno tutti davanti, non ho respinto da me la sua legge;

I was also upright before him, and I kept myself from mine iniquity.

ma integro sono stato con lui e mi sono guardato dalla colpa.

Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

Il Signore mi rende secondo la mia giustizia, secondo l'innocenza delle mie mani davanti ai suoi occhi.

With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

Con l'uomo buono tu sei buono con l'uomo integro tu sei integro,

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

con l'uomo puro tu sei puro, con il perverso tu sei astuto.

For thou wilt save the afflicted people; but wilt bring down high looks.

Perché tu salvi il popolo degli umili, ma abbassi gli occhi dei superbi.

For thou wilt light my candle: the LORD my God will enlighten my darkness.

Tu, Signore, sei luce alla mia lampada; il mio Dio rischiara le mie tenebre.

For by thee I have run through a troop; and by my God have I leaped over a wall.

Con te mi lancerò contro le schiere, con il mio Dio scavalcherò le mura.

As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

La via di Dio è diritta, la parola del Signore è provata al fuoco; egli è scudo per chi in lui si rifugia.

For who is God save the LORD? or who is a rock save our God?

Infatti, chi è Dio, se non il Signore? O chi è rupe, se non il nostro Dio?

It is God that girdeth me with strength, and maketh my way perfect.

Il Dio che mi ha cinto di vigore e ha reso integro il mio cammino;

He maketh my feet like hinds' feet, and setteth me upon my high places.

mi ha dato agilità come di cerve, sulle alture mi ha fatto stare saldo;

He teacheth my hands to war, so that a bow of steel is broken by mine arms.

ha addestrato le mie mani alla battaglia, le mie braccia a tender l'arco di bronzo.

Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

Tu mi hai dato il tuo scudo di salvezza, la tua destra mi ha sostenuto, la tua bontà mi ha fatto crescere.

Thou hast enlarged my steps under me, that my feet did not slip.

Hai spianato la via ai miei passi, i miei piedi non hanno vacillato.

I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

Ho inseguito i miei nemici e li ho raggiunti, non sono tornato senza averli annientati.

I have wounded them that they were not able to rise: they are fallen under my feet.

Li ho colpiti e non si sono rialzati, sono caduti sotto i miei piedi.

For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

Tu mi hai cinto di forza per la guerra, hai piegato sotto di me gli avversari.

Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

Dei nemici mi hai mostrato le spalle, hai disperso quanti mi odiavano.

They cried, but there was none to save them: even unto the LORD, but he answered them not.

Hanno gridato e nessuno li ha salvati, al Signore, ma non ha risposto.

Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

Come polvere al vento li ho dispersi, calpestati come fango delle strade.

Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

Mi hai scampato dal popolo in rivolta, mi hai posto a capo delle nazioni. Un popolo che non conoscevo mi ha servito;

As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

all'udirmi, subito mi obbedivano, stranieri cercavano il mio favore,

The strangers shall fade away, and be afraid out of their close places.

impallidivano uomini stranieri e uscivano tremanti dai loro nascondigli.

The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

Viva il Signore e benedetta la mia rupe, sia esaltato il Dio della mia salvezza.

It is God that avengeth me, and subdueth the people under me.

Dio, tu mi accordi la rivincita e sottometti i popoli al mio giogo,

He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

mi scampi dai nemici furenti, dei miei avversari mi fai trionfare e mi liberi dall'uomo violento.

Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

Per questo, Signore, ti loderò tra i popoli e canterò inni di gioia al tuo nome.

Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

Egli concede al suo re grandi vittorie, si mostra fedele al suo consacrato, a Davide e alla sua discendenza per sempre.

Psalms 19 - Salmi 19


Psalms Chapter 19 King James Bible - Salmi Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 18
Salmi 18

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 19

To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament sheweth his handywork.

Al maestro del coro. Salmo. Di Davide. I cieli narrano la gloria di Dio, e l'opera delle sue mani annunzia il firmamento.

Day unto day uttereth speech, and night unto night sheweth knowledge.

Il giorno al giorno ne affida il messaggio e la notte alla notte ne trasmette notizia.

There is no speech nor language, where their voice is not heard.

Non è linguaggio e non sono parole, di cui non si oda il suono.

Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

Per tutta la terra si diffonde la loro voce e ai confini del mondo la loro parola.

Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

Là pose una tenda per il sole che esce come sposo dalla stanza nuziale, esulta come prode che percorre la via.

His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

Egli sorge da un estremo del cielo e la sua corsa raggiunge l'altro estremo: nulla si sottrae al suo calore.

The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

La legge del Signore è perfetta, rinfranca l'anima; la testimonianza del Signore è verace, rende saggio il semplice.

The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

Gli ordini del Signore sono giusti, fanno gioire il cuore; i comandi del Signore sono limpidi, danno luce agli occhi.

The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

Il timore del Signore è puro, dura sempre; i giudizi del Signore sono tutti fedeli e giusti,

More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

più preziosi dell'oro, di molto oro fino, più dolci del miele e di un favo stillante.

Moreover by them is thy servant warned: and in keeping of them there is great reward.

Anche il tuo servo in essi è istruito, per chi li osserva è grande il profitto.

Who can understand his errors? cleanse thou me from secret faults.

Le inavvertenze chi le discerne? Assolvimi dalle colpe che non vedo.

Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

Anche dall'orgoglio salva il tuo servo perché su di me non abbia potere; allora sarò irreprensibile, sarò puro dal grande peccato.

Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

Ti siano gradite le parole della mia bocca, davanti a te i pensieri del mio cuore. Signore, mia rupe e mio redentore.

Psalms 20 - Salmi 20


Psalms Chapter 20 King James Bible - Salmi Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 19
Salmi 19

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 20

To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

Al maestro del coro. Salmo. Di Davide. Ti ascolti il Signore nel giorno della prova, ti protegga il nome del Dio di Giacobbe.

Send thee help from the sanctuary, and strengthen thee out of Zion;

Ti mandi l'aiuto dal suo santuario e dall'alto di Sion ti sostenga.

Remember all thy offerings, and accept thy burnt sacrifice; Selah.

Ricordi tutti i tuoi sacrifici e gradisca i tuoi olocausti.

Grant thee according to thine own heart, and fulfil all thy counsel.

Ti conceda secondo il tuo cuore, faccia riuscire ogni tuo progetto.

We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

Esulteremo per la tua vittoria, spiegheremo i vessilli in nome del nostro Dio; adempia il Signore tutte le tue domande.

Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

Ora so che il Signore salva il suo consacrato; gli ha risposto dal suo cielo santo con la forza vittoriosa della sua destra.

Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

Chi si vanta dei carri e chi dei cavalli, noi siamo forti nel nome del Signore nostro Dio.

They are brought down and fallen: but we are risen, and stand upright.

Quelli si piegano e cadono, ma noi restiamo in piedi e siamo saldi.

Save, LORD: let the king hear us when we call.

Salva il re, o Signore, rispondici, quando ti invochiamo.

Psalms 21 - Salmi 21


Psalms Chapter 21 King James Bible - Salmi Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 20
Salmi 20

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 21

To the chief Musician, A Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

Al maestro del coro. Salmo. Di Davide. Signore, il re gioisce della tua potenza, quanto esulta per la tua salvezza!

Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

Hai soddisfatto il desiderio del suo cuore, non hai respinto il voto delle sue labbra.

For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

Gli vieni incontro con larghe benedizioni; gli poni sul capo una corona di oro fino.

He asked life of thee, and thou gavest it him, even length of days for ever and ever.

Vita ti ha chiesto, a lui l'hai concessa, lunghi giorni in eterno, senza fine.

His glory is great in thy salvation: honour and majesty hast thou laid upon him.

Grande è la sua gloria per la tua salvezza, lo avvolgi di maestà e di onore;

For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

lo fai oggetto di benedizione per sempre, lo inondi di gioia dinanzi al tuo volto.

For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

Perché il re confida nel Signore: per la fedeltà dell'Altissimo non sarà mai scosso.

Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

La tua mano raggiungerà ogni tuo nemico, la tua destra raggiungerà chiunque ti odia.

Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

Ne farai una fornace ardente, nel giorno in cui ti mostrerai: il Signore li consumerà nella sua ira, li divorerà il fuoco.

Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

Sterminerai dalla terra la loro prole, la loro stirpe di mezzo agli uomini.

For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

Perché hanno ordito contro di te il male, hanno tramato insidie, non avranno successo.

Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

Hai fatto loro voltare le spalle, contro di essi punterai il tuo arco.

Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

Alzati, Signore, in tutta la tua forza; canteremo inni alla tua potenza.

Psalms 22 - Salmi 22


Psalms Chapter 22 King James Bible - Salmi Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 21
Salmi 21

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 22

To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

Al maestro del coro. Sull'aria: «Cerva dell'aurora». Salmo. Di Davide. «Dio mio, Dio mio, perché mi hai abbandonato? Tu sei lontano dalla mia salvezza»: sono le parole del mio lamento.

O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

Dio mio, invoco di giorno e non rispondi, grido di notte e non trovo riposo.

But thou art holy, O thou that inhabitest the praises of Israel.

Eppure tu abiti la santa dimora, tu, lode di Israele.

Our fathers trusted in thee: they trusted, and thou didst deliver them.

In te hanno sperato i nostri padri, hanno sperato e tu li hai liberati;

They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

a te gridarono e furono salvati, sperando in te non rimasero delusi.

But I am a worm, and no man; a reproach of men, and despised of the people.

Ma io sono verme, non uomo, infamia degli uomini, rifiuto del mio popolo.

All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

Mi scherniscono quelli che mi vedono, storcono le labbra, scuotono il capo:

He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

«Si è affidato al Signore, lui lo scampi; lo liberi, se è suo amico».

But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

Sei tu che mi hai tratto dal grembo, mi hai fatto riposare sul petto di mia madre.

I was cast upon thee from the womb: thou art my God from my mother's belly.

Al mio nascere tu mi hai raccolto, dal grembo di mia madre sei tu il mio Dio.

Be not far from me; for trouble is near; for there is none to help.

Da me non stare lontano, poiché l'angoscia è vicina e nessuno mi aiuta.

Many bulls have compassed me: strong bulls of Bashan have beset me round.

Mi circondano tori numerosi, mi assediano tori di Basan.

They gaped upon me with their mouths, as a ravening and a roaring lion.

Spalancano contro di me la loro bocca come leone che sbrana e ruggisce.

I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

Come acqua sono versato, sono slogate tutte le mie ossa. Il mio cuore è come cera, si fonde in mezzo alle mie viscere.

My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

E' arido come un coccio il mio palato, la mia lingua si è incollata alla gola, su polvere di morte mi hai deposto.

For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

Un branco di cani mi circonda, mi assedia una banda di malvagi; hanno forato le mie mani e i miei piedi,

I may tell all my bones: they look and stare upon me.

posso contare tutte le mie ossa. Essi mi guardano, mi osservano:

They part my garments among them, and cast lots upon my vesture.

si dividono le mie vesti, sul mio vestito gettano la sorte.

But be not thou far from me, O LORD: O my strength, haste thee to help me.

Ma tu, Signore, non stare lontano, mia forza, accorri in mio aiuto.

Deliver my soul from the sword; my darling from the power of the dog.

Scampami dalla spada, dalle unghie del cane la mia vita.

Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

Salvami dalla bocca del leone e dalle corna dei bufali.

I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

Annunzierò il tuo nome ai miei fratelli, ti loderò in mezzo all'assemblea.

Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

Lodate il Signore, voi che lo temete, gli dia gloria la stirpe di Giacobbe, lo tema tutta la stirpe di Israele;

For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

perché egli non ha disprezzato né sdegnato l'afflizione del misero, non gli ha nascosto il suo volto, ma, al suo grido d'aiuto, lo ha esaudito.

My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

Sei tu la mia lode nella grande assemblea, scioglierò i miei voti davanti ai suoi fedeli.

The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

I poveri mangeranno e saranno saziati, loderanno il Signore quanti lo cercano: «Viva il loro cuore per sempre».

All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

Ricorderanno e torneranno al Signore tutti i confini della terra, si prostreranno davanti a lui tutte le famiglie dei popoli.

For the kingdom is the LORD'S: and he is the governor among the nations.

Poiché il regno è del Signore, egli domina su tutte le nazioni.

All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

A lui solo si prostreranno quanti dormono sotto terra, davanti a lui si curveranno quanti discendono nella polvere.

A seed shall serve him; it shall be accounted to the Lord for a generation.

lo servirà la mia discendenza. Si parlerà del Signore alla generazione che viene;

They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

annunzieranno la sua giustizia; al popolo che nascerà diranno: «Ecco l'opera del Signore!».

Psalms 23 - Salmi 23


Psalms Chapter 23 King James Bible - Salmi Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 22
Salmi 22

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 23

A Psalm of David. The LORD is my shepherd; I shall not want.

Salmo. Di Davide. non manco di nulla;

He maketh me to lie down in green pastures: he leadeth me beside the still waters.

su pascoli erbosi mi fa riposare ad acque tranquille mi conduce.

He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

Mi rinfranca, mi guida per il giusto cammino, per amore del suo nome.

Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

Se dovessi camminare in una valle oscura, non temerei alcun male, perché tu sei con me. Il tuo bastone e il tuo vincastro mi danno sicurezza.

Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

Davanti a me tu prepari una mensa sotto gli occhi dei miei nemici; cospargi di olio il mio capo. Il mio calice trabocca.

Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Felicità e grazia mi saranno compagne tutti i giorni della mia vita, e abiterò nella casa del Signore per lunghissimi anni.

Psalms 24 - Salmi 24


Psalms Chapter 24 King James Bible - Salmi Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 23
Salmi 23

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 24

A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

Di Davide. Salmo. l'universo e i suoi abitanti.

For he hath founded it upon the seas, and established it upon the floods.

E' lui che l'ha fondata sui mari, e sui fiumi l'ha stabilita.

Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

Chi salirà il monte del Signore, chi starà nel suo luogo santo?

He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

Chi ha mani innocenti e cuore puro, chi non pronunzia menzogna, chi non giura a danno del suo prossimo.

He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

Otterrà benedizione dal Signore, giustizia da Dio sua salvezza.

This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

Ecco la generazione che lo cerca, che cerca il tuo volto, Dio di Giacobbe.

Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

Sollevate, porte, i vostri frontali, alzatevi, porte antiche, ed entri il re della gloria.

Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

Chi è questo re della gloria? Il Signore forte e potente, il Signore potente in battaglia.

Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

Sollevate, porte, i vostri frontali, alzatevi, porte antiche, ed entri il re della gloria.

Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Chi è questo re della gloria? Il Signore degli eserciti è il re della gloria.

Psalms 25 - Salmi 25


Psalms Chapter 25 King James Bible - Salmi Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 24
Salmi 24

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 25

A Psalm of David. Unto thee, O LORD, do I lift up my soul.

Di Davide.

O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

Dio mio, in te confido: non sia confuso! Non trionfino su di me i miei nemici!

Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

Chiunque spera in te non resti deluso, sia confuso chi tradisce per un nulla.

Shew me thy ways, O LORD; teach me thy paths.

Fammi conoscere, Signore, le tue vie, insegnami i tuoi sentieri.

Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

Guidami nella tua verità e istruiscimi, perché sei tu il Dio della mia salvezza, in te ho sempre sperato.

Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

Ricordati, Signore, del tuo amore, della tua fedeltà che è da sempre.

Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

Non ricordare i peccati della mia giovinezza: ricordati di me nella tua misericordia, per la tua bontà, Signore.

Good and upright is the LORD: therefore will he teach sinners in the way.

Buono e retto è il Signore, la via giusta addita ai peccatori;

The meek will he guide in judgment: and the meek will he teach his way.

guida gli umili secondo giustizia, insegna ai poveri le sue vie.

All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

Tutti i sentieri del Signore sono verità e grazia per chi osserva il suo patto e i suoi precetti.

For thy name's sake, O LORD, pardon mine iniquity; for it is great.

Per il tuo nome, Signore, perdona il mio peccato anche se grande.

What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

Chi è l'uomo che teme Dio? Gli indica il cammino da seguire.

His soul shall dwell at ease; and his seed shall inherit the earth.

Egli vivrà nella ricchezza, la sua discendenza possederà la terra.

The secret of the LORD is with them that fear him; and he will shew them his covenant.

Il Signore si rivela a chi lo teme, gli fa conoscere la sua alleanza.

Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

Tengo i miei occhi rivolti al Signore, perché libera dal laccio il mio piede.

Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

Volgiti a me e abbi misericordia, perché sono solo ed infelice.

The troubles of my heart are enlarged: O bring thou me out of my distresses.

Allevia le angosce del mio cuore, liberami dagli affanni.

Look upon mine affliction and my pain; and forgive all my sins.

Vedi la mia miseria e la mia pena e perdona tutti i miei peccati.

Consider mine enemies; for they are many; and they hate me with cruel hatred.

Guarda i miei nemici: sono molti e mi detestano con odio violento.

O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

Proteggimi, dammi salvezza; al tuo riparo io non sia deluso.

Let integrity and uprightness preserve me; for I wait on thee.

Mi proteggano integrità e rettitudine, perché in te ho sperato.

Redeem Israel, O God, out of all his troubles.

O Dio, libera Israele da tutte le sue angosce.

Psalms 26 - Salmi 26


Psalms Chapter 26 King James Bible - Salmi Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 25
Salmi 25

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 26

A Psalm of David. Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

Di Davide. nell'integrità ho camminato, confido nel Signore, non potrò vacillare.

Examine me, O LORD, and prove me; try my reins and my heart.

Scrutami, Signore, e mettimi alla prova, raffinami al fuoco il cuore e la mente.

For thy lovingkindness is before mine eyes: and I have walked in thy truth.

La tua bontà è davanti ai miei occhi e nella tua verità dirigo i miei passi.

I have not sat with vain persons, neither will I go in with dissemblers.

Non siedo con gli uomini mendaci e non frequento i simulatori.

I have hated the congregation of evil doers; and will not sit with the wicked.

Odio l'alleanza dei malvagi, non mi associo con gli empi.

I will wash mine hands in innocency: so will I compass thine altar, O LORD:

Lavo nell'innocenza le mie mani e giro attorno al tuo altare, Signore,

That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

per far risuonare voci di lode e per narrare tutte le tue meraviglie.

LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

Signore, amo la casa dove dimori e il luogo dove abita la tua gloria.

Gather not my soul with sinners, nor my life with bloody men:

Non travolgermi insieme ai peccatori, con gli uomini di sangue non perder la mia vita,

In whose hands is mischief, and their right hand is full of bribes.

perché nelle loro mani è la perfidia, la loro destra è piena di regali.

But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

Integro è invece il mio cammino; riscattami e abbi misericordia.

My foot standeth in an even place: in the congregations will I bless the LORD.

Il mio piede sta su terra piana; nelle assemblee benedirò il Signore.

Psalms 27 - Salmi 27


Psalms Chapter 27 King James Bible - Salmi Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 26
Salmi 26

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 27

A Psalm of David. The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

Di Davide. di chi avrò paura? Il Signore è difesa della mia vita, di chi avrò timore?

When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

Quando mi assalgono i malvagi per straziarmi la carne, sono essi, avversari e nemici, a inciampare e cadere.

Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

Se contro di me si accampa un esercito, il mio cuore non teme; se contro di me divampa la battaglia, anche allora ho fiducia.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

Una cosa ho chiesto al Signore, questa sola io cerco: abitare nella casa del Signore tutti i giorni della mia vita, per gustare la dolcezza del Signore ed ammirare il suo santuario.

For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

Egli mi offre un luogo di rifugio nel giorno della sventura. Mi nasconde nel segreto della sua dimora, mi solleva sulla rupe.

And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

E ora rialzo la testa sui nemici che mi circondano; immolerò nella sua casa sacrifici d'esultanza, inni di gioia canterò al Signore.

Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

Ascolta, Signore, la mia voce. Io grido: abbi pietà di me! Rispondimi.

When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

Di te ha detto il mio cuore: «Cercate il suo volto» il tuo volto, Signore, io cerco.

Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

Non nascondermi il tuo volto, non respingere con ira il tuo servo. Sei tu il mio aiuto, non lasciarmi, non abbandonarmi, Dio della mia salvezza.

When my father and my mother forsake me, then the LORD will take me up.

Mio padre e mia madre mi hanno abbandonato, ma il Signore mi ha raccolto.

Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

Mostrami, Signore, la tua via, guidami sul retto cammino, a causa dei miei nemici.

Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

Non espormi alla brama dei miei avversari; contro di me sono insorti falsi testimoni che spirano violenza.

I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

Sono certo di contemplare la bontà del Signore nella terra dei viventi.

Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Spera nel Signore, sii forte, si rinfranchi il tuo cuore e spera nel Signore.

Psalms 28 - Salmi 28


Psalms Chapter 28 King James Bible - Salmi Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 27
Salmi 27

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 28

A Psalm of David. Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

Di Davide. non restare in silenzio, mio Dio, perché, se tu non mi parli, io sono come chi scende nella fossa.

Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

Ascolta la voce della mia supplica, quando ti grido aiuto, quando alzo le mie mani verso il tuo santo tempio.

Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

Non travolgermi con gli empi, con quelli che operano il male. Parlano di pace al loro prossimo, ma hanno la malizia nel cuore.

Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

Ripagali secondo la loro opera e la malvagità delle loro azioni. Secondo le opere delle loro mani, rendi loro quanto meritano.

Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

Poiché non hanno compreso l'agire del Signore e le opere delle sue mani, egli li abbatta e non li rialzi.

Blessed be the LORD, because he hath heard the voice of my supplications.

Sia benedetto il Signore, che ha dato ascolto alla voce della mia preghiera;

The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

il Signore è la mia forza e il mio scudo, ho posto in lui la mia fiducia; mi ha dato aiuto ed esulta il mio cuore, con il mio canto gli rendo grazie.

The LORD is their strength, and he is the saving strength of his anointed.

Il Signore è la forza del suo popolo, rifugio di salvezza del suo consacrato.

Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Salva il tuo popolo e la tua eredità benedici, guidali e sostienili per sempre.

Psalms 29 - Salmi 29


Psalms Chapter 29 King James Bible - Salmi Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 28
Salmi 28

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 29

A Psalm of David. Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

Salmo. Di Davide. date al Signore gloria e potenza.

Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

Date al Signore la gloria del suo nome, prostratevi al Signore in santi ornamenti.

The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

Il Signore tuona sulle acque, il Dio della gloria scatena il tuono, il Signore, sull'immensità delle acque.

The voice of the LORD is powerful; the voice of the LORD is full of majesty.

Il Signore tuona con forza, tuona il Signore con potenza.

The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

Il tuono del Signore schianta i cedri, il Signore schianta i cedri del Libano.

He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

Fa balzare come un vitello il Libano e il Sirion come un giovane bufalo.

The voice of the LORD divideth the flames of fire.

Il tuono saetta fiamme di fuoco,

The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

il tuono scuote la steppa, il Signore scuote il deserto di Kades.

The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

Il tuono fa partorire le cerve e spoglia le foreste. Nel suo tempio tutti dicono: «Gloria!».

The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

Il Signore è assiso sulla tempesta, il Signore siede re per sempre.

The LORD will give strength unto his people; the LORD will bless his people with peace.

Il Signore darà forza al suo popolo benedirà il suo popolo con la pace.

Psalms 30 - Salmi 30


Psalms Chapter 30 King James Bible - Salmi Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 29
Salmi 29

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 30

A Psalm and Song at the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

Salmo. Canto per la festa della dedicazione del tempio. Di Davide. Ti esalterò, Signore, perché mi hai liberato e su di me non hai lasciato esultare i nemici.

O LORD my God, I cried unto thee, and thou hast healed me.

Signore Dio mio, a te ho gridato e mi hai guarito.

O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

Signore, mi hai fatto risalire dagli inferi, mi hai dato vita perché non scendessi nella tomba.

Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

Cantate inni al Signore, o suoi fedeli, rendete grazie al suo santo nome,

For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

perché la sua collera dura un istante, la sua bontà per tutta la vita. Alla sera sopraggiunge il pianto e al mattino, ecco la gioia.

And in my prosperity I said, I shall never be moved.

Nella mia prosperità ho detto: «Nulla mi farà vacillare!».

LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

Nella tua bontà, o Signore, mi hai posto su un monte sicuro; ma quando hai nascosto il tuo volto, io sono stato turbato.

I cried to thee, O LORD; and unto the LORD I made supplication.

A te grido, Signore, chiedo aiuto al mio Dio.

What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

Quale vantaggio dalla mia morte, dalla mia discesa nella tomba? Ti potrà forse lodare la polvere e proclamare la tua fedeltà?

Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

Ascolta, Signore, abbi misericordia, Signore, vieni in mio aiuto.

Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

Hai mutato il mio lamento in danza, la mia veste di sacco in abito di gioia,

To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

perché io possa cantare senza posa.

Psalms 31 - Salmi 31


Psalms Chapter 31 King James Bible - Salmi Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 30
Salmi 30

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 31

To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

Al maestro del coro. Salmo. Di Davide. In te, Signore, mi sono rifugiato, mai sarò deluso; per la tua giustizia salvami.

Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

Porgi a me l'orecchio, vieni presto a liberarmi. Sii per me la rupe che mi accoglie, la cinta di riparo che mi salva.

For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

Tu sei la mia roccia e il mio baluardo, per il tuo nome dirigi i miei passi.

Pull me out of the net that they have laid privily for me: for thou art my strength.

Scioglimi dal laccio che mi hanno teso, perché sei tu la mia difesa.

Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

Mi affido alle tue mani; tu mi riscatti, Signore, Dio fedele.

I have hated them that regard lying vanities: but I trust in the LORD.

Tu detesti chi serve idoli falsi, ma io ho fede nel Signore.

I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

Esulterò di gioia per la tua grazia, perché hai guardato alla mia miseria, hai conosciuto le mie angosce;

And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

non mi hai consegnato nelle mani del nemico, hai guidato al largo i miei passi.

Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

Abbi pietà di me, Signore, sono nell'affanno; per il pianto si struggono i miei occhi, la mia anima e le mie viscere.

For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

Si consuma nel dolore la mia vita, i miei anni passano nel gemito; inaridisce per la pena il mio vigore, si dissolvono tutte le mie ossa.

I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

Sono l'obbrobrio dei miei nemici, il disgusto dei miei vicini, l'orrore dei miei conoscenti; chi mi vede per strada mi sfugge.

I am forgotten as a dead man out of mind: I am like a broken vessel.

Sono caduto in oblio come un morto, sono divenuto un rifiuto.

For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

Se odo la calunnia di molti, il terrore mi circonda; quando insieme contro di me congiurano, tramano di togliermi la vita.

But I trusted in thee, O LORD: I said, Thou art my God.

Ma io confido in te, Signore; dico: «Tu sei il mio Dio,

My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

nelle tue mani sono i miei giorni». Liberami dalla mano dei miei nemici, dalla stretta dei miei persecutori:

Make thy face to shine upon thy servant: save me for thy mercies' sake.

fà splendere il tuo volto sul tuo servo, salvami per la tua misericordia.

Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

Signore, ch'io non resti confuso, perché ti ho invocato; siano confusi gli empi, tacciano negli inferi.

Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

Fà tacere le labbra di menzogna, che dicono insolenze contro il giusto con orgoglio e disprezzo.

Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

Quanto è grande la tua bontà, Signore! La riservi per coloro che ti temono, ne ricolmi chi in te si rifugia davanti agli occhi di tutti.

Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

Tu li nascondi al riparo del tuo volto, lontano dagli intrighi degli uomini; li metti al sicuro nella tua tenda, lontano dalla rissa delle lingue.

Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

Benedetto il Signore, che ha fatto per me meraviglie di grazia in una fortezza inaccessibile.

For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

Io dicevo nel mio sgomento: «Sono escluso dalla tua presenza». Tu invece hai ascoltato la voce della mia preghiera quando a te gridavo aiuto.

O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

Amate il Signore, voi tutti suoi santi; il Signore protegge i suoi fedeli e ripaga oltre misura l'orgoglioso.

Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

Siate forti, riprendete coraggio, o voi tutti che sperate nel Signore.

Psalms 32 - Salmi 32


Psalms Chapter 32 King James Bible - Salmi Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 31
Salmi 31

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 32

A Psalm of David, Maschil. Blessed is he whose transgression is forgiven, whose sin is covered.

Di Davide. Maskil. e perdonato il peccato.

Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

Beato l'uomo a cui Dio non imputa alcun male e nel cui spirito non è inganno.

When I kept silence, my bones waxed old through my roaring all the day long.

Tacevo e si logoravano le mie ossa, mentre gemevo tutto il giorno.

For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

Giorno e notte pesava su di me la tua mano, come per arsura d'estate inaridiva il mio vigore.

I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

Ti ho manifestato il mio peccato, non ho tenuto nascosto il mio errore. Ho detto: «Confesserò al Signore le mie colpe» e tu hai rimesso la malizia del mio peccato.

For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

Per questo ti prega ogni fedele nel tempo dell'angoscia. Quando irromperanno grandi acque non lo potranno raggiungere.

Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

Tu sei il mio rifugio, mi preservi dal pericolo, mi circondi di esultanza per la salvezza.

I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

Ti farò saggio, t'indicherò la via da seguire; con gli occhi su di te, ti darò consiglio.

Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

Non siate come il cavallo e come il mulo privi d'intelligenza; si piega la loro fierezza con morso e briglie, se no, a te non si avvicinano.

Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

Molti saranno i dolori dell'empio, ma la grazia circonda chi confida nel Signore.

Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Gioite nel Signore ed esultate, giusti, giubilate, voi tutti, retti di cuore.

Psalms 33 - Salmi 33


Psalms Chapter 33 King James Bible - Salmi Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 32
Salmi 32

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

Esultate, giusti, nel Signore; ai retti si addice la lode.

Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

Lodate il Signore con la cetra, con l'arpa a dieci corde a lui cantate.

Sing unto him a new song; play skilfully with a loud noise.

Cantate al Signore un canto nuovo, suonate la cetra con arte e acclamate.

For the word of the LORD is right; and all his works are done in truth.

Poiché retta è la parola del Signore e fedele ogni sua opera.

He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

Egli ama il diritto e la giustizia, della sua grazia è piena la terra.

By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

Dalla parola del Signore furono fatti i cieli, dal soffio della sua bocca ogni loro schiera.

He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

Come in un otre raccoglie le acque del mare, chiude in riserve gli abissi.

Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

Tema il Signore tutta la terra, tremino davanti a lui gli abitanti del mondo,

For he spake, and it was done; he commanded, and it stood fast.

perché egli parla e tutto è fatto, comanda e tutto esiste.

The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

Il Signore annulla i disegni delle nazioni, rende vani i progetti dei popoli.

The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

Ma il piano del Signore sussiste per sempre, i pensieri del suo cuore per tutte le generazioni.

Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

Beata la nazione il cui Dio è il Signore, il popolo che si è scelto come erede.

The LORD looketh from heaven; he beholdeth all the sons of men.

Il Signore guarda dal cielo, egli vede tutti gli uomini.

From the place of his habitation he looketh upon all the inhabitants of the earth.

Dal luogo della sua dimora scruta tutti gli abitanti della terra,

He fashioneth their hearts alike; he considereth all their works.

lui che, solo, ha plasmato il loro cuore e comprende tutte le loro opere.

There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

Il re non si salva per un forte esercito né il prode per il suo grande vigore.

An horse is a vain thing for safety: neither shall he deliver any by his great strength.

Il cavallo non giova per la vittoria, con tutta la sua forza non potrà salvare.

Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

Ecco, l'occhio del Signore veglia su chi lo teme, su chi spera nella sua grazia,

To deliver their soul from death, and to keep them alive in famine.

per liberarlo dalla morte e nutrirlo in tempo di fame.

Our soul waiteth for the LORD: he is our help and our shield.

L'anima nostra attende il Signore, egli è nostro aiuto e nostro scudo.

For our heart shall rejoice in him, because we have trusted in his holy name.

In lui gioisce il nostro cuore e confidiamo nel suo santo nome.

Let thy mercy, O LORD, be upon us, according as we hope in thee.

Signore, sia su di noi la tua grazia, perché in te speriamo.

Psalms 34 - Salmi 34


Psalms Chapter 34 King James Bible - Salmi Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 33
Salmi 33

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 34

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise shall continually be in my mouth.

Di Davide, quando si finse pazzo in presenza di Abimelech e, da lui scacciato, se ne andò. Benedirò il Signore in ogni tempo, sulla mia bocca sempre la sua lode.

My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

Io mi glorio nel Signore, ascoltino gli umili e si rallegrino.

O magnify the LORD with me, and let us exalt his name together.

Celebrate con me il Signore, esaltiamo insieme il suo nome.

I sought the LORD, and he heard me, and delivered me from all my fears.

Ho cercato il Signore e mi ha risposto e da ogni timore mi ha liberato.

They looked unto him, and were lightened: and their faces were not ashamed.

Guardate a lui e sarete raggianti, non saranno confusi i vostri volti.

This poor man cried, and the LORD heard him, and saved him out of all his troubles.

Questo povero grida e il Signore lo ascolta, lo libera da tutte le sue angosce.

The angel of the LORD encampeth round about them that fear him, and delivereth them.

L'angelo del Signore si accampa attorno a quelli che lo temono e li salva.

O taste and see that the LORD is good: blessed is the man that trusteth in him.

Gustate e vedete quanto è buono il Signore; beato l'uomo che in lui si rifugia.

O fear the LORD, ye his saints: for there is no want to them that fear him.

Temete il Signore, suoi santi, nulla manca a coloro che lo temono.

The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

I ricchi impoveriscono e hanno fame, ma chi cerca il Signore non manca di nulla.

Come, ye children, hearken unto me: I will teach you the fear of the LORD.

Venite, figli, ascoltatemi; v'insegnerò il timore del Signore.

What man is he that desireth life, and loveth many days, that he may see good?

C'è qualcuno che desidera la vita e brama lunghi giorni per gustare il bene?

Keep thy tongue from evil, and thy lips from speaking guile.

Preserva la lingua dal male, le labbra da parole bugiarde.

Depart from evil, and do good; seek peace, and pursue it.

Stà lontano dal male e fà il bene, cerca la pace e perseguila.

The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

Gli occhi del Signore sui giusti, i suoi orecchi al loro grido di aiuto.

The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

Il volto del Signore contro i malfattori, per cancellarne dalla terra il ricordo.

The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

Gridano e il Signore li ascolta, li salva da tutte le loro angosce.

The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

Il Signore è vicino a chi ha il cuore ferito, egli salva gli spiriti affranti.

Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

Molte sono le sventure del giusto, ma lo libera da tutte il Signore.

He keepeth all his bones: not one of them is broken.

Preserva tutte le sue ossa, neppure uno sarà spezzato.

Evil shall slay the wicked: and they that hate the righteous shall be desolate.

La malizia uccide l'empio e chi odia il giusto sarà punito.

The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

Il Signore riscatta la vita dei suoi servi, chi in lui si rifugia non sarà condannato.

Psalms 35 - Salmi 35


Psalms Chapter 35 King James Bible - Salmi Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 34
Salmi 34

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 35

A Psalm of David. Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

Di Davide. combatti chi mi combatte.

Take hold of shield and buckler, and stand up for mine help.

Afferra i tuoi scudi e sorgi in mio aiuto.

Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

Vibra la lancia e la scure contro chi mi insegue, dimmi: «Sono io la tua salvezza».

Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

Siano confusi e coperti di ignominia quelli che attentano alla mia vita; retrocedano e siano umiliati quelli che tramano la mia sventura.

Let them be as chaff before the wind: and let the angel of the LORD chase them.

Siano come pula al vento e l'angelo del Signore li incalzi;

Let their way be dark and slippery: and let the angel of the LORD persecute them.

la loro strada sia buia e scivolosa quando li insegue l'angelo del Signore.

For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

Poiché senza motivo mi hanno teso una rete, senza motivo mi hanno scavato una fossa.

Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

Li colga la bufera improvvisa, li catturi la rete che hanno tesa, siano travolti dalla tempesta.

And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

Io invece esulterò nel Signore per la gioia della sua salvezza.

All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

Tutte le mie ossa dicano: «Chi è come te, Signore, che liberi il debole dal più forte, il misero e il povero dal predatore?».

False witnesses did rise up; they laid to my charge things that I knew not.

Sorgevano testimoni violenti, mi interrogavano su ciò che ignoravo,

They rewarded me evil for good to the spoiling of my soul.

mi rendevano male per bene: una desolazione per la mia vita.

But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

Io, quand'erano malati, vestivo di sacco, mi affliggevo col digiuno, riecheggiava nel mio petto la mia preghiera.

I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

Mi angustiavo come per l'amico, per il fratello, come in lutto per la madre mi prostravo nel dolore.

But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

Ma essi godono della mia caduta, si radunano, si radunano contro di me per colpirmi all'improvviso. Mi dilaniano senza posa,

With hypocritical mockers in feasts, they gnashed upon me with their teeth.

mi mettono alla prova, scherno su scherno, contro di me digrignano i denti.

Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

Fino a quando, Signore, starai a guardare? Libera la mia vita dalla loro violenza, dalle zanne dei leoni l'unico mio bene.

I will give thee thanks in the great congregation: I will praise thee among much people.

Ti loderò nella grande assemblea, ti celebrerò in mezzo a un popolo numeroso.

Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

Non esultino su di me i nemici bugiardi, non strizzi l'occhio chi mi odia senza motivo.

For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

Poiché essi non parlano di pace, contro gli umili della terra tramano inganni.

Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

Spalancano contro di me la loro bocca; dicono con scherno: «Abbiamo visto con i nostri occhi!».

This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

Signore, tu hai visto, non tacere; Dio, da me non stare lontano.

Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

Dèstati, svègliati per il mio giudizio, per la mia causa, Signore mio Dio.

Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

Giudicami secondo la tua giustizia, Signore mio Dio, e di me non abbiano a gioire.

Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

Non pensino in cuor loro: «Siamo soddisfatti!». Non dicano: «Lo abbiamo divorato».

Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

Sia confuso e svergognato chi gode della mia sventura, sia coperto di vergogna e d'ignominia chi mi insulta.

Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

Esulti e gioisca chi ama il mio diritto, dica sempre: «Grande è il Signore che vuole la pace del suo servo».

And my tongue shall speak of thy righteousness and of thy praise all the day long.

La mia lingua celebrerà la tua giustizia, canterà la tua lode per sempre.

Psalms 36 - Salmi 36


Psalms Chapter 36 King James Bible - Salmi Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 35
Salmi 35

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 36

To the chief Musician, A Psalm of David the servant of the LORD. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

Al maestro del coro. Di Davide servo del Signore. Nel cuore dell'empio parla il peccato, davanti ai suoi occhi non c'è timor di Dio.

For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

Poiché egli si illude con se stesso nel ricercare la sua colpa e detestarla.

The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

Inique e fallaci sono le sue parole, rifiuta di capire, di compiere il bene.

He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

Iniquità trama sul suo giaciglio, si ostina su vie non buone, via da sé non respinge il male.

Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

Signore, la tua grazia è nel cielo, la tua fedeltà fino alle nubi;

Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

la tua giustizia è come i monti più alti, il tuo giudizio come il grande abisso: uomini e bestie tu salvi, Signore.

How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

Quanto è preziosa la tua grazia, o Dio! Si rifugiano gli uomini all'ombra delle tue ali,

They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

si saziano dell'abbondanza della tua casa e li disseti al torrente delle tue delizie.

For with thee is the fountain of life: in thy light shall we see light.

E' in te la sorgente della vita, alla tua luce vediamo la luce.

O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

Concedi la tua grazia a chi ti conosce, la tua giustizia ai retti di cuore.

Let not the foot of pride come against me, and let not the hand of the wicked remove me.

Non mi raggiunga il piede dei superbi, non mi disperda la mano degli empi.

There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Ecco, sono caduti i malfattori, abbattuti, non possono rialzarsi.

Psalms 37 - Salmi 37


Psalms Chapter 37 King James Bible - Salmi Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 36
Salmi 36

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 37

A Psalm of David. Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

Di Davide. non invidiare i malfattori.

For they shall soon be cut down like the grass, and wither as the green herb.

Come fieno presto appassiranno, cadranno come erba del prato.

Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

Confida nel Signore e fà il bene; abita la terra e vivi con fede.

Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

Cerca la gioia del Signore, esaudirà i desideri del tuo cuore.

Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

Manifesta al Signore la tua via, confida in lui: compirà la sua opera;

And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

farà brillare come luce la tua giustizia, come il meriggio il tuo diritto.

Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

Stà in silenzio davanti al Signore e spera in lui; non irritarti per chi ha successo, per l'uomo che trama insidie.

Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

Desisti dall'ira e deponi lo sdegno, non irritarti: faresti del male,

For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

poiché i malvagi saranno sterminati, ma chi spera nel Signore possederà la terra.

For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

Ancora un poco e l'empio scompare, cerchi il suo posto e più non lo trovi.

But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

I miti invece possederanno la terra e godranno di una grande pace.

The wicked plotteth against the just, and gnasheth upon him with his teeth.

L'empio trama contro il giusto, contro di lui digrigna i denti.

The Lord shall laugh at him: for he seeth that his day is coming.

Ma il Signore ride dell'empio, perché vede arrivare il suo giorno.

The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

Gli empi sfoderano la spada e tendono l'arco per abbattere il misero e l'indigente, per uccidere chi cammina sulla retta via.

Their sword shall enter into their own heart, and their bows shall be broken.

La loro spada raggiungerà il loro cuore e i loro archi si spezzeranno.

A little that a righteous man hath is better than the riches of many wicked.

Il poco del giusto è cosa migliore dell'abbondanza degli empi;

For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

perché le braccia degli empi saranno spezzate, ma il Signore è il sostegno dei giusti.

The LORD knoweth the days of the upright: and their inheritance shall be for ever.

Conosce il Signore la vita dei buoni, la loro eredità durerà per sempre.

They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

Non saranno confusi nel tempo della sventura e nei giorni della fame saranno saziati.

But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

Poiché gli empi periranno, i nemici del Signore appassiranno come lo splendore dei prati, tutti come fumo svaniranno.

The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

L'empio prende in prestito e non restituisce, ma il giusto ha compassione e dà in dono.

For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

Chi è benedetto da Dio possederà la terra, ma chi è maledetto sarà sterminato.

The steps of a good man are ordered by the LORD: and he delighteth in his way.

Il Signore fa sicuri i passi dell'uomo e segue con amore il suo cammino.

Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

Se cade, non rimane a terra, perché il Signore lo tiene per mano.

I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

Sono stato fanciullo e ora sono vecchio, non ho mai visto il giusto abbandonato né i suoi figli mendicare il pane.

He is ever merciful, and lendeth; and his seed is blessed.

Egli ha sempre compassione e dà in prestito, per questo la sua stirpe è benedetta.

Depart from evil, and do good; and dwell for evermore.

Stà lontano dal male e fà il bene, e avrai sempre una casa.

For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

Perché il Signore ama la giustizia e non abbandona i suoi fedeli; gli empi saranno distrutti per sempre e la loro stirpe sarà sterminata.

The righteous shall inherit the land, and dwell therein for ever.

I giusti possederanno la terra e la abiteranno per sempre.

The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

La bocca del giusto proclama la sapienza, e la sua lingua esprime la giustizia;

The law of his God is in his heart; none of his steps shall slide.

la legge del suo Dio è nel suo cuore, i suoi passi non vacilleranno.

The wicked watcheth the righteous, and seeketh to slay him.

L'empio spia il giusto e cerca di farlo morire.

The LORD will not leave him in his hand, nor condemn him when he is judged.

Il Signore non lo abbandona alla sua mano, nel giudizio non lo lascia condannare.

Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

Spera nel Signore e segui la sua via: ti esalterà e tu possederai la terra e vedrai lo sterminio degli empi.

I have seen the wicked in great power, and spreading himself like a green bay tree.

Ho visto l'empio trionfante ergersi come cedro rigoglioso;

Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

sono passato e più non c'era, l'ho cercato e più non si è trovato.

Mark the perfect man, and behold the upright: for the end of that man is peace.

Osserva il giusto e vedi l'uomo retto, l'uomo di pace avrà una discendenza.

But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

Ma tutti i peccatori saranno distrutti, la discendenza degli empi sarà sterminata.

But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

La salvezza dei giusti viene dal Signore, nel tempo dell'angoscia è loro difesa;

And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

il Signore viene in loro aiuto e li scampa, li libera dagli empi e dà loro salvezza, perché in lui si sono rifugiati.

Psalms 38 - Salmi 38


Psalms Chapter 38 King James Bible - Salmi Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 37
Salmi 37

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 38

A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

Salmo. Di Davide. In memoria. Signore, non castigarmi nel tuo sdegno, non punirmi nella tua ira.

For thine arrows stick fast in me, and thy hand presseth me sore.

Le tue frecce mi hanno trafitto, su di me è scesa la tua mano.

There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

Per il tuo sdegno non c'è in me nulla di sano, nulla è intatto nelle mie ossa per i miei peccati.

For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

Le mie iniquità hanno superato il mio capo, come carico pesante mi hanno oppresso.

My wounds stink and are corrupt because of my foolishness.

Putride e fetide sono le mie piaghe a causa della mia stoltezza.

I am troubled; I am bowed down greatly; I go mourning all the day long.

Sono curvo e accasciato, triste mi aggiro tutto il giorno.

For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

Sono torturati i miei fianchi, in me non c'è nulla di sano.

I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

Afflitto e sfinito all'estremo, ruggisco per il fremito del mio cuore.

Lord, all my desire is before thee; and my groaning is not hid from thee.

Signore, davanti a te ogni mio desiderio e il mio gemito a te non è nascosto.

My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

Palpita il mio cuore, la forza mi abbandona, si spegne la luce dei miei occhi.

My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

Amici e compagni si scostano dalle mie piaghe, i miei vicini stanno a distanza.

They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

Tende lacci chi attenta alla mia vita, trama insidie chi cerca la mia rovina. e tutto il giorno medita inganni.

But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

Io, come un sordo, non ascolto e come un muto non apro la bocca;

Thus I was as a man that heareth not, and in whose mouth are no reproofs.

sono come un uomo che non sente e non risponde.

For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

In te spero, Signore; tu mi risponderai, Signore Dio mio.

For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

Ho detto: «Di me non godano, contro di me non si vantino quando il mio piede vacilla».

For I am ready to halt, and my sorrow is continually before me.

Poiché io sto per cadere e ho sempre dinanzi la mia pena.

For I will declare mine iniquity; I will be sorry for my sin.

Ecco, confesso la mia colpa, sono in ansia per il mio peccato.

But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

I miei nemici sono vivi e forti, troppi mi odiano senza motivo,

They also that render evil for good are mine adversaries; because I follow the thing that good is.

mi pagano il bene col male, mi accusano perché cerco il bene.

Forsake me not, O LORD: O my God, be not far from me.

Non abbandonarmi, Signore, Dio mio, da me non stare lontano;

Make haste to help me, O Lord my salvation.

accorri in mio aiuto, Signore, mia salvezza.

Psalms 39 - Salmi 39


Psalms Chapter 39 King James Bible - Salmi Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 38
Salmi 38

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 39

To the chief Musician, even to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

Al maestro del coro, Iditun. Salmo. Di Davide. Ho detto: «Veglierò sulla mia condotta per non peccare con la mia lingua; porrò un freno alla mia bocca mentre l'empio mi sta dinanzi».

I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

Sono rimasto quieto in silenzio: tacevo privo di bene, la sua fortuna ha esasperato il mio dolore.

My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

Ardeva il cuore nel mio petto, al ripensarci è divampato il fuoco; allora ho parlato:

LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

«Rivelami, Signore, la mia fine; quale sia la misura dei miei giorni e saprò quanto è breve la mia vita».

Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

Vedi, in pochi palmi hai misurato i miei giorni e la mia esistenza davanti a te è un nulla. Solo un soffio è ogni uomo che vive,

Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

come ombra è l'uomo che passa; solo un soffio che si agita, accumula ricchezze e non sa chi le raccolga.

And now, Lord, what wait I for? my hope is in thee.

Ora, che attendo, Signore? In te la mia speranza.

Deliver me from all my transgressions: make me not the reproach of the foolish.

Liberami da tutte le mie colpe, non rendermi scherno dello stolto.

I was dumb, I opened not my mouth; because thou didst it.

Sto in silenzio, non apro bocca, perché sei tu che agisci.

Remove thy stroke away from me: I am consumed by the blow of thine hand.

Allontana da me i tuoi colpi: sono distrutto sotto il peso della tua mano.

When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

Castigando il suo peccato tu correggi l'uomo, corrodi come tarlo i suoi tesori. Ogni uomo non è che un soffio.

Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

Ascolta la mia preghiera, Signore, porgi l'orecchio al mio grido, non essere sordo alle mie lacrime, poiché io sono un forestiero, uno straniero come tutti i miei padri.

O spare me, that I may recover strength, before I go hence, and be no more.

Distogli il tuo sguardo, che io respiri, prima che me ne vada e più non sia.

Psalms 40 - Salmi 40


Psalms Chapter 40 King James Bible - Salmi Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 39
Salmi 39

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 40

To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry.

Al maestro del coro. Di Davide. Salmo. Ho sperato: ho sperato nel Signore ed egli su di me si è chinato, ha dato ascolto al mio grido.

He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

Mi ha tratto dalla fossa della morte, dal fango della palude; i miei piedi ha stabilito sulla roccia, ha reso sicuri i miei passi.

And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

Mi ha messo sulla bocca un canto nuovo, lode al nostro Dio. e confideranno nel Signore.

Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

Beato l'uomo che spera nel Signore e non si mette dalla parte dei superbi, né si volge a chi segue la menzogna.

Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

Quanti prodigi tu hai fatto, Signore Dio mio, quali disegni in nostro favore: nessuno a te si può paragonare. Se li voglio annunziare e proclamare sono troppi per essere contati.

Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

Sacrificio e offerta non gradisci, gli orecchi mi hai aperto. Non hai chiesto olocausto e vittima per la colpa.

Then said I, Lo, I come: in the volume of the book it is written of me,

Allora ho detto: «Ecco, io vengo. Sul rotolo del libro di me è scritto,

I delight to do thy will, O my God: yea, thy law is within my heart.

che io faccia il tuo volere. Mio Dio, questo io desidero, la tua legge è nel profondo del mio cuore».

I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

Ho annunziato la tua giustizia nella grande assemblea; vedi, non tengo chiuse le labbra, Signore, tu lo sai.

I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

Non ho nascosto la tua giustizia in fondo al cuore, la tua fedeltà e la tua salvezza ho proclamato. Non ho nascosto la tua grazia e la tua fedeltà alla grande assemblea.

Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

Non rifiutarmi, Signore, la tua misericordia, la tua fedeltà e la tua grazia mi proteggano sempre,

For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

poiché mi circondano mali senza numero, le mie colpe mi opprimono e non posso più vedere. Sono più dei capelli del mio capo, il mio cuore viene meno.

Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

Degnati, Signore, di liberarmi; accorri, Signore, in mio aiuto.

Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

Vergogna e confusione per quanti cercano di togliermi la vita. Retrocedano coperti d'infamia quelli che godono della mia sventura.

Let them be desolate for a reward of their shame that say unto me, Aha, aha.

Siano presi da tremore e da vergogna quelli che mi scherniscono.

Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

Esultino e gioiscano in te quanti ti cercano, dicano sempre: «Il Signore è grande» quelli che bramano la tua salvezza.

But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Io sono povero e infelice; di me ha cura il Signore. Tu, mio aiuto e mia liberazione, mio Dio, non tardare.

Psalms 41 - Salmi 41


Psalms Chapter 41 King James Bible - Salmi Capitolo 41 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 40
Salmi 40

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 41

To the chief Musician, A Psalm of David. Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

Al maestro del coro. Salmo. Di Davide. Beato l'uomo che ha cura del debole, nel giorno della sventura il Signore lo libera.

The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

Veglierà su di lui il Signore, lo farà vivere beato sulla terra, non lo abbandonerà alle brame dei nemici.

The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

Il Signore lo sosterrà sul letto del dolore; gli darai sollievo nella sua malattia.

I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

Io ho detto: «Pietà di me, Signore; risanami, contro di te ho peccato».

Mine enemies speak evil of me, When shall he die, and his name perish?

I nemici mi augurano il male: «Quando morirà e perirà il suo nome?».

And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

Chi viene a visitarmi dice il falso, il suo cuore accumula malizia e uscito fuori sparla.

All that hate me whisper together against me: against me do they devise my hurt.

Contro di me sussurrano insieme i miei nemici, contro di me pensano il male:

An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

«Un morbo maligno su di lui si è abbattuto, da dove si è steso non potrà rialzarsi».

Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

Anche l'amico in cui confidavo, anche lui, che mangiava il mio pane, alza contro di me il suo calcagno.

But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

Ma tu, Signore, abbi pietà e sollevami, che io li possa ripagare.

By this I know that thou favourest me, because mine enemy doth not triumph over me.

Da questo saprò che tu mi ami se non trionfa su di me il mio nemico;

And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

per la mia integrità tu mi sostieni, mi fai stare alla tua presenza per sempre.

Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Sia benedetto il Signore, Dio d'Israele, da sempre e per sempre. Amen, amen.

Psalms 42 - Salmi 42


Psalms Chapter 42 King James Bible - Salmi Capitolo 42 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 41
Salmi 41

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 42

To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so panteth my soul after thee, O God.

Al maestro del coro. Maskil. Dei figli di Core.

My soul thirsteth for God, for the living God: when shall I come and appear before God?

L'anima mia ha sete di Dio, del Dio vivente: quando verrò e vedrò il volto di Dio?

My tears have been my meat day and night, while they continually say unto me, Where is thy God?

Le lacrime sono mio pane giorno e notte, mentre mi dicono sempre: «Dov'è il tuo Dio?».

When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

Questo io ricordo, e il mio cuore si strugge: attraverso la folla avanzavo tra i primi fino alla casa di Dio, in mezzo ai canti di gioia di una moltitudine in festa.

Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

Perché ti rattristi, anima mia, perché su di me gemi? Spera in Dio: ancora potrò lodarlo, lui, salvezza del mio volto e mio Dio.

O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

In me si abbatte l'anima mia; perciò di te mi ricordo dal paese del Giordano e dell'Ermon, dal monte Misar.

Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

Un abisso chiama l'abisso al fragore delle tue cascate; tutti i tuoi flutti e le tue onde sopra di me sono passati.

Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

Di giorno il Signore mi dona la sua grazia di notte per lui innalzo il mio canto: la mia preghiera al Dio vivente.

I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

Dirò a Dio, mia difesa: «Perché mi hai dimenticato? Perché triste me ne vado, oppresso dal nemico?».

As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

Per l'insulto dei miei avversari sono infrante le mie ossa; essi dicono a me tutto il giorno: «Dov'è il tuo Dio?».

Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

Perché ti rattristi, anima mia, perché su di me gemi? Spera in Dio: ancora potrò lodarlo, lui, salvezza del mio volto e mio Dio.

Psalms 43 - Salmi 43


Psalms Chapter 43 King James Bible - Salmi Capitolo 43 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 42
Salmi 42

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

Fammi giustizia, o Dio, difendi la mia causa contro gente spietata; liberami dall'uomo iniquo e fallace.

For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

Tu sei il Dio della mia difesa; perché mi respingi, perché triste me ne vado, oppresso dal nemico?

O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

Manda la tua verità e la tua luce; siano esse a guidarmi, mi portino al tuo monte santo e alle tue dimore.

Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

Verrò all'altare di Dio, al Dio della mia gioia, del mio giubilo. A te canterò con la cetra, Dio, Dio mio.

Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Perché ti rattristi, anima mia, perché su di me gemi? Spera in Dio: ancora potrò lodarlo, lui, salvezza del mio volto e mio Dio.

Psalms 44 - Salmi 44


Psalms Chapter 44 King James Bible - Salmi Capitolo 44 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 43
Salmi 43

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 44

To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

Al maestro del coro. Dei figli di Core. Maskil. Dio, con i nostri orecchi abbiamo udito, i nostri padri ci hanno raccontato l'opera che hai compiuto ai loro giorni, nei tempi antichi.

How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

Tu per piantarli, con la tua mano hai sradicato le genti, per far loro posto, hai distrutto i popoli.

For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

Poiché non con la spada conquistarono la terra, né fu il loro braccio a salvarli; ma il tuo braccio e la tua destra e la luce del tuo volto, perché tu li amavi.

Thou art my King, O God: command deliverances for Jacob.

Sei tu il mio re, Dio mio, che decidi vittorie per Giacobbe.

Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

Per te abbiamo respinto i nostri avversari nel tuo nome abbiamo annientato i nostri aggressori.

For I will not trust in my bow, neither shall my sword save me.

Infatti nel mio arco non ho confidato e non la mia spada mi ha salvato,

But thou hast saved us from our enemies, and hast put them to shame that hated us.

ma tu ci hai salvati dai nostri avversari, hai confuso i nostri nemici.

In God we boast all the day long, and praise thy name for ever. Selah.

In Dio ci gloriamo ogni giorno, celebrando senza fine il tuo nome.

But thou hast cast off, and put us to shame; and goest not forth with our armies.

Ma ora ci hai respinti e coperti di vergogna, e più non esci con le nostre schiere.

Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

Ci hai fatti fuggire di fronte agli avversari e i nostri nemici ci hanno spogliati.

Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

Ci hai consegnati come pecore da macello, ci hai dispersi in mezzo alle nazioni.

Thou sellest thy people for nought, and dost not increase thy wealth by their price.

Hai venduto il tuo popolo per niente, sul loro prezzo non hai guadagnato.

Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

Ci hai resi ludibrio dei nostri vicini, scherno e obbrobrio a chi ci sta intorno.

Thou makest us a byword among the heathen, a shaking of the head among the people.

Ci hai resi la favola dei popoli, su di noi le nazioni scuotono il capo.

My confusion is continually before me, and the shame of my face hath covered me,

L'infamia mi sta sempre davanti e la vergogna copre il mio volto

For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

per la voce di chi insulta e bestemmia, davanti al nemico che brama vendetta.

All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

Tutto questo ci è accaduto e non ti avevamo dimenticato, non avevamo tradito la tua alleanza.

Our heart is not turned back, neither have our steps declined from thy way;

Non si era volto indietro il nostro cuore, i nostri passi non avevano lasciato il tuo sentiero;

Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

ma tu ci hai abbattuti in un luogo di sciacalli e ci hai avvolti di ombre tenebrose.

If we have forgotten the name of our God, or stretched out our hands to a strange god;

Se avessimo dimenticato il nome del nostro Dio e teso le mani verso un dio straniero,

Shall not God search this out? for he knoweth the secrets of the heart.

forse che Dio non lo avrebbe scoperto, lui che conosce i segreti del cuore?

Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

Per te ogni giorno siamo messi a morte, stimati come pecore da macello.

Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

Svègliati, perché dormi, Signore? Dèstati, non ci respingere per sempre.

Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

Perché nascondi il tuo volto, dimentichi la nostra miseria e oppressione?

For our soul is bowed down to the dust: our belly cleaveth unto the earth.

Poiché siamo prostrati nella polvere, il nostro corpo è steso a terra. Sorgi, vieni in nostro aiuto;

Arise for our help, and redeem us for thy mercies' sake.

salvaci per la tua misericordia.

Psalms 45 - Salmi 45


Psalms Chapter 45 King James Bible - Salmi Capitolo 45 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 44
Salmi 44

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

Al maestro del coro. Su «I gigli...». Dei figli di Core. Maskil. Canto d'amore.

Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

Tu sei il più bello tra i figli dell'uomo, sulle tue labbra è diffusa la grazia, ti ha benedetto Dio per sempre.

Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

Cingi, prode, la spada al tuo fianco, nello splendore della tua maestà ti arrida la sorte,

And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

avanza per la verità, la mitezza e la giustizia.

Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

La tua destra ti mostri prodigi: le tue frecce acute colpiscono al cuore i nemici del re; sotto di te cadono i popoli.

Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

Il tuo trono, Dio, dura per sempre; è scettro giusto lo scettro del tuo regno.

Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

Ami la giustizia e l'empietà detesti: Dio, il tuo Dio ti ha consacrato con olio di letizia, a preferenza dei tuoi eguali.

All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

Le tue vesti son tutte mirra, aloe e cassia, dai palazzi d'avorio ti allietano le cetre.

Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

Figlie di re stanno tra le tue predilette; alla tua destra la regina in ori di Ofir.

Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

Ascolta, figlia, guarda, porgi l'orecchio, dimentica il tuo popolo e la casa di tuo padre;

So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

al re piacerà la tua bellezza. Egli è il tuo Signore: pròstrati a lui.

And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

Da Tiro vengono portando doni, i più ricchi del popolo cercano il tuo volto.

The king's daughter is all glorious within: her clothing is of wrought gold.

La figlia del re è tutta splendore, gemme e tessuto d'oro è il suo vestito.

She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

E' presentata al re in preziosi ricami; con lei le vergini compagne a te sono condotte;

With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

guidate in gioia ed esultanza entrano insieme nel palazzo del re.

Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

Ai tuoi padri succederanno i tuoi figli; li farai capi di tutta la terra.

I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

Farò ricordare il tuo nome per tutte le generazioni, e i popoli ti loderanno in eterno, per sempre.

Psalms 46 - Salmi 46


Psalms Chapter 46 King James Bible - Salmi Capitolo 46 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 45
Salmi 45

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 46

To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble.

Al maestro del coro. Dei figli di Core. Su «Le vergini...». Canto. Dio è per noi rifugio e forza, aiuto sempre vicino nelle angosce.

Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

Perciò non temiamo se trema la terra, se crollano i monti nel fondo del mare.

Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

Fremano, si gonfino le sue acque, tremino i monti per i suoi flutti.

There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

Un fiume e i suoi ruscelli rallegrano la città di Dio, la santa dimora dell'Altissimo.

God is in the midst of her; she shall not be moved: God shall help her, and that right early.

Dio sta in essa: non potrà vacillare; la soccorrerà Dio, prima del mattino.

The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

Fremettero le genti, i regni si scossero; egli tuonò, si sgretolò la terra.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Il Signore degli eserciti è con noi, nostro rifugio è il Dio di Giacobbe.

Come, behold the works of the LORD, what desolations he hath made in the earth.

Venite, vedete le opere del Signore, egli ha fatto portenti sulla terra.

He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

Farà cessare le guerre sino ai confini della terra, romperà gli archi e spezzerà le lance, brucerà con il fuoco gli scudi.

Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

Fermatevi e sappiate che io sono Dio, eccelso tra le genti, eccelso sulla terra.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Il Signore degli eserciti è con noi, nostro rifugio è il Dio di Giacobbe.

Psalms 47 - Salmi 47


Psalms Chapter 47 King James Bible - Salmi Capitolo 47 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 46
Salmi 46

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 47

To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph.

Al maestro del coro. Dei figli di Core. Salmo. Applaudite, popoli tutti, acclamate Dio con voci di gioia;

For the LORD most high is terrible; he is a great King over all the earth.

perché terribile è il Signore, l'Altissimo, re grande su tutta la terra.

He shall subdue the people under us, and the nations under our feet.

Egli ci ha assoggettati i popoli, ha messo le nazioni sotto i nostri piedi.

He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

La nostra eredità ha scelto per noi, vanto di Giacobbe suo prediletto.

God is gone up with a shout, the LORD with the sound of a trumpet.

Ascende Dio tra le acclamazioni, il Signore al suono di tromba.

Sing praises to God, sing praises: sing praises unto our King, sing praises.

Cantate inni a Dio, cantate inni; cantate inni al nostro re, cantate inni;

For God is the King of all the earth: sing ye praises with understanding.

perché Dio è re di tutta la terra, cantate inni con arte.

God reigneth over the heathen: God sitteth upon the throne of his holiness.

Dio regna sui popoli, Dio siede sul suo trono santo.

The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

I capi dei popoli si sono raccolti con il popolo del Dio di Abramo, perché di Dio sono i potenti della terra: egli è l'Altissimo.

Psalms 48 - Salmi 48


Psalms Chapter 48 King James Bible - Salmi Capitolo 48 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 47
Salmi 47

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 48

A Song and Psalm for the sons of Korah. Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

Cantico. Salmo. Dei figli di Core. Grande è il Signore e degno di ogni lode nella città del nostro Dio.

Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

Il suo monte santo, altura stupenda, è la gioia di tutta la terra. Il monte Sion, dimora divina, è la città del grande Sovrano.

God is known in her palaces for a refuge.

Dio nei suoi baluardi è apparso fortezza inespugnabile.

For, lo, the kings were assembled, they passed by together.

Ecco, i re si sono alleati, sono avanzati insieme.

They saw it, and so they marvelled; they were troubled, and hasted away.

Essi hanno visto: attoniti e presi dal panico, sono fuggiti.

Fear took hold upon them there, and pain, as of a woman in travail.

Là sgomento li ha colti, doglie come di partoriente,

Thou breakest the ships of Tarshish with an east wind.

simile al vento orientale che squarcia le navi di Tarsis.

As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

Come avevamo udito, così abbiamo visto nella città del Signore degli eserciti, nella città del nostro Dio; Dio l'ha fondata per sempre.

We have thought of thy lovingkindness, O God, in the midst of thy temple.

Ricordiamo, Dio, la tua misericordia dentro il tuo tempio.

According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

Come il tuo nome, o Dio, così la tua lode si estende sino ai confini della terra; è piena di giustizia la tua destra.

Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

Gioisca il monte di Sion, esultino le città di Giuda a motivo dei tuoi giudizi.

Walk about Zion, and go round about her: tell the towers thereof.

Circondate Sion, giratele intorno, contate le sue torri.

Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

Osservate i suoi baluardi, passate in rassegna le sue fortezze, per narrare alla generazione futura:

For this God is our God for ever and ever: he will be our guide even unto death.

Questo è il Signore, nostro Dio in eterno, sempre: egli è colui che ci guida.

Psalms 49 - Salmi 49


Psalms Chapter 49 King James Bible - Salmi Capitolo 49 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 48
Salmi 48

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 49

To the chief Musician, A Psalm for the sons of Korah. Hear this, all ye people; give ear, all ye inhabitants of the world:

Al maestro del coro. Dei figli di Core. Salmo. Ascoltate, popoli tutti, porgete orecchio abitanti del mondo,

Both low and high, rich and poor, together.

voi nobili e gente del popolo, ricchi e poveri insieme.

My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

La mia bocca esprime sapienza, il mio cuore medita saggezza;

I will incline mine ear to a parable: I will open my dark saying upon the harp.

porgerò l'orecchio a un proverbio, spiegherò il mio enigma sulla cetra.

Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

Perché temere nei giorni tristi, quando mi circonda la malizia dei perversi?

They that trust in their wealth, and boast themselves in the multitude of their riches;

Essi confidano nella loro forza, si vantano della loro grande ricchezza.

None of them can by any means redeem his brother, nor give to God a ransom for him:

Nessuno può riscattare se stesso, o dare a Dio il suo prezzo.

(For the redemption of their soul is precious, and it ceaseth for ever:)

Per quanto si paghi il riscatto di una vita, non potrà mai bastare

That he should still live for ever, and not see corruption.

per vivere senza fine, e non vedere la tomba.

For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

Vedrà morire i sapienti; lo stolto e l'insensato periranno insieme e lasceranno ad altri le loro ricchezze.

Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

Il sepolcro sarà loro casa per sempre, loro dimora per tutte le generazioni, eppure hanno dato il loro nome alla terra.

Nevertheless man being in honour abideth not: he is like the beasts that perish.

Ma l'uomo nella prosperità non comprende, è come gli animali che periscono.

This their way is their folly: yet their posterity approve their sayings. Selah.

Questa è la sorte di chi confida in se stesso, l'avvenire di chi si compiace nelle sue parole.

Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

Come pecore sono avviati agli inferi, sarà loro pastore la morte; scenderanno a precipizio nel sepolcro, svanirà ogni loro parvenza: gli inferi saranno la loro dimora.

But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

Ma Dio potrà riscattarmi, mi strapperà dalla mano della morte.

Be not thou afraid when one is made rich, when the glory of his house is increased;

Se vedi un uomo arricchirsi, non temere, se aumenta la gloria della sua casa.

For when he dieth he shall carry nothing away: his glory shall not descend after him.

Quando muore con sé non porta nulla, né scende con lui la sua gloria.

Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

Nella sua vita si diceva fortunato: «Ti loderanno, perché ti sei procurato del bene».

He shall go to the generation of his fathers; they shall never see light.

Andrà con la generazione dei suoi padri che non vedranno mai più la luce.

Man that is in honour, and understandeth not, is like the beasts that perish.

L'uomo nella prosperità non comprende, è come gli animali che periscono.

Psalms 50 - Salmi 50


Psalms Chapter 50 King James Bible - Salmi Capitolo 50 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 49
Salmi 49

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 50

A Psalm of Asaph. The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

Salmo. Di Asaf. convoca la terra da oriente a occidente.

Out of Zion, the perfection of beauty, God hath shined.

Da Sion, splendore di bellezza, Dio rifulge.

Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

Viene il nostro Dio e non sta in silenzio; davanti a lui un fuoco divorante, intorno a lui si scatena la tempesta.

He shall call to the heavens from above, and to the earth, that he may judge his people.

Convoca il cielo dall'alto e la terra al giudizio del suo popolo:

Gather my saints together unto me; those that have made a covenant with me by sacrifice.

«Davanti a me riunite i miei fedeli, che hanno sancito con me l'alleanza offrendo un sacrificio».

And the heavens shall declare his righteousness: for God is judge himself. Selah.

Il cielo annunzi la sua giustizia, Dio è il giudice.

Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

«Ascolta, popolo mio, voglio parlare, testimonierò contro di te, Israele: Io sono Dio, il tuo Dio.

I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

Non ti rimprovero per i tuoi sacrifici; i tuoi olocausti mi stanno sempre davanti.

I will take no bullock out of thy house, nor he goats out of thy folds.

Non prenderò giovenchi dalla tua casa, né capri dai tuoi recinti.

For every beast of the forest is mine, and the cattle upon a thousand hills.

Sono mie tutte le bestie della foresta, animali a migliaia sui monti.

I know all the fowls of the mountains: and the wild beasts of the field are mine.

Conosco tutti gli uccelli del cielo, è mio ciò che si muove nella campagna.

If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

Se avessi fame, a te non lo direi: mio è il mondo e quanto contiene.

Will I eat the flesh of bulls, or drink the blood of goats?

Mangerò forse la carne dei tori, berrò forse il sangue dei capri?

Offer unto God thanksgiving; and pay thy vows unto the most High:

Offri a Dio un sacrificio di lode e sciogli all'Altissimo i tuoi voti;

And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

invocami nel giorno della sventura: ti salverò e tu mi darai gloria».

But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

All'empio dice Dio: «Perché vai ripetendo i miei decreti e hai sempre in bocca la mia alleanza,

Seeing thou hatest instruction, and castest my words behind thee.

tu che detesti la disciplina e le mie parole te le getti alle spalle?

When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

Se vedi un ladro, corri con lui; e degli adùlteri ti fai compagno.

Thou givest thy mouth to evil, and thy tongue frameth deceit.

Abbandoni la tua bocca al male e la tua lingua ordisce inganni.

Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

Ti siedi, parli contro il tuo fratello, getti fango contro il figlio di tua madre.

These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

Hai fatto questo e dovrei tacere? forse credevi ch'io fossi come te! Ti rimprovero: ti pongo innanzi i tuoi peccati».

Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

Capite questo voi che dimenticate Dio, perché non mi adiri e nessuno vi salvi.

Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

Chi offre il sacrificio di lode, questi mi onora, a chi cammina per la retta via mostrerò la salvezza di Dio.

Psalms 51 - Salmi 51


Psalms Chapter 51 King James Bible - Salmi Capitolo 51 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 50
Salmi 50

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

Al maestro del coro. Salmo. Di Davide. Quando venne da lui il profeta Natan dopo che aveva peccato con Betsabea. Pietà di me, o Dio, secondo la tua misericordia; nella tua grande bontà cancella il mio peccato.

Wash me throughly from mine iniquity, and cleanse me from my sin.

Lavami da tutte le mie colpe, mondami dal mio peccato.

For I acknowledge my transgressions: and my sin is ever before me.

Riconosco la mia colpa, il mio peccato mi sta sempre dinanzi.

Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

Contro di te, contro te solo ho peccato, quello che è male ai tuoi occhi, io l'ho fatto; perciò sei giusto quando parli, retto nel tuo giudizio.

Behold, I was shapen in iniquity; and in sin did my mother conceive me.

Ecco, nella colpa sono stato generato, nel peccato mi ha concepito mia madre.

Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

Ma tu vuoi la sincerità del cuore e nell'intimo m'insegni la sapienza.

Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

Purificami con issopo e sarò mondo; lavami e sarò più bianco della neve.

Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

Fammi sentire gioia e letizia, esulteranno le ossa che hai spezzato.

Hide thy face from my sins, and blot out all mine iniquities.

Distogli lo sguardo dai miei peccati, cancella tutte le mie colpe.

Create in me a clean heart, O God; and renew a right spirit within me.

Crea in me, o Dio, un cuore puro, rinnova in me uno spirito saldo.

Cast me not away from thy presence; and take not thy holy spirit from me.

Non respingermi dalla tua presenza e non privarmi del tuo santo spirito.

Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

Rendimi la gioia di essere salvato, sostieni in me un animo generoso.

Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

Insegnerò agli erranti le tue vie e i peccatori a te ritorneranno.

Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

Liberami dal sangue, Dio, Dio mia salvezza, la mia lingua esalterà la tua giustizia.

O Lord, open thou my lips; and my mouth shall shew forth thy praise.

Signore, apri le mie labbra e la mia bocca proclami la tua lode;

For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

poiché non gradisci il sacrificio e, se offro olocausti, non li accetti.

The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

Uno spirito contrito è sacrificio a Dio, un cuore affranto e umiliato, Dio, tu non disprezzi.

Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

Nel tuo amore fa grazia a Sion, rialza le mura di Gerusalemme.

Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

Allora gradirai i sacrifici prescritti, l'olocausto e l'intera oblazione, allora immoleranno vittime sopra il tuo altare.

Psalms 52 - Salmi 52


Psalms Chapter 52 King James Bible - Salmi Capitolo 52 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 51
Salmi 51

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

Al maestro del coro. Maskil. Di Davide.

Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

Ordisci insidie ogni giorno; la tua lingua è come lama affilata, artefice di inganni.

Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

Tu preferisci il male al bene, la menzogna al parlare sincero.

Thou lovest all devouring words, O thou deceitful tongue.

Ami ogni parola di rovina, o lingua di impostura.

God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

Perciò Dio ti demolirà per sempre, ti spezzerà e ti strapperà dalla tenda e ti sradicherà dalla terra dei viventi.

The righteous also shall see, and fear, and shall laugh at him:

Vedendo, i giusti saran presi da timore e di lui rideranno:

Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

«Ecco l'uomo che non ha posto in Dio la sua difesa, ma confidava nella sua grande ricchezza e si faceva forte dei suoi crimini».

But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

Io invece come olivo verdeggiante nella casa di Dio. Mi abbandono alla fedeltà di Dio ora e per sempre.

I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

Voglio renderti grazie in eterno per quanto hai operato; spero nel tuo nome, perché è buono, davanti ai tuoi fedeli.

Psalms 53 - Salmi 53


Psalms Chapter 53 King James Bible - Salmi Capitolo 53 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 52
Salmi 52

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 53

To the chief Musician upon Mahalath, Maschil, A Psalm of David. The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

Al maestro del coro. Su «Macalat». Maskil. Di Davide. Lo stolto pensa: «Dio non esiste». Sono corrotti, fanno cose abominevoli, nessuno fa il bene.

God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

Dio dal cielo si china sui figli dell'uomo per vedere se c'è un uomo saggio che cerca Dio.

Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

Tutti hanno traviato, tutti sono corrotti; nessuno fa il bene; neppure uno.

Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

Non comprendono forse i malfattori che divorano il mio popolo come il pane e non invocano Dio?

There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

Hanno tremato di spavento, là dove non c'era da temere. Dio ha disperso le ossa degli aggressori, sono confusi perché Dio li ha respinti.

Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Chi manderà da Sion la salvezza di Israele? Quando Dio farà tornare i deportati del suo popolo, esulterà Giacobbe, gioirà Israele.

Psalms 54 - Salmi 54


Psalms Chapter 54 King James Bible - Salmi Capitolo 54 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 53
Salmi 53

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.

Al maestro del coro. Per strumenti a corda. Maskil. Di Davide. Dopo che gli Zifei vennero da Saul a dirgli: «Ecco, Davide se ne sta nascosto presso di noi». Dio, per il tuo nome, salvami, per la tua potenza rendimi giustizia.

Hear my prayer, O God; give ear to the words of my mouth.

Dio, ascolta la mia preghiera, porgi l'orecchio alle parole della mia bocca;

For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

poiché sono insorti contro di me gli arroganti e i prepotenti insidiano la mia vita, davanti a sé non pongono Dio.

Behold, God is mine helper: the Lord is with them that uphold my soul.

Ecco, Dio è il mio aiuto, il Signore mi sostiene.

He shall reward evil unto mine enemies: cut them off in thy truth.

Fà ricadere il male sui miei nemici, nella tua fedeltà disperdili.

I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

Di tutto cuore ti offrirò un sacrificio, Signore, loderò il tuo nome perché è buono;

For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

da ogni angoscia mi hai liberato e il mio occhio ha sfidato i miei nemici.

Psalms 55 - Salmi 55


Psalms Chapter 55 King James Bible - Salmi Capitolo 55 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 54
Salmi 54

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 55

To the chief Musician on Neginoth, Maschil, A Psalm of David. Give ear to my prayer, O God; and hide not thyself from my supplication.

Al maestro del coro. Per strumenti a corda. Maskil. Di Davide. Porgi l'orecchio, Dio, alla mia preghiera, non respingere la mia supplica;

Attend unto me, and hear me: I mourn in my complaint, and make a noise;

dammi ascolto e rispondimi, mi agito nel mio lamento e sono sconvolto

Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

al grido del nemico, al clamore dell'empio. mi perseguitano con furore.

My heart is sore pained within me: and the terrors of death are fallen upon me.

Dentro di me freme il mio cuore, piombano su di me terrori di morte.

Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

Timore e spavento mi invadono e lo sgomento mi opprime.

And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

Dico: «Chi mi darà ali come di colomba, per volare e trovare riposo?

Lo, then would I wander far off, and remain in the wilderness. Selah.

Ecco, errando, fuggirei lontano, abiterei nel deserto.

I would hasten my escape from the windy storm and tempest.

Riposerei in un luogo di riparo dalla furia del vento e dell'uragano».

Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

Disperdili, Signore, confondi le loro lingue: ho visto nella città violenza e contese.

Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

Giorno e notte si aggirano sulle sue mura,

Wickedness is in the midst thereof: deceit and guile depart not from her streets.

all'interno iniquità, travaglio e insidie e non cessano nelle sue piazze sopruso e inganno.

For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

Se mi avesse insultato un nemico, l'avrei sopportato; se fosse insorto contro di me un avversario, da lui mi sarei nascosto.

But it was thou, a man mine equal, my guide, and mine acquaintance.

Ma sei tu, mio compagno, mio amico e confidente;

We took sweet counsel together, and walked unto the house of God in company.

ci legava una dolce amicizia, verso la casa di Dio camminavamo in festa.

Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

Piombi su di loro la morte, scendano vivi negli inferi; perché il male è nelle loro case, e nel loro cuore.

As for me, I will call upon God; and the LORD shall save me.

Io invoco Dio e il Signore mi salva.

Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

Di sera, al mattino, a mezzogiorno mi lamento e sospiro ed egli ascolta la mia voce;

He hath delivered my soul in peace from the battle that was against me: for there were many with me.

mi salva, mi dà pace da coloro che mi combattono: sono tanti i miei avversari.

God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

Dio mi ascolta e li umilia, egli che domina da sempre. e non temono Dio.

He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

Ognuno ha steso la mano contro i suoi amici, ha violato la sua alleanza.

The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

Più untuosa del burro è la sua bocca, ma nel cuore ha la guerra; più fluide dell'olio le sue parole, ma sono spade sguainate.

Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

Getta sul Signore il tuo affanno ed egli ti darà sostegno, mai permetterà che il giusto vacilli.

But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

Tu, Dio, li sprofonderai nella tomba gli uomini sanguinari e fraudolenti: essi non giungeranno alla metà dei loro giorni. Ma io, Signore, in te confido.

Psalms 56 - Salmi 56


Psalms Chapter 56 King James Bible - Salmi Capitolo 56 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 55
Salmi 55

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 56

To the chief Musician upon Jonathelemrechokim, Michtam of David, when the Philistines took him in Gath. Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

Al maestro del coro. Su «Jonat elem rehoqim». Di Davide. Miktam. Quando i Filistei lo tenevano prigioniero in Gat. Pietà di me, o Dio, perché l'uomo mi calpesta, un aggressore sempre mi opprime.

Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

Mi calpestano sempre i miei nemici, molti sono quelli che mi combattono.

What time I am afraid, I will trust in thee.

Nell'ora della paura, io in te confido.

In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

In Dio, di cui lodo la parola, in Dio confido, non avrò timore: che cosa potrà farmi un uomo?

Every day they wrest my words: all their thoughts are against me for evil.

Travisano sempre le mie parole, non pensano che a farmi del male.

They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

Suscitano contese e tendono insidie, osservano i miei passi, per attentare alla mia vita.

Shall they escape by iniquity? in thine anger cast down the people, O God.

Per tanta iniquità non abbiano scampo: nella tua ira abbatti i popoli, o Dio.

Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

I passi del mio vagare tu li hai contati, le mie lacrime nell'otre tuo raccogli; non sono forse scritte nel tuo libro?

When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

Allora ripiegheranno i miei nemici, quando ti avrò invocato: so che Dio è in mio favore.

In God will I praise his word: in the LORD will I praise his word.

Lodo la parola di Dio, lodo la parola del Signore,

In God have I put my trust: I will not be afraid what man can do unto me.

in Dio confido, non avrò timore: che cosa potrà farmi un uomo?

Thy vows are upon me, O God: I will render praises unto thee.

Su di me, o Dio, i voti che ti ho fatto: ti renderò azioni di grazie,

For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

perché mi hai liberato dalla morte. Hai preservato i miei piedi dalla caduta, perché io cammini alla tua presenza nella luce dei viventi, o Dio.

Psalms 57 - Salmi 57


Psalms Chapter 57 King James Bible - Salmi Capitolo 57 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 56
Salmi 56

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 57

To the chief Musician, Altaschith, Michtam of David, when he fled from Saul in the cave. Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

Al maestro del coro. Su «Non distruggere». Di Davide. Miktam. Quando fuggì da Saul nella caverna. Pietà di me, pietà di me, o Dio, in te mi rifugio; mi rifugio all'ombra delle tue ali finché sia passato il pericolo.

I will cry unto God most high; unto God that performeth all things for me.

Invocherò Dio, l'Altissimo, Dio che mi fa il bene.

He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

Mandi dal cielo a salvarmi dalla mano dei miei persecutori, Dio mandi la sua fedeltà e la sua grazia.

My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

Io sono come in mezzo a leoni, che divorano gli uomini; i loro denti sono lance e frecce, la loro lingua spada affilata.

Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

Innàlzati sopra il cielo, o Dio, su tutta la terra la tua gloria.

They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

Hanno teso una rete ai miei piedi, mi hanno piegato, hanno scavato davanti a me una fossa e vi sono caduti.

My heart is fixed, O God, my heart is fixed: I will sing and give praise.

Saldo è il mio cuore, o Dio, saldo è il mio cuore.

Awake up, my glory; awake, psaltery and harp: I myself will awake early.

Voglio cantare, a te voglio inneggiare: svègliati, mio cuore, svègliati arpa, cetra, voglio svegliare l'aurora.

I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

Ti loderò tra i popoli, Signore, a te canterò inni tra le genti.

For thy mercy is great unto the heavens, and thy truth unto the clouds.

perché la tua bontà è grande fino ai cieli, e la tua fedeltà fino alle nubi.

Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

Innàlzati sopra il cielo, o Dio, su tutta la terra la tua gloria.

Psalms 58 - Salmi 58


Psalms Chapter 58 King James Bible - Salmi Capitolo 58 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 57
Salmi 57

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 58

To the chief Musician, Altaschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

Al maestro del coro. Su «Non distruggere». Di Davide. Miktam. Rendete veramente giustizia o potenti, giudicate con rettitudine gli uomini?

Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

Voi tramate iniquità con il cuore, sulla terra le vostre mani preparano violenze.

The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

Sono traviati gli empi fin dal seno materno, si pervertono fin dal grembo gli operatori di menzogna.

Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

Sono velenosi come il serpente, come vipera sorda che si tura le orecchie

Which will not hearken to the voice of charmers, charming never so wisely.

per non udire la voce dell'incantatore, del mago che incanta abilmente.

Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

Spezzagli, o Dio, i denti nella bocca, rompi, o Signore, le mascelle dei leoni.

Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

Si dissolvano come acqua che si disperde, come erba calpestata inaridiscano.

As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

Passino come lumaca che si discioglie, come aborto di donna che non vede il sole.

Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

Prima che le vostre caldaie sentano i pruni, vivi li travolga il turbine.

The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

Il giusto godrà nel vedere la vendetta, laverà i piedi nel sangue degli empi.

So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

Gli uomini diranno: «C'è un premio per il giusto, c'è Dio che fa giustizia sulla terra!».

Psalms 59 - Salmi 59


Psalms Chapter 59 King James Bible - Salmi Capitolo 59 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 58
Salmi 58

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 59

To the chief Musician, Altaschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from mine enemies, O my God: defend me from them that rise up against me.

Al maestro del coro. Su «Non distruggere». Di Davide. Quando Saul mandò uomini a sorvegliare la casa e ad ucciderlo. Liberami dai nemici, mio Dio, proteggimi dagli aggressori.

Deliver me from the workers of iniquity, and save me from bloody men.

Liberami da chi fa il male, salvami da chi sparge sangue.

For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

Ecco, insidiano la mia vita, contro di me si avventano i potenti. Signore, non c'è colpa in me, non c'è peccato;

They run and prepare themselves without my fault: awake to help me, and behold.

senza mia colpa accorrono e si appostano.

Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

Tu, Signore, Dio degli eserciti, Dio d'Israele, lèvati a punire tutte le genti; non avere pietà dei traditori.

They return at evening: they make a noise like a dog, and go round about the city.

Ritornano a sera e ringhiano come cani, si aggirano per la città.

Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

Ecco, vomitano ingiurie, le loro labbra sono spade. Dicono: «Chi ci ascolta?».

But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

Ma tu, Signore, ti ridi di loro, ti burli di tutte le genti.

Because of his strength will I wait upon thee: for God is my defence.

A te, mia forza, io mi rivolgo: sei tu, o Dio, la mia difesa.

The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

La grazia del mio Dio mi viene in aiuto, Dio mi farà sfidare i miei nemici.

Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

Non ucciderli, perché il mio popolo non dimentichi, disperdili con la tua potenza e abbattili, Signore, nostro scudo.

For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

Peccato è la parola delle loro labbra, cadano nel laccio del loro orgoglio per le bestemmie e le menzogne che pronunziano.

Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

Annientali nella tua ira, annientali e più non siano; e sappiano che Dio domina in Giacobbe, fino ai confini della terra.

And at evening let them return; and let them make a noise like a dog, and go round about the city.

Ritornano a sera e ringhiano come cani, per la città si aggirano

Let them wander up and down for meat, and grudge if they be not satisfied.

vagando in cerca di cibo; latrano, se non possono saziarsi.

But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

Ma io canterò la tua potenza, al mattino esalterò la tua grazia perché sei stato mia difesa, mio rifugio nel giorno del pericolo.

Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

O mia forza, a te voglio cantare, poiché tu sei, o Dio, la mia difesa, tu, o mio Dio, sei la mia misericordia.

Psalms 60 - Salmi 60


Psalms Chapter 60 King James Bible - Salmi Capitolo 60 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 59
Salmi 59

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 60

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

Al maestro del coro. Su «Giglio del precetto». Miktam. Di Davide. Da insegnare. Quando uscì contro gli Aramei della Valle dei due fiumi e contro gli Aramei di Soba, e quando Gioab, nel ritorno, sconfisse gli Idumei nella Valle del sale: dodici mila uomini. Dio, tu ci hai respinti, ci hai dispersi; ti sei sdegnato: ritorna a noi.

Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

Hai scosso la terra, l'hai squarciata, risana le sue fratture, perché crolla.

Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

Hai inflitto al tuo popolo dure prove, ci hai fatto bere vino da vertigini.

Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

Hai dato un segnale ai tuoi fedeli perché fuggissero lontano dagli archi.

That thy beloved may be delivered; save with thy right hand, and hear me.

Perché i tuoi amici siano liberati, salvaci con la destra e a noi rispondi.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Dio ha parlato nel suo tempio: «Esulto e divido Sichem, misuro la valle di Succot.

Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Mio è Gàlaad, mio è Manasse, Efraim è la difesa del mio capo, Giuda lo scettro del mio comando.

Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

Moab è il bacino per lavarmi, sull'Idumea getterò i miei sandali, sulla Filistea canterò vittoria».

Who will bring me into the strong city? who will lead me into Edom?

Chi mi condurrà alla città fortificata, chi potrà guidarmi fino all'Idumea?

Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

Non forse tu, o Dio, che ci hai respinti, e più non esci, o Dio, con le nostre schiere?

Give us help from trouble: for vain is the help of man.

Nell'oppressione vieni in nostro aiuto perché vana è la salvezza dell'uomo.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

Con Dio noi faremo prodigi: egli calpesterà i nostri nemici.

Psalms 61 - Salmi 61


Psalms Chapter 61 King James Bible - Salmi Capitolo 61 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 60
Salmi 60

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 61

To the chief Musician upon Neginah, A Psalm of David. Hear my cry, O God; attend unto my prayer.

Al maestro del coro. Per strumenti a corda. Di Davide. Ascolta, o Dio, il mio grido, sii attento alla mia preghiera.

From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

Dai confini della terra io t'invoco; mentre il mio cuore viene meno, guidami su rupe inaccessibile.

For thou hast been a shelter for me, and a strong tower from the enemy.

Tu sei per me rifugio, torre salda davanti all'avversario.

I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

Dimorerò nella tua tenda per sempre, all'ombra delle tue ali troverò riparo;

For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

perché tu, Dio, hai ascoltato i miei voti, mi hai dato l'eredità di chi teme il tuo nome.

Thou wilt prolong the king's life: and his years as many generations.

Ai giorni del re aggiungi altri giorni, per molte generazioni siano i suoi anni.

He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

Regni per sempre sotto gli occhi di Dio; grazia e fedeltà lo custodiscano.

So will I sing praise unto thy name for ever, that I may daily perform my vows.

Allora canterò inni al tuo nome, sempre, sciogliendo i miei voti giorno per giorno.

Psalms 62 - Salmi 62


Psalms Chapter 62 King James Bible - Salmi Capitolo 62 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 61
Salmi 61

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 62

To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him cometh my salvation.

Al maestro del coro. Su «Iduthun». Salmo. Di Davide. Solo in Dio riposa l'anima mia; da lui la mia salvezza.

He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

Lui solo è mia rupe e mia salvezza, mia roccia di difesa: non potrò vacillare.

How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

Fino a quando vi scaglierete contro un uomo, per abbatterlo tutti insieme, come muro cadente, come recinto che crolla?

They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

Tramano solo di precipitarlo dall'alto, si compiacciono della menzogna. Con la bocca benedicono, e maledicono nel loro cuore.

My soul, wait thou only upon God; for my expectation is from him.

Solo in Dio riposa l'anima mia, da lui la mia speranza.

He only is my rock and my salvation: he is my defence; I shall not be moved.

Lui solo è mia rupe e mia salvezza, mia roccia di difesa: non potrò vacillare.

In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

In Dio è la mia salvezza e la mia gloria; il mio saldo rifugio, la mia difesa è in Dio.

Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

Confida sempre in lui, o popolo, davanti a lui effondi il tuo cuore, nostro rifugio è Dio.

Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

Sì, sono un soffio i figli di Adamo, una menzogna tutti gli uomini, insieme, sulla bilancia, sono meno di un soffio.

Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

Non confidate nella violenza, non illudetevi della rapina; alla ricchezza, anche se abbonda, non attaccate il cuore.

God hath spoken once; twice have I heard this; that power belongeth unto God.

Una parola ha detto Dio, due ne ho udite: il potere appartiene a Dio, tua, Signore, è la grazia;

Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

secondo le sue opere tu ripaghi ogni uomo.

Psalms 63 - Salmi 63


Psalms Chapter 63 King James Bible - Salmi Capitolo 63 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 62
Salmi 62

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 63

A Psalm of David, when he was in the wilderness of Judah. O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

Salmo. Di Davide, quando dimorava nel deserto di Giuda.

To see thy power and thy glory, so as I have seen thee in the sanctuary.

Così nel santuario ti ho cercato, per contemplare la tua potenza e la tua gloria.

Because thy lovingkindness is better than life, my lips shall praise thee.

Poiché la tua grazia vale più della vita, le mie labbra diranno la tua lode.

Thus will I bless thee while I live: I will lift up my hands in thy name.

Così ti benedirò finché io viva, nel tuo nome alzerò le mie mani.

My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

Mi sazierò come a lauto convito, e con voci di gioia ti loderà la mia bocca.

When I remember thee upon my bed, and meditate on thee in the night watches.

Quando nel mio giaciglio di te mi ricordo e penso a te nelle veglie notturne,

Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

a te che sei stato il mio aiuto, esulto di gioia all'ombra delle tue ali.

My soul followeth hard after thee: thy right hand upholdeth me.

A te si stringe l'anima mia e la forza della tua destra mi sostiene.

But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

Ma quelli che attentano alla mia vita scenderanno nel profondo della terra,

They shall fall by the sword: they shall be a portion for foxes.

saranno dati in potere alla spada, diverranno preda di sciacalli.

But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

Il re gioirà in Dio, si glorierà chi giura per lui, perché ai mentitori verrà chiusa la bocca.

Psalms 64 - Salmi 64


Psalms Chapter 64 King James Bible - Salmi Capitolo 64 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 63
Salmi 63

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 64

To the chief Musician, A Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

Salmo. Di Davide. Al maestro del coro. Ascolta, Dio, la voce, del mio lamento, dal terrore del nemico preserva la mia vita.

Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

Proteggimi dalla congiura degli empi dal tumulto dei malvagi.

Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

Affilano la loro lingua come spada, scagliano come frecce parole amare

That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

per colpire di nascosto l'innocente; lo colpiscono di sorpresa e non hanno timore.

They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

Si ostinano nel fare il male, si accordano per nascondere tranelli; dicono: «Chi li potrà vedere?».

They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

Meditano iniquità, attuano le loro trame: un baratro è l'uomo e il suo cuore un abisso.

But God shall shoot at them with an arrow; suddenly shall they be wounded.

Ma Dio li colpisce con le sue frecce: all'improvviso essi sono feriti,

So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

la loro stessa lingua li farà cadere; chiunque, al vederli, scuoterà il capo.

And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

Allora tutti saranno presi da timore, annunzieranno le opere di Dio e capiranno ciò che egli ha fatto.

The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

Il giusto gioirà nel Signore e riporrà in lui la sua speranza, i retti di cuore ne trarranno gloria.

Psalms 65 - Salmi 65


Psalms Chapter 65 King James Bible - Salmi Capitolo 65 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 64
Salmi 64

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 65

To the chief Musician, A Psalm and Song of David. Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

Al maestro del coro. Salmo. Di Davide. Canto. A te si deve lode, o Dio, in Sion; a te si sciolga il voto in Gerusalemme.

O thou that hearest prayer, unto thee shall all flesh come.

A te, che ascolti la preghiera, viene ogni mortale.

Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

Pesano su di noi le nostre colpe, ma tu perdoni i nostri peccati.

Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

Beato chi hai scelto e chiamato vicino, abiterà nei tuoi atri. Ci sazieremo dei beni della tua casa, della santità del tuo tempio.

By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

Con i prodigi della tua giustizia, tu ci rispondi, o Dio, nostra salvezza, speranza dei confini della terra e dei mari lontani.

Which by his strength setteth fast the mountains; being girded with power:

Tu rendi saldi i monti con la tua forza, cinto di potenza.

Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

Tu fai tacere il fragore del mare, il fragore dei suoi flutti, tu plachi il tumulto dei popoli.

They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

Gli abitanti degli estremi confini stupiscono davanti ai tuoi prodigi: di gioia fai gridare la terra, le soglie dell'oriente e dell'occidente.

Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

Tu visiti la terra e la disseti: la ricolmi delle sue ricchezze. Il fiume di Dio è gonfio di acque; tu fai crescere il frumento per gli uomini. Così prepari la terra:

Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

Ne irrighi i solchi, ne spiani le zolle, la bagni con le piogge e benedici i suoi germogli.

Thou crownest the year with thy goodness; and thy paths drop fatness.

Coroni l'anno con i tuoi benefici, al tuo passaggio stilla l'abbondanza.

They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

Stillano i pascoli del deserto e le colline si cingono di esultanza.

The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

I prati si coprono di greggi, le valli si ammantano di grano; tutto canta e grida di gioia.

Psalms 66 - Salmi 66


Psalms Chapter 66 King James Bible - Salmi Capitolo 66 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 65
Salmi 65

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 66

To the chief Musician, A Song or Psalm. Make a joyful noise unto God, all ye lands:

Al maestro del coro. Canto. Salmo. cantate alla gloria del suo nome, date a lui splendida lode.

Sing forth the honour of his name: make his praise glorious.

Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

Dite a Dio: «Stupende sono le tue opere! Per la grandezza della tua potenza a te si piegano i tuoi nemici.

All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

A te si prostri tutta la terra, a te canti inni, canti al tuo nome».

Come and see the works of God: he is terrible in his doing toward the children of men.

Venite e vedete le opere di Dio, mirabile nel suo agire sugli uomini.

He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

Egli cambiò il mare in terra ferma, passarono a piedi il fiume; per questo in lui esultiamo di gioia.

He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

Con la sua forza domina in eterno, il suo occhio scruta le nazioni; i ribelli non rialzino la fronte.

O bless our God, ye people, and make the voice of his praise to be heard:

Benedite, popoli, il nostro Dio, fate risuonare la sua lode;

Which holdeth our soul in life, and suffereth not our feet to be moved.

è lui che salvò la nostra vita e non lasciò vacillare i nostri passi.

For thou, O God, hast proved us: thou hast tried us, as silver is tried.

Dio, tu ci hai messi alla prova; ci hai passati al crogiuolo, come l'argento.

Thou broughtest us into the net; thou laidst affliction upon our loins.

Ci hai fatti cadere in un agguato, hai messo un peso ai nostri fianchi.

Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

Hai fatto cavalcare uomini sulle nostre teste; ci hai fatto passare per il fuoco e l'acqua, ma poi ci hai dato sollievo.

I will go into thy house with burnt offerings: I will pay thee my vows,

Entrerò nella tua casa con olocausti, a te scioglierò i miei voti,

Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

i voti pronunziati dalle mie labbra, promessi nel momento dell'angoscia.

I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

Ti offrirò pingui olocausti con fragranza di montoni, immolerò a te buoi e capri.

Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

Venite, ascoltate, voi tutti che temete Dio, e narrerò quanto per me ha fatto.

I cried unto him with my mouth, and he was extolled with my tongue.

A lui ho rivolto il mio grido, la mia lingua cantò la sua lode.

If I regard iniquity in my heart, the Lord will not hear me:

Se nel mio cuore avessi cercato il male, il Signore non mi avrebbe ascoltato.

But verily God hath heard me; he hath attended to the voice of my prayer.

Ma Dio ha ascoltato, si è fatto attento alla voce della mia preghiera.

Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Sia benedetto Dio che non ha respinto la mia preghiera, non mi ha negato la sua misericordia.

Psalms 67 - Salmi 67


Psalms Chapter 67 King James Bible - Salmi Capitolo 67 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 66
Salmi 66

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 67

To the chief Musician on Neginoth, A Psalm or Song. God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

Al maestro del coro. Su strumenti a corda. Salmo. Canto. Dio abbia pietà di noi e ci benedica, su di noi faccia splendere il suo volto;

That thy way may be known upon earth, thy saving health among all nations.

perché si conosca sulla terra la tua via, fra tutte le genti la tua salvezza.

Let the people praise thee, O God; let all the people praise thee.

Ti lodino i popoli, Dio, ti lodino i popoli tutti.

O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

Esultino le genti e si rallegrino, perché giudichi i popoli con giustizia, governi le nazioni sulla terra.

Let the people praise thee, O God; let all the people praise thee.

Ti lodino i popoli, Dio, ti lodino i popoli tutti.

Then shall the earth yield her increase; and God, even our own God, shall bless us.

La terra ha dato il suo frutto. Ci benedica Dio, il nostro Dio,

God shall bless us; and all the ends of the earth shall fear him.

ci benedica Dio e lo temano tutti i confini della terra.

Psalms 68 - Salmi 68


Psalms Chapter 68 King James Bible - Salmi Capitolo 68 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 67
Salmi 67

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 68

To the chief Musician, A Psalm or Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.

Al maestro del coro. Di Davide. Salmo. Canto. Sorga Dio, i suoi nemici si disperdano e fuggano davanti a lui quelli che lo odiano.

As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

Come si disperde il fumo, tu li disperdi; come fonde la cera di fronte al fuoco, periscano gli empi davanti a Dio.

But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

I giusti invece si rallegrino, esultino davanti a Dio e cantino di gioia.

Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

Cantate a Dio, inneggiate al suo nome, spianate la strada a chi cavalca le nubi: «Signore» è il suo nome, gioite davanti a lui.

A father of the fatherless, and a judge of the widows, is God in his holy habitation.

Padre degli orfani e difensore delle vedove è Dio nella sua santa dimora.

God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

Ai derelitti Dio fa abitare una casa, fa uscire con gioia i prigionieri; solo i ribelli abbandona in arida terra.

O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

Dio, quando uscivi davanti al tuo popolo, quando camminavi per il deserto,

The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

la terra tremò, stillarono i cieli davanti al Dio del Sinai, davanti a Dio, il Dio di Israele.

Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

Pioggia abbondante riversavi, o Dio, rinvigorivi la tua eredità esausta.

Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

E il tuo popolo abitò il paese che nel tuo amore, o Dio, preparasti al misero.

The Lord gave the word: great was the company of those that published it.

Il Signore annunzia una notizia, le messaggere di vittoria sono grande schiera:

Kings of armies did flee apace: and she that tarried at home divided the spoil.

«Fuggono i re, fuggono gli eserciti, anche le donne si dividono il bottino.

Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

Mentre voi dormite tra gli ovili, splendono d'argento le ali della colomba, le sue piume di riflessi d'oro».

When the Almighty scattered kings in it, it was white as snow in Salmon.

Quando disperdeva i re l'Onnipotente, nevicava sullo Zalmon.

The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

Monte di Dio, il monte di Basan, monte dalle alte cime, il monte di Basan.

Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

Perché invidiate, o monti dalle alte cime, il monte che Dio ha scelto a sua dimora? Il Signore lo abiterà per sempre.

The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

I carri di Dio sono migliaia e migliaia: il Signore viene dal Sinai nel santuario.

Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

Sei salito in alto conducendo prigionieri, hai ricevuto uomini in tributo: anche i ribelli abiteranno presso il Signore Dio.

Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

Benedetto il Signore sempre; ha cura di noi il Dio della salvezza.

He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

Il nostro Dio è un Dio che salva; il Signore Dio libera dalla morte.

But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

Sì, Dio schiaccerà il capo dei suoi nemici, la testa altèra di chi percorre la via del delitto.

The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

Ha detto il Signore: «Da Basan li farò tornare, li farò tornare dagli abissi del mare,

That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

perché il tuo piede si bagni nel sangue, e la lingua dei tuoi cani riceva la sua parte tra i nemici».

They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

Appare il tuo corteo, Dio, il corteo del mio Dio, del mio re, nel santuario.

The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

Precedono i cantori, seguono ultimi i citaredi, in mezzo le fanciulle che battono cèmbali.

Bless ye God in the congregations, even the Lord, from the fountain of Israel.

«Benedite Dio nelle vostre assemblee, benedite il Signore, voi della stirpe di Israele».

There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

Ecco, Beniamino, il più giovane, guida i capi di Giuda nelle loro schiere, i capi di Zàbulon, i capi di Nèftali.

Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

Dispiega, Dio, la tua potenza, conferma, Dio, quanto hai fatto per noi.

Because of thy temple at Jerusalem shall kings bring presents unto thee.

Per il tuo tempio, in Gerusalemme, a te i re porteranno doni.

Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

Minaccia la belva dei canneti, il branco dei tori con i vitelli dei popoli: si prostrino portando verghe d'argento; disperdi i popoli che amano la guerra.

Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

Verranno i grandi dall'Egitto, l'Etiopia tenderà le mani a Dio.

Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

Regni della terra, cantate a Dio, cantate inni al Signore;

To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

egli nei cieli cavalca, nei cieli eterni, ecco, tuona con voce potente.

Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

Riconoscete a Dio la sua potenza, la sua maestà su Israele, la sua potenza sopra le nubi.

O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

Terribile sei, Dio, dal tuo santuario; il Dio d'Israele dà forza e vigore al suo popolo, sia benedetto Dio.

Psalms 69 - Salmi 69


Psalms Chapter 69 King James Bible - Salmi Capitolo 69 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 68
Salmi 68

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 69

To the chief Musician upon Shoshannim, A Psalm of David. Save me, O God; for the waters are come in unto my soul.

Al maestro del coro. Su «I gigli». Di Davide. Salvami, o Dio: l'acqua mi giunge alla gola.

I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

Affondo nel fango e non ho sostegno; sono caduto in acque profonde e l'onda mi travolge.

I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

Sono sfinito dal gridare, riarse sono le mie fauci; i miei occhi si consumano nell'attesa del mio Dio.

They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

Più numerosi dei capelli del mio capo sono coloro che mi odiano senza ragione. Sono potenti i nemici che mi calunniano: quanto non ho rubato, lo dovrei restituire?

O God, thou knowest my foolishness; and my sins are not hid from thee.

Dio, tu conosci la mia stoltezza e le mie colpe non ti sono nascoste.

Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

Chi spera in te, a causa mia non sia confuso, Signore, Dio degli eserciti; per me non si vergogni chi ti cerca, Dio d'Israele.

Because for thy sake I have borne reproach; shame hath covered my face.

Per te io sopporto l'insulto e la vergogna mi copre la faccia;

I am become a stranger unto my brethren, and an alien unto my mother's children.

sono un estraneo per i miei fratelli, un forestiero per i figli di mia madre.

For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

Poiché mi divora lo zelo per la tua casa, ricadono su di me gli oltraggi di chi ti insulta.

When I wept, and chastened my soul with fasting, that was to my reproach.

Mi sono estenuato nel digiuno ed è stata per me un'infamia.

I made sackcloth also my garment; and I became a proverb to them.

Ho indossato come vestito un sacco e sono diventato il loro scherno.

They that sit in the gate speak against me; and I was the song of the drunkards.

Sparlavano di me quanti sedevano alla porta, gli ubriachi mi dileggiavano.

But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

Ma io innalzo a te la mia preghiera, Signore, nel tempo della benevolenza; per la grandezza della tua bontà, rispondimi, per la fedeltà della tua salvezza, o Dio.

Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

Salvami dal fango, che io non affondi, liberami dai miei nemici e dalle acque profonde.

Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

Non mi sommergano i flutti delle acque e il vortice non mi travolga, l'abisso non chiuda su di me la sua bocca.

Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

Rispondimi, Signore, benefica è la tua grazia; volgiti a me nella tua grande tenerezza.

And hide not thy face from thy servant; for I am in trouble: hear me speedily.

Non nascondere il volto al tuo servo, sono in pericolo: presto, rispondimi.

Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

Avvicinati a me, riscattami, salvami dai miei nemici.

Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

Tu conosci la mia infamia, la mia vergogna e il mio disonore; davanti a te sono tutti i miei nemici.

Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

L'insulto ha spezzato il mio cuore e vengo meno. Ho atteso compassione, ma invano, consolatori, ma non ne ho trovati.

They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

Hanno messo nel mio cibo veleno e quando avevo sete mi hanno dato aceto.

Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

La loro tavola sia per essi un laccio, una insidia i loro banchetti.

Let their eyes be darkened, that they see not; and make their loins continually to shake.

Si offuschino i loro occhi, non vedano; sfibra per sempre i loro fianchi.

Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

Riversa su di loro il tuo sdegno, li raggiunga la tua ira ardente.

Let their habitation be desolate; and let none dwell in their tents.

La loro casa sia desolata, senza abitanti la loro tenda;

For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

perché inseguono colui che hai percosso, aggiungono dolore a chi tu hai ferito.

Add iniquity unto their iniquity: and let them not come into thy righteousness.

Imputa loro colpa su colpa e non ottengano la tua giustizia.

Let them be blotted out of the book of the living, and not be written with the righteous.

Siano cancellati dal libro dei viventi e tra i giusti non siano iscritti.

But I am poor and sorrowful: let thy salvation, O God, set me up on high.

Io sono infelice e sofferente; la tua salvezza, Dio, mi ponga al sicuro.

I will praise the name of God with a song, and will magnify him with thanksgiving.

Loderò il nome di Dio con il canto, lo esalterò con azioni di grazie,

This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

che il Signore gradirà più dei tori, più dei giovenchi con corna e unghie.

The humble shall see this, and be glad: and your heart shall live that seek God.

Vedano gli umili e si rallegrino; si ravvivi il cuore di chi cerca Dio,

For the LORD heareth the poor, and despiseth not his prisoners.

poiché il Signore ascolta i poveri e non disprezza i suoi che sono prigionieri.

Let the heaven and earth praise him, the seas, and every thing that moveth therein.

A lui acclamino i cieli e la terra, i mari e quanto in essi si muove.

For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

Perché Dio salverà Sion, ricostruirà le città di Giuda: vi abiteranno e ne avranno il possesso.

The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

La stirpe dei suoi servi ne sarà erede, e chi ama il suo nome vi porrà dimora.

Psalms 70 - Salmi 70


Psalms Chapter 70 King James Bible - Salmi Capitolo 70 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 69
Salmi 69

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 70

To the chief Musician, A Psalm of David, to bring to remembrance. Make haste, O God, to deliver me; make haste to help me, O LORD.

Al maestro del coro. Di Davide. In memoria. Vieni a salvarmi, o Dio, vieni presto, Signore, in mio aiuto.

Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

Siano confusi e arrossiscano quanti attentano alla mia vita. Retrocedano e siano svergognati quanti vogliono la mia rovina.

Let them be turned back for a reward of their shame that say, Aha, aha.

Per la vergogna si volgano indietro quelli che mi deridono.

Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

Gioia e allegrezza grande per quelli che ti cercano; dicano sempre: «Dio è grande» quelli che amano la tua salvezza.

But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

Ma io sono povero e infelice, vieni presto, mio Dio; tu sei mio aiuto e mio salvatore; Signore, non tardare.

Psalms 71 - Salmi 71


Psalms Chapter 71 King James Bible - Salmi Capitolo 71 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 70
Salmi 70

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 71

In thee, O LORD, do I put my trust: let me never be put to confusion.

In te mi rifugio, Signore, ch'io non resti confuso in eterno.

Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

Liberami, difendimi per la tua giustizia, porgimi ascolto e salvami.

Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

Sii per me rupe di difesa, baluardo inaccessibile, poiché tu sei mio rifugio e mia fortezza.

Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

Mio Dio, salvami dalle mani dell'empio, dalle mani dell'iniquo e dell'oppressore.

For thou art my hope, O Lord GOD: thou art my trust from my youth.

Sei tu, Signore, la mia speranza, la mia fiducia fin dalla mia giovinezza.

By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

Su di te mi appoggiai fin dal grembo materno, dal seno di mia madre tu sei il mio sostegno; a te la mia lode senza fine.

I am as a wonder unto many; but thou art my strong refuge.

Sono parso a molti quasi un prodigio: eri tu il mio rifugio sicuro.

Let my mouth be filled with thy praise and with thy honour all the day.

Della tua lode è piena la mia bocca, della tua gloria, tutto il giorno.

Cast me not off in the time of old age; forsake me not when my strength faileth.

Non mi respingere nel tempo della vecchiaia, non abbandonarmi quando declinano le mie forze.

For mine enemies speak against me; and they that lay wait for my soul take counsel together,

Contro di me parlano i miei nemici, coloro che mi spiano congiurano insieme:

Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

«Dio lo ha abbandonato, inseguitelo, prendetelo, perché non ha chi lo liberi».

O God, be not far from me: O my God, make haste for my help.

O Dio, non stare lontano: Dio mio, vieni presto ad aiutarmi.

Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

Siano confusi e annientati quanti mi accusano, siano coperti d'infamia e di vergogna quanti cercano la mia sventura.

But I will hope continually, and will yet praise thee more and more.

Io, invece, non cesso di sperare, moltiplicherò le tue lodi.

My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

La mia bocca annunzierà la tua giustizia, proclamerà sempre la tua salvezza, che non so misurare.

I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

Dirò le meraviglie del Signore, ricorderò che tu solo sei giusto.

O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

Tu mi hai istruito, o Dio, fin dalla giovinezza e ancora oggi proclamo i tuoi prodigi.

Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

E ora, nella vecchiaia e nella canizie, Dio, non abbandonarmi, finché io annunzi la tua potenza, a tutte le generazioni le tue meraviglie.

Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

La tua giustizia, Dio, è alta come il cielo, tu hai fatto cose grandi: chi è come te, o Dio?

Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

Mi hai fatto provare molte angosce e sventure: mi darai ancora vita, mi farai risalire dagli abissi della terra,

Thou shalt increase my greatness, and comfort me on every side.

accrescerai la mia grandezza e tornerai a consolarmi.

I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

Allora ti renderò grazie sull'arpa, per la tua fedeltà, o mio Dio; ti canterò sulla cetra, o santo d'Israele.

My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

Cantando le tue lodi, esulteranno le mie labbra e la mia vita, che tu hai riscattato.

My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Anche la mia lingua tutto il giorno proclamerà la tua giustizia, quando saranno confusi e umiliati quelli che cercano la mia rovina.

Psalms 72 - Salmi 72


Psalms Chapter 72 King James Bible - Salmi Capitolo 72 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 71
Salmi 71

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 72

A Psalm for Solomon. Give the king thy judgments, O God, and thy righteousness unto the king's son.

Di Salomone. al figlio del re la tua giustizia;

He shall judge thy people with righteousness, and thy poor with judgment.

regga con giustizia il tuo popolo e i tuoi poveri con rettitudine.

The mountains shall bring peace to the people, and the little hills, by righteousness.

Le montagne portino pace al popolo e le colline giustizia.

He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

Ai miseri del suo popolo renderà giustizia, salverà i figli dei poveri e abbatterà l'oppressore.

They shall fear thee as long as the sun and moon endure, throughout all generations.

Il suo regno durerà quanto il sole, quanto la luna, per tutti i secoli.

He shall come down like rain upon the mown grass: as showers that water the earth.

Scenderà come pioggia sull'erba, come acqua che irrora la terra.

In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

Nei suoi giorni fiorirà la giustizia e abbonderà la pace, finché non si spenga la luna.

He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

E dominerà da mare a mare, dal fiume sino ai confini della terra.

They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

A lui si piegheranno gli abitanti del deserto, lambiranno la polvere i suoi nemici.

The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

Il re di Tarsis e delle isole porteranno offerte, i re degli Arabi e di Saba offriranno tributi.

Yea, all kings shall fall down before him: all nations shall serve him.

A lui tutti i re si prostreranno, lo serviranno tutte le nazioni.

For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

Egli libererà il povero che grida e il misero che non trova aiuto,

He shall spare the poor and needy, and shall save the souls of the needy.

avrà pietà del debole e del povero e salverà la vita dei suoi miseri.

He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

Li riscatterà dalla violenza e dal sopruso, sarà prezioso ai suoi occhi il loro sangue.

And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

Vivrà e gli sarà dato oro di Arabia; si pregherà per lui ogni giorno, sarà benedetto per sempre.

There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

Abbonderà il frumento nel paese, ondeggerà sulle cime dei monti; il suo frutto fiorirà come il Libano, la sua messe come l'erba della terra.

His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

Il suo nome duri in eterno, davanti al sole persista il suo nome. In lui saranno benedette tutte le stirpi della terra e tutti i popoli lo diranno beato.

Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

Benedetto il Signore, Dio di Israele, egli solo compie prodigi.

And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

E benedetto il suo nome glorioso per sempre, della sua gloria sia piena tutta la terra. Amen, amen.

The prayers of David the son of Jesse are ended.

Psalms 73 - Salmi 73


Psalms Chapter 73 King James Bible - Salmi Capitolo 73 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 72
Salmi 72

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 73

A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.

Salmo. Di Asaf. con gli uomini dal cuore puro!

But as for me, my feet were almost gone; my steps had well nigh slipped.

Per poco non inciampavano i miei piedi, per un nulla vacillavano i miei passi,

For I was envious at the foolish, when I saw the prosperity of the wicked.

perché ho invidiato i prepotenti, vedendo la prosperità dei malvagi.

For there are no bands in their death: but their strength is firm.

Non c'è sofferenza per essi, sano e pasciuto è il loro corpo.

They are not in trouble as other men; neither are they plagued like other men.

Non conoscono l'affanno dei mortali e non sono colpiti come gli altri uomini.

Therefore pride compasseth them about as a chain; violence covereth them as a garment.

Dell'orgoglio si fanno una collana e la violenza è il loro vestito.

Their eyes stand out with fatness: they have more than heart could wish.

Esce l'iniquità dal loro grasso, dal loro cuore traboccano pensieri malvagi.

They are corrupt, and speak wickedly concerning oppression: they speak loftily.

Scherniscono e parlano con malizia, minacciano dall'alto con prepotenza.

They set their mouth against the heavens, and their tongue walketh through the earth.

Levano la loro bocca fino al cielo e la loro lingua percorre la terra.

Therefore his people return hither: and waters of a full cup are wrung out to them.

Perciò seggono in alto, non li raggiunge la piena delle acque.

And they say, How doth God know? and is there knowledge in the most High?

Dicono: «Come può saperlo Dio? C'è forse conoscenza nell'Altissimo?».

Behold, these are the ungodly, who prosper in the world; they increase in riches.

Ecco, questi sono gli empi: sempre tranquilli, ammassano ricchezze.

Verily I have cleansed my heart in vain, and washed my hands in innocency.

Invano dunque ho conservato puro il mio cuore e ho lavato nell'innocenza le mie mani,

For all the day long have I been plagued, and chastened every morning.

poiché sono colpito tutto il giorno, e la mia pena si rinnova ogni mattina.

If I say, I will speak thus; behold, I should offend against the generation of thy children.

Se avessi detto: «Parlerò come loro», avrei tradito la generazione dei tuoi figli.

When I thought to know this, it was too painful for me;

Riflettevo per comprendere: ma fu arduo agli occhi miei,

Until I went into the sanctuary of God; then understood I their end.

finché non entrai nel santuario di Dio e compresi qual è la loro fine.

Surely thou didst set them in slippery places: thou castedst them down into destruction.

Ecco, li poni in luoghi scivolosi, li fai precipitare in rovina.

How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

Come sono distrutti in un istante, sono finiti, periscono di spavento!

As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

Come un sogno al risveglio, Signore, quando sorgi, fai svanire la loro immagine.

Thus my heart was grieved, and I was pricked in my reins.

Quando si agitava il mio cuore e nell'intimo mi tormentavo,

So foolish was I, and ignorant: I was as a beast before thee.

io ero stolto e non capivo, davanti a te stavo come una bestia.

Nevertheless I am continually with thee: thou hast holden me by my right hand.

Ma io sono con te sempre: tu mi hai preso per la mano destra.

Thou shalt guide me with thy counsel, and afterward receive me to glory.

Mi guiderai con il tuo consiglio e poi mi accoglierai nella tua gloria.

Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

Chi altri avrò per me in cielo? Fuori di te nulla bramo sulla terra.

My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

Vengono meno la mia carne e il mio cuore; ma la roccia del mio cuore è Dio, è Dio la mia sorte per sempre.

For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

Ecco, perirà chi da te si allontana, tu distruggi chiunque ti è infedele.

But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Il mio bene è stare vicino a Dio: nel Signore Dio ho posto il mio rifugio, per narrare tutte le tue opere presso le porte della città di Sion.

Psalms 74 - Salmi 74


Psalms Chapter 74 King James Bible - Salmi Capitolo 74 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 73
Salmi 73

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 74

Maschil of Asaph. O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

Maskil. Di Asaf. perché divampa la tua ira contro il gregge del tuo pascolo?

Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

Ricordati del popolo che ti sei acquistato nei tempi antichi. Hai riscattato la tribù che è tuo possesso, il monte Sion, dove hai preso dimora.

Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

Volgi i tuoi passi a queste rovine eterne: il nemico ha devastato tutto nel tuo santuario.

Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

Ruggirono i tuoi avversari nel tuo tempio, issarono i loro vessilli come insegna.

A man was famous according as he had lifted up axes upon the thick trees.

Come chi vibra in alto la scure nel folto di una selva,

But now they break down the carved work thereof at once with axes and hammers.

con l'ascia e con la scure frantumavano le sue porte.

They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

Hanno dato alle fiamme il tuo santuario, hanno profanato e demolito la dimora del tuo nome;

They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

pensavano: «Distruggiamoli tutti» hanno bruciato tutti i santuari di Dio nel paese.

We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

Non vediamo più le nostre insegne, non ci sono più profeti e tra di noi nessuno sa fino a quando...

O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

Fino a quando, o Dio, insulterà l'avversario, il nemico continuerà a disprezzare il tuo nome?

Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

Perché ritiri la tua mano e trattieni in seno la destra?

For God is my King of old, working salvation in the midst of the earth.

Eppure Dio è nostro re dai tempi antichi, ha operato la salvezza nella nostra terra.

Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

Tu con potenza hai diviso il mare, hai schiacciato la testa dei draghi sulle acque.

Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

Al Leviatàn hai spezzato la testa, lo hai dato in pasto ai mostri marini.

Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

Fonti e torrenti tu hai fatto scaturire, hai inaridito fiumi perenni.

The day is thine, the night also is thine: thou hast prepared the light and the sun.

Tuo è il giorno e tua è la notte, la luna e il sole tu li hai creati.

Thou hast set all the borders of the earth: thou hast made summer and winter.

Tu hai fissato i confini della terra, l'estate e l'inverno tu li hai ordinati.

Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

Ricorda: il nemico ha insultato Dio, un popolo stolto ha disprezzato il tuo nome.

O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

Non abbandonare alle fiere la vita di chi ti loda, non dimenticare mai la vita dei tuoi poveri.

Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

Sii fedele alla tua alleanza; gli angoli della terra sono covi di violenza.

O let not the oppressed return ashamed: let the poor and needy praise thy name.

L'umile non torni confuso, l'afflitto e il povero lodino il tuo nome.

Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

Sorgi, Dio, difendi la tua causa, ricorda che lo stolto ti insulta tutto il giorno.

Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

Non dimenticare lo strepito dei tuoi nemici; il tumulto dei tuoi avversari cresce senza fine.

Psalms 75 - Salmi 75


Psalms Chapter 75 King James Bible - Salmi Capitolo 75 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 74
Salmi 74

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 75

To the chief Musician, Altaschith, A Psalm or Song of Asaph. Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

Al maestro del coro. Su «Non dimenticare». Salmo. Di Asaf. Canto. Noi ti rendiamo grazie, o Dio, ti rendiamo grazie: invocando il tuo nome, raccontiamo le tue meraviglie.

When I shall receive the congregation I will judge uprightly.

Nel tempo che avrò stabilito io giudicherò con rettitudine.

The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

Si scuota la terra con i suoi abitanti, io tengo salde le sue colonne.

I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

Dico a chi si vanta: «Non vantatevi». E agli empi: «Non alzate la testa!».

Lift not up your horn on high: speak not with a stiff neck.

Non alzate la testa contro il cielo, non dite insulti a Dio.

For promotion cometh neither from the east, nor from the west, nor from the south.

Non dall'oriente, non dall'occidente, non dal deserto, non dalle montagne

But God is the judge: he putteth down one, and setteth up another.

ma da Dio viene il giudizio: è lui che abbatte l'uno e innalza l'altro.

For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

Poiché nella mano del Signore è un calice ricolmo di vino drogato. Egli ne versa: fino alla feccia ne dovranno sorbire, ne berranno tutti gli empi della terra.

But I will declare for ever; I will sing praises to the God of Jacob.

Io invece esulterò per sempre, canterò inni al Dio di Giacobbe.

All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

Annienterò tutta l'arroganza degli empi, allora si alzerà la potenza dei giusti.

Psalms 76 - Salmi 76


Psalms Chapter 76 King James Bible - Salmi Capitolo 76 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 75
Salmi 75

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph. In Judah is God known: his name is great in Israel.

Al maestro del coro. Su strumenti a corda con cetre. Salmo. Di Asaf. Canto. Dio è conosciuto in Giuda, in Israele è grande il suo nome.

In Salem also is his tabernacle, and his dwelling place in Zion.

E' in Gerusalemme la sua dimora, la sua abitazione, in Sion.

There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

Qui spezzò le saette dell'arco, lo scudo, la spada, la guerra.

Thou art more glorious and excellent than the mountains of prey.

Splendido tu sei, o Potente, sui monti della preda;

The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

furono spogliati i valorosi, furono colti dal sonno, nessun prode ritrovava la sua mano.

At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

Dio di Giacobbe, alla tua minaccia, si arrestarono carri e cavalli.

Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

Tu sei terribile; chi ti resiste quando si scatena la tua ira?

Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

Dal cielo fai udire la sentenza: sbigottita la terra tace

When God arose to judgment, to save all the meek of the earth. Selah.

quando Dio si alza per giudicare, per salvare tutti gli umili della terra.

Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

L'uomo colpito dal tuo furore ti dà gloria, gli scampati dall'ira ti fanno festa.

Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

Fate voti al Signore vostro Dio e adempiteli, quanti lo circondano portino doni al Terribile,

He shall cut off the spirit of princes: he is terrible to the kings of the earth.

a lui che toglie il respiro ai potenti; è terribile per i re della terra.

Psalms 77 - Salmi 77


Psalms Chapter 77 King James Bible - Salmi Capitolo 77 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 76
Salmi 76

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 77

To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

Al maestro del coro. Su «Iditum». Di Asaf. Salmo. La mia voce sale a Dio e grido aiuto; la mia voce sale a Dio, finché mi ascolti.

In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

Nel giorno dell'angoscia io cerco il Signore, tutta la notte la mia mano è tesa e non si stanca; io rifiuto ogni conforto.

I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

Mi ricordo di Dio e gemo, medito e viene meno il mio spirito.

Thou holdest mine eyes waking: I am so troubled that I cannot speak.

Tu trattieni dal sonno i miei occhi, sono turbato e senza parole.

I have considered the days of old, the years of ancient times.

Ripenso ai giorni passati, ricordo gli anni lontani.

I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

Un canto nella notte mi ritorna nel cuore: rifletto e il mio spirito si va interrogando.

Will the Lord cast off for ever? and will he be favourable no more?

Forse Dio ci respingerà per sempre, non sarà più benevolo con noi?

Is his mercy clean gone for ever? doth his promise fail for evermore?

E' forse cessato per sempre il suo amore, è finita la sua promessa per sempre?

Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

Può Dio aver dimenticato la misericordia, aver chiuso nell'ira il suo cuore?

And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

E ho detto: «Questo è il mio tormento: è mutata la destra dell'Altissimo».

I will remember the works of the LORD: surely I will remember thy wonders of old.

Ricordo le gesta del Signore, ricordo le tue meraviglie di un tempo.

I will meditate also of all thy work, and talk of thy doings.

Mi vado ripetendo le tue opere, considero tutte le tue gesta.

Thy way, O God, is in the sanctuary: who is so great a God as our God?

O Dio, santa è la tua via; quale dio è grande come il nostro Dio?

Thou art the God that doest wonders: thou hast declared thy strength among the people.

Tu sei il Dio che opera meraviglie, manifesti la tua forza fra le genti.

Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

E' il tuo braccio che ha salvato il tuo popolo, i figli di Giacobbe e di Giuseppe.

The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

Ti videro le acque, Dio, ti videro e ne furono sconvolte; sussultarono anche gli abissi.

The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

Le nubi rovesciarono acqua, scoppiò il tuono nel cielo; le tue saette guizzarono.

The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

Il fragore dei tuoi tuoni nel turbine, i tuoi fulmini rischiararono il mondo, la terra tremò e fu scossa.

Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

Sul mare passava la tua via, i tuoi sentieri sulle grandi acque e le tue orme rimasero invisibili.

Thou leddest thy people like a flock by the hand of Moses and Aaron.

Guidasti come gregge il tuo popolo per mano di Mosè e di Aronne.

Psalms 78 - Salmi 78


Psalms Chapter 78 King James Bible - Salmi Capitolo 78 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 77
Salmi 77

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 78

Maschil of Asaph. Give ear, O my people, to my law: incline your ears to the words of my mouth.

Maskil. Di Asaf. ascolta le parole della mia bocca.

I will open my mouth in a parable: I will utter dark sayings of old:

Aprirò la mia bocca in parabole, rievocherò gli arcani dei tempi antichi.

Which we have heard and known, and our fathers have told us.

Ciò che abbiamo udito e conosciuto e i nostri padri ci hanno raccontato,

We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

non lo terremo nascosto ai loro figli; diremo alla generazione futura le lodi del Signore, la sua potenza e le meraviglie che egli ha compiuto.

For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

Ha stabilito una testimonianza in Giacobbe, ha posto una legge in Israele: ha comandato ai nostri padri di farle conoscere ai loro figli,

That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

perché le sappia la generazione futura, i figli che nasceranno. Anch'essi sorgeranno a raccontarlo ai loro figli

That they might set their hope in God, and not forget the works of God, but keep his commandments:

perché ripongano in Dio la loro fiducia e non dimentichino le opere di Dio, ma osservino i suoi comandi.

And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

Non siano come i loro padri, generazione ribelle e ostinata, generazione dal cuore incostante e dallo spirito infedele a Dio.

The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

I figli di Efraim, valenti tiratori d'arco, voltarono le spalle nel giorno della lotta.

They kept not the covenant of God, and refused to walk in his law;

Non osservarono l'alleanza di Dio, rifiutando di seguire la sua legge.

And forgat his works, and his wonders that he had shewed them.

Dimenticarono le sue opere, le meraviglie che aveva loro mostrato.

Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

Aveva fatto prodigi davanti ai loro padri, nel paese d'Egitto, nei campi di Tanis.

He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

Divise il mare e li fece passare e fermò le acque come un argine.

In the daytime also he led them with a cloud, and all the night with a light of fire.

Li guidò con una nube di giorno e tutta la notte con un bagliore di fuoco.

He clave the rocks in the wilderness, and gave them drink as out of the great depths.

Spaccò le rocce nel deserto e diede loro da bere come dal grande abisso.

He brought streams also out of the rock, and caused waters to run down like rivers.

Fece sgorgare ruscelli dalla rupe e scorrere l'acqua a torrenti.

And they sinned yet more against him by provoking the most High in the wilderness.

Eppure continuarono a peccare contro di lui, a ribellarsi all'Altissimo nel deserto.

And they tempted God in their heart by asking meat for their lust.

Nel loro cuore tentarono Dio, chiedendo cibo per le loro brame;

Yea, they spake against God; they said, Can God furnish a table in the wilderness?

mormorarono contro Dio dicendo: «Potrà forse Dio preparare una mensa nel deserto?».

Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

Ecco, egli percosse la rupe e ne scaturì acqua, e strariparono torrenti. «Potrà forse dare anche pane o preparare carne al suo popolo?».

Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

All'udirli il Signore ne fu adirato; un fuoco divampò contro Giacobbe e l'ira esplose contro Israele,

Because they believed not in God, and trusted not in his salvation:

perché non ebbero fede in Dio né speranza nella sua salvezza.

Though he had commanded the clouds from above, and opened the doors of heaven,

Comandò alle nubi dall'alto e aprì le porte del cielo;

And had rained down manna upon them to eat, and had given them of the corn of heaven.

fece piovere su di essi la manna per cibo e diede loro pane del cielo:

Man did eat angels' food: he sent them meat to the full.

l'uomo mangiò il pane degli angeli, diede loro cibo in abbondanza.

He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

Scatenò nel cielo il vento d'oriente, fece spirare l'australe con potenza;

He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

su di essi fece piovere la carne come polvere e gli uccelli come sabbia del mare;

And he let it fall in the midst of their camp, round about their habitations.

caddero in mezzo ai loro accampamenti, tutto intorno alle loro tende.

So they did eat, and were well filled: for he gave them their own desire;

Mangiarono e furono ben sazi, li soddisfece nel loro desiderio.

They were not estranged from their lust. But while their meat was yet in their mouths,

La loro avidità non era ancora saziata, avevano ancora il cibo in bocca,

The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

quando l'ira di Dio si alzò contro di essi, facendo strage dei più vigorosi e abbattendo i migliori d'Israele.

For all this they sinned still, and believed not for his wondrous works.

Con tutto questo continuarono a peccare e non credettero ai suoi prodigi.

Therefore their days did he consume in vanity, and their years in trouble.

Allora dissipò come un soffio i loro giorni e i loro anni con strage repentina.

When he slew them, then they sought him: and they returned and enquired early after God.

Quando li faceva perire, lo cercavano, ritornavano e ancora si volgevano a Dio;

And they remembered that God was their rock, and the high God their redeemer.

ricordavano che Dio è loro rupe, e Dio, l'Altissimo, il loro salvatore;

Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

lo lusingavano con la bocca e gli mentivano con la lingua;

For their heart was not right with him, neither were they stedfast in his covenant.

il loro cuore non era sincero con lui e non erano fedeli alla sua alleanza.

But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

Ed egli, pietoso, perdonava la colpa, li perdonava invece di distruggerli. Molte volte placò la sua ira e trattenne il suo furore,

For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

ricordando che essi sono carne, un soffio che va e non ritorna.

How oft did they provoke him in the wilderness, and grieve him in the desert!

Quante volte si ribellarono a lui nel deserto, lo contristarono in quelle solitudini!

Yea, they turned back and tempted God, and limited the Holy One of Israel.

Sempre di nuovo tentavano Dio, esasperavano il Santo di Israele.

They remembered not his hand, nor the day when he delivered them from the enemy.

Non si ricordavano più della sua mano, del giorno che li aveva liberati dall'oppressore,

How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

quando operò in Egitto i suoi prodigi, i suoi portenti nei campi di Tanis.

And had turned their rivers into blood; and their floods, that they could not drink.

Egli mutò in sangue i loro fiumi e i loro ruscelli, perché non bevessero.

He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

Mandò tafàni a divorarli e rane a molestarli.

He gave also their increase unto the caterpiller, and their labour unto the locust.

Diede ai bruchi il loro raccolto, alle locuste la loro fatica.

He destroyed their vines with hail, and their sycomore trees with frost.

Distrusse con la grandine le loro vigne, i loro sicomori con la brina.

He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

Consegnò alla grandine il loro bestiame, ai fulmini i loro greggi.

He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

Scatenò contro di essi la sua ira ardente, la collera, lo sdegno, la tribolazione, e inviò messaggeri di sventure.

He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

Diede sfogo alla sua ira: non li risparmiò dalla morte e diede in preda alla peste la loro vita.

And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

Colpì ogni primogenito in Egitto, nelle tende di Cam la primizia del loro vigore.

But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

Fece partire come gregge il suo popolo e li guidò come branchi nel deserto.

And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

Li condusse sicuri e senza paura e i loro nemici li sommerse il mare.

And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

Li fece salire al suo luogo santo, al monte conquistato dalla sua destra.

He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

Scacciò davanti a loro i popoli e sulla loro eredità gettò la sorte, facendo dimorare nelle loro tende le tribù di Israele.

Yet they tempted and provoked the most high God, and kept not his testimonies:

Ma ancora lo tentarono, si ribellarono a Dio, l'Altissimo, non obbedirono ai suoi comandi.

But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

Sviati, lo tradirono come i loro padri, fallirono come un arco allentato.

For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

Lo provocarono con le loro alture e con i loro idoli lo resero geloso.

When God heard this, he was wroth, and greatly abhorred Israel:

Dio, all'udire, ne fu irritato e respinse duramente Israele.

So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

Abbandonò la dimora di Silo, la tenda che abitava tra gli uomini.

And delivered his strength into captivity, and his glory into the enemy's hand.

Consegnò in schiavitù la sua forza, la sua gloria in potere del nemico.

He gave his people over also unto the sword; and was wroth with his inheritance.

Diede il suo popolo in preda alla spada e contro la sua eredità si accese d'ira.

The fire consumed their young men; and their maidens were not given to marriage.

Il fuoco divorò il fiore dei suoi giovani, le sue vergini non ebbero canti nuziali.

Their priests fell by the sword; and their widows made no lamentation.

I suoi sacerdoti caddero di spada e le loro vedove non fecero lamento.

Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

Ma poi il Signore si destò come da un sonno, come un prode assopito dal vino.

And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

Colpì alle spalle i suoi nemici, inflisse loro una vergogna eterna.

Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

Ripudiò le tende di Giuseppe, non scelse la tribù di Efraim;

But chose the tribe of Judah, the mount Zion which he loved.

ma elesse la tribù di Giuda, il monte Sion che egli ama.

And he built his sanctuary like high palaces, like the earth which he hath established for ever.

Costruì il suo tempio alto come il cielo e come la terra stabile per sempre.

He chose David also his servant, and took him from the sheepfolds:

Egli scelse Davide suo servo e lo trasse dagli ovili delle pecore.

From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

Lo chiamò dal seguito delle pecore madri per pascere Giacobbe suo popolo, la sua eredità Israele.

So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

Fu per loro pastore dal cuore integro e li guidò con mano sapiente.

Psalms 79 - Salmi 79


Psalms Chapter 79 King James Bible - Salmi Capitolo 79 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 78
Salmi 78

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 79

A Psalm of Asaph. O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

Salmo. Di Asaf. hanno profanato il tuo santo tempio, hanno ridotto in macerie Gerusalemme.

The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

Hanno abbandonato i cadaveri dei tuoi servi in pasto agli uccelli del cielo, la carne dei tuoi fedeli agli animali selvaggi.

Their blood have they shed like water round about Jerusalem; and there was none to bury them.

Hanno versato il loro sangue come acqua intorno a Gerusalemme, e nessuno seppelliva.

We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

Siamo divenuti l'obbrobrio dei nostri vicini, scherno e ludibrio di chi ci sta intorno.

How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

Fino a quando, Signore, sarai adirato: per sempre? Arderà come fuoco la tua gelosia?

Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

Riversa il tuo sdegno sui popoli che non ti riconoscono e sui regni che non invocano il tuo nome,

For they have devoured Jacob, and laid waste his dwelling place.

perché hanno divorato Giacobbe, hanno devastato la sua dimora.

O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

Non imputare a noi le colpe dei nostri padri, presto ci venga incontro la tua misericordia, poiché siamo troppo infelici.

Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

Aiutaci, Dio, nostra salvezza, per la gloria del tuo nome, salvaci e perdona i nostri peccati per amore del tuo nome.

Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

Perché i popoli dovrebbero dire: «Dov'è il loro Dio?». Si conosca tra i popoli, sotto i nostri occhi, la vendetta per il sangue dei tuoi servi.

Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

Giunga fino a te il gemito dei prigionieri; con la potenza della tua mano salva i votati alla morte.

And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

Fà ricadere sui nostri vicini sette volte l'affronto con cui ti hanno insultato, Signore.

So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

E noi, tuo popolo e gregge del tuo pascolo, ti renderemo grazie per sempre; di età in età proclameremo la tua lode.

Psalms 80 - Salmi 80


Psalms Chapter 80 King James Bible - Salmi Capitolo 80 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 79
Salmi 79

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 80

To the chief Musician upon Shoshannimeduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

Al maestro del coro. Su «Giglio del precetto». Di Asaf. Salmo. Tu, pastore d'Israele, ascolta, tu che guidi Giuseppe come un gregge. Assiso sui cherubini rifulgi

Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

davanti a Efraim, Beniamino e Manasse. Risveglia la tua potenza e vieni in nostro soccorso.

Turn us again, O God, and cause thy face to shine; and we shall be saved.

Rialzaci, Signore, nostro Dio, fà splendere il tuo volto e noi saremo salvi.

O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

Signore, Dio degli eserciti, fino a quando fremerai di sdegno contro le preghiere del tuo popolo?

Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

Tu ci nutri con pane di lacrime, ci fai bere lacrime in abbondanza.

Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

Ci hai fatto motivo di contesa per i vicini, e i nostri nemici ridono di noi.

Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

Rialzaci, Dio degli eserciti, fà risplendere il tuo volto e noi saremo salvi.

Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

Hai divelto una vite dall'Egitto, per trapiantarla hai espulso i popoli.

Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

Le hai preparato il terreno, hai affondato le sue radici e ha riempito la terra.

The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

La sua ombra copriva le montagne e i suoi rami i più alti cedri.

She sent out her boughs unto the sea, and her branches unto the river.

Ha esteso i suoi tralci fino al mare e arrivavano al fiume i suoi germogli.

Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

Perché hai abbattuto la sua cinta e ogni viandante ne fa vendemmia?

The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

La devasta il cinghiale del bosco e se ne pasce l'animale selvatico.

Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

Dio degli eserciti, volgiti, guarda dal cielo e vedi e visita questa vigna,

And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

proteggi il ceppo che la tua destra ha piantato, il germoglio che ti sei coltivato.

It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

Quelli che l'arsero col fuoco e la recisero, periranno alla minaccia del tuo volto.

Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

Sia la tua mano sull'uomo della tua destra, sul figlio dell'uomo che per te hai reso forte.

So will not we go back from thee: quicken us, and we will call upon thy name.

Da te più non ci allontaneremo, ci farai vivere e invocheremo il tuo nome.

Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

Rialzaci, Signore, Dio degli eserciti, fà splendere il tuo volto e noi saremo salvi.

Psalms 81 - Salmi 81


Psalms Chapter 81 King James Bible - Salmi Capitolo 81 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 80
Salmi 80

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 81

To the chief Musician upon Gittith, A Psalm of Asaph. Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

Al maestro del coro. Su «I torchi...». Di Asaf.

Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

Intonate il canto e suonate il timpano, la cetra melodiosa con l'arpa.

Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

Suonate la tromba nel plenilunio, nostro giorno di festa.

For this was a statute for Israel, and a law of the God of Jacob.

Questa è una legge per Israele, un decreto del Dio di Giacobbe.

This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

Lo ha dato come testimonianza a Giuseppe, quando usciva dal paese d'Egitto. Un linguaggio mai inteso io sento:

I removed his shoulder from the burden: his hands were delivered from the pots.

«Ho liberato dal peso la sua spalla, le sue mani hanno deposto la cesta.

Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

Hai gridato a me nell'angoscia e io ti ho liberato, avvolto nella nube ti ho dato risposta, ti ho messo alla prova alle acque di Meriba.

Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

Ascolta, popolo mio, ti voglio ammonire; Israele, se tu mi ascoltassi!

There shall no strange god be in thee; neither shalt thou worship any strange god.

Non ci sia in mezzo a te un altro dio e non prostrarti a un dio straniero.

I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

Sono io il Signore tuo Dio, che ti ho fatto uscire dal paese d'Egitto; apri la tua bocca, la voglio riempire.

But my people would not hearken to my voice; and Israel would none of me.

Ma il mio popolo non ha ascoltato la mia voce, Israele non mi ha obbedito.

So I gave them up unto their own hearts' lust: and they walked in their own counsels.

L'ho abbandonato alla durezza del suo cuore, che seguisse il proprio consiglio.

Oh that my people had hearkened unto me, and Israel had walked in my ways!

Se il mio popolo mi ascoltasse, se Israele camminasse per le mie vie!

I should soon have subdued their enemies, and turned my hand against their adversaries.

Subito piegherei i suoi nemici e contro i suoi avversari porterei la mia mano.

The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

I nemici del Signore gli sarebbero sottomessi e la loro sorte sarebbe segnata per sempre;

He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

li nutrirei con fiore di frumento, li sazierei con miele di roccia».

Psalms 82 - Salmi 82


Psalms Chapter 82 King James Bible - Salmi Capitolo 82 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 81
Salmi 81

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 82

A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.

Salmo. Di Asaf. giudica in mezzo agli dei.

How long will ye judge unjustly, and accept the persons of the wicked? Selah.

«Fino a quando giudicherete iniquamente e sosterrete la parte degli empi?

Defend the poor and fatherless: do justice to the afflicted and needy.

Difendete il debole e l'orfano, al misero e al povero fate giustizia.

Deliver the poor and needy: rid them out of the hand of the wicked.

Salvate il debole e l'indigente, liberatelo dalla mano degli empi».

They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

Non capiscono, non vogliono intendere, avanzano nelle tenebre; vacillano tutte le fondamenta della terra.

I have said, Ye are gods; and all of you are children of the most High.

Io ho detto: «Voi siete dei, siete tutti figli dell'Altissimo».

But ye shall die like men, and fall like one of the princes.

Eppure morirete come ogni uomo, cadrete come tutti i potenti.

Arise, O God, judge the earth: for thou shalt inherit all nations.

Sorgi, Dio, a giudicare la terra, perché a te appartengono tutte le genti.

Psalms 83 - Salmi 83


Psalms Chapter 83 King James Bible - Salmi Capitolo 83 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 82
Salmi 82

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 83

A Song or Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.

Canto. Salmo. Di Asaf. Dio, non darti riposo, non restare muto e inerte, o Dio.

For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

Vedi: i tuoi avversari fremono e i tuoi nemici alzano la testa.

They have taken crafty counsel against thy people, and consulted against thy hidden ones.

Contro il tuo popolo ordiscono trame e congiurano contro i tuoi protetti.

They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

Hanno detto: «Venite, cancelliamoli come popolo e più non si ricordi il nome di Israele».

For they have consulted together with one consent: they are confederate against thee:

Hanno tramato insieme concordi, contro di te hanno concluso un'alleanza;

The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

le tende di Edom e gli Ismaeliti, Moab e gli Agareni,

Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

Gebal, Ammon e Amalek la Palestina con gli abitanti di Tiro.

Assur also is joined with them: they have holpen the children of Lot. Selah.

Anche Assur è loro alleato e ai figli di Lot presta man forte.

Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

Trattali come Madian e Sisara, come Iabin al torrente di Kison:

Which perished at Endor: they became as dung for the earth.

essi furono distrutti a Endor, diventarono concime per la terra.

Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

Rendi i loro principi come Oreb e Zeb, e come Zebee e Sàlmana tutti i loro capi;

Who said, Let us take to ourselves the houses of God in possession.

essi dicevano: «I pascoli di Dio conquistiamoli per noi».

O my God, make them like a wheel; as the stubble before the wind.

Mio Dio, rendili come turbine, come pula dispersa dal vento.

As the fire burneth a wood, and as the flame setteth the mountains on fire;

Come il fuoco che brucia il bosco e come la fiamma che divora i monti,

So persecute them with thy tempest, and make them afraid with thy storm.

così tu inseguili con la tua bufera e sconvolgili con il tuo uragano.

Fill their faces with shame; that they may seek thy name, O LORD.

Copri di vergogna i loro volti perché cerchino il tuo nome, Signore.

Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

Restino confusi e turbati per sempre, siano umiliati, periscano;

That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

sappiano che tu hai nome «Signore», tu solo sei l'Altissimo su tutta la terra.

Psalms 84 - Salmi 84


Psalms Chapter 84 King James Bible - Salmi Capitolo 84 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 83
Salmi 83

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are thy tabernacles, O LORD of hosts!

Al maestro del coro. Su «I torchi...». Dei figli di Core. Salmo. Quanto sono amabili le tue dimore, Signore degli eserciti!

My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

L'anima mia languisce e brama gli atri del Signore. Il mio cuore e la mia carne esultano nel Dio vivente.

Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

Anche il passero trova la casa, la rondine il nido, dove porre i suoi piccoli, presso i tuoi altari, Signore degli eserciti, mio re e mio Dio.

Blessed are they that dwell in thy house: they will be still praising thee. Selah.

Beato chi abita la tua casa: sempre canta le tue lodi!

Blessed is the man whose strength is in thee; in whose heart are the ways of them.

Beato chi trova in te la sua forza e decide nel suo cuore il santo viaggio.

Who passing through the valley of Baca make it a well; the rain also filleth the pools.

Passando per la valle del pianto la cambia in una sorgente, anche la prima pioggia l'ammanta di benedizioni.

They go from strength to strength, every one of them in Zion appeareth before God.

Cresce lungo il cammino il suo vigore, finché compare davanti a Dio in Sion.

O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

Signore, Dio degli eserciti, ascolta la mia preghiera, porgi l'orecchio, Dio di Giacobbe.

Behold, O God our shield, and look upon the face of thine anointed.

Vedi, Dio, nostro scudo, guarda il volto del tuo consacrato.

For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

Per me un giorno nei tuoi atri è più che mille altrove, stare sulla soglia della casa del mio Dio è meglio che abitare nelle tende degli empi.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

Poiché sole e scudo è il Signore Dio; il Signore concede grazia e gloria, non rifiuta il bene a chi cammina con rettitudine.

O LORD of hosts, blessed is the man that trusteth in thee.

Signore degli eserciti, beato l'uomo che in te confida.

Psalms 85 - Salmi 85


Psalms Chapter 85 King James Bible - Salmi Capitolo 85 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 84
Salmi 84

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 85

To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

Al maestro del coro. Dei figli di Core. Salmo. Signore, sei stato buono con la tua terra, hai ricondotto i deportati di Giacobbe.

Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

Hai perdonato l'iniquità del tuo popolo, hai cancellato tutti i suoi peccati.

Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

Hai deposto tutto il tuo sdegno e messo fine alla tua grande ira.

Turn us, O God of our salvation, and cause thine anger toward us to cease.

Rialzaci, Dio nostra salvezza, e placa il tuo sdegno verso di noi.

Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

Forse per sempre sarai adirato con noi, di età in età estenderai il tuo sdegno?

Wilt thou not revive us again: that thy people may rejoice in thee?

Non tornerai tu forse a darci vita, perché in te gioisca il tuo popolo?

Shew us thy mercy, O LORD, and grant us thy salvation.

Mostraci, Signore, la tua misericordia e donaci la tua salvezza.

I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

Ascolterò che cosa dice Dio, il Signore: egli annunzia la pace per il suo popolo, per i suoi fedeli, per chi ritorna a lui con tutto il cuore.

Surely his salvation is nigh them that fear him; that glory may dwell in our land.

La sua salvezza è vicina a chi lo teme e la sua gloria abiterà la nostra terra.

Mercy and truth are met together; righteousness and peace have kissed each other.

Misericordia e verità s'incontreranno, giustizia e pace si baceranno.

Truth shall spring out of the earth; and righteousness shall look down from heaven.

La verità germoglierà dalla terra e la giustizia si affaccerà dal cielo.

Yea, the LORD shall give that which is good; and our land shall yield her increase.

Quando il Signore elargirà il suo bene, la nostra terra darà il suo frutto.

Righteousness shall go before him; and shall set us in the way of his steps.

Davanti a lui camminerà la giustizia e sulla via dei suoi passi la salvezza.

Psalms 86 - Salmi 86


Psalms Chapter 86 King James Bible - Salmi Capitolo 86 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 85
Salmi 85

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 86

A Prayer of David. Bow down thine ear, O LORD, hear me: for I am poor and needy.

Supplica. Di Davide. perché io sono povero e infelice.

Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

Custodiscimi perché sono fedele; tu, Dio mio, salva il tuo servo, che in te spera.

Be merciful unto me, O Lord: for I cry unto thee daily.

Pietà di me, Signore, a te grido tutto il giorno.

Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

Rallegra la vita del tuo servo, perché a te, Signore, innalzo l'anima mia.

For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

Tu sei buono, Signore, e perdoni, sei pieno di misericordia con chi ti invoca.

Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

Porgi l'orecchio, Signore, alla mia preghiera e sii attento alla voce della mia supplica.

In the day of my trouble I will call upon thee: for thou wilt answer me.

Nel giorno dell'angoscia alzo a te il mio grido e tu mi esaudirai.

Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

Fra gli dei nessuno è come te, Signore, e non c'è nulla che uguagli le tue opere.

All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Tutti i popoli che hai creato verranno e si prostreranno davanti a te, o Signore, per dare gloria al tuo nome;

For thou art great, and doest wondrous things: thou art God alone.

grande tu sei e compi meraviglie: tu solo sei Dio.

Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

Mostrami, Signore, la tua via, perché nella tua verità io cammini; donami un cuore semplice che tema il tuo nome.

I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

Ti loderò, Signore, Dio mio, con tutto il cuore e darò gloria al tuo nome sempre,

For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

perché grande con me è la tua misericordia: dal profondo degli inferi mi hai strappato.

O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

Mio Dio, mi assalgono gli arroganti, una schiera di violenti attenta alla mia vita, non pongono te davanti ai loro occhi.

But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

Ma tu, Signore, Dio di pietà, compassionevole, lento all'ira e pieno di amore, Dio fedele,

O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

volgiti a me e abbi misericordia: dona al tuo servo la tua forza, salva il figlio della tua ancella.

Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Dammi un segno di benevolenza; vedano e siano confusi i miei nemici, perché tu, Signore, mi hai soccorso e consolato.

Psalms 87 - Salmi 87


Psalms Chapter 87 King James Bible - Salmi Capitolo 87 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 86
Salmi 86

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 87

A Psalm or Song for the sons of Korah. His foundation is in the holy mountains.

Dei figli di Core. Salmo. Canto.

The LORD loveth the gates of Zion more than all the dwellings of Jacob.

il Signore ama le porte di Sion più di tutte le dimore di Giacobbe.

Glorious things are spoken of thee, O city of God. Selah.

Di te si dicono cose stupende, città di Dio.

I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

Ricorderò Raab e Babilonia fra quelli che mi conoscono; ecco, Palestina, Tiro ed Etiopia: tutti là sono nati.

And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

Si dirà di Sion: «L'uno e l'altro è nato in essa e l'Altissimo la tiene salda».

The LORD shall count, when he writeth up the people, that this man was born there. Selah.

Il Signore scriverà nel libro dei popoli: «Là costui è nato».

As well the singers as the players on instruments shall be there: all my springs are in thee.

E danzando canteranno: «Sono in te tutte le mie sorgenti».

Psalms 88 - Salmi 88


Psalms Chapter 88 King James Bible - Salmi Capitolo 88 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 87
Salmi 87

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day and night before thee:

Canto. Salmo. Dei figli di Core. Al maestro del coro. Su «Macalat». Per canto. Maskil. Di Eman l'Ezraita. Signore, Dio della mia salvezza, davanti a te grido giorno e notte.

Let my prayer come before thee: incline thine ear unto my cry;

Giunga fino a te la mia preghiera, tendi l'orecchio al mio lamento.

For my soul is full of troubles: and my life draweth nigh unto the grave.

Io sono colmo di sventure, la mia vita è vicina alla tomba.

I am counted with them that go down into the pit: I am as a man that hath no strength:

Sono annoverato tra quelli che scendono nella fossa, sono come un morto ormai privo di forza.

Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

E' tra i morti il mio giaciglio, sono come gli uccisi stesi nel sepolcro, dei quali tu non conservi il ricordo e che la tua mano ha abbandonato.

Thou hast laid me in the lowest pit, in darkness, in the deeps.

Mi hai gettato nella fossa profonda, nelle tenebre e nell'ombra di morte.

Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

Pesa su di me il tuo sdegno e con tutti i tuoi flutti mi sommergi.

Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

Hai allontanato da me i miei compagni, mi hai reso per loro un orrore. Sono prigioniero senza scampo;

Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

si consumano i miei occhi nel patire. Tutto il giorno ti chiamo, Signore, verso di te protendo le mie mani.

Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

Compi forse prodigi per i morti? O sorgono le ombre a darti lode?

Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

Si celebra forse la tua bontà nel sepolcro, la tua fedeltà negli inferi?

Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

Nelle tenebre si conoscono forse i tuoi prodigi, la tua giustizia nel paese dell'oblio?

But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

Ma io a te, Signore, grido aiuto, e al mattino giunge a te la mia preghiera.

LORD, why castest thou off my soul? why hidest thou thy face from me?

Perché, Signore, mi respingi, perché mi nascondi il tuo volto?

I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

Sono infelice e morente dall'infanzia, sono sfinito, oppresso dai tuoi terrori.

Thy fierce wrath goeth over me; thy terrors have cut me off.

Sopra di me è passata la tua ira, i tuoi spaventi mi hanno annientato,

They came round about me daily like water; they compassed me about together.

mi circondano come acqua tutto il giorno, tutti insieme mi avvolgono.

Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Hai allontanato da me amici e conoscenti, mi sono compagne solo le tenebre.

Psalms 89 - Salmi 89


Psalms Chapter 89 King James Bible - Salmi Capitolo 89 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 88
Salmi 88

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 89

Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

Maskil. Di Etan l'Ezraita. Canterò senza fine le grazie del Signore, con la mia bocca annunzierò la tua fedeltà nei secoli,

For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

perché hai detto: «La mia grazia rimane per sempre» la tua fedeltà è fondata nei cieli.

I have made a covenant with my chosen, I have sworn unto David my servant,

«Ho stretto un'alleanza con il mio eletto, ho giurato a Davide mio servo:

Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

stabilirò per sempre la tua discendenza, ti darò un trono che duri nei secoli».

And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

I cieli cantano le tue meraviglie, Signore, la tua fedeltà nell'assemblea dei santi.

For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

Chi sulle nubi è uguale al Signore, chi è simile al Signore tra gli angeli di Dio?

God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

Dio è tremendo nell'assemblea dei santi, grande e terribile tra quanti lo circondano.

O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

Chi è uguale a te, Signore, Dio degli eserciti? Sei potente, Signore, e la tua fedeltà ti fa corona.

Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

Tu domini l'orgoglio del mare, tu plachi il tumulto dei suoi flutti.

Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

Tu hai calpestato Raab come un vinto, con braccio potente hai disperso i tuoi nemici.

The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

Tuoi sono i cieli, tua è la terra, tu hai fondato il mondo e quanto contiene;

The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

il settentrione e il mezzogiorno tu li hai creati, il Tabor e l'Ermon cantano il tuo nome.

Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

E' potente il tuo braccio, forte la tua mano, alta la tua destra.

Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

Giustizia e diritto sono la base del tuo trono, grazia e fedeltà precedono il tuo volto.

Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

Beato il popolo che ti sa acclamare e cammina, o Signore, alla luce del tuo volto:

In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

esulta tutto il giorno nel tuo nome, nella tua giustizia trova la sua gloria.

For thou art the glory of their strength: and in thy favour our horn shall be exalted.

Perché tu sei il vanto della sua forza e con il tuo favore innalzi la nostra potenza.

For the LORD is our defence; and the Holy One of Israel is our king.

Perché del Signore è il nostro scudo, il nostro re, del Santo d'Israele.

Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

Un tempo parlasti in visione ai tuoi santi dicendo: «Ho portato aiuto a un prode, ho innalzato un eletto tra il mio popolo.

I have found David my servant; with my holy oil have I anointed him:

Ho trovato Davide, mio servo, con il mio santo olio l'ho consacrato;

With whom my hand shall be established: mine arm also shall strengthen him.

la mia mano è il suo sostegno, il mio braccio è la sua forza.

The enemy shall not exact upon him; nor the son of wickedness afflict him.

Su di lui non trionferà il nemico, né l'opprimerà l'iniquo.

And I will beat down his foes before his face, and plague them that hate him.

Annienterò davanti a lui i suoi nemici e colpirò quelli che lo odiano.

But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

La mia fedeltà e la mia grazia saranno con lui e nel mio nome si innalzerà la sua potenza.

I will set his hand also in the sea, and his right hand in the rivers.

Stenderò sul mare la sua mano e sui fiumi la sua destra.

He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

Egli mi invocherà: Tu sei mio padre, mio Dio e roccia della mia salvezza.

Also I will make him my firstborn, higher than the kings of the earth.

Io lo costituirò mio primogenito, il più alto tra i re della terra.

My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

Gli conserverò sempre la mia grazia, la mia alleanza gli sarà fedele.

His seed also will I make to endure for ever, and his throne as the days of heaven.

Stabilirò per sempre la sua discendenza, il suo trono come i giorni del cielo.

If his children forsake my law, and walk not in my judgments;

Se i suoi figli abbandoneranno la mia legge e non seguiranno i miei decreti,

If they break my statutes, and keep not my commandments;

se violeranno i miei statuti e non osserveranno i miei comandi,

Then will I visit their transgression with the rod, and their iniquity with stripes.

punirò con la verga il loro peccato e con flagelli la loro colpa.

Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

Ma non gli toglierò la mia grazia e alla mia fedeltà non verrò mai meno.

My covenant will I not break, nor alter the thing that is gone out of my lips.

Non violerò la mia alleanza, non muterò la mia promessa.

Once have I sworn by my holiness that I will not lie unto David.

Sulla mia santità ho giurato una volta per sempre: certo non mentirò a Davide.

His seed shall endure for ever, and his throne as the sun before me.

In eterno durerà la sua discendenza, il suo trono davanti a me quanto il sole,

It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

sempre saldo come la luna, testimone fedele nel cielo».

But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

Ma tu lo hai respinto e ripudiato, ti sei adirato contro il tuo consacrato;

Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

hai rotto l'alleanza con il tuo servo, hai profanato nel fango la sua corona.

Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

Hai abbattuto tutte le sue mura e diroccato le sue fortezze;

All that pass by the way spoil him: he is a reproach to his neighbours.

tutti i passanti lo hanno depredato, è divenuto lo scherno dei suoi vicini.

Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

Hai fatto trionfare la destra dei suoi rivali, hai fatto gioire tutti i suoi nemici.

Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

Hai smussato il filo della sua spada e non l'hai sostenuto nella battaglia.

Thou hast made his glory to cease, and cast his throne down to the ground.

Hai posto fine al suo splendore, hai rovesciato a terra il suo trono.

The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

Hai abbreviato i giorni della sua giovinezza e lo hai coperto di vergogna.

How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

Fino a quando, Signore, continuerai a tenerti nascosto, arderà come fuoco la tua ira?

Remember how short my time is: wherefore hast thou made all men in vain?

Ricorda quant'è breve la mia vita. Perché quasi un nulla hai creato ogni uomo?

What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

Quale vivente non vedrà la morte, sfuggirà al potere degli inferi?

Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

Dove sono, Signore, le tue grazie di un tempo, che per la tua fedeltà hai giurato a Davide?

Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

Ricorda, Signore, l'oltraggio dei tuoi servi: porto nel cuore le ingiurie di molti popoli,

Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

con le quali, Signore, i tuoi nemici insultano, insultano i passi del tuo consacrato.

Blessed be the LORD for evermore. Amen, and Amen.

Benedetto il Signore in eterno. Amen, amen.

Psalms 90 - Salmi 90


Psalms Chapter 90 King James Bible - Salmi Capitolo 90 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 89
Salmi 89

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 90

A Prayer of Moses the man of God. Lord, thou hast been our dwelling place in all generations.

Preghiera. Di Mosè, uomo di Dio. di generazione in generazione.

Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

Prima che nascessero i monti e la terra e il mondo fossero generati, da sempre e per sempre tu sei, Dio.

Thou turnest man to destruction; and sayest, Return, ye children of men.

Tu fai ritornare l'uomo in polvere e dici: «Ritornate, figli dell'uomo».

For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

Ai tuoi occhi, mille anni sono come il giorno di ieri che è passato, come un turno di veglia nella notte.

Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

Li annienti: li sommergi nel sonno; sono come l'erba che germoglia al mattino:

In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

al mattino fiorisce, germoglia, alla sera è falciata e dissecca.

For we are consumed by thine anger, and by thy wrath are we troubled.

Perché siamo distrutti dalla tua ira, siamo atterriti dal tuo furore.

Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

Davanti a te poni le nostre colpe, i nostri peccati occulti alla luce del tuo volto.

For all our days are passed away in thy wrath: we spend our years as a tale that is told.

Tutti i nostri giorni svaniscono per la tua ira, finiamo i nostri anni come un soffio.

The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

Gli anni della nostra vita sono settanta, ottanta per i più robusti, ma quasi tutti sono fatica, dolore; passano presto e noi ci dileguiamo.

Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

Chi conosce l'impeto della tua ira, tuo sdegno, con il timore a te dovuto?

So teach us to number our days, that we may apply our hearts unto wisdom.

Insegnaci a contare i nostri giorni e giungeremo alla sapienza del cuore.

Return, O LORD, how long? and let it repent thee concerning thy servants.

Volgiti, Signore; fino a quando? Muoviti a pietà dei tuoi servi.

O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

Saziaci al mattino con la tua grazia: esulteremo e gioiremo per tutti i nostri giorni.

Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

Rendici la gioia per i giorni di afflizione, per gli anni in cui abbiamo visto la sventura.

Let thy work appear unto thy servants, and thy glory unto their children.

Si manifesti ai tuoi servi la tua opera e la tua gloria ai loro figli.

And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

Sia su di noi la bontà del Signore, nostro Dio: rafforza per noi l'opera delle nostre mani, l'opera delle nostre mani rafforza.

Psalms 91 - Salmi 91


Psalms Chapter 91 King James Bible - Salmi Capitolo 91 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 90
Salmi 90

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

Tu che abiti al riparo dell'Altissimo e dimori all'ombra dell'Onnipotente,

I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

dì al Signore: «Mio rifugio e mia fortezza, mio Dio, in cui confido».

Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

Egli ti libererà dal laccio del cacciatore, dalla peste che distrugge.

He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

Ti coprirà con le sue penne sotto le sue ali troverai rifugio.

Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

La sua fedeltà ti sarà scudo e corazza; non temerai i terrori della notte né la freccia che vola di giorno,

Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

la peste che vaga nelle tenebre, lo sterminio che devasta a mezzogiorno.

A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

Mille cadranno al tuo fianco e diecimila alla tua destra; ma nulla ti potrà colpire.

Only with thine eyes shalt thou behold and see the reward of the wicked.

Solo che tu guardi, con i tuoi occhi vedrai il castigo degli empi.

Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

Poiché tuo rifugio è il Signore e hai fatto dell'Altissimo la tua dimora,

There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

non ti potrà colpire la sventura, nessun colpo cadrà sulla tua tenda.

For he shall give his angels charge over thee, to keep thee in all thy ways.

Egli darà ordine ai suoi angeli di custodirti in tutti i tuoi passi.

They shall bear thee up in their hands, lest thou dash thy foot against a stone.

Sulle loro mani ti porteranno perché non inciampi nella pietra il tuo piede.

Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

Camminerai su aspidi e vipere, schiaccerai leoni e draghi.

Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

Lo salverò, perché a me si è affidato; lo esalterò, perché ha conosciuto il mio nome.

He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

Mi invocherà e gli darò risposta; presso di lui sarò nella sventura, lo salverò e lo renderò glorioso.

With long life will I satisfy him, and shew him my salvation.

Lo sazierò di lunghi giorni e gli mostrerò la mia salvezza.

Psalms 92 - Salmi 92


Psalms Chapter 92 King James Bible - Salmi Capitolo 92 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 91
Salmi 91

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 92

A Psalm or Song for the sabbath day. It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

Salmo. Canto. Per il giorno del sabato. E' bello dar lode al Signore e cantare al tuo nome, o Altissimo,

To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

annunziare al mattino il tuo amore, la tua fedeltà lungo la notte,

Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

sull'arpa a dieci corde e sulla lira, con canti sulla cetra.

For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

Poiché mi rallegri, Signore, con le tue meraviglie, esulto per l'opera delle tue mani.

O LORD, how great are thy works! and thy thoughts are very deep.

Come sono grandi le tue opere, Signore, quanto profondi i tuoi pensieri!

A brutish man knoweth not; neither doth a fool understand this.

L'uomo insensato non intende e lo stolto non capisce:

When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

se i peccatori germogliano come l'erba e fioriscono tutti i malfattori, li attende una rovina eterna:

But thou, LORD, art most high for evermore.

ma tu sei l'eccelso per sempre, o Signore.

For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

Ecco, i tuoi nemici, o Signore, ecco, i tuoi nemici periranno, saranno dispersi tutti i malfattori.

But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

Tu mi doni la forza di un bùfalo, mi cospargi di olio splendente.

Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

I miei occhi disprezzeranno i miei nemici, e contro gli iniqui che mi assalgono i miei orecchi udranno cose infauste.

The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

Il giusto fiorirà come palma, crescerà come cedro del Libano;

Those that be planted in the house of the LORD shall flourish in the courts of our God.

piantati nella casa del Signore, fioriranno negli atri del nostro Dio.

They shall still bring forth fruit in old age; they shall be fat and flourishing;

Nella vecchiaia daranno ancora frutti, saranno vegeti e rigogliosi,

To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

per annunziare quanto è retto il Signore: mia roccia, in lui non c'è ingiustizia.

Psalms 93 - Salmi 93


Psalms Chapter 93 King James Bible - Salmi Capitolo 93 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 92
Salmi 92

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

Il Signore regna, si ammanta di splendore; il Signore si riveste, si cinge di forza; rende saldo il mondo, non sarà mai scosso.

Thy throne is established of old: thou art from everlasting.

Saldo è il tuo trono fin dal principio, da sempre tu sei.

The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

Alzano i fiumi, Signore, alzano i fiumi la loro voce, alzano i fiumi il loro fragore.

The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

Ma più potente delle voci di grandi acque, più potente dei flutti del mare, potente nell'alto è il Signore.

Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Degni di fede sono i tuoi insegnamenti, la santità si addice alla tua casa per la durata dei giorni, Signore.

Psalms 94 - Salmi 94


Psalms Chapter 94 King James Bible - Salmi Capitolo 94 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 93
Salmi 93

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

Dio che fai giustizia, o Signore, Dio che fai giustizia: mostrati!

Lift up thyself, thou judge of the earth: render a reward to the proud.

Alzati, giudice della terra, rendi la ricompensa ai superbi.

LORD, how long shall the wicked, how long shall the wicked triumph?

Fino a quando gli empi, Signore, fino a quando gli empi trionferanno?

How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

Sparleranno, diranno insolenze, si vanteranno tutti i malfattori?

They break in pieces thy people, O LORD, and afflict thine heritage.

Signore, calpestano il tuo popolo, opprimono la tua eredità.

They slay the widow and the stranger, and murder the fatherless.

Uccidono la vedova e il forestiero, danno la morte agli orfani.

Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

Dicono: «Il Signore non vede, il Dio di Giacobbe non se ne cura».

Understand, ye brutish among the people: and ye fools, when will ye be wise?

Comprendete, insensati tra il popolo, stolti, quando diventerete saggi?

He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

Chi ha formato l'orecchio, forse non sente? Chi ha plasmato l'occhio, forse non guarda?

He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

Chi regge i popoli forse non castiga, lui che insegna all'uomo il sapere?

The LORD knoweth the thoughts of man, that they are vanity.

Il Signore conosce i pensieri dell'uomo: non sono che un soffio.

Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

Beato l'uomo che tu istruisci, Signore, e che ammaestri nella tua legge,

That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

per dargli riposo nei giorni di sventura, finché all'empio sia scavata la fossa.

For the LORD will not cast off his people, neither will he forsake his inheritance.

Perché il Signore non respinge il suo popolo, la sua eredità non la può abbandonare,

But judgment shall return unto righteousness: and all the upright in heart shall follow it.

ma il giudizio si volgerà a giustizia, la seguiranno tutti i retti di cuore.

Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

Chi sorgerà per me contro i malvagi? Chi starà con me contro i malfattori?

Unless the LORD had been my help, my soul had almost dwelt in silence.

Se il Signore non fosse il mio aiuto, in breve io abiterei nel regno del silenzio.

When I said, My foot slippeth; thy mercy, O LORD, held me up.

Quando dicevo: «Il mio piede vacilla», la tua grazia, Signore, mi ha sostenuto.

In the multitude of my thoughts within me thy comforts delight my soul.

Quand'ero oppresso dall'angoscia, il tuo conforto mi ha consolato.

Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

Può essere tuo alleato un tribunale iniquo, che fa angherie contro la legge?

They gather themselves together against the soul of the righteous, and condemn the innocent blood.

Si avventano contro la vita del giusto, e condannano il sangue innocente.

But the LORD is my defence; and my God is the rock of my refuge.

Ma il Signore è la mia difesa, roccia del mio rifugio è il mio Dio;

And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

egli ritorcerà contro di essi la loro malizia, per la loro perfidia li farà perire, li farà perire il Signore, nostro Dio.

Psalms 95 - Salmi 95


Psalms Chapter 95 King James Bible - Salmi Capitolo 95 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 94
Salmi 94

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

Venite, applaudiamo al Signore, acclamiamo alla roccia della nostra salvezza.

Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

Accostiamoci a lui per rendergli grazie, a lui acclamiamo con canti di gioia.

For the LORD is a great God, and a great King above all gods.

Poiché grande Dio è il Signore, grande re sopra tutti gli dei.

In his hand are the deep places of the earth: the strength of the hills is his also.

Nella sua mano sono gli abissi della terra, sono sue le vette dei monti.

The sea is his, and he made it: and his hands formed the dry land.

Suo è il mare, egli l'ha fatto, le sue mani hanno plasmato la terra.

O come, let us worship and bow down: let us kneel before the LORD our maker.

Venite, prostràti adoriamo, in ginocchio davanti al Signore che ci ha creati.

For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

Egli è il nostro Dio, e noi il popolo del suo pascolo, il gregge che egli conduce.

Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

Ascoltate oggi la sua voce: «Non indurite il cuore, come a Meriba, come nel giorno di Massa nel deserto,

When your fathers tempted me, proved me, and saw my work.

dove mi tentarono i vostri padri: mi misero alla prova pur avendo visto le mie opere.

Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

Per quarant'anni mi disgustai di quella generazione e dissi: Sono un popolo dal cuore traviato, non conoscono le mie vie;

Unto whom I sware in my wrath that they should not enter into my rest.

perciò ho giurato nel mio sdegno: Non entreranno nel luogo del mio riposo».

Psalms 96 - Salmi 96


Psalms Chapter 96 King James Bible - Salmi Capitolo 96 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 95
Salmi 95

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 96

O sing unto the LORD a new song: sing unto the LORD, all the earth.

Cantate al Signore un canto nuovo, cantate al Signore da tutta la terra.

Sing unto the LORD, bless his name; shew forth his salvation from day to day.

Cantate al Signore, benedite il suo nome, annunziate di giorno in giorno la sua salvezza.

Declare his glory among the heathen, his wonders among all people.

In mezzo ai popoli raccontate la sua gloria, a tutte le nazioni dite i suoi prodigi.

For the LORD is great, and greatly to be praised: he is to be feared above all gods.

Grande è il Signore e degno di ogni lode, terribile sopra tutti gli dei.

For all the gods of the nations are idols: but the LORD made the heavens.

Tutti gli dei delle nazioni sono un nulla, ma il Signore ha fatto i cieli.

Honour and majesty are before him: strength and beauty are in his sanctuary.

Maestà e bellezza sono davanti a lui, potenza e splendore nel suo santuario.

Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

Date al Signore, o famiglie dei popoli, date al Signore gloria e potenza,

Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

date al Signore la gloria del suo nome. Portate offerte ed entrate nei suoi atri,

O worship the LORD in the beauty of holiness: fear before him, all the earth.

prostratevi al Signore in sacri ornamenti. Tremi davanti a lui tutta la terra.

Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

Dite tra i popoli: «Il Signore regna!». Sorregge il mondo, perché non vacilli; giudica le nazioni con rettitudine.

Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

Gioiscano i cieli, esulti la terra, frema il mare e quanto racchiude;

Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

esultino i campi e quanto contengono, si rallegrino gli alberi della foresta

Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

davanti al Signore che viene, perché viene a giudicare la terra. Giudicherà il mondo con giustizia e con verità tutte le genti.

Psalms 97 - Salmi 97


Psalms Chapter 97 King James Bible - Salmi Capitolo 97 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 96
Salmi 96

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

Il Signore regna, esulti la terra, gioiscano le isole tutte.

Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

Nubi e tenebre lo avvolgono, giustizia e diritto sono la base del suo trono.

A fire goeth before him, and burneth up his enemies round about.

Davanti a lui cammina il fuoco e brucia tutt'intorno i suoi nemici.

His lightnings enlightened the world: the earth saw, and trembled.

Le sue folgori rischiarano il mondo: vede e sussulta la terra.

The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

I monti fondono come cera davanti al Signore, davanti al Signore di tutta la terra.

The heavens declare his righteousness, and all the people see his glory.

I cieli annunziano la sua giustizia e tutti i popoli contemplano la sua gloria.

Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

Siano confusi tutti gli adoratori di statue e chi si gloria dei propri idoli. Si prostrino a lui tutti gli dei!

Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

Ascolta Sion e ne gioisce, esultano le città di Giuda per i tuoi giudizi, Signore.

For thou, LORD, art high above all the earth: thou art exalted far above all gods.

Perché tu sei, Signore, l'Altissimo su tutta la terra, tu sei eccelso sopra tutti gli dei.

Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

Odiate il male, voi che amate il Signore: lui che custodisce la vita dei suoi fedeli li strapperà dalle mani degli empi.

Light is sown for the righteous, and gladness for the upright in heart.

Una luce si è levata per il giusto, gioia per i retti di cuore.

Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Rallegratevi, giusti, nel Signore, rendete grazie al suo santo nome.

Psalms 98 - Salmi 98


Psalms Chapter 98 King James Bible - Salmi Capitolo 98 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 97
Salmi 97

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 98

A Psalm. O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

Salmo. perché ha compiuto prodigi. Gli ha dato vittoria la sua destra e il suo braccio santo.

The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

Il Signore ha manifestato la sua salvezza, agli occhi dei popoli ha rivelato la sua giustizia.

He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

Egli si è ricordato del suo amore, della sua fedeltà alla casa di Israele. Tutti i confini della terra hanno veduto la salvezza del nostro Dio.

Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

Acclami al Signore tutta la terra, gridate, esultate con canti di gioia.

Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

Cantate inni al Signore con l'arpa, con l'arpa e con suono melodioso;

With trumpets and sound of cornet make a joyful noise before the LORD, the King.

con la tromba e al suono del corno acclamate davanti al re, il Signore.

Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

Frema il mare e quanto racchiude, il mondo e i suoi abitanti.

Let the floods clap their hands: let the hills be joyful together

I fiumi battano le mani, esultino insieme le montagne

Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

davanti al Signore che viene, che viene a giudicare la terra. Giudicherà il mondo con giustizia e i popoli con rettitudine.

Psalms 99 - Salmi 99


Psalms Chapter 99 King James Bible - Salmi Capitolo 99 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 98
Salmi 98

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

Il Signore regna, tremino i popoli; siede sui cherubini, si scuota la terra.

The LORD is great in Zion; and he is high above all the people.

Grande è il Signore in Sion, eccelso sopra tutti i popoli.

Let them praise thy great and terrible name; for it is holy.

Lodino il tuo nome grande e terribile, perché è santo.

The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

Re potente che ami la giustizia, tu hai stabilito ciò che è retto, diritto e giustizia tu eserciti in Giacobbe.

Exalt ye the LORD our God, and worship at his footstool; for he is holy.

Esaltate il Signore nostro Dio, prostratevi allo sgabello dei suoi piedi, perché è santo.

Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

Mosè e Aronne tra i suoi sacerdoti, Samuele tra quanti invocano il suo nome: invocavano il Signore ed egli rispondeva.

He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

Parlava loro da una colonna di nubi: obbedivano ai suoi comandi e alla legge che aveva loro dato.

Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

Signore, Dio nostro, tu li esaudivi, eri per loro un Dio paziente, pur castigando i loro peccati.

Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Esaltate il Signore nostro Dio, prostratevi davanti al suo monte santo, perché santo è il Signore, nostro Dio.

Psalms 100 - Salmi 100


Psalms Chapter 100 King James Bible - Salmi Capitolo 100 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 99
Salmi 99

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 100

A Psalm of praise. Make a joyful noise unto the LORD, all ye lands.

Salmo. In rendimento di grazie.

Serve the LORD with gladness: come before his presence with singing.

Acclamate al Signore, voi tutti della terra, servite il Signore nella gioia, presentatevi a lui con esultanza.

Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

Riconoscete che il Signore è Dio; egli ci ha fatti e noi siamo suoi, suo popolo e gregge del suo pascolo.

Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

Varcate le sue porte con inni di grazie, i suoi atri con canti di lode, lodatelo, benedite il suo nome;

For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

poiché buono è il Signore, eterna la sua misericordia, la sua fedeltà per ogni generazione.

Psalms 101 - Salmi 101


Psalms Chapter 101 King James Bible - Salmi Capitolo 101 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 100
Salmi 100

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 101

A Psalm of David. I will sing of mercy and judgment: unto thee, O LORD, will I sing.

Di Davide. Salmo. voglio cantare inni a te, o Signore.

I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

Agirò con saggezza nella via dell'innocenza: quando verrai a me? Camminerò con cuore integro, dentro la mia casa.

I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

Non sopporterò davanti ai miei occhi azioni malvagie; detesto chi fa il male, non mi sarà vicino.

A froward heart shall depart from me: I will not know a wicked person.

Lontano da me il cuore perverso, il malvagio non lo voglio conoscere.

Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

Chi calunnia in segreto il suo prossimo io lo farò perire; chi ha occhi altezzosi e cuore superbo non lo potrò sopportare.

Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

I miei occhi sono rivolti ai fedeli del paese perché restino a me vicino: chi cammina per la via integra sarà mio servitore.

He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

Non abiterà nella mia casa, chi agisce con inganno, chi dice menzogne non starà alla mia presenza.

I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Sterminerò ogni mattino tutti gli empi del paese, per estirpare dalla città del Signore quanti operano il male.

Psalms 102 - Salmi 102


Psalms Chapter 102 King James Bible - Salmi Capitolo 102 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 101
Salmi 101

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come unto thee.

Preghiera di un afflitto che è stanco e sfoga dinanzi a Dio la sua angoscia. Signore, ascolta la mia preghiera, a te giunga il mio grido.

Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

Non nascondermi il tuo volto; nel giorno della mia angoscia piega verso di me l'orecchio. Quando ti invoco: presto, rispondimi.

For my days are consumed like smoke, and my bones are burned as an hearth.

Si dissolvono in fumo i miei giorni e come brace ardono le mie ossa.

My heart is smitten, and withered like grass; so that I forget to eat my bread.

Il mio cuore abbattuto come erba inaridisce, dimentico di mangiare il mio pane.

By reason of the voice of my groaning my bones cleave to my skin.

Per il lungo mio gemere aderisce la mia pelle alle mie ossa.

I am like a pelican of the wilderness: I am like an owl of the desert.

Sono simile al pellicano del deserto, sono come un gufo tra le rovine.

I watch, and am as a sparrow alone upon the house top.

Veglio e gemo come uccello solitario sopra un tetto.

Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

Tutto il giorno mi insultano i miei nemici, furenti imprecano contro il mio nome.

For I have eaten ashes like bread, and mingled my drink with weeping,

Di cenere mi nutro come di pane, alla mia bevanda mescolo il pianto,

Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

davanti alla tua collera e al tuo sdegno, perché mi sollevi e mi scagli lontano.

My days are like a shadow that declineth; and I am withered like grass.

I miei giorni sono come ombra che declina, e io come erba inaridisco.

But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

Ma tu, Signore, rimani in eterno, il tuo ricordo per ogni generazione.

Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

Tu sorgerai, avrai pietà di Sion, perché è tempo di usarle misericordia: l'ora è giunta.

For thy servants take pleasure in her stones, and favour the dust thereof.

Poiché ai tuoi servi sono care le sue pietre e li muove a pietà la sua rovina.

So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

I popoli temeranno il nome del Signore e tutti i re della terra la tua gloria,

When the LORD shall build up Zion, he shall appear in his glory.

quando il Signore avrà ricostruito Sion e sarà apparso in tutto il suo splendore.

He will regard the prayer of the destitute, and not despise their prayer.

Egli si volge alla preghiera del misero e non disprezza la sua supplica.

This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

Questo si scriva per la generazione futura e un popolo nuovo darà lode al Signore.

For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

Il Signore si è affacciato dall'alto del suo santuario, dal cielo ha guardato la terra,

To hear the groaning of the prisoner; to loose those that are appointed to death;

per ascoltare il gemito del prigioniero, per liberare i condannati a morte;

To declare the name of the LORD in Zion, and his praise in Jerusalem;

perché sia annunziato in Sion il nome del Signore e la sua lode in Gerusalemme,

When the people are gathered together, and the kingdoms, to serve the LORD.

quando si aduneranno insieme i popoli e i regni per servire il Signore.

He weakened my strength in the way; he shortened my days.

Ha fiaccato per via la mia forza, ha abbreviato i miei giorni.

I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

Io dico: Mio Dio, non rapirmi a metà dei miei giorni; i tuoi anni durano per ogni generazione.

Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

In principio tu hai fondato la terra, i cieli sono opera delle tue mani.

They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

Essi periranno, ma tu rimani, tutti si logorano come veste, come un abito tu li muterai ed essi passeranno.

But thou art the same, and thy years shall have no end.

Ma tu resti lo stesso e i tuoi anni non hanno fine.

The children of thy servants shall continue, and their seed shall be established before thee.

I figli dei tuoi servi avranno una dimora, resterà salda davanti a te la loro discendenza.

Psalms 103 - Salmi 103


Psalms Chapter 103 King James Bible - Salmi Capitolo 103 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 102
Salmi 102

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 103

A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless his holy name.

Di Davide. quanto è in me benedica il suo santo nome.

Bless the LORD, O my soul, and forget not all his benefits:

Benedici il Signore, anima mia, non dimenticare tanti suoi benefici.

Who forgiveth all thine iniquities; who healeth all thy diseases;

Egli perdona tutte le tue colpe, guarisce tutte le tue malattie;

Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

salva dalla fossa la tua vita, ti corona di grazia e di misericordia;

Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

egli sazia di beni i tuoi giorni e tu rinnovi come aquila la tua giovinezza.

The LORD executeth righteousness and judgment for all that are oppressed.

Il Signore agisce con giustizia e con diritto verso tutti gli oppressi.

He made known his ways unto Moses, his acts unto the children of Israel.

Ha rivelato a Mosè le sue vie, ai figli d'Israele le sue opere.

The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

Buono e pietoso è il Signore, lento all'ira e grande nell'amore.

He will not always chide: neither will he keep his anger for ever.

Egli non continua a contestare e non conserva per sempre il suo sdegno.

He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

Non ci tratta secondo i nostri peccati, non ci ripaga secondo le nostre colpe.

For as the heaven is high above the earth, so great is his mercy toward them that fear him.

Come il cielo è alto sulla terra, così è grande la sua misericordia su quanti lo temono;

As far as the east is from the west, so far hath he removed our transgressions from us.

come dista l'oriente dall'occidente, così allontana da noi le nostre colpe.

Like as a father pitieth his children, so the LORD pitieth them that fear him.

Come un padre ha pietà dei suoi figli, così il Signore ha pietà di quanti lo temono.

For he knoweth our frame; he remembereth that we are dust.

Perché egli sa di che siamo plasmati, ricorda che noi siamo polvere.

As for man, his days are as grass: as a flower of the field, so he flourisheth.

Come l'erba sono i giorni dell'uomo, come il fiore del campo, così egli fiorisce.

For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

Lo investe il vento e più non esiste e il suo posto non lo riconosce.

But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

Ma la grazia del Signore è da sempre, dura in eterno per quanti lo temono; la sua giustizia per i figli dei figli,

To such as keep his covenant, and to those that remember his commandments to do them.

per quanti custodiscono la sua alleanza e ricordano di osservare i suoi precetti.

The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

Il Signore ha stabilito nel cielo il suo trono e il suo regno abbraccia l'universo.

Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

Benedite il Signore, voi tutti suoi angeli, potenti esecutori dei suoi comandi, pronti alla voce della sua parola.

Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

Benedite il Signore, voi tutte, sue schiere, suoi ministri, che fate il suo volere.

Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Benedite il Signore, voi tutte opere sue, in ogni luogo del suo dominio. Benedici il Signore, anima mia.

Psalms 104 - Salmi 104


Psalms Chapter 104 King James Bible - Salmi Capitolo 104 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 103
Salmi 103

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

Benedici il Signore, anima mia, Signore, mio Dio, quanto sei grande! Rivestito di maestà e di splendore,

Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

avvolto di luce come di un manto. Tu stendi il cielo come una tenda,

Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

costruisci sulle acque la tua dimora, fai delle nubi il tuo carro, cammini sulle ali del vento;

Who maketh his angels spirits; his ministers a flaming fire:

fai dei venti i tuoi messaggeri, delle fiamme guizzanti i tuoi ministri.

Who laid the foundations of the earth, that it should not be removed for ever.

Hai fondato la terra sulle sue basi, mai potrà vacillare.

Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

L'oceano l'avvolgeva come un manto, le acque coprivano le montagne.

At thy rebuke they fled; at the voice of thy thunder they hasted away.

Alla tua minaccia sono fuggite, al fragore del tuo tuono hanno tremato.

They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

Emergono i monti, scendono le valli al luogo che hai loro assegnato.

Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

Hai posto un limite alle acque: non lo passeranno, non torneranno a coprire la terra.

He sendeth the springs into the valleys, which run among the hills.

Fai scaturire le sorgenti nelle valli e scorrono tra i monti;

They give drink to every beast of the field: the wild asses quench their thirst.

ne bevono tutte le bestie selvatiche e gli ònagri estinguono la loro sete.

By them shall the fowls of the heaven have their habitation, which sing among the branches.

Al di sopra dimorano gli uccelli del cielo, cantano tra le fronde.

He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

Dalle tue alte dimore irrighi i monti, con il frutto delle tue opere sazi la terra.

He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

Fai crescere il fieno per gli armenti e l'erba al servizio dell'uomo, perché tragga alimento dalla terra:

And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

il vino che allieta il cuore dell'uomo; l'olio che fa brillare il suo volto e il pane che sostiene il suo vigore.

The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

Si saziano gli alberi del Signore, i cedri del Libano da lui piantati.

Where the birds make their nests: as for the stork, the fir trees are her house.

Là gli uccelli fanno il loro nido e la cicogna sui cipressi ha la sua casa.

The high hills are a refuge for the wild goats; and the rocks for the conies.

Per i camosci sono le alte montagne, le rocce sono rifugio per gli iràci.

He appointed the moon for seasons: the sun knoweth his going down.

Per segnare le stagioni hai fatto la luna e il sole che conosce il suo tramonto.

Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

Stendi le tenebre e viene la notte e vagano tutte le bestie della foresta;

The young lions roar after their prey, and seek their meat from God.

ruggiscono i leoncelli in cerca di preda e chiedono a Dio il loro cibo.

The sun ariseth, they gather themselves together, and lay them down in their dens.

Sorge il sole, si ritirano e si accovacciano nelle tane.

Man goeth forth unto his work and to his labour until the evening.

Allora l'uomo esce al suo lavoro, per la sua fatica fino a sera.

O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

Quanto sono grandi, Signore, le tue opere! Tutto hai fatto con saggezza, la terra è piena delle tue creature.

So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

Ecco il mare spazioso e vasto: lì guizzano senza numero animali piccoli e grandi.

There go the ships: there is that leviathan, whom thou hast made to play therein.

Lo solcano le navi, il Leviatàn che hai plasmato perché in esso si diverta.

These wait all upon thee; that thou mayest give them their meat in due season.

Tutti da te aspettano che tu dia loro il cibo in tempo opportuno.

That thou givest them they gather: thou openest thine hand, they are filled with good.

Tu lo provvedi, essi lo raccolgono, tu apri la mano, si saziano di beni.

Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

Se nascondi il tuo volto, vengono meno, togli loro il respiro, muoiono e ritornano nella loro polvere.

Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

Mandi il tuo spirito, sono creati, e rinnovi la faccia della terra.

The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

La gloria del Signore sia per sempre; gioisca il Signore delle sue opere.

He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

Egli guarda la terra e la fa sussultare, tocca i monti ed essi fumano.

I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

Voglio cantare al Signore finché ho vita, cantare al mio Dio finché esisto.

My meditation of him shall be sweet: I will be glad in the LORD.

A lui sia gradito il mio canto; la mia gioia è nel Signore.

Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

Scompaiano i peccatori dalla terra e più non esistano gli empi. Benedici il Signore, anima mia.

Psalms 105 - Salmi 105


Psalms Chapter 105 King James Bible - Salmi Capitolo 105 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 104
Salmi 104

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people.

Alleluia. proclamate tra i popoli le sue opere.

Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

Cantate a lui canti di gioia, meditate tutti i suoi prodigi.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Gloriatevi del suo santo nome: gioisca il cuore di chi cerca il Signore.

Seek the LORD, and his strength: seek his face evermore.

Cercate il Signore e la sua potenza, cercate sempre il suo volto.

Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

Ricordate le meraviglie che ha compiute, i suoi prodigi e i giudizi della sua bocca:

O ye seed of Abraham his servant, ye children of Jacob his chosen.

voi stirpe di Abramo, suo servo, figli di Giacobbe, suo eletto.

He is the LORD our God: his judgments are in all the earth.

E' lui il Signore, nostro Dio, su tutta la terra i suoi giudizi.

He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

Ricorda sempre la sua alleanza: parola data per mille generazioni,

Which covenant he made with Abraham, and his oath unto Isaac;

l'alleanza stretta con Abramo e il suo giuramento ad Isacco.

And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

La stabilì per Giacobbe come legge, come alleanza eterna per Israele:

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

«Ti darò il paese di Cànaan come eredità a voi toccata in sorte».

When they were but a few men in number; yea, very few, and strangers in it.

Quando erano in piccolo numero, pochi e forestieri in quella terra,

When they went from one nation to another, from one kingdom to another people;

e passavano di paese in paese, da un regno ad un altro popolo,

He suffered no man to do them wrong: yea, he reproved kings for their sakes;

non permise che alcuno li opprimesse e castigò i re per causa loro:

Saying, Touch not mine anointed, and do my prophets no harm.

«Non toccate i miei consacrati, non fate alcun male ai miei profeti».

Moreover he called for a famine upon the land: he brake the whole staff of bread.

Chiamò la fame sopra quella terra e distrusse ogni riserva di pane.

He sent a man before them, even Joseph, who was sold for a servant:

Davanti a loro mandò un uomo, Giuseppe, venduto come schiavo.

Whose feet they hurt with fetters: he was laid in iron:

Gli strinsero i piedi con ceppi, il ferro gli serrò la gola,

Until the time that his word came: the word of the LORD tried him.

finché si avverò la sua predizione e la parola del Signore gli rese giustizia.

The king sent and loosed him; even the ruler of the people, and let him go free.

Il re mandò a scioglierlo, il capo dei popoli lo fece liberare;

He made him lord of his house, and ruler of all his substance:

lo pose signore della sua casa, capo di tutti i suoi averi,

To bind his princes at his pleasure; and teach his senators wisdom.

per istruire i capi secondo il suo giudizio e insegnare la saggezza agli anziani.

Israel also came into Egypt; and Jacob sojourned in the land of Ham.

E Israele venne in Egitto, Giacobbe visse nel paese di Cam come straniero.

And he increased his people greatly; and made them stronger than their enemies.

Ma Dio rese assai fecondo il suo popolo, lo rese più forte dei suoi nemici.

He turned their heart to hate his people, to deal subtilly with his servants.

Mutò il loro cuore e odiarono il suo popolo, contro i suoi servi agirono con inganno

He sent Moses his servant; and Aaron whom he had chosen.

Mandò Mosè suo servo e Aronne che si era scelto.

They shewed his signs among them, and wonders in the land of Ham.

Compì per mezzo loro i segni promessi e nel paese di Cam i suoi prodigi.

He sent darkness, and made it dark; and they rebelled not against his word.

Mandò le tenebre e si fece buio, ma resistettero alle sue parole.

He turned their waters into blood, and slew their fish.

Cambiò le loro acque in sangue e fece morire i pesci.

Their land brought forth frogs in abundance, in the chambers of their kings.

Il loro paese brulicò di rane fino alle stanze dei loro sovrani.

He spake, and there came divers sorts of flies, and lice in all their coasts.

Diede un ordine e le mosche vennero a sciami e le zanzare in tutto il loro paese.

He gave them hail for rain, and flaming fire in their land.

Invece delle piogge mandò loro la grandine, vampe di fuoco sul loro paese.

He smote their vines also and their fig trees; and brake the trees of their coasts.

Colpì le loro vigne e i loro fichi, schiantò gli alberi della loro terra.

He spake, and the locusts came, and caterpillers, and that without number,

Diede un ordine e vennero le locuste e bruchi senza numero;

And did eat up all the herbs in their land, and devoured the fruit of their ground.

divorarono tutta l'erba del paese e distrussero il frutto del loro suolo.

He smote also all the firstborn in their land, the chief of all their strength.

Colpì nel loro paese ogni primogenito, tutte le primizie del loro vigore.

He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

Fece uscire il suo popolo con argento e oro, fra le tribù non c'era alcun infermo.

Egypt was glad when they departed: for the fear of them fell upon them.

L'Egitto si rallegrò della loro partenza perché su di essi era piombato il terrore.

He spread a cloud for a covering; and fire to give light in the night.

Distese una nube per proteggerli e un fuoco per illuminarli di notte.

The people asked, and he brought quails, and satisfied them with the bread of heaven.

Alla loro domanda fece scendere le quaglie e li saziò con il pane del cielo.

He opened the rock, and the waters gushed out; they ran in the dry places like a river.

Spaccò una rupe e ne sgorgarono acque, scorrevano come fiumi nel deserto,

For he remembered his holy promise, and Abraham his servant.

perché ricordò la sua parola santa data ad Abramo suo servo.

And he brought forth his people with joy, and his chosen with gladness:

Fece uscire il suo popolo con esultanza, i suoi eletti con canti di gioia.

And gave them the lands of the heathen: and they inherited the labour of the people;

Diede loro le terre dei popoli, ereditarono la fatica delle genti,

That they might observe his statutes, and keep his laws. Praise ye the LORD.

perché custodissero i suoi decreti e obbedissero alle sue leggi.

Psalms 106 - Salmi 106


Psalms Chapter 106 King James Bible - Salmi Capitolo 106 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 105
Salmi 105

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Alleluia. perché eterna è la sua misericordia.

Who can utter the mighty acts of the LORD? who can shew forth all his praise?

Chi può narrare i prodigi del Signore, far risuonare tutta la sua lode?

Blessed are they that keep judgment, and he that doeth righteousness at all times.

Beati coloro che agiscono con giustizia e praticano il diritto in ogni tempo.

Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

Ricordati di noi, Signore, per amore del tuo popolo, visitaci con la tua salvezza,

That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

perché vediamo la felicità dei tuoi eletti, godiamo della gioia del tuo popolo, ci gloriamo con la tua eredità.

We have sinned with our fathers, we have committed iniquity, we have done wickedly.

Abbiamo peccato come i nostri padri, abbiamo fatto il male, siamo stati empi.

Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

I nostri padri in Egitto non compresero i tuoi prodigi, non ricordarono tanti tuoi benefici e si ribellarono presso il mare, presso il mar Rosso.

Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

Ma Dio li salvò per il suo nome, per manifestare la sua potenza.

He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

Minacciò il mar Rosso e fu disseccato, li condusse tra i flutti come per un deserto;

And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

li salvò dalla mano di chi li odiava, li riscattò dalla mano del nemico.

And the waters covered their enemies: there was not one of them left.

L'acqua sommerse i loro avversari; nessuno di essi sopravvisse.

Then believed they his words; they sang his praise.

Allora credettero alle sue parole e cantarono la sua lode.

They soon forgat his works; they waited not for his counsel:

Ma presto dimenticarono le sue opere, non ebbero fiducia nel suo disegno,

But lusted exceedingly in the wilderness, and tempted God in the desert.

arsero di brame nel deserto, e tentarono Dio nella steppa.

And he gave them their request; but sent leanness into their soul.

Concesse loro quanto domandavano e saziò la loro ingordigia.

They envied Moses also in the camp, and Aaron the saint of the LORD.

Divennero gelosi di Mosè negli accampamenti, e di Aronne, il consacrato del Signore.

The earth opened and swallowed up Dathan, and covered the company of Abiram.

Allora si aprì la terra e inghiottì Datan, e seppellì l'assemblea di Abiron.

And a fire was kindled in their company; the flame burned up the wicked.

Divampò il fuoco nella loro fazione e la fiamma divorò i ribelli.

They made a calf in Horeb, and worshipped the molten image.

Si fabbricarono un vitello sull'Oreb, si prostrarono a un'immagine di metallo fuso;

Thus they changed their glory into the similitude of an ox that eateth grass.

scambiarono la loro gloria con la figura di un toro che mangia fieno.

They forgat God their saviour, which had done great things in Egypt;

Dimenticarono Dio che li aveva salvati, che aveva operato in Egitto cose grandi,

Wondrous works in the land of Ham, and terrible things by the Red sea.

prodigi nel paese di Cam, cose terribili presso il mar Rosso.

Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

E aveva gia deciso di sterminarli, se Mosè suo eletto non fosse stato sulla breccia di fronte a lui, per stornare la sua collera dallo sterminio.

Yea, they despised the pleasant land, they believed not his word:

Rifiutarono un paese di delizie, non credettero alla sua parola.

But murmured in their tents, and hearkened not unto the voice of the LORD.

Mormorarono nelle loro tende, non ascoltarono la voce del Signore.

Therefore he lifted up his hand against them, to overthrow them in the wilderness:

Egli alzò la mano su di loro giurando di abbatterli nel deserto,

To overthrow their seed also among the nations, and to scatter them in the lands.

di disperdere i loro discendenti tra le genti e disseminarli per il paese.

They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

Si asservirono a Baal-Peor e mangiarono i sacrifici dei morti,

Thus they provoked him to anger with their inventions: and the plague brake in upon them.

provocarono Dio con tali azioni e tra essi scoppiò una pestilenza.

Then stood up Phinehas, and executed judgment: and so the plague was stayed.

Ma Finees si alzò e si fece giudice, allora cessò la peste

And that was counted unto him for righteousness unto all generations for evermore.

e gli fu computato a giustizia presso ogni generazione, sempre.

They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

Lo irritarono anche alle acque di Meriba e Mosè fu punito per causa loro,

Because they provoked his spirit, so that he spake unadvisedly with his lips.

perché avevano inasprito l'animo suo ed egli disse parole insipienti.

They did not destroy the nations, concerning whom the LORD commanded them:

Non sterminarono i popoli come aveva ordinato il Signore,

But were mingled among the heathen, and learned their works.

ma si mescolarono con le nazioni e impararono le opere loro.

And they served their idols: which were a snare unto them.

Servirono i loro idoli e questi furono per loro un tranello.

Yea, they sacrificed their sons and their daughters unto devils,

Immolarono i loro figli e le loro figlie agli dei falsi.

And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

Versarono sangue innocente, il sangue dei figli e delle figlie sacrificati agli idoli di Canaan; la terra fu profanata dal sangue,

Thus were they defiled with their own works, and went a whoring with their own inventions.

si contaminarono con le opere loro, si macchiarono con i loro misfatti.

Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

L'ira del Signore si accese contro il suo popolo, ebbe in orrore il suo possesso;

And he gave them into the hand of the heathen; and they that hated them ruled over them.

e li diede in balìa dei popoli, li dominarono i loro avversari,

Their enemies also oppressed them, and they were brought into subjection under their hand.

li oppressero i loro nemici e dovettero piegarsi sotto la loro mano.

Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

Molte volte li aveva liberati; ma essi si ostinarono nei loro disegni e per le loro iniquità furono abbattuti.

Nevertheless he regarded their affliction, when he heard their cry:

Pure, egli guardò alla loro angoscia quando udì il loro grido.

And he remembered for them his covenant, and repented according to the multitude of his mercies.

Si ricordò della sua alleanza con loro, si mosse a pietà per il suo grande amore.

He made them also to be pitied of all those that carried them captives.

Fece loro trovare grazia presso quanti li avevano deportati.

Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

Salvaci, Signore Dio nostro, e raccoglici di mezzo ai popoli, perché proclamiamo il tuo santo nome e ci gloriamo della tua lode.

Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Benedetto il Signore, Dio d'Israele da sempre, per sempre. Tutto il popolo dica: Amen.

Psalms 107 - Salmi 107


Psalms Chapter 107 King James Bible - Salmi Capitolo 107 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 106
Salmi 106

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

Alleluia. perché eterna è la sua misericordia.

Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

Lo dicano i riscattati del Signore, che egli liberò dalla mano del nemico

And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

e radunò da tutti i paesi, dall'oriente e dall'occidente, dal settentrione e dal mezzogiorno.

They wandered in the wilderness in a solitary way; they found no city to dwell in.

Vagavano nel deserto, nella steppa, non trovavano il cammino per una città dove abitare.

Hungry and thirsty, their soul fainted in them.

Erano affamati e assetati, veniva meno la loro vita.

Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

And he led them forth by the right way, that they might go to a city of habitation.

Li condusse sulla via retta, perché camminassero verso una città dove abitare.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Ringrazino il Signore per la sua misericordia, per i suoi prodigi a favore degli uomini;

For he satisfieth the longing soul, and filleth the hungry soul with goodness.

poiché saziò il desiderio dell'assetato, e l'affamato ricolmò di beni.

Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

Abitavano nelle tenebre e nell'ombra di morte, prigionieri della miseria e dei ceppi,

Because they rebelled against the words of God, and contemned the counsel of the most High:

perché si erano ribellati alla parola di Dio e avevano disprezzato il disegno dell'Altissimo.

Therefore he brought down their heart with labour; they fell down, and there was none to help.

Egli piegò il loro cuore sotto le sventure; cadevano e nessuno li aiutava.

Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

He brought them out of darkness and the shadow of death, and brake their bands in sunder.

Li fece uscire dalle tenebre e dall'ombra di morte e spezzò le loro catene.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Ringrazino il Signore per la sua misericordia, per i suoi prodigi a favore degli uomini;

For he hath broken the gates of brass, and cut the bars of iron in sunder.

perché ha infranto le porte di bronzo e ha spezzato le barre di ferro.

Fools because of their transgression, and because of their iniquities, are afflicted.

Stolti per la loro iniqua condotta, soffrivano per i loro misfatti;

Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

rifiutavano ogni nutrimento e gia toccavano le soglie della morte.

Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

He sent his word, and healed them, and delivered them from their destructions.

Mandò la sua parola e li fece guarire, li salvò dalla distruzione.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Ringrazino il Signore per la sua misericordia e per i suoi prodigi a favore degli uomini.

And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

Offrano a lui sacrifici di lode, narrino con giubilo le sue opere.

They that go down to the sea in ships, that do business in great waters;

Coloro che solcavano il mare sulle navi e commerciavano sulle grandi acque,

These see the works of the LORD, and his wonders in the deep.

videro le opere del Signore, i suoi prodigi nel mare profondo.

For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

Egli parlò e fece levare un vento burrascoso che sollevò i suoi flutti.

They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

Salivano fino al cielo, scendevano negli abissi; la loro anima languiva nell'affanno.

They reel to and fro, and stagger like a drunken man, and are at their wits' end.

Ondeggiavano e barcollavano come ubriachi, tutta la loro perizia era svanita.

Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

Nell'angoscia gridarono al Signore ed egli li liberò dalle loro angustie.

He maketh the storm a calm, so that the waves thereof are still.

Ridusse la tempesta alla calma, tacquero i flutti del mare.

Then are they glad because they be quiet; so he bringeth them unto their desired haven.

Si rallegrarono nel vedere la bonaccia ed egli li condusse al porto sospirato.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Ringrazino il Signore per la sua misericordia e per i suoi prodigi a favore degli uomini.

Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

Lo esaltino nell'assemblea del popolo, lo lodino nel consesso degli anziani.

He turneth rivers into a wilderness, and the watersprings into dry ground;

Ridusse i fiumi a deserto, a luoghi aridi le fonti d'acqua

A fruitful land into barrenness, for the wickedness of them that dwell therein.

e la terra fertile a palude per la malizia dei suoi abitanti.

He turneth the wilderness into a standing water, and dry ground into watersprings.

Ma poi cambiò il deserto in lago, e la terra arida in sorgenti d'acqua.

And there he maketh the hungry to dwell, that they may prepare a city for habitation;

Là fece dimorare gli affamati ed essi fondarono una città dove abitare.

And sow the fields, and plant vineyards, which may yield fruits of increase.

Seminarono campi e piantarono vigne, e ne raccolsero frutti abbondanti.

He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

Li benedisse e si moltiplicarono, non lasciò diminuire il loro bestiame.

Again, they are minished and brought low through oppression, affliction, and sorrow.

Ma poi, ridotti a pochi, furono abbattuti, perché oppressi dalle sventure e dal dolore.

He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

Colui che getta il disprezzo sui potenti, li fece vagare in un deserto senza strade.

Yet setteth he the poor on high from affliction, and maketh him families like a flock.

Ma risollevò il povero dalla miseria e rese le famiglie numerose come greggi.

The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

Vedono i giusti e ne gioiscono e ogni iniquo chiude la sua bocca.

Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

Chi è saggio osservi queste cose e comprenderà la bontà del Signore.

Psalms 108 - Salmi 108


Psalms Chapter 108 King James Bible - Salmi Capitolo 108 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 107
Salmi 107

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 108

A Song or Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.

Canto. Salmo. Di Davide. Saldo è il mio cuore, Dio, saldo è il mio cuore: voglio cantare inni, anima mia.

Awake, psaltery and harp: I myself will awake early.

Svegliatevi, arpa e cetra, voglio svegliare l'aurora.

I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

Ti loderò tra i popoli, Signore, a te canterò inni tra le genti,

For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

perché la tua bontà è grande fino ai cieli e la tua verità fino alle nubi.

Be thou exalted, O God, above the heavens: and thy glory above all the earth;

Innàlzati, Dio, sopra i cieli, su tutta la terra la tua gloria.

That thy beloved may be delivered: save with thy right hand, and answer me.

Perché siano liberati i tuoi amici,

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Dio ha parlato nel suo santuario: «Esulterò, voglio dividere Sichem e misurare la valle di Succot;

Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

mio è Gàlaad, mio Manasse, Efraim è l'elmo del mio capo, Giuda il mio scettro.

Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

Moab è il catino per lavarmi, sull'Idumea getterò i miei sandali, sulla Filistea canterò vittoria».

Who will bring me into the strong city? who will lead me into Edom?

Chi mi guiderà alla città fortificata, chi mi condurrà fino all'Idumea?

Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

Non forse tu, Dio, che ci hai respinti e più non esci, Dio, con i nostri eserciti?

Give us help from trouble: for vain is the help of man.

Contro il nemico portaci soccorso, poiché vana è la salvezza dell'uomo.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

Con Dio noi faremo cose grandi ed egli annienterà chi ci opprime.

Psalms 109 - Salmi 109


Psalms Chapter 109 King James Bible - Salmi Capitolo 109 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 108
Salmi 108

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 109

To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;

Al maestro del coro. Di Davide. Salmo. poiché contro di me si sono aperte la bocca dell'empio e dell'uomo di frode;

For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

parlano di me con lingua di menzogna.

They compassed me about also with words of hatred; and fought against me without a cause.

Mi investono con parole di odio, mi combattono senza motivo.

For my love they are my adversaries: but I give myself unto prayer.

In cambio del mio amore mi muovono accuse, mentre io sono in preghiera.

And they have rewarded me evil for good, and hatred for my love.

Mi rendono male per bene e odio in cambio di amore.

Set thou a wicked man over him: and let Satan stand at his right hand.

Suscita un empio contro di lui e un accusatore stia alla sua destra.

When he shall be judged, let him be condemned: and let his prayer become sin.

Citato in giudizio, risulti colpevole e il suo appello si risolva in condanna.

Let his days be few; and let another take his office.

Pochi siano i suoi giorni e il suo posto l'occupi un altro.

Let his children be fatherless, and his wife a widow.

I suoi figli rimangano orfani e vedova sua moglie.

Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

Vadano raminghi i suoi figli, mendicando, siano espulsi dalle loro case in rovina.

Let the extortioner catch all that he hath; and let the strangers spoil his labour.

L'usuraio divori tutti i suoi averi e gli estranei faccian preda del suo lavoro.

Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

Nessuno gli usi misericordia, nessuno abbia pietà dei suoi orfani.

Let his posterity be cut off; and in the generation following let their name be blotted out.

La sua discendenza sia votata allo sterminio, nella generazione che segue sia cancellato il suo nome.

Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

L'iniquità dei suoi padri sia ricordata al Signore, il peccato di sua madre non sia mai cancellato.

Let them be before the LORD continually, that he may cut off the memory of them from the earth.

Siano davanti al Signore sempre ed egli disperda dalla terra il loro ricordo.

Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

Perché ha rifiutato di usare misericordia e ha perseguitato il misero e l'indigente, per far morire chi è affranto di cuore.

As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

Ha amato la maledizione: ricada su di lui! Non ha voluto la benedizione: da lui si allontani!

As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

Si è avvolto di maledizione come di un mantello: è penetrata come acqua nel suo intimo e come olio nelle sue ossa.

Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

Sia per lui come vestito che lo avvolge, come cintura che sempre lo cinge.

Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

Sia questa da parte del Signore la ricompensa per chi mi accusa, per chi dice male contro la mia vita.

But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

Ma tu, Signore Dio, agisci con me secondo il tuo nome: salvami, perché buona è la tua grazia.

For I am poor and needy, and my heart is wounded within me.

Io sono povero e infelice e il mio cuore è ferito nell'intimo.

I am gone like the shadow when it declineth: I am tossed up and down as the locust.

Scompaio come l'ombra che declina, sono sbattuto come una locusta.

My knees are weak through fasting; and my flesh faileth of fatness.

Le mie ginocchia vacillano per il digiuno, il mio corpo è scarno e deperisce.

I became also a reproach unto them: when they looked upon me they shaked their heads.

Sono diventato loro oggetto di scherno, quando mi vedono scuotono il capo.

Help me, O LORD my God: O save me according to thy mercy:

Aiutami, Signore mio Dio, salvami per il tuo amore.

That they may know that this is thy hand; that thou, LORD, hast done it.

Sappiano che qui c'è la tua mano: tu, Signore, tu hai fatto questo.

Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

Maledicano essi, ma tu benedicimi; insorgano quelli e arrossiscano, ma il tuo servo sia nella gioia.

Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

Sia coperto di infamia chi mi accusa e sia avvolto di vergogna come d'un mantello.

I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

Alta risuoni sulle mie labbra la lode del Signore, lo esalterò in una grande assemblea;

For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

poiché si è messo alla destra del povero per salvare dai giudici la sua vita.

Psalms 110 - Salmi 110


Psalms Chapter 110 King James Bible - Salmi Capitolo 110 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 109
Salmi 109

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 110

A Psalm of David. The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

Di Davide. Salmo. «Siedi alla mia destra, finché io ponga i tuoi nemici a sgabello dei tuoi piedi».

The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

Lo scettro del tuo potere stende il Signore da Sion: «Domina in mezzo ai tuoi nemici.

Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

A te il principato nel giorno della tua potenza tra santi splendori; dal seno dell'aurora, come rugiada, io ti ho generato».

The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

Il Signore ha giurato e non si pente: «Tu sei sacerdote per sempre al modo di Melchisedek».

The Lord at thy right hand shall strike through kings in the day of his wrath.

Il Signore è alla tua destra, annienterà i re nel giorno della sua ira.

He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

Giudicherà i popoli: in mezzo a cadaveri ne stritolerà la testa su vasta terra.

He shall drink of the brook in the way: therefore shall he lift up the head.

Lungo il cammino si disseta al torrente e solleva alta la testa.

Psalms 111 - Salmi 111


Psalms Chapter 111 King James Bible - Salmi Capitolo 111 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 110
Salmi 110

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

Alleluia. nel consesso dei giusti e nell'assemblea.

The works of the LORD are great, sought out of all them that have pleasure therein.

Grandi le opere del Signore, le contemplino coloro che le amano.

His work is honourable and glorious: and his righteousness endureth for ever.

Le sue opere sono splendore di bellezza, la sua giustizia dura per sempre.

He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

Ha lasciato un ricordo dei suoi prodigi: pietà e tenerezza è il Signore.

He hath given meat unto them that fear him: he will ever be mindful of his covenant.

Egli dà il cibo a chi lo teme, si ricorda sempre della sua alleanza.

He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

Mostrò al suo popolo la potenza delle sue opere, gli diede l'eredità delle genti.

The works of his hands are verity and judgment; all his commandments are sure.

Le opere delle sue mani sono verità e giustizia, stabili sono tutti i suoi comandi,

They stand fast for ever and ever, and are done in truth and uprightness.

immutabili nei secoli, per sempre, eseguiti con fedeltà e rettitudine.

He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

Mandò a liberare il suo popolo, stabilì la sua alleanza per sempre.

The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

Santo e terribile il suo nome. Principio della saggezza è il timore del Signore, saggio è colui che gli è fedele; la lode del Signore è senza fine.

Psalms 112 - Salmi 112


Psalms Chapter 112 King James Bible - Salmi Capitolo 112 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 111
Salmi 111

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

Alleluia. e trova grande gioia nei suoi comandamenti.

His seed shall be mighty upon earth: the generation of the upright shall be blessed.

Potente sulla terra sarà la sua stirpe, la discendenza dei giusti sarà benedetta.

Wealth and riches shall be in his house: and his righteousness endureth for ever.

Onore e ricchezza nella sua casa, la sua giustizia rimane per sempre.

Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

Spunta nelle tenebre come luce per i giusti, buono, misericordioso e giusto.

A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

Felice l'uomo pietoso che dà in prestito, amministra i suoi beni con giustizia.

Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

Egli non vacillerà in eterno: Il giusto sarà sempre ricordato.

He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

Non temerà annunzio di sventura, saldo è il suo cuore, confida nel Signore.

His heart is established, he shall not be afraid, until he see his desire upon his enemies.

Sicuro è il suo cuore, non teme, finché trionferà dei suoi nemici.

He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

Egli dona largamente ai poveri, la sua giustizia rimane per sempre, la sua potenza s'innalza nella gloria.

The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

L'empio vede e si adira, digrigna i denti e si consuma. Ma il desiderio degli empi fallisce.

Psalms 113 - Salmi 113


Psalms Chapter 113 King James Bible - Salmi Capitolo 113 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 112
Salmi 112

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

Alleluia. lodate il nome del Signore.

Blessed be the name of the LORD from this time forth and for evermore.

Sia benedetto il nome del Signore, ora e sempre.

From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

Dal sorgere del sole al suo tramonto sia lodato il nome del Signore.

The LORD is high above all nations, and his glory above the heavens.

Su tutti i popoli eccelso è il Signore, più alta dei cieli è la sua gloria.

Who is like unto the LORD our God, who dwelleth on high,

Chi è pari al Signore nostro Dio che siede nell'alto

Who humbleth himself to behold the things that are in heaven, and in the earth!

e si china a guardare nei cieli e sulla terra?

He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

Solleva l'indigente dalla polvere, dall'immondizia rialza il povero,

That he may set him with princes, even with the princes of his people.

per farlo sedere tra i principi, tra i principi del suo popolo.

He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

Fa abitare la sterile nella sua casa quale madre gioiosa di figli.

Psalms 114 - Salmi 114


Psalms Chapter 114 King James Bible - Salmi Capitolo 114 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 113
Salmi 113

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 114

When Israel went out of Egypt, the house of Jacob from a people of strange language;

Alleluia. la casa di Giacobbe da un popolo barbaro,

Judah was his sanctuary, and Israel his dominion.

Giuda divenne il suo santuario, Israele il suo dominio.

The sea saw it, and fled: Jordan was driven back.

Il mare vide e si ritrasse, il Giordano si volse indietro,

The mountains skipped like rams, and the little hills like lambs.

i monti saltellarono come arieti, le colline come agnelli di un gregge.

What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

Che hai tu, mare, per fuggire, e tu, Giordano, perché torni indietro?

Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

Perché voi monti saltellate come arieti e voi colline come agnelli di un gregge?

Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

Trema, o terra, davanti al Signore, davanti al Dio di Giacobbe,

Which turned the rock into a standing water, the flint into a fountain of waters.

che muta la rupe in un lago, la roccia in sorgenti d'acqua.

Psalms 115 - Salmi 115


Psalms Chapter 115 King James Bible - Salmi Capitolo 115 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 114
Salmi 114

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

Non a noi, Signore, non a noi, ma al tuo nome dà gloria, per la tua fedeltà, per la tua grazia.

Wherefore should the heathen say, Where is now their God?

Perché i popoli dovrebbero dire: «Dov'è il loro Dio?».

But our God is in the heavens: he hath done whatsoever he hath pleased.

Il nostro Dio è nei cieli, egli opera tutto ciò che vuole.

Their idols are silver and gold, the work of men's hands.

Gli idoli delle genti sono argento e oro, opera delle mani dell'uomo.

They have mouths, but they speak not: eyes have they, but they see not:

Hanno bocca e non parlano, hanno occhi e non vedono,

They have ears, but they hear not: noses have they, but they smell not:

hanno orecchi e non odono, hanno narici e non odorano.

They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

Hanno mani e non palpano, hanno piedi e non camminano; dalla gola non emettono suoni.

They that make them are like unto them; so is every one that trusteth in them.

Sia come loro chi li fabbrica e chiunque in essi confida.

O Israel, trust thou in the LORD: he is their help and their shield.

Israele confida nel Signore: egli è loro aiuto e loro scudo.

O house of Aaron, trust in the LORD: he is their help and their shield.

Confida nel Signore la casa di Aronne: egli è loro aiuto e loro scudo.

Ye that fear the LORD, trust in the LORD: he is their help and their shield.

Confida nel Signore, chiunque lo teme: egli è loro aiuto e loro scudo.

The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

Il Signore si ricorda di noi, ci benedice: benedice la casa d'Israele, benedice la casa di Aronne.

He will bless them that fear the LORD, both small and great.

Il Signore benedice quelli che lo temono, benedice i piccoli e i grandi.

The LORD shall increase you more and more, you and your children.

Vi renda fecondi il Signore, voi e i vostri figli.

Ye are blessed of the LORD which made heaven and earth.

Siate benedetti dal Signore che ha fatto cielo e terra.

The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

I cieli sono i cieli del Signore, ma ha dato la terra ai figli dell'uomo.

The dead praise not the LORD, neither any that go down into silence.

Non i morti lodano il Signore, né quanti scendono nella tomba.

But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Ma noi, i viventi, benediciamo il Signore ora e sempre.

Psalms 116 - Salmi 116


Psalms Chapter 116 King James Bible - Salmi Capitolo 116 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 115
Salmi 115

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 116

I love the LORD, because he hath heard my voice and my supplications.

Alleluia. il grido della mia preghiera.

Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

Verso di me ha teso l'orecchio nel giorno in cui lo invocavo.

The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

Mi stringevano funi di morte, ero preso nei lacci degli inferi. Mi opprimevano tristezza e angoscia

Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

e ho invocato il nome del Signore: «Ti prego, Signore, salvami».

Gracious is the LORD, and righteous; yea, our God is merciful.

Buono e giusto è il Signore, il nostro Dio è misericordioso.

The LORD preserveth the simple: I was brought low, and he helped me.

Il Signore protegge gli umili: ero misero ed egli mi ha salvato.

Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

Ritorna, anima mia, alla tua pace, poiché il Signore ti ha beneficato;

For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

egli mi ha sottratto dalla morte, ha liberato i miei occhi dalle lacrime, ha preservato i miei piedi dalla caduta.

I will walk before the LORD in the land of the living.

Camminerò alla presenza del Signore sulla terra dei viventi.

I believed, therefore have I spoken: I was greatly afflicted:

Alleluia. «Sono troppo infelice».

I said in my haste, All men are liars.

Ho detto con sgomento: «Ogni uomo è inganno».

What shall I render unto the LORD for all his benefits toward me?

Che cosa renderò al Signore per quanto mi ha dato?

I will take the cup of salvation, and call upon the name of the LORD.

Alzerò il calice della salvezza e invocherò il nome del Signore.

I will pay my vows unto the LORD now in the presence of all his people.

Adempirò i miei voti al Signore, davanti a tutto il suo popolo.

Precious in the sight of the LORD is the death of his saints.

Preziosa agli occhi del Signore è la morte dei suoi fedeli.

O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

Sì, io sono il tuo servo, Signore, io sono tuo servo, figlio della tua ancella; hai spezzato le mie catene.

I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

A te offrirò sacrifici di lode e invocherò il nome del Signore.

I will pay my vows unto the LORD now in the presence of all his people,

Adempirò i miei voti al Signore e davanti a tutto il suo popolo,

In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

negli atri della casa del Signore, in mezzo a te, Gerusalemme.

Psalms 117 - Salmi 117


Psalms Chapter 117 King James Bible - Salmi Capitolo 117 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 116
Salmi 116

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 117

O praise the LORD, all ye nations: praise him, all ye people.

Alleluia. voi tutte, nazioni, dategli gloria;

For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

perché forte è il suo amore per noi e la fedeltà del Signore dura in eterno.

Psalms 118 - Salmi 118


Psalms Chapter 118 King James Bible - Salmi Capitolo 118 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 117
Salmi 117

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

Alleluia. perché eterna è la sua misericordia.

Let Israel now say, that his mercy endureth for ever.

Dica Israele che egli è buono: eterna è la sua misericordia.

Let the house of Aaron now say, that his mercy endureth for ever.

Lo dica la casa di Aronne: eterna è la sua misericordia.

Let them now that fear the LORD say, that his mercy endureth for ever.

Lo dica chi teme Dio: eterna è la sua misericordia.

I called upon the LORD in distress: the LORD answered me, and set me in a large place.

Nell'angoscia ho gridato al Signore, mi ha risposto, il Signore, e mi ha tratto in salvo.

The LORD is on my side; I will not fear: what can man do unto me?

Il Signore è con me, non ho timore; che cosa può farmi l'uomo?

The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

Il Signore è con me, è mio aiuto, sfiderò i miei nemici.

It is better to trust in the LORD than to put confidence in man.

E' meglio rifugiarsi nel Signore che confidare nell'uomo.

It is better to trust in the LORD than to put confidence in princes.

E' meglio rifugiarsi nel Signore che confidare nei potenti.

All nations compassed me about: but in the name of the LORD will I destroy them.

Tutti i popoli mi hanno circondato, ma nel nome del Signore li ho sconfitti.

They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

Mi hanno circondato, mi hanno accerchiato, ma nel nome del Signore li ho sconfitti.

They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

Mi hanno circondato come api, come fuoco che divampa tra le spine, ma nel nome del Signore li ho sconfitti.

Thou hast thrust sore at me that I might fall: but the LORD helped me.

Mi avevano spinto con forza per farmi cadere, ma il Signore è stato mio aiuto.

The LORD is my strength and song, and is become my salvation.

Mia forza e mio canto è il Signore, egli è stato la mia salvezza.

The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

Grida di giubilo e di vittoria, nelle tende dei giusti: la destra del Signore ha fatto meraviglie,

The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

la destra del Signore si è innalzata, la destra del Signore ha fatto meraviglie.

I shall not die, but live, and declare the works of the LORD.

Non morirò, resterò in vita e annunzierò le opere del Signore.

The LORD hath chastened me sore: but he hath not given me over unto death.

Il Signore mi ha provato duramente, ma non mi ha consegnato alla morte.

Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

Apritemi le porte della giustizia: voglio entrarvi e rendere grazie al Signore.

This gate of the LORD, into which the righteous shall enter.

E' questa la porta del Signore, per essa entrano i giusti.

I will praise thee: for thou hast heard me, and art become my salvation.

Ti rendo grazie, perché mi hai esaudito, perché sei stato la mia salvezza.

The stone which the builders refused is become the head stone of the corner.

La pietra scartata dai costruttori è divenuta testata d'angolo;

This is the LORD'S doing; it is marvellous in our eyes.

ecco l'opera del Signore: una meraviglia ai nostri occhi.

This is the day which the LORD hath made; we will rejoice and be glad in it.

Questo è il giorno fatto dal Signore: rallegriamoci ed esultiamo in esso.

Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

Dona, Signore, la tua salvezza, dona, Signore, la vittoria!

Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

Benedetto colui che viene nel nome del Signore. Vi benediciamo dalla casa del Signore;

God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

Dio, il Signore è nostra luce. Ordinate il corteo con rami frondosi fino ai lati dell'altare.

Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

Sei tu il mio Dio e ti rendo grazie, sei il mio Dio e ti esalto.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Celebrate il Signore, perché è buono: perché eterna è la sua misericordia.

Psalms 119 - Salmi 119


Psalms Chapter 119 King James Bible - Salmi Capitolo 119 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 118
Salmi 118

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 119

ALEPH. Blessed are the undefiled in the way, who walk in the law of the LORD.

Alleluia. che cammina nella legge del Signore.

Blessed are they that keep his testimonies, and that seek him with the whole heart.

Beato chi è fedele ai suoi insegnamenti e lo cerca con tutto il cuore.

They also do no iniquity: they walk in his ways.

Non commette ingiustizie, cammina per le sue vie.

Thou hast commanded us to keep thy precepts diligently.

Tu hai dato i tuoi precetti perché siano osservati fedelmente.

O that my ways were directed to keep thy statutes!

Siano diritte le mie vie, nel custodire i tuoi decreti.

Then shall I not be ashamed, when I have respect unto all thy commandments.

Allora non dovrò arrossire se avrò obbedito ai tuoi comandi.

I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

Ti loderò con cuore sincero quando avrò appreso le tue giuste sentenze.

I will keep thy statutes: O forsake me not utterly.

Voglio osservare i tuoi decreti: non abbandonarmi mai.

BETH. Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

Come potrà un giovane tenere pura la sua via? Custodendo le tue parole.

With my whole heart have I sought thee: O let me not wander from thy commandments.

Con tutto il cuore ti cerco: non farmi deviare dai tuoi precetti.

Thy word have I hid in mine heart, that I might not sin against thee.

Conservo nel cuore le tue parole per non offenderti con il peccato.

Blessed art thou, O LORD: teach me thy statutes.

Benedetto sei tu, Signore; mostrami il tuo volere.

With my lips have I declared all the judgments of thy mouth.

Con le mie labbra ho enumerato tutti i giudizi della tua bocca.

I have rejoiced in the way of thy testimonies, as much as in all riches.

Nel seguire i tuoi ordini è la mia gioia più che in ogni altro bene.

I will meditate in thy precepts, and have respect unto thy ways.

Voglio meditare i tuoi comandamenti, considerare le tue vie.

I will delight myself in thy statutes: I will not forget thy word.

Nella tua volontà è la mia gioia; mai dimenticherò la tua parola.

GIMEL. Deal bountifully with thy servant, that I may live, and keep thy word.

Sii buono con il tuo servo e avrò vita, custodirò la tua parola.

Open thou mine eyes, that I may behold wondrous things out of thy law.

Aprimi gli occhi perché io veda le meraviglie della tua legge.

I am a stranger in the earth: hide not thy commandments from me.

Io sono straniero sulla terra, non nascondermi i tuoi comandi.

My soul breaketh for the longing that it hath unto thy judgments at all times.

Io mi consumo nel desiderio dei tuoi precetti in ogni tempo.

Thou hast rebuked the proud that are cursed, which do err from thy commandments.

Tu minacci gli orgogliosi; maledetto chi devìa dai tuoi decreti.

Remove from me reproach and contempt; for I have kept thy testimonies.

Allontana da me vergogna e disprezzo, perché ho osservato le tue leggi.

Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

Siedono i potenti, mi calunniano, ma il tuo servo medita i tuoi decreti.

Thy testimonies also are my delight and my counsellors.

Anche i tuoi ordini sono la mia gioia, miei consiglieri i tuoi precetti.

DALETH. My soul cleaveth unto the dust: quicken thou me according to thy word.

Io sono prostrato nella polvere; dammi vita secondo la tua parola.

I have declared my ways, and thou heardest me: teach me thy statutes.

Ti ho manifestato le mie vie e mi hai risposto; insegnami i tuoi voleri.

Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

Fammi conoscere la via dei tuoi precetti e mediterò i tuoi prodigi.

My soul melteth for heaviness: strengthen thou me according unto thy word.

Io piango nella tristezza; sollevami secondo la tua promessa.

Remove from me the way of lying: and grant me thy law graciously.

Tieni lontana da me la via della menzogna, fammi dono della tua legge.

I have chosen the way of truth: thy judgments have I laid before me.

Ho scelto la via della giustizia, mi sono proposto i tuoi giudizi.

I have stuck unto thy testimonies: O LORD, put me not to shame.

Ho aderito ai tuoi insegnamenti, Signore, che io non resti confuso.

I will run the way of thy commandments, when thou shalt enlarge my heart.

Corro per la via dei tuoi comandamenti, perché hai dilatato il mio cuore.

HE. Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

Indicami, Signore, la via dei tuoi decreti e la seguirò sino alla fine.

Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

Dammi intelligenza, perché io osservi la tua legge e la custodisca con tutto il cuore.

Make me to go in the path of thy commandments; for therein do I delight.

Dirigimi sul sentiero dei tuoi comandi, perché in esso è la mia gioia.

Incline my heart unto thy testimonies, and not to covetousness.

Piega il mio cuore verso i tuoi insegnamenti e non verso la sete del guadagno.

Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

Distogli i miei occhi dalle cose vane, fammi vivere sulla tua via.

Stablish thy word unto thy servant, who is devoted to thy fear.

Con il tuo servo sii fedele alla parola che hai data, perché ti si tema.

Turn away my reproach which I fear: for thy judgments are good.

Allontana l'insulto che mi sgomenta, poiché i tuoi giudizi sono buoni.

Behold, I have longed after thy precepts: quicken me in thy righteousness.

Ecco, desidero i tuoi comandamenti; per la tua giustizia fammi vivere.

VAU. Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

Venga a me, Signore, la tua grazia, la tua salvezza secondo la tua promessa;

So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

a chi mi insulta darò una risposta, perché ho fiducia nella tua parola.

And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

Non togliere mai dalla mia bocca la parola vera, perché confido nei tuoi giudizi.

So shall I keep thy law continually for ever and ever.

Custodirò la tua legge per sempre, nei secoli, in eterno.

And I will walk at liberty: for I seek thy precepts.

Sarò sicuro nel mio cammino, perché ho ricercato i tuoi voleri.

I will speak of thy testimonies also before kings, and will not be ashamed.

Davanti ai re parlerò della tua alleanza senza temere la vergogna.

And I will delight myself in thy commandments, which I have loved.

Gioirò per i tuoi comandi che ho amati.

My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

Alzerò le mani ai tuoi precetti che amo, mediterò le tue leggi.

ZAIN. Remember the word unto thy servant, upon which thou hast caused me to hope.

Ricorda la promessa fatta al tuo servo, con la quale mi hai dato speranza.

This is my comfort in my affliction: for thy word hath quickened me.

Questo mi consola nella miseria: la tua parola mi fa vivere.

The proud have had me greatly in derision: yet have I not declined from thy law.

I superbi mi insultano aspramente, ma non devìo dalla tua legge.

I remembered thy judgments of old, O LORD; and have comforted myself.

Ricordo i tuoi giudizi di un tempo, Signore, e ne sono consolato.

Horror hath taken hold upon me because of the wicked that forsake thy law.

M'ha preso lo sdegno contro gli empi che abbandonano la tua legge.

Thy statutes have been my songs in the house of my pilgrimage.

Sono canti per me i tuoi precetti, nella terra del mio pellegrinaggio.

I have remembered thy name, O LORD, in the night, and have kept thy law.

Ricordo il tuo nome lungo la notte e osservo la tua legge, Signore.

This I had, because I kept thy precepts.

Tutto questo mi accade perché ho custodito i tuoi precetti.

CHETH. Thou art my portion, O LORD: I have said that I would keep thy words.

La mia sorte, ho detto, Signore, è custodire le tue parole.

I intreated thy favour with my whole heart: be merciful unto me according to thy word.

Con tutto il cuore ti ho supplicato, fammi grazia secondo la tua promessa.

I thought on my ways, and turned my feet unto thy testimonies.

Ho scrutato le mie vie, ho rivolto i miei passi verso i tuoi comandamenti.

I made haste, and delayed not to keep thy commandments.

Sono pronto e non voglio tardare a custodire i tuoi decreti.

The bands of the wicked have robbed me: but I have not forgotten thy law.

I lacci degli empi mi hanno avvinto, ma non ho dimenticato la tua legge.

At midnight I will rise to give thanks unto thee because of thy righteous judgments.

Nel cuore della notte mi alzo a renderti lode per i tuoi giusti decreti.

I am a companion of all them that fear thee, and of them that keep thy precepts.

Sono amico di coloro che ti sono fedeli e osservano i tuoi precetti.

The earth, O LORD, is full of thy mercy: teach me thy statutes.

Del tuo amore, Signore, è piena la terra; insegnami il tuo volere.

TETH. Thou hast dealt well with thy servant, O LORD, according unto thy word.

Hai fatto il bene al tuo servo, Signore, secondo la tua parola.

Teach me good judgment and knowledge: for I have believed thy commandments.

Insegnami il senno e la saggezza, perché ho fiducia nei tuoi comandamenti.

Before I was afflicted I went astray: but now have I kept thy word.

Prima di essere umiliato andavo errando, ma ora osservo la tua parola.

Thou art good, and doest good; teach me thy statutes.

Tu sei buono e fai il bene, insegnami i tuoi decreti.

The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

Mi hanno calunniato gli insolenti, ma io con tutto il cuore osservo i tuoi precetti.

Their heart is as fat as grease; but I delight in thy law.

Torpido come il grasso è il loro cuore, ma io mi diletto della tua legge.

It is good for me that I have been afflicted; that I might learn thy statutes.

Bene per me se sono stato umiliato, perché impari ad obbedirti.

The law of thy mouth is better unto me than thousands of gold and silver.

La legge della tua bocca mi è preziosa più di mille pezzi d'oro e d'argento.

JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

Le tue mani mi hanno fatto e plasmato; fammi capire e imparerò i tuoi comandi.

They that fear thee will be glad when they see me; because I have hoped in thy word.

I tuoi fedeli al vedermi avranno gioia, perché ho sperato nella tua parola.

I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

Signore, so che giusti sono i tuoi giudizi e con ragione mi hai umiliato.

Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

Mi consoli la tua grazia, secondo la tua promessa al tuo servo.

Let thy tender mercies come unto me, that I may live: for thy law is my delight.

Venga su di me la tua misericordia e avrò vita, poiché la tua legge è la mia gioia.

Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

Siano confusi i superbi che a torto mi opprimono; io mediterò la tua legge.

Let those that fear thee turn unto me, and those that have known thy testimonies.

Si volgano a me i tuoi fedeli e quelli che conoscono i tuoi insegnamenti.

Let my heart be sound in thy statutes; that I be not ashamed.

Sia il mio cuore integro nei tuoi precetti, perché non resti confuso.

CAPH. My soul fainteth for thy salvation: but I hope in thy word.

Mi consumo nell'attesa della tua salvezza, spero nella tua parola.

Mine eyes fail for thy word, saying, When wilt thou comfort me?

Si consumano i miei occhi dietro la tua promessa, mentre dico: «Quando mi darai conforto?».

For I am become like a bottle in the smoke; yet do I not forget thy statutes.

Io sono come un otre esposto al fumo, ma non dimentico i tuoi insegnamenti.

How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

Quanti saranno i giorni del tuo servo? Quando farai giustizia dei miei persecutori?

The proud have digged pits for me, which are not after thy law.

Mi hanno scavato fosse gli insolenti che non seguono la tua legge.

All thy commandments are faithful: they persecute me wrongfully; help thou me.

Verità sono tutti i tuoi comandi; a torto mi perseguitano: vieni in mio aiuto.

They had almost consumed me upon earth; but I forsook not thy precepts.

Per poco non mi hanno bandito dalla terra, ma io non ho abbandonato i tuoi precetti.

Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

Secondo il tuo amore fammi vivere e osserverò le parole della tua bocca.

LAMED. For ever, O LORD, thy word is settled in heaven.

La tua parola, Signore, è stabile come il cielo.

Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

La tua fedeltà dura per ogni generazione; hai fondato la terra ed essa è salda.

They continue this day according to thine ordinances: for all are thy servants.

Per tuo decreto tutto sussiste fino ad oggi, perché ogni cosa è al tuo servizio.

Unless thy law had been my delights, I should then have perished in mine affliction.

Se la tua legge non fosse la mia gioia, sarei perito nella mia miseria.

I will never forget thy precepts: for with them thou hast quickened me.

Mai dimenticherò i tuoi precetti: per essi mi fai vivere.

I am thine, save me; for I have sought thy precepts.

Io sono tuo: salvami, perché ho cercato il tuo volere.

The wicked have waited for me to destroy me: but I will consider thy testimonies.

Gli empi mi insidiano per rovinarmi, ma io medito i tuoi insegnamenti.

I have seen an end of all perfection: but thy commandment is exceeding broad.

Di ogni cosa perfetta ho visto il limite, ma la tua legge non ha confini.

MEM. O how love I thy law! it is my meditation all the day.

Quanto amo la tua legge, Signore; tutto il giorno la vado meditando.

Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

Il tuo precetto mi fa più saggio dei miei nemici, perché sempre mi accompagna.

I have more understanding than all my teachers: for thy testimonies are my meditation.

Sono più saggio di tutti i miei maestri, perché medito i tuoi insegnamenti.

I understand more than the ancients, because I keep thy precepts.

Ho più senno degli anziani, perché osservo i tuoi precetti.

I have refrained my feet from every evil way, that I might keep thy word.

Tengo lontano i miei passi da ogni via di male, per custodire la tua parola.

I have not departed from thy judgments: for thou hast taught me.

Non mi allontano dai tuoi giudizi, perché sei tu ad istruirmi.

How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

Quanto sono dolci al mio palato le tue parole: più del miele per la mia bocca.

Through thy precepts I get understanding: therefore I hate every false way.

Dai tuoi decreti ricevo intelligenza, per questo odio ogni via di menzogna.

NUN. Thy word is a lamp unto my feet, and a light unto my path.

Lampada per i miei passi è la tua parola, luce sul mio cammino.

I have sworn, and I will perform it, that I will keep thy righteous judgments.

Ho giurato, e lo confermo, di custodire i tuoi precetti di giustizia.

I am afflicted very much: quicken me, O LORD, according unto thy word.

Sono stanco di soffrire, Signore, dammi vita secondo la tua parola.

Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

Signore, gradisci le offerte delle mie labbra, insegnami i tuoi giudizi.

My soul is continually in my hand: yet do I not forget thy law.

La mia vita è sempre in pericolo, ma non dimentico la tua legge.

The wicked have laid a snare for me: yet I erred not from thy precepts.

Gli empi mi hanno teso i loro lacci, ma non ho deviato dai tuoi precetti.

Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

Mia eredità per sempre sono i tuoi insegnamenti, sono essi la gioia del mio cuore.

I have inclined mine heart to perform thy statutes alway, even unto the end.

Ho piegato il mio cuore ai tuoi comandamenti, in essi è la mia ricompensa per sempre.

SAMECH. I hate vain thoughts: but thy law do I love.

Detesto gli animi incostanti, io amo la tua legge.

Thou art my hiding place and my shield: I hope in thy word.

Tu sei mio rifugio e mio scudo, spero nella tua parola.

Depart from me, ye evildoers: for I will keep the commandments of my God.

Allontanatevi da me o malvagi, osserverò i precetti del mio Dio.

Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

Sostienimi secondo la tua parola e avrò vita, non deludermi nella mia speranza.

Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

Sii tu il mio aiuto e sarò salvo, gioirò sempre nei tuoi precetti.

Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

Tu disprezzi chi abbandona i tuoi decreti, perché la sua astuzia è fallace.

Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

Consideri scorie tutti gli empi della terra, perciò amo i tuoi insegnamenti.

My flesh trembleth for fear of thee; and I am afraid of thy judgments.

Tu fai fremere di spavento la mia carne, io temo i tuoi giudizi.

AIN. I have done judgment and justice: leave me not to mine oppressors.

Ho agito secondo diritto e giustizia; non abbandonarmi ai miei oppressori.

Be surety for thy servant for good: let not the proud oppress me.

Assicura il bene al tuo servo; non mi opprimano i superbi.

Mine eyes fail for thy salvation, and for the word of thy righteousness.

I miei occhi si consumano nell'attesa della tua salvezza e della tua parola di giustizia.

Deal with thy servant according unto thy mercy, and teach me thy statutes.

Agisci con il tuo servo secondo il tuo amore e insegnami i tuoi comandamenti.

I am thy servant; give me understanding, that I may know thy testimonies.

Io sono tuo servo, fammi comprendere e conoscerò i tuoi insegnamenti.

It is time for thee, LORD, to work: for they have made void thy law.

E' tempo che tu agisca, Signore; hanno violato la tua legge.

Therefore I love thy commandments above gold; yea, above fine gold.

Perciò amo i tuoi comandamenti più dell'oro, più dell'oro fino.

Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

Per questo tengo cari i tuoi precetti e odio ogni via di menzogna.

PE. Thy testimonies are wonderful: therefore doth my soul keep them.

Meravigliosa è la tua alleanza, per questo le sono fedele.

The entrance of thy words giveth light; it giveth understanding unto the simple.

La tua parola nel rivelarsi illumina, dona saggezza ai semplici.

I opened my mouth, and panted: for I longed for thy commandments.

Apro anelante la bocca, perché desidero i tuoi comandamenti.

Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

Volgiti a me e abbi misericordia, tu che sei giusto per chi ama il tuo nome.

Order my steps in thy word: and let not any iniquity have dominion over me.

Rendi saldi i miei passi secondo la tua parola e su di me non prevalga il male.

Deliver me from the oppression of man: so will I keep thy precepts.

Salvami dall'oppressione dell'uomo e obbedirò ai tuoi precetti.

Make thy face to shine upon thy servant; and teach me thy statutes.

Fà risplendere il volto sul tuo servo e insegnami i tuoi comandamenti.

Rivers of waters run down mine eyes, because they keep not thy law.

Fiumi di lacrime mi scendono dagli occhi, perché non osservano la tua legge.

TZADDI. Righteous art thou, O LORD, and upright are thy judgments.

Tu sei giusto, Signore, e retto nei tuoi giudizi.

Thy testimonies that thou hast commanded are righteous and very faithful.

Con giustizia hai ordinato le tue leggi e con fedeltà grande.

My zeal hath consumed me, because mine enemies have forgotten thy words.

Mi divora lo zelo della tua casa, perché i miei nemici dimenticano le tue parole.

Thy word is very pure: therefore thy servant loveth it.

Purissima è la tua parola, il tuo servo la predilige.

I am small and despised: yet do not I forget thy precepts.

Io sono piccolo e disprezzato, ma non trascuro i tuoi precetti.

Thy righteousness is an everlasting righteousness, and thy law is the truth.

La tua giustizia è giustizia eterna e verità è la tua legge.

Trouble and anguish have taken hold on me: yet thy commandments are my delights.

Angoscia e affanno mi hanno colto, ma i tuoi comandi sono la mia gioia.

The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

Giusti sono i tuoi insegnamenti per sempre, fammi comprendere e avrò la vita.

KOPH. I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

T'invoco con tutto il cuore, Signore, rispondimi; custodirò i tuoi precetti.

I cried unto thee; save me, and I shall keep thy testimonies.

Io ti chiamo, salvami, e seguirò i tuoi insegnamenti.

I prevented the dawning of the morning, and cried: I hoped in thy word.

Precedo l'aurora e grido aiuto, spero sulla tua parola.

Mine eyes prevent the night watches, that I might meditate in thy word.

I miei occhi prevengono le veglie per meditare sulle tue promesse.

Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

Ascolta la mia voce, secondo la tua grazia; Signore, fammi vivere secondo il tuo giudizio.

They draw nigh that follow after mischief: they are far from thy law.

A tradimento mi assediano i miei persecutori, sono lontani dalla tua legge.

Thou art near, O LORD; and all thy commandments are truth.

Ma tu, Signore, sei vicino, tutti i tuoi precetti sono veri.

Concerning thy testimonies, I have known of old that thou hast founded them for ever.

Da tempo conosco le tue testimonianze che hai stabilite per sempre.

RESH. Consider mine affliction, and deliver me: for I do not forget thy law.

Vedi la mia miseria, salvami, perché non ho dimenticato la tua legge.

Plead my cause, and deliver me: quicken me according to thy word.

Difendi la mia causa, riscattami, secondo la tua parola fammi vivere.

Salvation is far from the wicked: for they seek not thy statutes.

Lontano dagli empi è la salvezza, perché non cercano il tuo volere.

Great are thy tender mercies, O LORD: quicken me according to thy judgments.

Le tue misericordie sono grandi, Signore, secondo i tuoi giudizi fammi vivere.

Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

Sono molti i persecutori che mi assalgono, ma io non abbandono le tue leggi.

I beheld the transgressors, and was grieved; because they kept not thy word.

Ho visto i ribelli e ne ho provato ribrezzo, perché non custodiscono la tua parola.

Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

Vedi che io amo i tuoi precetti, Signore, secondo la tua grazia dammi vita.

Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

La verità è principio della tua parola, resta per sempre ogni sentenza della tua giustizia.

SCHIN. Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

I potenti mi perseguitano senza motivo, ma il mio cuore teme le tue parole.

I rejoice at thy word, as one that findeth great spoil.

Io gioisco per la tua promessa, come uno che trova grande tesoro.

I hate and abhor lying: but thy law do I love.

Odio il falso e lo detesto, amo la tua legge.

Seven times a day do I praise thee because of thy righteous judgments.

Sette volte al giorno io ti lodo per le sentenze della tua giustizia.

Great peace have they which love thy law: and nothing shall offend them.

Grande pace per chi ama la tua legge, nel suo cammino non trova inciampo.

LORD, I have hoped for thy salvation, and done thy commandments.

Aspetto da te la salvezza, Signore, e obbedisco ai tuoi comandi.

My soul hath kept thy testimonies; and I love them exceedingly.

Io custodisco i tuoi insegnamenti e li amo sopra ogni cosa.

I have kept thy precepts and thy testimonies: for all my ways are before thee.

Osservo i tuoi decreti e i tuoi insegnamenti: davanti a te sono tutte le mie vie.

TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.

Giunga il mio grido fino a te, Signore, fammi comprendere secondo la tua parola.

Let my supplication come before thee: deliver me according to thy word.

Venga al tuo volto la mia supplica, salvami secondo la tua promessa.

My lips shall utter praise, when thou hast taught me thy statutes.

Scaturisca dalle mie labbra la tua lode, poiché mi insegni i tuoi voleri.

My tongue shall speak of thy word: for all thy commandments are righteousness.

La mia lingua canti le tue parole, perché sono giusti tutti i tuoi comandamenti.

Let thine hand help me; for I have chosen thy precepts.

Mi venga in aiuto la tua mano, poiché ho scelto i tuoi precetti.

I have longed for thy salvation, O LORD; and thy law is my delight.

Desidero la tua salvezza, Signore, e la tua legge è tutta la mia gioia.

Let my soul live, and it shall praise thee; and let thy judgments help me.

Possa io vivere e darti lode, mi aiutino i tuoi giudizi.

I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Come pecora smarrita vado errando; cerca il tuo servo, perché non ho dimenticato i tuoi comandamenti.

Psalms 120 - Salmi 120


Psalms Chapter 120 King James Bible - Salmi Capitolo 120 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 119
Salmi 119

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 120

A Song of degrees. In my distress I cried unto the LORD, and he heard me.

Canto delle ascensioni. ed egli mi ha risposto.

Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

Signore, libera la mia vita dalle labbra di menzogna, dalla lingua ingannatrice.

What shall be given unto thee? or what shall be done unto thee, thou false tongue?

Che ti posso dare, come ripagarti, lingua ingannatrice?

Sharp arrows of the mighty, with coals of juniper.

Frecce acute di un prode, con carboni di ginepro.

Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

Me infelice: abito straniero in Mosoch, dimoro fra le tende di Cedar!

My soul hath long dwelt with him that hateth peace.

Troppo io ho dimorato con chi detesta la pace.

I am for peace: but when I speak, they are for war.

Io sono per la pace, ma quando ne parlo, essi vogliono la guerra.

Psalms 121 - Salmi 121


Psalms Chapter 121 King James Bible - Salmi Capitolo 121 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 120
Salmi 120

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 121

A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help.

Canto delle ascensioni. da dove mi verrà l'aiuto?

My help cometh from the LORD, which made heaven and earth.

Il mio aiuto viene dal Signore, che ha fatto cielo e terra.

He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

Non lascerà vacillare il tuo piede, non si addormenterà il tuo custode.

Behold, he that keepeth Israel shall neither slumber nor sleep.

Non si addormenterà, non prenderà sonno, il custode d'Israele.

The LORD is thy keeper: the LORD is thy shade upon thy right hand.

Il Signore è il tuo custode, il Signore è come ombra che ti copre, e sta alla tua destra.

The sun shall not smite thee by day, nor the moon by night.

Di giorno non ti colpirà il sole, né la luna di notte.

The LORD shall preserve thee from all evil: he shall preserve thy soul.

Il Signore ti proteggerà da ogni male, egli proteggerà la tua vita.

The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

Il Signore veglierà su di te, quando esci e quando entri, da ora e per sempre.

Psalms 122 - Salmi 122


Psalms Chapter 122 King James Bible - Salmi Capitolo 122 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 121
Salmi 121

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 122

A Song of degrees of David. I was glad when they said unto me, Let us go into the house of the LORD.

Canto delle ascensioni. Di Davide. «Andremo alla casa del Signore».

Our feet shall stand within thy gates, O Jerusalem.

E ora i nostri piedi si fermano alle tue porte, Gerusalemme!

Jerusalem is builded as a city that is compact together:

Gerusalemme è costruita come città salda e compatta.

Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

Là salgono insieme le tribù, le tribù del Signore, secondo la legge di Israele, per lodare il nome del Signore.

For there are set thrones of judgment, the thrones of the house of David.

Là sono posti i seggi del giudizio, i seggi della casa di Davide.

Pray for the peace of Jerusalem: they shall prosper that love thee.

Domandate pace per Gerusalemme: sia pace a coloro che ti amano,

Peace be within thy walls, and prosperity within thy palaces.

sia pace sulle tue mura, sicurezza nei tuoi baluardi.

For my brethren and companions' sakes, I will now say, Peace be within thee.

Per i miei fratelli e i miei amici io dirò: «Su di te sia pace!».

Because of the house of the LORD our God I will seek thy good.

Per la casa del Signore nostro Dio, chiederò per te il bene.

Psalms 123 - Salmi 123


Psalms Chapter 123 King James Bible - Salmi Capitolo 123 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 122
Salmi 122

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 123

A Song of degrees. Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

Canto delle ascensioni. Di Davide. a te che abiti nei cieli.

Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

Ecco, come gli occhi dei servi alla mano dei loro padroni; come gli occhi della schiava, alla mano della sua padrona, così i nostri occhi sono rivolti al Signore nostro Dio, finché abbia pietà di noi.

Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

Pietà di noi, Signore, pietà di noi, gia troppo ci hanno colmato di scherni,

Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

noi siamo troppo sazi degli scherni dei gaudenti, del disprezzo dei superbi.

Psalms 124 - Salmi 124


Psalms Chapter 124 King James Bible - Salmi Capitolo 124 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 123
Salmi 123

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 124

A Song of degrees of David. If it had not been the LORD who was on our side, now may Israel say;

Canto delle ascensioni. Di Davide. - lo dica Israele -

If it had not been the LORD who was on our side, when men rose up against us:

se il Signore non fosse stato con noi, quando uomini ci assalirono,

Then they had swallowed us up quick, when their wrath was kindled against us:

ci avrebbero inghiottiti vivi, nel furore della loro ira.

Then the waters had overwhelmed us, the stream had gone over our soul:

Le acque ci avrebbero travolti; un torrente ci avrebbe sommersi,

Then the proud waters had gone over our soul.

ci avrebbero travolti acque impetuose.

Blessed be the LORD, who hath not given us as a prey to their teeth.

Sia benedetto il Signore, che non ci ha lasciati, in preda ai loro denti.

Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

Noi siamo stati liberati come un uccello dal laccio dei cacciatori: il laccio si è spezzato e noi siamo scampati.

Our help is in the name of the LORD, who made heaven and earth.

Il nostro aiuto è nel nome del Signore che ha fatto cielo e terra.

Psalms 125 - Salmi 125


Psalms Chapter 125 King James Bible - Salmi Capitolo 125 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 124
Salmi 124

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 125

A Song of degrees. They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

Canto delle ascensioni. non vacilla, è stabile per sempre.

As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

I monti cingono Gerusalemme: il Signore è intorno al suo popolo ora e sempre.

For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

Egli non lascerà pesare lo scettro degli empi sul possesso dei giusti, perché i giusti non stendano le mani a compiere il male.

Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

La tua bontà, Signore, sia con i buoni e con i retti di cuore.

As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Quelli che vanno per sentieri tortuosi il Signore li accomuni alla sorte dei malvagi. Pace su Israele!

Psalms 126 - Salmi 126


Psalms Chapter 126 King James Bible - Salmi Capitolo 126 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 125
Salmi 125

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 126

A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.

Canto delle ascensioni. ci sembrava di sognare.

Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

Allora la nostra bocca si aprì al sorriso, la nostra lingua si sciolse in canti di gioia. Allora si diceva tra i popoli: «Il Signore ha fatto grandi cose per loro».

The LORD hath done great things for us; whereof we are glad.

Grandi cose ha fatto il Signore per noi, ci ha colmati di gioia.

Turn again our captivity, O LORD, as the streams in the south.

Riconduci, Signore, i nostri prigionieri, come i torrenti del Negheb.

They that sow in tears shall reap in joy.

Chi semina nelle lacrime mieterà con giubilo.

He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Nell'andare, se ne va e piange, portando la semente da gettare, ma nel tornare, viene con giubilo, portando i suoi covoni.

Psalms 127 - Salmi 127


Psalms Chapter 127 King James Bible - Salmi Capitolo 127 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 126
Salmi 126

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 127

A Song of degrees for Solomon. Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

Canto delle ascensioni. Di Salomone. invano vi faticano i costruttori. Se il Signore non custodisce la città, invano veglia il custode.

It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

Invano vi alzate di buon mattino, tardi andate a riposare e mangiate pane di sudore: il Signore ne darà ai suoi amici nel sonno.

Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

Ecco, dono del Signore sono i figli, è sua grazia il frutto del grembo.

As arrows are in the hand of a mighty man; so are children of the youth.

Come frecce in mano a un eroe sono i figli della giovinezza.

Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Beato l'uomo che ne ha piena la faretra: non resterà confuso quando verrà a trattare alla porta con i propri nemici.

Psalms 128 - Salmi 128


Psalms Chapter 128 King James Bible - Salmi Capitolo 128 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 127
Salmi 127

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 128

A Song of degrees. Blessed is every one that feareth the LORD; that walketh in his ways.

Canto delle ascensioni. e cammina nelle sue vie.

For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

Vivrai del lavoro delle tue mani, sarai felice e godrai d'ogni bene.

Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

La tua sposa come vite feconda nell'intimità della tua casa; i tuoi figli come virgulti d'ulivo intorno alla tua mensa.

Behold, that thus shall the man be blessed that feareth the LORD.

Così sarà benedetto l'uomo che teme il Signore.

The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

Ti benedica il Signore da Sion! Possa tu vedere la prosperità di Gerusalemme per tutti i giorni della tua vita.

Yea, thou shalt see thy children's children, and peace upon Israel.

Possa tu vedere i figli dei tuoi figli. Pace su Israele!

Psalms 129 - Salmi 129


Psalms Chapter 129 King James Bible - Salmi Capitolo 129 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 128
Salmi 128

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 129

A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:

Canto delle ascensioni. - lo dica Israele -

Many a time have they afflicted me from my youth: yet they have not prevailed against me.

dalla giovinezza molto mi hanno perseguitato, ma non hanno prevalso.

The plowers plowed upon my back: they made long their furrows.

Sul mio dorso hanno arato gli aratori, hanno fatto lunghi solchi.

The LORD is righteous: he hath cut asunder the cords of the wicked.

Il Signore è giusto: ha spezzato il giogo degli empi.

Let them all be confounded and turned back that hate Zion.

Siano confusi e volgano le spalle quanti odiano Sion.

Let them be as the grass upon the housetops, which withereth afore it groweth up:

Siano come l'erba dei tetti: prima che sia strappata, dissecca;

Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

non se ne riempie la mano il mietitore, né il grembo chi raccoglie covoni.

Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

I passanti non possono dire: «La benedizione del Signore sia su di voi, vi benediciamo nel nome del Signore».

Psalms 130 - Salmi 130


Psalms Chapter 130 King James Bible - Salmi Capitolo 130 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 129
Salmi 129

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 130

A Song of degrees. Out of the depths have I cried unto thee, O LORD.

Canto delle ascensioni.

Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

Signore, ascolta la mia voce. Siano i tuoi orecchi attenti alla voce della mia preghiera.

If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

Se consideri le colpe, Signore, Signore, chi potrà sussistere?

But there is forgiveness with thee, that thou mayest be feared.

Ma presso di te è il perdono: e avremo il tuo timore.

I wait for the LORD, my soul doth wait, and in his word do I hope.

Io spero nel Signore, l'anima mia spera nella sua parola.

My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

L'anima mia attende il Signore più che le sentinelle l'aurora.

Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

Israele attenda il Signore, perché presso il Signore è la misericordia e grande presso di lui la redenzione.

And he shall redeem Israel from all his iniquities.

Egli redimerà Israele da tutte le sue colpe.

Psalms 131 - Salmi 131


Psalms Chapter 131 King James Bible - Salmi Capitolo 131 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 130
Salmi 130

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 131

A Song of degrees of David. LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

Canto delle ascensioni. Di Davide. e non si leva con superbia il mio sguardo; non vado in cerca di cose grandi, superiori alle mie forze.

Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

Io sono tranquillo e sereno come bimbo svezzato in braccio a sua madre, come un bimbo svezzato è l'anima mia.

Let Israel hope in the LORD from henceforth and for ever.

Speri Israele nel Signore, ora e sempre.

Psalms 132 - Salmi 132


Psalms Chapter 132 King James Bible - Salmi Capitolo 132 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 131
Salmi 131

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 132

A Song of degrees. LORD, remember David, and all his afflictions:

Canto delle ascensioni. di tutte le sue prove,

How he sware unto the LORD, and vowed unto the mighty God of Jacob;

quando giurò al Signore, al Potente di Giacobbe fece voto:

Surely I will not come into the tabernacle of my house, nor go up into my bed;

«Non entrerò sotto il tetto della mia casa, non mi stenderò sul mio giaciglio,

I will not give sleep to mine eyes, or slumber to mine eyelids,

non concederò sonno ai miei occhi né riposo alle mie palpebre,

Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

finché non trovi una sede per il Signore, una dimora per il Potente di Giacobbe».

Lo, we heard of it at Ephratah: we found it in the fields of the wood.

Ecco, abbiamo saputo che era in Efrata, l'abbiamo trovata nei campi di Iàar.

We will go into his tabernacles: we will worship at his footstool.

Entriamo nella sua dimora, prostriamoci allo sgabello dei suoi piedi.

Arise, O LORD, into thy rest; thou, and the ark of thy strength.

Alzati, Signore, verso il luogo del tuo riposo, tu e l'arca della tua potenza.

Let thy priests be clothed with righteousness; and let thy saints shout for joy.

I tuoi sacerdoti si vestano di giustizia, i tuoi fedeli cantino di gioia.

For thy servant David's sake turn not away the face of thine anointed.

Per amore di Davide tuo servo non respingere il volto del tuo consacrato.

The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

Il Signore ha giurato a Davide e non ritratterà la sua parola: «Il frutto delle tue viscere io metterò sul tuo trono!

If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

Se i tuoi figli custodiranno la mia alleanza e i precetti che insegnerò ad essi, anche i loro figli per sempre sederanno sul tuo trono».

For the LORD hath chosen Zion; he hath desired it for his habitation.

Il Signore ha scelto Sion, l'ha voluta per sua dimora:

This is my rest for ever: here will I dwell; for I have desired it.

«Questo è il mio riposo per sempre; qui abiterò, perché l'ho desiderato.

I will abundantly bless her provision: I will satisfy her poor with bread.

Benedirò tutti i suoi raccolti, sazierò di pane i suoi poveri.

I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

Rivestirò di salvezza i suoi sacerdoti, esulteranno di gioia i suoi fedeli.

There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

Là farò germogliare la potenza di Davide, preparerò una lampada al mio consacrato.

His enemies will I clothe with shame: but upon himself shall his crown flourish.

Coprirò di vergogna i suoi nemici, ma su di lui splenderà la corona».

Psalms 133 - Salmi 133


Psalms Chapter 133 King James Bible - Salmi Capitolo 133 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 132
Salmi 132

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 133

A Song of degrees of David. Behold, how good and how pleasant it is for brethren to dwell together in unity!

Canto delle ascensioni. Di Davide. che i fratelli vivano insieme!

It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

E' come olio profumato sul capo, che scende sulla barba, sulla barba di Aronne, che scende sull'orlo della sua veste.

As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

E' come rugiada dell'Ermon, che scende sui monti di Sion. Là il Signore dona la benedizione e la vita per sempre.

Psalms 134 - Salmi 134


Psalms Chapter 134 King James Bible - Salmi Capitolo 134 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 133
Salmi 133

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 134

A Song of degrees. Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

Canto delle ascensioni. voi tutti, servi del Signore; voi che state nella casa del Signore durante le notti.

Lift up your hands in the sanctuary, and bless the LORD.

Alzate le mani verso il tempio e benedite il Signore.

The LORD that made heaven and earth bless thee out of Zion.

Da Sion ti benedica il Signore, che ha fatto cielo e terra.

Psalms 135 - Salmi 135


Psalms Chapter 135 King James Bible - Salmi Capitolo 135 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 134
Salmi 134

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

Alleluia. lodatelo, servi del Signore,

Ye that stand in the house of the LORD, in the courts of the house of our God,

voi che state nella casa del Signore, negli atri della casa del nostro Dio.

Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

Lodate il Signore: il Signore è buono; cantate inni al suo nome, perché è amabile.

For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

Il Signore si è scelto Giacobbe, Israele come suo possesso.

For I know that the LORD is great, and that our Lord is above all gods.

Io so che grande è il Signore, il nostro Dio sopra tutti gli dei.

Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

Tutto ciò che vuole il Signore, egli lo compie in cielo e sulla terra, nei mari e in tutti gli abissi.

He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

Fa salire le nubi dall'estremità della terra, produce le folgori per la pioggia, dalle sue riserve libera i venti.

Who smote the firstborn of Egypt, both of man and beast.

Egli percosse i primogeniti d'Egitto, dagli uomini fino al bestiame.

Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

Mandò segni e prodigi in mezzo a te, Egitto, contro il faraone e tutti i suoi ministri.

Who smote great nations, and slew mighty kings;

Colpì numerose nazioni e uccise re potenti:

Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

Seon, re degli Amorrèi, Og, re di Basan, e tutti i regni di Cànaan.

And gave their land for an heritage, an heritage unto Israel his people.

Diede la loro terra in eredità a Israele, in eredità a Israele suo popolo.

Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

Signore, il tuo nome è per sempre; Signore, il tuo ricordo per ogni generazione.

For the LORD will judge his people, and he will repent himself concerning his servants.

Il Signore guida il suo popolo, si muove a pietà dei suoi servi.

The idols of the heathen are silver and gold, the work of men's hands.

Gli idoli dei popoli sono argento e oro, opera delle mani dell'uomo.

They have mouths, but they speak not; eyes have they, but they see not;

Hanno bocca e non parlano; hanno occhi e non vedono;

They have ears, but they hear not; neither is there any breath in their mouths.

hanno orecchi e non odono; non c'è respiro nella loro bocca.

They that make them are like unto them: so is every one that trusteth in them.

Sia come loro chi li fabbrica e chiunque in essi confida.

Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

Benedici il Signore, casa d'Israele; benedici il Signore, casa di Aronne;

Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

Benedici il Signore, casa di Levi; voi che temete il Signore, benedite il Signore.

Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Da Sion sia benedetto il Signore. che abita a Gerusalemme. Alleluia.

Psalms 136 - Salmi 136


Psalms Chapter 136 King James Bible - Salmi Capitolo 136 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 135
Salmi 135

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Alleluia. perché eterna è la sua misericordia.

O give thanks unto the God of gods: for his mercy endureth for ever.

Lodate il Dio degli dei: perché eterna è la sua misericordia.

O give thanks to the Lord of lords: for his mercy endureth for ever.

Lodate il Signore dei signori: perché eterna è la sua misericordia.

To him who alone doeth great wonders: for his mercy endureth for ever.

Egli solo ha compiuto meraviglie: perché eterna è la sua misericordia.

To him that by wisdom made the heavens: for his mercy endureth for ever.

Ha creato i cieli con sapienza: perché eterna è la sua misericordia.

To him that stretched out the earth above the waters: for his mercy endureth for ever.

Ha stabilito la terra sulle acque: perché eterna è la sua misericordia.

To him that made great lights: for his mercy endureth for ever:

Ha fatto i grandi luminari: perché eterna è la sua misericordia.

The sun to rule by day: for his mercy endureth for ever:

Il sole per regolare il giorno: perché eterna è la sua misericordia;

The moon and stars to rule by night: for his mercy endureth for ever.

la luna e le stelle per regolare la notte: perché eterna è la sua misericordia.

To him that smote Egypt in their firstborn: for his mercy endureth for ever:

Percosse l'Egitto nei suoi primogeniti: perché eterna è la sua misericordia.

And brought out Israel from among them: for his mercy endureth for ever:

Da loro liberò Israele: perché eterna è la sua misericordia;

With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

con mano potente e braccio teso: perché eterna è la sua misericordia.

To him which divided the Red sea into parts: for his mercy endureth for ever:

Divise il mar Rosso in due parti: perché eterna è la sua misericordia.

And made Israel to pass through the midst of it: for his mercy endureth for ever:

In mezzo fece passare Israele: perché eterna è la sua misericordia.

But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

Travolse il faraone e il suo esercito nel mar Rosso: perché eterna è la sua misericordia.

To him which led his people through the wilderness: for his mercy endureth for ever.

Guidò il suo popolo nel deserto: perché eterna è la sua misericordia.

To him which smote great kings: for his mercy endureth for ever:

Percosse grandi sovrani perché eterna è la sua misericordia;

And slew famous kings: for his mercy endureth for ever:

uccise re potenti: perché eterna è la sua misericordia.

Sihon king of the Amorites: for his mercy endureth for ever:

Seon, re degli Amorrei: perché eterna è la sua misericordia.

And Og the king of Bashan: for his mercy endureth for ever:

Og, re di Basan: perché eterna è la sua misericordia.

And gave their land for an heritage: for his mercy endureth for ever:

Diede in eredità il loro paese; perché eterna è la sua misericordia;

Even an heritage unto Israel his servant: for his mercy endureth for ever.

in eredità a Israele suo servo: perché eterna è la sua misericordia.

Who remembered us in our low estate: for his mercy endureth for ever:

Nella nostra umiliazione si è ricordato di noi: perché eterna è la sua misericordia;

And hath redeemed us from our enemies: for his mercy endureth for ever.

ci ha liberati dai nostri nemici: perché eterna è la sua misericordia.

Who giveth food to all flesh: for his mercy endureth for ever.

Egli dà il cibo ad ogni vivente: perché eterna è la sua misericordia.

O give thanks unto the God of heaven: for his mercy endureth for ever.

Lodate il Dio del cielo: perché eterna è la sua misericordia.

Psalms 137 - Salmi 137


Psalms Chapter 137 King James Bible - Salmi Capitolo 137 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 136
Salmi 136

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

Sui fiumi di Babilonia, là sedevamo piangendo al ricordo di Sion.

We hanged our harps upon the willows in the midst thereof.

Ai salici di quella terra appendemmo le nostre cetre.

For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

Là ci chiedevano parole di canto coloro che ci avevano deportato, canzoni di gioia, i nostri oppressori: «Cantateci i canti di Sion!».

How shall we sing the LORD'S song in a strange land?

Come cantare i canti del Signore in terra straniera?

If I forget thee, O Jerusalem, let my right hand forget her cunning.

Se ti dimentico, Gerusalemme, si paralizzi la mia destra;

If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

mi si attacchi la lingua al palato, se lascio cadere il tuo ricordo, se non metto Gerusalemme al di sopra di ogni mia gioia.

Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

Ricordati, Signore, dei figli di Edom, che nel giorno di Gerusalemme, dicevano: «Distruggete, distruggete anche le sue fondamenta».

O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

Figlia di Babilonia devastatrice, beato chi ti renderà quanto ci hai fatto.

Happy shall he be, that taketh and dasheth thy little ones against the stones.

Beato chi afferrerà i tuoi piccoli e li sbatterà contro la pietra.

Psalms 138 - Salmi 138


Psalms Chapter 138 King James Bible - Salmi Capitolo 138 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 137
Salmi 137

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 138

A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee.

Di Davide. hai ascoltato le parole della mia bocca. A te voglio cantare davanti agli angeli,

I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

mi prostro verso il tuo tempio santo. Rendo grazie al tuo nome per la tua fedeltà e la tua misericordia: hai reso la tua promessa più grande di ogni fama.

In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

Nel giorno in cui t'ho invocato, mi hai risposto, hai accresciuto in me la forza.

All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

Ti loderanno, Signore, tutti i re della terra quando udranno le parole della tua bocca.

Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

Canteranno le vie del Signore, perché grande è la gloria del Signore;

Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

eccelso è il Signore e guarda verso l'umile ma al superbo volge lo sguardo da lontano.

Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

Se cammino in mezzo alla sventura tu mi ridoni vita; contro l'ira dei miei nemici stendi la mano e la tua destra mi salva.

The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

Il Signore completerà per me l'opera sua. Signore, la tua bontà dura per sempre: non abbandonare l'opera delle tue mani.

Psalms 139 - Salmi 139


Psalms Chapter 139 King James Bible - Salmi Capitolo 139 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 138
Salmi 138

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 139

To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known me.

Al maestro del coro. Di Davide. Salmo.

Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

tu sai quando seggo e quando mi alzo. Penetri da lontano i miei pensieri,

Thou compassest my path and my lying down, and art acquainted with all my ways.

mi scruti quando cammino e quando riposo. Ti sono note tutte le mie vie;

For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

la mia parola non è ancora sulla lingua e tu, Signore, gia la conosci tutta.

Thou hast beset me behind and before, and laid thine hand upon me.

Alle spalle e di fronte mi circondi e poni su di me la tua mano.

Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

Stupenda per me la tua saggezza, troppo alta, e io non la comprendo.

Whither shall I go from thy spirit? or whither shall I flee from thy presence?

Dove andare lontano dal tuo spirito, dove fuggire dalla tua presenza?

If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

Se salgo in cielo, là tu sei, se scendo negli inferi, eccoti.

If I take the wings of the morning, and dwell in the uttermost parts of the sea;

Se prendo le ali dell'aurora per abitare all'estremità del mare,

Even there shall thy hand lead me, and thy right hand shall hold me.

anche là mi guida la tua mano e mi afferra la tua destra.

If I say, Surely the darkness shall cover me; even the night shall be light about me.

Se dico: «Almeno l'oscurità mi copra e intorno a me sia la notte»

Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

nemmeno le tenebre per te sono oscure, e la notte è chiara come il giorno; per te le tenebre sono come luce.

For thou hast possessed my reins: thou hast covered me in my mother's womb.

Sei tu che hai creato le mie viscere e mi hai tessuto nel seno di mia madre.

I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

Ti lodo, perché mi hai fatto come un prodigio; sono stupende le tue opere, tu mi conosci fino in fondo.

My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

Non ti erano nascoste le mie ossa quando venivo formato nel segreto, intessuto nelle profondità della terra.

Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

Ancora informe mi hanno visto i tuoi occhi e tutto era scritto nel tuo libro; i miei giorni erano fissati, quando ancora non ne esisteva uno.

How precious also are thy thoughts unto me, O God! how great is the sum of them!

Quanto profondi per me i tuoi pensieri, quanto grande il loro numero, o Dio;

If I should count them, they are more in number than the sand: when I awake, I am still with thee.

se li conto sono più della sabbia, se li credo finiti, con te sono ancora.

Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

Se Dio sopprimesse i peccatori! Allontanatevi da me, uomini sanguinari.

For they speak against thee wickedly, and thine enemies take thy name in vain.

Essi parlano contro di te con inganno: contro di te insorgono con frode.

Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

Non odio, forse, Signore, quelli che ti odiano e non detesto i tuoi nemici?

I hate them with perfect hatred: I count them mine enemies.

Li detesto con odio implacabile come se fossero miei nemici.

Search me, O God, and know my heart: try me, and know my thoughts:

Scrutami, Dio, e conosci il mio cuore, provami e conosci i miei pensieri:

And see if there be any wicked way in me, and lead me in the way everlasting.

vedi se percorro una via di menzogna e guidami sulla via della vita.

Psalms 140 - Salmi 140


Psalms Chapter 140 King James Bible - Salmi Capitolo 140 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 139
Salmi 139

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 140

To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;

Al maestro del coro. Salmo. Di Davide. Salvami, Signore, dal malvagio, proteggimi dall'uomo violento,

Which imagine mischiefs in their heart; continually are they gathered together for war.

da quelli che tramano sventure nel cuore e ogni giorno scatenano guerre.

They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

Aguzzano la lingua come serpenti; veleno d'aspide è sotto le loro labbra.

Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

Proteggimi, Signore, dalle mani degli empi, salvami dall'uomo violento: essi tramano per farmi cadere.

The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

I superbi mi tendono lacci e stendono funi come una rete, pongono agguati sul mio cammino.

I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

Io dico al Signore: «Tu sei il mio Dio; ascolta, Signore, la voce della mia preghiera».

O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

Signore, mio Dio, forza della mia salvezza, proteggi il mio capo nel giorno della lotta.

Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

Signore, non soddisfare i desideri degli empi, non favorire le loro trame.

As for the head of those that compass me about, let the mischief of their own lips cover them.

Alzano la testa quelli che mi circondano, ma la malizia delle loro labbra li sommerge.

Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

Fà piovere su di loro carboni ardenti, gettali nel bàratro e più non si rialzino.

Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

Il maldicente non duri sulla terra, il male spinga il violento alla rovina.

I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

So che il Signore difende la causa dei miseri, il diritto dei poveri.

Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

Sì, i giusti loderanno il tuo nome, i retti abiteranno alla tua presenza.

Psalms 141 - Salmi 141


Psalms Chapter 141 King James Bible - Salmi Capitolo 141 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 140
Salmi 140

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 141

A Psalm of David. LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

Salmo. Di Davide. ascolta la mia voce quando t'invoco.

Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

Come incenso salga a te la mia preghiera, le mie mani alzate come sacrificio della sera.

Set a watch, O LORD, before my mouth; keep the door of my lips.

Poni, Signore, una custodia alla mia bocca, sorveglia la porta delle mie labbra.

Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

Non lasciare che il mio cuore si pieghi al male e compia azioni inique con i peccatori: che io non gusti i loro cibi deliziosi.

Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

Mi percuota il giusto e il fedele mi rimproveri, ma l'olio dell'empio non profumi il mio capo; tra le loro malvagità continui la mia preghiera.

When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

Dalla rupe furono gettati i loro capi, che da me avevano udito dolci parole.

Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

Come si fende e si apre la terra, le loro ossa furono disperse alla bocca degli inferi.

But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

A te, Signore mio Dio, sono rivolti i miei occhi; in te mi rifugio, proteggi la mia vita.

Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

Preservami dal laccio che mi tendono, dagli agguati dei malfattori.

Let the wicked fall into their own nets, whilst that I withal escape.

Gli empi cadono insieme nelle loro reti, ma io passerò oltre incolume.

Psalms 142 - Salmi 142


Psalms Chapter 142 King James Bible - Salmi Capitolo 142 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 141
Salmi 141

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 142

Maschil of David; A Prayer when he was in the cave. I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

Maskil. Di Davide, quando era nella caverna. Preghiera.

I poured out my complaint before him; I shewed before him my trouble.

davanti a lui effondo il mio lamento, al tuo cospetto sfogo la mia angoscia.

When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

Mentre il mio spirito vien meno, tu conosci la mia via. Nel sentiero dove cammino mi hanno teso un laccio.

I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

Guarda a destra e vedi: nessuno mi riconosce. Non c'è per me via di scampo, nessuno ha cura della mia vita.

I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

Io grido a te, Signore; dico: Sei tu il mio rifugio, sei tu la mia sorte nella terra dei viventi.

Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

Ascolta la mia supplica: ho toccato il fondo dell'angoscia. Salvami dai miei persecutori perché sono di me più forti.

Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

Strappa dal carcere la mia vita, perché io renda grazie al tuo nome: i giusti mi faranno corona quando mi concederai la tua grazia.

Psalms 143 - Salmi 143


Psalms Chapter 143 King James Bible - Salmi Capitolo 143 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 142
Salmi 142

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 143

A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

Salmo. Di Davide. porgi l'orecchio alla mia supplica, tu che sei fedele, e per la tua giustizia rispondimi.

And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

Non chiamare in giudizio il tuo servo: nessun vivente davanti a te è giusto.

For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

Il nemico mi perseguita, calpesta a terra la mia vita, mi ha relegato nelle tenebre come i morti da gran tempo.

Therefore is my spirit overwhelmed within me; my heart within me is desolate.

In me languisce il mio spirito, si agghiaccia il mio cuore.

I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

Ricordo i giorni antichi, ripenso a tutte le tue opere, medito sui tuoi prodigi.

I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

A te protendo le mie mani, sono davanti a te come terra riarsa.

Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

Rispondimi presto, Signore, viene meno il mio spirito. Non nascondermi il tuo volto, perché non sia come chi scende nella fossa.

Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

Al mattino fammi sentire la tua grazia, poiché in te confido. Fammi conoscere la strada da percorrere, perché a te si innalza l'anima mia.

Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

Salvami dai miei nemici, Signore, a te mi affido.

Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

Insegnami a compiere il tuo volere, perché sei tu il mio Dio. Il tuo spirito buono mi guidi in terra piana.

Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

Per il tuo nome, Signore, fammi vivere, liberami dall'angoscia, per la tua giustizia.

And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

Per la tua fedeltà disperdi i miei nemici, fà perire chi mi opprime, poiché io sono tuo servo.

Psalms 144 - Salmi 144


Psalms Chapter 144 King James Bible - Salmi Capitolo 144 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 143
Salmi 143

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 144

A Psalm of David. Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

Di Davide. che addestra le mie mani alla guerra, le mie dita alla battaglia.

My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

Mia grazia e mia fortezza, mio rifugio e mia liberazione, mio scudo in cui confido, colui che mi assoggetta i popoli.

LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

Signore, che cos'è un uomo perché te ne curi? Un figlio d'uomo perché te ne dia pensiero?

Man is like to vanity: his days are as a shadow that passeth away.

L'uomo è come un soffio, i suoi giorni come ombra che passa.

Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

Signore, piega il tuo cielo e scendi, tocca i monti ed essi fumeranno.

Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

Le tue folgori disperdano i nemici, lancia frecce, sconvolgili.

Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

Stendi dall'alto la tua mano, scampami e salvami dalle grandi acque, dalla mano degli stranieri.

Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

La loro bocca dice menzogne e alzando la destra giurano il falso.

I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

Mio Dio, ti canterò un canto nuovo, suonerò per te sull'arpa a dieci corde;

It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

a te, che dai vittoria al tuo consacrato, che liberi Davide tuo servo. Salvami dalla spada iniqua,

Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

liberami dalla mano degli stranieri; la loro bocca dice menzogne e la loro destra giura il falso.

That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

I nostri figli siano come piante cresciute nella loro giovinezza; le nostre figlie come colonne d'angolo nella costruzione del tempio.

That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

I nostri granai siano pieni, trabocchino di frutti d'ogni specie; siano a migliaia i nostri greggi, a mirìadi nelle nostre campagne;

That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

siano carichi i nostri buoi. Nessuna breccia, nessuna incursione, nessun gemito nelle nostre piazze.

Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Beato il popolo che possiede questi beni: beato il popolo il cui Dio è il Signore.

Psalms 145 - Salmi 145


Psalms Chapter 145 King James Bible - Salmi Capitolo 145 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 144
Salmi 144

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 145

David's Psalm of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.

Lodi. Di Davide. e benedire il tuo nome in eterno e per sempre.

Every day will I bless thee; and I will praise thy name for ever and ever.

Ti voglio benedire ogni giorno, lodare il tuo nome in eterno e per sempre.

Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

Grande è il Signore e degno di ogni lode, la sua grandezza non si può misurare.

One generation shall praise thy works to another, and shall declare thy mighty acts.

Una generazione narra all'altra le tue opere, annunzia le tue meraviglie.

I will speak of the glorious honour of thy majesty, and of thy wondrous works.

Proclamano lo splendore della tua gloria e raccontano i tuoi prodigi.

And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

Dicono la stupenda tua potenza e parlano della tua grandezza.

They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

Diffondono il ricordo della tua bontà immensa, acclamano la tua giustizia.

The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

Paziente e misericordioso è il Signore, lento all'ira e ricco di grazia.

The LORD is good to all: and his tender mercies are over all his works.

Buono è il Signore verso tutti, la sua tenerezza si espande su tutte le creature.

All thy works shall praise thee, O LORD; and thy saints shall bless thee.

Ti lodino, Signore, tutte le tue opere e ti benedicano i tuoi fedeli.

They shall speak of the glory of thy kingdom, and talk of thy power;

Dicano la gloria del tuo regno e parlino della tua potenza,

To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

per manifestare agli uomini i tuoi prodigi e la splendida gloria del tuo regno.

Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

Il tuo regno è regno di tutti i secoli, il tuo dominio si estende ad ogni generazione.

The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

Il Signore sostiene quelli che vacillano e rialza chiunque è caduto.

The eyes of all wait upon thee; and thou givest them their meat in due season.

Gli occhi di tutti sono rivolti a te in attesa e tu provvedi loro il cibo a suo tempo.

Thou openest thine hand, and satisfiest the desire of every living thing.

Tu apri la tua mano e sazi la fame di ogni vivente.

The LORD is righteous in all his ways, and holy in all his works.

Giusto è il Signore in tutte le sue vie, santo in tutte le sue opere.

The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

Il Signore è vicino a quanti lo invocano, a quanti lo cercano con cuore sincero.

He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

Appaga il desiderio di quelli che lo temono, ascolta il loro grido e li salva.

The LORD preserveth all them that love him: but all the wicked will he destroy.

Il Signore protegge quanti lo amano, ma disperde tutti gli empi.

My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Canti la mia bocca la lode del Signore e ogni vivente benedica il suo nome santo, in eterno e sempre.

Psalms 146 - Salmi 146


Psalms Chapter 146 King James Bible - Salmi Capitolo 146 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 145
Salmi 145

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 146

Praise ye the LORD. Praise the LORD, O my soul.

Alleluia.

While I live will I praise the LORD: I will sing praises unto my God while I have any being.

loderò il Signore per tutta la mia vita, finché vivo canterò inni al mio Dio.

Put not your trust in princes, nor in the son of man, in whom there is no help.

Non confidate nei potenti, in un uomo che non può salvare.

His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

Esala lo spirito e ritorna alla terra; in quel giorno svaniscono tutti i suoi disegni.

Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

Beato chi ha per aiuto il Dio di Giacobbe, chi spera nel Signore suo Dio,

Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

creatore del cielo e della terra, del mare e di quanto contiene. Egli è fedele per sempre,

Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

rende giustizia agli oppressi, dà il pane agli affamati.

The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

il Signore ridona la vista ai ciechi, il Signore rialza chi è caduto, il Signore ama i giusti,

The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

il Signore protegge lo straniero, egli sostiene l'orfano e la vedova, ma sconvolge le vie degli empi.

The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

Il Signore regna per sempre, il tuo Dio, o Sion, per ogni generazione.

Psalms 147 - Salmi 147


Psalms Chapter 147 King James Bible - Salmi Capitolo 147 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 146
Salmi 146

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

Alleluia. è bello cantare al nostro Dio, dolce è lodarlo come a lui conviene.

The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

Il Signore ricostruisce Gerusalemme, raduna i dispersi d'Israele.

He healeth the broken in heart, and bindeth up their wounds.

Risana i cuori affranti e fascia le loro ferite;

He telleth the number of the stars; he calleth them all by their names.

egli conta il numero delle stelle e chiama ciascuna per nome.

Great is our Lord, and of great power: his understanding is infinite.

Grande è il Signore, onnipotente, la sua sapienza non ha confini.

The LORD lifteth up the meek: he casteth the wicked down to the ground.

Il Signore sostiene gli umili ma abbassa fino a terra gli empi.

Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

Cantate al Signore un canto di grazie, intonate sulla cetra inni al nostro Dio.

Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

Egli copre il cielo di nubi, prepara la pioggia per la terra, fa germogliare l'erba sui monti.

He giveth to the beast his food, and to the young ravens which cry.

Provvede il cibo al bestiame, ai piccoli del corvo che gridano a lui.

He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

Non fa conto del vigore del cavallo, non apprezza l'agile corsa dell'uomo.

The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

Il Signore si compiace di chi lo teme, di chi spera nella sua grazia.

Praise the LORD, O Jerusalem; praise thy God, O Zion.

Alleluia. loda il tuo Dio, Sion.

For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

Perché ha rinforzato le sbarre delle tue porte, in mezzo a te ha benedetto i tuoi figli.

He maketh peace in thy borders, and filleth thee with the finest of the wheat.

Egli ha messo pace nei tuoi confini e ti sazia con fior di frumento.

He sendeth forth his commandment upon earth: his word runneth very swiftly.

Manda sulla terra la sua parola, il suo messaggio corre veloce.

He giveth snow like wool: he scattereth the hoarfrost like ashes.

Fa scendere la neve come lana, come polvere sparge la brina.

He casteth forth his ice like morsels: who can stand before his cold?

Getta come briciole la grandine, di fronte al suo gelo chi resiste?

He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

Manda una sua parola ed ecco si scioglie, fa soffiare il vento e scorrono le acque.

He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

Annunzia a Giacobbe la sua parola, le sue leggi e i suoi decreti a Israele.

He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

Così non ha fatto con nessun altro popolo, non ha manifestato ad altri i suoi precetti.

Psalms 148 - Salmi 148


Psalms Chapter 148 King James Bible - Salmi Capitolo 148 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 147
Salmi 147

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

Alleluia. lodatelo nell'alto dei cieli.

Praise ye him, all his angels: praise ye him, all his hosts.

Lodatelo, voi tutti, suoi angeli, lodatelo, voi tutte, sue schiere.

Praise ye him, sun and moon: praise him, all ye stars of light.

Lodatelo, sole e luna, lodatelo, voi tutte, fulgide stelle.

Praise him, ye heavens of heavens, and ye waters that be above the heavens.

Lodatelo, cieli dei cieli, voi acque al di sopra dei cieli.

Let them praise the name of the LORD: for he commanded, and they were created.

Lodino tutti il nome del Signore, perché egli disse e furono creati.

He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

Li ha stabiliti per sempre, ha posto una legge che non passa.

Praise the LORD from the earth, ye dragons, and all deeps:

Lodate il Signore dalla terra, mostri marini e voi tutti abissi,

Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

fuoco e grandine, neve e nebbia, vento di bufera che obbedisce alla sua parola,

Mountains, and all hills; fruitful trees, and all cedars:

monti e voi tutte, colline, alberi da frutto e tutti voi, cedri,

Beasts, and all cattle; creeping things, and flying fowl:

voi fiere e tutte le bestie, rettili e uccelli alati.

Kings of the earth, and all people; princes, and all judges of the earth:

I re della terra e i popoli tutti, i governanti e i giudici della terra,

Both young men, and maidens; old men, and children:

i giovani e le fanciulle, i vecchi insieme ai bambini

Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

lodino il nome del Signore: perché solo il suo nome è sublime, la sua gloria risplende sulla terra e nei cieli.

He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

Egli ha sollevato la potenza del suo popolo. E' canto di lode per tutti i suoi fedeli, per i figli di Israele, popolo che egli ama.

Psalms 149 - Salmi 149


Psalms Chapter 149 King James Bible - Salmi Capitolo 149 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 148
Salmi 148

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

Alleluia. la sua lode nell'assemblea dei fedeli.

Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

Gioisca Israele nel suo Creatore, esultino nel loro Re i figli di Sion.

Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

Lodino il suo nome con danze, con timpani e cetre gli cantino inni.

For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

Il Signore ama il suo popolo, incorona gli umili di vittoria.

Let the saints be joyful in glory: let them sing aloud upon their beds.

Esultino i fedeli nella gloria, sorgano lieti dai loro giacigli.

Let the high praises of God be in their mouth, and a twoedged sword in their hand;

Le lodi di Dio sulla loro bocca e la spada a due tagli nelle loro mani,

To execute vengeance upon the heathen, and punishments upon the people;

per compiere la vendetta tra i popoli e punire le genti;

To bind their kings with chains, and their nobles with fetters of iron;

per stringere in catene i loro capi, i loro nobili in ceppi di ferro;

To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

per eseguire su di essi il giudizio gia scritto: questa è la gloria per tutti i suoi fedeli.

Psalms 150 - Salmi 150


Psalms Chapter 150 King James Bible - Salmi Capitolo 150 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 149
Salmi 149

The Book of Psalms
Salmi

Return to Index
Ritornare all Indice

Chapter 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

Alleluia. lodatelo nel firmamento della sua potenza.

Praise him for his mighty acts: praise him according to his excellent greatness.

Lodatelo per i suoi prodigi, lodatelo per la sua immensa grandezza.

Praise him with the sound of the trumpet: praise him with the psaltery and harp.

Lodatelo con squilli di tromba, lodatelo con arpa e cetra;

Praise him with the timbrel and dance: praise him with stringed instruments and organs.

lodatelo con timpani e danze, lodatelo sulle corde e sui flauti.

Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

Lodatelo con cembali sonori, lodatelo con cembali squillanti; ogni vivente dia lode al Signore.

Let every thing that hath breath praise the LORD. Praise ye the LORD.

Proverbs 1 - Proverbi 1


Proverbs Chapter 1 King James Bible - Proverbi Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 150
Salmi 150

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 1

The proverbs of Solomon the son of David, king of Israel;

Proverbi di Salomone, figlio di Davide, re d'Israele,

To know wisdom and instruction; to perceive the words of understanding;

per conoscere la sapienza e la disciplina, per capire i detti profondi,

To receive the instruction of wisdom, justice, and judgment, and equity;

per acquistare un'istruzione illuminata, equità, giustizia e rettitudine,

To give subtilty to the simple, to the young man knowledge and discretion.

per dare agli inesperti l'accortezza, ai giovani conoscenza e riflessione.

A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

Ascolti il saggio e aumenterà il sapere, e l'uomo accorto acquisterà il dono del consiglio,

To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

per comprendere proverbi e allegorie, le massime dei saggi e i loro enigmi.

The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

Il timore del Signore è il principio della scienza; gli stolti disprezzano la sapienza e l'istruzione.

My son, hear the instruction of thy father, and forsake not the law of thy mother:

Ascolta, figlio mio, l'istruzione di tuo padre e non disprezzare l'insegnamento di tua madre,

For they shall be an ornament of grace unto thy head, and chains about thy neck.

perché saranno una corona graziosa sul tuo capo e monili per il tuo collo.

My son, if sinners entice thee, consent thou not.

Figlio mio, se i peccatori ti vogliono traviare, non acconsentire!

If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

Se ti dicono: «Vieni con noi, complottiamo per spargere sangue, insidiamo impunemente l'innocente,

Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

inghiottiamoli vivi come gli inferi, interi, come coloro che scendon nella fossa;

We shall find all precious substance, we shall fill our houses with spoil:

troveremo ogni specie di beni preziosi, riempiremo di bottino le nostre case;

Cast in thy lot among us; let us all have one purse:

tu getterai la sorte insieme con noi, una sola borsa avremo in comune»,

My son, walk not thou in the way with them; refrain thy foot from their path:

figlio mio, non andare per la loro strada, tieni lontano il piede dai loro sentieri!

For their feet run to evil, and make haste to shed blood.

I loro passi infatti corrono verso il male e si affrettano a spargere il sangue.

Surely in vain the net is spread in the sight of any bird.

Invano si tende la rete sotto gli occhi degli uccelli.

And they lay wait for their own blood; they lurk privily for their own lives.

Ma costoro complottano contro il proprio sangue, pongono agguati contro se stessi.

So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

Tale è la fine di chi si dà alla rapina; la cupidigia toglie di mezzo colui che ne è dominato.

Wisdom crieth without; she uttereth her voice in the streets:

La Sapienza grida per le strade nelle piazze fa udire la voce;

She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

dall'alto delle mura essa chiama, pronunzia i suoi detti alle porte della città:

How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

«Fino a quando, o inesperti, amerete l'inesperienza e i beffardi si compiaceranno delle loro beffe e gli sciocchi avranno in odio la scienza?

Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

Volgetevi alle mie esortazioni: ecco, io effonderò il mio spirito su di voi e vi manifesterò le mie parole.

Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

Poiché vi ho chiamato e avete rifiutato, ho steso la mano e nessuno ci ha fatto attenzione;

But ye have set at nought all my counsel, and would none of my reproof:

avete trascurato ogni mio consiglio e la mia esortazione non avete accolto;

I also will laugh at your calamity; I will mock when your fear cometh;

anch'io riderò delle vostre sventure, mi farò beffe quando su di voi verrà la paura,

When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

quando come una tempesta vi piomberà addosso il terrore, quando la disgrazia vi raggiungerà come un uragano, quando vi colpirà l'angoscia e la tribolazione.

Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

Allora mi invocheranno, ma io non risponderò, mi cercheranno, ma non mi troveranno.

For that they hated knowledge, and did not choose the fear of the LORD:

Poiché hanno odiato la sapienza e non hanno amato il timore del Signore;

They would none of my counsel: they despised all my reproof.

non hanno accettato il mio consiglio e hanno disprezzato tutte le mie esortazioni;

Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

mangeranno il frutto della loro condotta e si sazieranno dei risultati delle loro decisioni.

For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

Sì, lo sbandamento degli inesperti li ucciderà e la spensieratezza degli sciocchi li farà perire; ma chi ascolta me vivrà tranquillo e sicuro dal timore del male».

But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Proverbs 2 - Proverbi 2


Proverbs Chapter 2 King James Bible - Proverbi Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 1
Proverbi 1

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 2

My son, if thou wilt receive my words, and hide my commandments with thee;

Figlio mio, se tu accoglierai le mie parole e custodirai in te i miei precetti,

So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

tendendo il tuo orecchio alla sapienza, inclinando il tuo cuore alla prudenza,

Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

se appunto invocherai l'intelligenza e chiamerai la saggezza,

If thou seekest her as silver, and searchest for her as for hid treasures;

se la ricercherai come l'argento e per essa scaverai come per i tesori,

Then shalt thou understand the fear of the LORD, and find the knowledge of God.

allora comprenderai il timore del Signore e troverai la scienza di Dio,

For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

perché il Signore dà la sapienza, dalla sua bocca esce scienza e prudenza.

He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

Egli riserva ai giusti la sua protezione, è scudo a coloro che agiscono con rettitudine,

He keepeth the paths of judgment, and preserveth the way of his saints.

vegliando sui sentieri della giustizia e custodendo le vie dei suoi amici.

Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

Allora comprenderai l'equità e la giustizia, e la rettitudine con tutte le vie del bene,

When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

perché la sapienza entrerà nel tuo cuore e la scienza delizierà il tuo animo.

Discretion shall preserve thee, understanding shall keep thee:

La riflessione ti custodirà e l'intelligenza veglierà su di te,

To deliver thee from the way of the evil man, from the man that speaketh froward things;

per salvarti dalla via del male, dall'uomo che parla di propositi perversi,

Who leave the paths of uprightness, to walk in the ways of darkness;

da coloro che abbandonano i retti sentieri per camminare nelle vie delle tenebre,

Who rejoice to do evil, and delight in the frowardness of the wicked;

che godono nel fare il male, gioiscono dei loro propositi perversi;

Whose ways are crooked, and they froward in their paths:

i cui sentieri sono tortuosi e le cui strade sono oblique,

To deliver thee from the strange woman, even from the stranger which flattereth with her words;

per salvarti dalla donna straniera, dalla forestiera che ha parole seducenti,

Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

che abbandona il compagno della sua giovinezza e dimentica l'alleanza con il suo Dio.

For her house inclineth unto death, and her paths unto the dead.

La sua casa conduce verso la morte e verso il regno delle ombre i suoi sentieri.

None that go unto her return again, neither take they hold of the paths of life.

Quanti vanno da lei non fanno ritorno, non raggiungono i sentieri della vita.

That thou mayest walk in the way of good men, and keep the paths of the righteous.

Per questo tu camminerai sulla strada dei buoni e ti atterrai ai sentieri dei giusti,

For the upright shall dwell in the land, and the perfect shall remain in it.

perché gli uomini retti abiteranno nel paese e gli integri vi resteranno,

But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

ma i malvagi saranno sterminati dalla terra, gli infedeli ne saranno strappati.

Proverbs 3 - Proverbi 3


Proverbs Chapter 3 King James Bible - Proverbi Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 2
Proverbi 2

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 3

My son, forget not my law; but let thine heart keep my commandments:

Figlio mio, non dimenticare il mio insegnamento e il tuo cuore custodisca i miei precetti,

For length of days, and long life, and peace, shall they add to thee.

perché lunghi giorni e anni di vita e pace ti porteranno.

Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

Bontà e fedeltà non ti abbandonino; lègale intorno al tuo collo, scrivile sulla tavola del tuo cuore,

So shalt thou find favour and good understanding in the sight of God and man.

e otterrai favore e buon successo agli occhi di Dio e degli uomini.

Trust in the LORD with all thine heart; and lean not unto thine own understanding.

Confida nel Signore con tutto il cuore e non appoggiarti sulla tua intelligenza;

In all thy ways acknowledge him, and he shall direct thy paths.

in tutti i tuoi passi pensa a lui ed egli appianerà i tuoi sentieri.

Be not wise in thine own eyes: fear the LORD, and depart from evil.

Non credere di essere saggio, temi il Signore e stà lontano dal male.

It shall be health to thy navel, and marrow to thy bones.

Salute sarà per il tuo corpo e un refrigerio per le tue ossa.

Honour the LORD with thy substance, and with the firstfruits of all thine increase:

Onora il Signore con i tuoi averi e con le primizie di tutti i tuoi raccolti;

So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

i tuoi granai si riempiranno di grano e i tuoi tini traboccheranno di mosto.

My son, despise not the chastening of the LORD; neither be weary of his correction:

Figlio mio, non disprezzare l'istruzione del Signore e non aver a noia la sua esortazione,

For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

perché il Signore corregge chi ama, come un padre il figlio prediletto.

Happy is the man that findeth wisdom, and the man that getteth understanding.

Beato l'uomo che ha trovato la sapienza e il mortale che ha acquistato la prudenza,

For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

perché il suo possesso è preferibile a quello dell'argento e il suo provento a quello dell'oro.

She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

Essa è più preziosa delle perle e neppure l'oggetto più caro la uguaglia.

Length of days is in her right hand; and in her left hand riches and honour.

Lunghi giorni sono nella sua destra e nella sua sinistra ricchezza e onore;

Her ways are ways of pleasantness, and all her paths are peace.

le sue vie sono vie deliziose e tutti i suoi sentieri conducono al benessere.

She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

E' un albero di vita per chi ad essa s'attiene e chi ad essa si stringe è beato.

The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

Il Signore ha fondato la terra con la sapienza, ha consolidato i cieli con intelligenza;

By his knowledge the depths are broken up, and the clouds drop down the dew.

dalla sua scienza sono stati aperti gli abissi e le nubi stillano rugiada.

My son, let not them depart from thine eyes: keep sound wisdom and discretion:

Figlio mio, conserva il consiglio e la riflessione, né si allontanino mai dai tuoi occhi:

So shall they be life unto thy soul, and grace to thy neck.

saranno vita per te e grazia per il tuo collo.

Then shalt thou walk in thy way safely, and thy foot shall not stumble.

Allora camminerai sicuro per la tua strada e il tuo piede non inciamperà.

When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

Se ti coricherai, non avrai da temere; se ti coricherai, il tuo sonno sarà dolce.

Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

Non temerai per uno spavento improvviso, né per la rovina degli empi quando verrà,

For the LORD shall be thy confidence, and shall keep thy foot from being taken.

perché il Signore sarà la tua sicurezza, preserverà il tuo piede dal laccio.

Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

Non negare un beneficio a chi ne ha bisogno, se è in tuo potere il farlo.

Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

Non dire al tuo prossimo: «Và, ripassa, te lo darò domani», se tu hai ciò che ti chiede.

Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

Non tramare il male contro il tuo prossimo mentre egli dimora fiducioso presso di te.

Strive not with a man without cause, if he have done thee no harm.

Non litigare senza motivo con nessuno, se non ti ha fatto nulla di male.

Envy thou not the oppressor, and choose none of his ways.

Non invidiare l'uomo violento e non imitare affatto la sua condotta,

For the froward is abomination to the LORD: but his secret is with the righteous.

perché il Signore ha in abominio il malvagio, mentre la sua amicizia è per i giusti.

The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

La maledizione del Signore è sulla casa del malvagio, mentre egli benedice la dimora dei giusti.

Surely he scorneth the scorners: but he giveth grace unto the lowly.

Dei beffardi egli si fa beffe e agli umili concede la grazia.

The wise shall inherit glory: but shame shall be the promotion of fools.

I saggi possiederanno onore ma gli stolti riceveranno ignominia.

Proverbs 4 - Proverbi 4


Proverbs Chapter 4 King James Bible - Proverbi Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 3
Proverbi 3

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 4

Hear, ye children, the instruction of a father, and attend to know understanding.

Ascoltate, o figli, l'istruzione di un padre e fate attenzione per conoscere la verità,

For I give you good doctrine, forsake ye not my law.

poiché io vi do una buona dottrina; non abbandonate il mio insegnamento.

For I was my father's son, tender and only beloved in the sight of my mother.

Anch'io sono stato un figlio per mio padre, tenero e caro agli occhi di mia madre.

He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

Egli mi istruiva dicendomi: «Il tuo cuore ritenga le mie parole; custodisci i miei precetti e vivrai.

Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

Acquista la sapienza, acquista l'intelligenza; non dimenticare le parole della mia bocca e non allontanartene mai.

Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

Non abbandonarla ed essa ti custodirà, amala e veglierà su di te.

Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

Principio della sapienza: acquista la sapienza; a costo di tutto ciò che possiedi acquista l'intelligenza.

Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

Stimala ed essa ti esalterà, sarà la tua gloria, se l'abbraccerai.

She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

Una corona di grazia porrà sul tuo capo, con un diadema di gloria ti cingerà».

Hear, O my son, and receive my sayings; and the years of thy life shall be many.

Ascolta, figlio mio, e accogli le mie parole ed esse moltiplicheranno gli anni della tua vita.

I have taught thee in the way of wisdom; I have led thee in right paths.

Ti indico la via della sapienza; ti guido per i sentieri della rettitudine.

When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

Quando cammini non saranno intralciati i tuoi passi, e se corri, non inciamperai.

Take fast hold of instruction; let her not go: keep her; for she is thy life.

Attieniti alla disciplina, non lasciarla, pràticala, perché essa è la tua vita.

Enter not into the path of the wicked, and go not in the way of evil men.

Non battere la strada degli empi e non procedere per la via dei malvagi.

Avoid it, pass not by it, turn from it, and pass away.

Evita quella strada, non passarvi, stà lontano e passa oltre.

For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

Essi non dormono, se non fanno del male; non si lasciano prendere dal sonno, se non fanno cadere qualcuno;

For they eat the bread of wickedness, and drink the wine of violence.

mangiano il pane dell'empietà e bevono il vino della violenza.

But the path of the just is as the shining light, that shineth more and more unto the perfect day.

La strada dei giusti è come la luce dell'alba, che aumenta lo splendore fino al meriggio.

The way of the wicked is as darkness: they know not at what they stumble.

La via degli empi è come l'oscurità: non sanno dove saranno spinti a cadere.

My son, attend to my words; incline thine ear unto my sayings.

Figlio mio, fà attenzione alle mie parole, porgi l'orecchio ai miei detti;

Let them not depart from thine eyes; keep them in the midst of thine heart.

non perderli mai di vista, custodiscili nel tuo cuore,

For they are life unto those that find them, and health to all their flesh.

perché essi sono vita per chi li trova e salute per tutto il suo corpo.

Keep thy heart with all diligence; for out of it are the issues of life.

Con ogni cura vigila sul cuore perché da esso sgorga la vita.

Put away from thee a froward mouth, and perverse lips put far from thee.

Tieni lungi da te la bocca perversa e allontana da te le labbra fallaci.

Let thine eyes look right on, and let thine eyelids look straight before thee.

I tuoi occhi guardino diritto e le tue pupille mirino diritto davanti a te.

Ponder the path of thy feet, and let all thy ways be established.

Bada alla strada dove metti il piede e tutte le tue vie siano ben rassodate.

Turn not to the right hand nor to the left: remove thy foot from evil.

Non deviare né a destra né a sinistra, tieni lontano il piede dal male.

Proverbs 5 - Proverbi 5


Proverbs Chapter 5 King James Bible - Proverbi Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 4
Proverbi 4

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 5

My son, attend unto my wisdom, and bow thine ear to my understanding:

Figlio mio, fà attenzione alla mia sapienza e porgi l'orecchio alla mia intelligenza,

That thou mayest regard discretion, and that thy lips may keep knowledge.

perché tu possa seguire le mie riflessioni e le tue labbra custodiscano la scienza.

For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

Stillano miele le labbra di una straniera e più viscida dell'olio è la sua bocca;

But her end is bitter as wormwood, sharp as a twoedged sword.

ma ciò che segue è amaro come assenzio, pungente come spada a doppio taglio.

Her feet go down to death; her steps take hold on hell.

I suoi piedi scendono verso la morte, i suoi passi conducono agli inferi.

Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

Per timore che tu guardi al sentiero della vita, le sue vie volgono qua e là; essa non se ne cura.

Hear me now therefore, O ye children, and depart not from the words of my mouth.

Ora, figlio mio, ascoltami e non allontanarti dalle parole della mia bocca.

Remove thy way far from her, and come not nigh the door of her house:

Tieni lontano da lei il tuo cammino e non avvicinarti alla porta della sua casa,

Lest thou give thine honour unto others, and thy years unto the cruel:

per non mettere in balìa di altri il tuo vigore e i tuoi anni in balìa di un uomo crudele,

Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

perché non si sazino dei tuoi beni gli estranei, non finiscano le tue fatiche in casa di un forestiero

And thou mourn at the last, when thy flesh and thy body are consumed,

e tu non gema sulla tua sorte, quando verranno meno il tuo corpo e la tua carne,

And say, How have I hated instruction, and my heart despised reproof;

e dica: «Perché mai ho odiato la disciplina e il mio cuore ha disprezzato la correzione?

And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

Non ho ascoltato la voce dei miei maestri, non ho prestato orecchio a chi m'istruiva.

I was almost in all evil in the midst of the congregation and assembly.

Per poco non mi son trovato nel colmo dei mali in mezzo alla folla e all'assemblea».

Drink waters out of thine own cistern, and running waters out of thine own well.

Bevi l'acqua della tua cisterna e quella che zampilla dal tuo pozzo,

Let thy fountains be dispersed abroad, and rivers of waters in the streets.

perché le tue sorgenti non scorrano al di fuori, i tuoi ruscelli nelle pubbliche piazze,

Let them be only thine own, and not strangers' with thee.

ma siano per te solo e non per degli estranei insieme a te.

Let thy fountain be blessed: and rejoice with the wife of thy youth.

Sia benedetta la tua sorgente; trova gioia nella donna della tua giovinezza:

Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

cerva amabile, gazzella graziosa, essa s'intrattenga con te; le sue tenerezze ti inebrino sempre; sii tu sempre invaghito del suo amore!

And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

Perché, figlio mio, invaghirti d'una straniera e stringerti al petto di un'estranea?

For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

Poiché gli occhi del Signore osservano le vie dell'uomo ed egli vede tutti i suoi sentieri.

His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

L'empio è preda delle sue iniquità, è catturato con le funi del suo peccato.

He shall die without instruction; and in the greatness of his folly he shall go astray.

Egli morirà per mancanza di disciplina, si perderà per la sua grande stoltezza.

Proverbs 6 - Proverbi 6


Proverbs Chapter 6 King James Bible - Proverbi Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 5
Proverbi 5

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 6

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

Figlio mio, se hai garantito per il tuo prossimo, se hai dato la tua mano per un estraneo,

Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

se ti sei legato con le parole delle tue labbra e ti sei lasciato prendere dalle parole della tua bocca,

Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

figlio mio, fà così per liberartene: poiché sei caduto nelle mani del tuo prossimo, và, gèttati ai suoi piedi, importuna il tuo prossimo;

Give not sleep to thine eyes, nor slumber to thine eyelids.

non concedere sonno ai tuoi occhi né riposo alle tue palpebre,

Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

lìberatene come la gazzella dal laccio, come un uccello dalle mani del cacciatore.

Go to the ant, thou sluggard; consider her ways, and be wise:

Và dalla formica, o pigro, guarda le sue abitudini e diventa saggio.

Which having no guide, overseer, or ruler,

Essa non ha né capo, né sorvegliante, né padrone,

Provideth her meat in the summer, and gathereth her food in the harvest.

eppure d'estate si provvede il vitto, al tempo della mietitura accumula il cibo.

How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

Fino a quando, pigro, te ne starai a dormire? Quando ti scuoterai dal sonno?

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Un po' dormire, un po' sonnecchiare, un po' incrociare le braccia per riposare

So shall thy poverty come as one that travelleth, and thy want as an armed man.

e intanto giunge a te la miseria, come un vagabondo, e l'indigenza, come un mendicante.

A naughty person, a wicked man, walketh with a froward mouth.

Il perverso, uomo iniquo, va con la bocca distorta,

He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

ammicca con gli occhi, stropiccia i piedi e fa cenni con le dita.

Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

Cova propositi malvagi nel cuore, in ogni tempo suscita liti.

Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

Per questo improvvisa verrà la sua rovina, in un attimo crollerà senza rimedio.

These six things doth the LORD hate: yea, seven are an abomination unto him:

Sei cose odia il Signore, anzi sette gli sono in abominio:

A proud look, a lying tongue, and hands that shed innocent blood,

occhi alteri, lingua bugiarda, mani che versano sangue innocente,

An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

cuore che trama iniqui progetti, piedi che corrono rapidi verso il male,

A false witness that speaketh lies, and he that soweth discord among brethren.

falso testimone che diffonde menzogne e chi provoca litigi tra fratelli.

My son, keep thy father's commandment, and forsake not the law of thy mother:

Figlio mio, osserva il comando di tuo padre, non disprezzare l'insegnamento di tua madre.

Bind them continually upon thine heart, and tie them about thy neck.

Fissali sempre nel tuo cuore, appendili al collo.

When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

Quando cammini ti guideranno, quando riposi veglieranno su di te, quando ti desti ti parleranno;

For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

poiché il comando è una lampada e l'insegnamento una luce e un sentiero di vita le correzioni della disciplina,

To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

per preservarti dalla donna altrui, dalle lusinghe di una straniera.

Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

Non desiderare in cuor tuo la sua bellezza; non lasciarti adescare dai suoi sguardi,

For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

perché, se la prostituta cerca un pezzo di pane, la maritata mira a una vita preziosa.

Can a man take fire in his bosom, and his clothes not be burned?

Si può portare il fuoco sul petto senza bruciarsi le vesti

Can one go upon hot coals, and his feet not be burned?

o camminare sulla brace senza scottarsi i piedi?

So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

Così chi si accosta alla donna altrui, chi la tocca, non resterà impunito.

Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

Non si disapprova un ladro, se ruba per soddisfare l'appetito quando ha fame;

But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

eppure, se è preso, dovrà restituire sette volte, consegnare tutti i beni della sua casa.

But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

Ma l'adultero è privo di senno; solo chi vuole rovinare se stesso agisce così.

A wound and dishonour shall he get; and his reproach shall not be wiped away.

Incontrerà percosse e disonore, la sua vergogna non sarà cancellata,

For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

poiché la gelosia accende lo sdegno del marito, che non avrà pietà nel giorno della vendetta;

He will not regard any ransom; neither will he rest content, though thou givest many gifts.

non vorrà accettare alcun compenso, rifiuterà ogni dono, anche se grande.

Proverbs 7 - Proverbi 7


Proverbs Chapter 7 King James Bible - Proverbi Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 6
Proverbi 6

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 7

My son, keep my words, and lay up my commandments with thee.

Figlio mio, custodisci le mie parole e fà tesoro dei miei precetti.

Keep my commandments, and live; and my law as the apple of thine eye.

Osserva i miei precetti e vivrai, il mio insegnamento sia come la pupilla dei tuoi occhi.

Bind them upon thy fingers, write them upon the table of thine heart.

Lègali alle tue dita, scrivili sulla tavola del tuo cuore.

Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

Dì alla sapienza: «Tu sei mia sorella», e chiama amica l'intelligenza,

That they may keep thee from the strange woman, from the stranger which flattereth with her words.

perché ti preservi dalla donna forestiera, dalla straniera che ha parole di lusinga.

For at the window of my house I looked through my casement,

Mentre dalla finestra della mia casa stavo osservando dietro le grate,

And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

ecco vidi fra gli inesperti, scorsi fra i giovani un dissennato.

Passing through the street near her corner; and he went the way to her house,

Passava per la piazza, accanto all'angolo della straniera, e s'incamminava verso la casa di lei,

In the twilight, in the evening, in the black and dark night:

all'imbrunire, al declinare del giorno, all'apparir della notte e del buio.

And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

Ecco farglisi incontro una donna, in vesti di prostituta e la dissimulazione nel cuore.

(She is loud and stubborn; her feet abide not in her house:

Essa è audace e insolente, non sa tenere i piedi in casa sua.

Now is she without, now in the streets, and lieth in wait at every corner.)

Ora è per la strada, ora per le piazze, ad ogni angolo sta in agguato.

So she caught him, and kissed him, and with an impudent face said unto him,

Lo afferra, lo bacia e con sfacciataggine gli dice:

I have peace offerings with me; this day have I payed my vows.

«Dovevo offrire sacrifici di comunione; oggi ho sciolto i miei voti;

Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

per questo sono uscita incontro a te per cercarti e ti ho trovato.

I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

Ho messo coperte soffici sul mio letto, tela fine d'Egitto;

I have perfumed my bed with myrrh, aloes, and cinnamon.

ho profumato il mio giaciglio di mirra, di aloè e di cinnamòmo.

Come, let us take our fill of love until the morning: let us solace ourselves with loves.

Vieni, inebriamoci d'amore fino al mattino, godiamoci insieme amorosi piaceri,

For the goodman is not at home, he is gone a long journey:

poiché mio marito non è in casa, è partito per un lungo viaggio,

He hath taken a bag of money with him, and will come home at the day appointed.

ha portato con sé il sacchetto del denaro, tornerà a casa il giorno del plenilunio».

With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

Lo lusinga con tante moine, lo seduce con labbra lascive;

He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

egli incauto la segue, come un bue va al macello; come un cervo preso al laccio,

Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

finché una freccia non gli lacera il fegato; come un uccello che si precipita nella rete e non sa che è in pericolo la sua vita.

Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

Ora, figlio mio, ascoltami, fà attenzione alle parole della mia bocca.

Let not thine heart decline to her ways, go not astray in her paths.

Il tuo cuore non si volga verso le sue vie, non aggirarti per i suoi sentieri,

For she hath cast down many wounded: yea, many strong men have been slain by her.

perché molti ne ha fatti cadere trafitti ed erano vigorose tutte le sue vittime.

Her house is the way to hell, going down to the chambers of death.

La sua casa è la strada per gli inferi, che scende nelle camere della morte.

Proverbs 8 - Proverbi 8


Proverbs Chapter 8 King James Bible - Proverbi Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 7
Proverbi 7

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 8

Doth not wisdom cry? and understanding put forth her voice?

La Sapienza forse non chiama e la prudenza non fa udir la voce?

She standeth in the top of high places, by the way in the places of the paths.

In cima alle alture, lungo la via, nei crocicchi delle strade essa si è posta,

She crieth at the gates, at the entry of the city, at the coming in at the doors.

presso le porte, all'ingresso della città, sulle soglie degli usci essa esclama:

Unto you, O men, I call; and my voice is to the sons of man.

«A voi, uomini, io mi rivolgo, ai figli dell'uomo è diretta la mia voce.

O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

Imparate, inesperti, la prudenza e voi, stolti, fatevi assennati.

Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

Ascoltate, perché dirò cose elevate, dalle mie labbra usciranno sentenze giuste,

For my mouth shall speak truth; and wickedness is an abomination to my lips.

perché la mia bocca proclama la verità e abominio per le mie labbra è l'empietà.

All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

Tutte le parole della mia bocca sono giuste; niente vi è in esse di fallace o perverso;

They are all plain to him that understandeth, and right to them that find knowledge.

tutte sono leali per chi le comprende e rette per chi possiede la scienza.

Receive my instruction, and not silver; and knowledge rather than choice gold.

Accettate la mia istruzione e non l'argento, la scienza anziché l'oro fino,

For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

perché la scienza vale più delle perle e nessuna cosa preziosa l'uguaglia».

I wisdom dwell with prudence, and find out knowledge of witty inventions.

Io, la Sapienza, possiedo la prudenza e ho la scienza e la riflessione.

The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

Temere il Signore è odiare il male: io detesto la superbia, l'arroganza, la cattiva condotta e la bocca perversa.

Counsel is mine, and sound wisdom: I am understanding; I have strength.

A me appartiene il consiglio e il buon senso, io sono l'intelligenza, a me appartiene la potenza.

By me kings reign, and princes decree justice.

Per mezzo mio regnano i re e i magistrati emettono giusti decreti;

By me princes rule, and nobles, even all the judges of the earth.

per mezzo mio i capi comandano e i grandi governano con giustizia.

I love them that love me; and those that seek me early shall find me.

Io amo coloro che mi amano e quelli che mi cercano mi troveranno.

Riches and honour are with me; yea, durable riches and righteousness.

Presso di me c'è ricchezza e onore, sicuro benessere ed equità.

My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

Il mio frutto val più dell'oro, dell'oro fino, il mio provento più dell'argento scelto.

I lead in the way of righteousness, in the midst of the paths of judgment:

Io cammino sulla via della giustizia e per i sentieri dell'equità,

That I may cause those that love me to inherit substance; and I will fill their treasures.

per dotare di beni quanti mi amano e riempire i loro forzieri.

The LORD possessed me in the beginning of his way, before his works of old.

Il Signore mi ha creato all'inizio della sua attività, prima di ogni sua opera, fin d'allora.

I was set up from everlasting, from the beginning, or ever the earth was.

Dall'eternità sono stata costituita, fin dal principio, dagli inizi della terra.

When there were no depths, I was brought forth; when there were no fountains abounding with water.

Quando non esistevano gli abissi, io fui generata; quando ancora non vi erano le sorgenti cariche d'acqua;

Before the mountains were settled, before the hills was I brought forth:

prima che fossero fissate le basi dei monti, prima delle colline, io sono stata generata.

While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

Quando ancora non aveva fatto la terra e i campi, né le prime zolle del mondo;

When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

quando egli fissava i cieli, io ero là; quando tracciava un cerchio sull'abisso;

When he established the clouds above: when he strengthened the fountains of the deep:

quando condensava le nubi in alto, quando fissava le sorgenti dell'abisso;

When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

quando stabiliva al mare i suoi limiti, sicché le acque non ne oltrepassassero la spiaggia; quando disponeva le fondamenta della terra,

Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

allora io ero con lui come architetto ed ero la sua delizia ogni giorno, dilettandomi davanti a lui in ogni istante;

Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

dilettandomi sul globo terrestre, ponendo le mie delizie tra i figli dell'uomo.

Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

Ora, figli, ascoltatemi: beati quelli che seguono le mie vie!

Hear instruction, and be wise, and refuse it not.

Ascoltate l'esortazione e siate saggi, non trascuratela!

Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

Beato l'uomo che mi ascolta, vegliando ogni giorno alle mie porte, per custodire attentamente la soglia.

For whoso findeth me findeth life, and shall obtain favour of the LORD.

Infatti, chi trova me trova la vita, e ottiene favore dal Signore;

But he that sinneth against me wrongeth his own soul: all they that hate me love death.

ma chi pecca contro di me, danneggia se stesso; quanti mi odiano amano la morte».

Proverbs 9 - Proverbi 9


Proverbs Chapter 9 King James Bible - Proverbi Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 8
Proverbi 8

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 9

Wisdom hath builded her house, she hath hewn out her seven pillars:

La Sapienza si è costruita la casa, ha intagliato le sue sette colonne.

She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

Ha ucciso gli animali, ha preparato il vino e ha imbandito la tavola.

She hath sent forth her maidens: she crieth upon the highest places of the city,

Ha mandato le sue ancelle a proclamare sui punti più alti della città:

Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

«Chi è inesperto accorra qui!». A chi è privo di senno essa dice:

Come, eat of my bread, and drink of the wine which I have mingled.

«Venite, mangiate il mio pane, bevete il vino che io ho preparato.

Forsake the foolish, and live; and go in the way of understanding.

Abbandonate la stoltezza e vivrete, andate diritti per la via dell'intelligenza».

He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

Chi corregge il beffardo se ne attira il disprezzo, chi rimprovera l'empio se ne attira l'insulto.

Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

Non rimproverare il beffardo per non farti odiare; rimprovera il saggio ed egli ti amerà.

Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

Dà consigli al saggio e diventerà ancora più saggio; istruisci il giusto ed egli aumenterà la dottrina.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

Fondamento della sapienza è il timore di Dio, la scienza del Santo è intelligenza.

For by me thy days shall be multiplied, and the years of thy life shall be increased.

Per mezzo mio si moltiplicano i tuoi giorni, ti saranno aggiunti anni di vita.

If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

Se sei sapiente, lo sei a tuo vantaggio, se sei beffardo, tu solo ne porterai la pena.

A foolish woman is clamorous: she is simple, and knoweth nothing.

Donna irrequieta è follia, una sciocca che non sa nulla.

For she sitteth at the door of her house, on a seat in the high places of the city,

Sta seduta alla porta di casa, su un trono, in un luogo alto della città,

To call passengers who go right on their ways:

per invitare i passanti che vanno diritti per la loro strada:

Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

«Chi è inesperto venga qua!». E a chi è privo di senno essa dice:

Stolen waters are sweet, and bread eaten in secret is pleasant.

«Le acque furtive sono dolci, il pane preso di nascosto è gustoso».

But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Egli non si accorge che là ci sono le ombre e che i suoi invitati se ne vanno nel profondo degli inferi.

Proverbs 10 - Proverbi 10


Proverbs Chapter 10 King James Bible - Proverbi Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 9
Proverbi 9

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 10

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

Proverbi di Salomone. il figlio stolto contrista la madre.

Treasures of wickedness profit nothing: but righteousness delivereth from death.

Non giovano i tesori male acquistati, mentre la giustizia libera dalla morte.

The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

Il Signore non lascia patir la fame al giusto, ma delude la cupidigia degli empi.

He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

La mano pigra fa impoverire, la mano operosa arricchisce.

He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

Chi raccoglie d'estate è previdente; chi dorme al tempo della mietitura si disonora.

Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

Le benedizioni del Signore sul capo del giusto, la bocca degli empi nasconde il sopruso.

The memory of the just is blessed: but the name of the wicked shall rot.

La memoria del giusto è in benedizione, il nome degli empi svanisce.

The wise in heart will receive commandments: but a prating fool shall fall.

L'assennato accetta i comandi, il linguacciuto va in rovina.

He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

Chi cammina nell'integrità va sicuro, chi rende tortuose le sue vie sarà scoperto.

He that winketh with the eye causeth sorrow: but a prating fool shall fall.

Chi chiude un occhio causa dolore, chi riprende a viso aperto procura pace.

The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

Fonte di vita è la bocca del giusto, la bocca degli empi nasconde violenza.

Hatred stirreth up strifes: but love covereth all sins.

L'odio suscita litigi, l'amore ricopre ogni colpa.

In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

Sulle labbra dell'assennato si trova la sapienza, per la schiena di chi è privo di senno il bastone.

Wise men lay up knowledge: but the mouth of the foolish is near destruction.

I saggi fanno tesoro della scienza, ma la bocca dello stolto è un pericolo imminente.

The rich man's wealth is his strong city: the destruction of the poor is their poverty.

I beni del ricco sono la sua roccaforte, la rovina dei poveri è la loro miseria.

The labour of the righteous tendeth to life: the fruit of the wicked to sin.

Il salario del giusto serve per la vita, il guadagno dell'empio è per i vizi.

He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

E' sulla via della vita chi osserva la disciplina, chi trascura la correzione si smarrisce.

He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

Placano l'odio le labbra sincere, chi diffonde la calunnia è uno stolto.

In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

Nel molto parlare non manca la colpa, chi frena le labbra è prudente.

The tongue of the just is as choice silver: the heart of the wicked is little worth.

Argento pregiato è la lingua del giusto, il cuore degli empi vale ben poco.

The lips of the righteous feed many: but fools die for want of wisdom.

Le labbra del giusto nutriscono molti, gli stolti muoiono in miseria.

The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

La benedizione del Signore arricchisce, non le aggiunge nulla la fatica.

It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

E' un divertimento per lo stolto compiere il male, come il coltivar la sapienza per l'uomo prudente.

The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

Al malvagio sopraggiunge il male che teme, il desiderio dei giusti invece è soddisfatto.

As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

Al passaggio della bufera l'empio cessa di essere, ma il giusto resterà saldo per sempre.

As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

Come l'aceto ai denti e il fumo agli occhi così è il pigro per chi gli affida una missione.

The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

Il timore del Signore prolunga i giorni, ma gli anni dei malvagi sono accorciati.

The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

L'attesa dei giusti finirà in gioia, ma la speranza degli empi svanirà.

The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

La via del Signore è una fortezza per l'uomo retto, mentre è una rovina per i malfattori.

The righteous shall never be removed: but the wicked shall not inhabit the earth.

Il giusto non vacillerà mai, ma gli empi non dureranno sulla terra.

The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

La bocca del giusto esprime la sapienza, la lingua perversa sarà tagliata.

The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

Le labbra del giusto stillano benevolenza, la bocca degli empi perversità.

Proverbs 11 - Proverbi 11


Proverbs Chapter 11 King James Bible - Proverbi Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 10
Proverbi 10

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 11

A false balance is abomination to the LORD: but a just weight is his delight.

La bilancia falsa è in abominio al Signore, ma del peso esatto egli si compiace.

When pride cometh, then cometh shame: but with the lowly is wisdom.

Viene la superbia, verrà anche l'obbrobrio, mentre la saggezza è presso gli umili.

The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

L'integrità degli uomini retti li guida, la perversità dei perfidi li rovina.

Riches profit not in the day of wrath: but righteousness delivereth from death.

Non serve la ricchezza nel giorno della collera, ma la giustizia libera dalla morte.

The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

La giustizia dell'uomo onesto gli spiana la via; per la sua empietà cade l'empio.

The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

La giustizia degli uomini retti li salva, nella cupidigia restano presi i perfidi.

When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

Con la morte dell'empio svanisce ogni sua speranza, la fiducia dei malvagi scompare.

The righteous is delivered out of trouble, and the wicked cometh in his stead.

Il giusto sfugge all'angoscia, al suo posto subentra l'empio.

An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

Con la bocca l'empio rovina il suo prossimo, ma i giusti si salvano con la scienza.

When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

Della prosperità dei giusti la città si rallegra, per la scomparsa degli empi si fa festa.

By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

Con la benedizione degli uomini retti si innalza una città, la bocca degli empi la demolisce.

He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

Chi disprezza il suo prossimo è privo di senno, l'uomo prudente invece tace.

A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

Chi va in giro sparlando svela il segreto, lo spirito fidato nasconde ogni cosa.

Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

Senza una direzione un popolo decade, il successo sta nel buon numero di consiglieri.

He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

Chi garantisce per un estraneo si troverà male, chi avversa le strette di mano a garanzia, vive tranquillo.

A gracious woman retaineth honour: and strong men retain riches.

Una donna graziosa ottiene gloria, ma gli uomini laboriosi acquistano ricchezza.

The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

Benefica se stesso l'uomo misericordioso, il crudele invece tormenta la sua stessa carne.

The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

L'empio realizza profitti fallaci, ma per chi semina la giustizia il salario è sicuro.

As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

Chi pratica la giustizia si procura la vita, chi segue il male va verso la morte.

They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

I cuori depravati sono in abominio al Signore che si compiace di chi ha una condotta integra.

Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

Certo non resterà impunito il malvagio, ma la discendenza dei giusti si salverà.

As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

Un anello d'oro al naso d'un porco, tale è la donna bella ma priva di senno.

The desire of the righteous is only good: but the expectation of the wicked is wrath.

La brama dei giusti è solo il bene, la speranza degli empi svanisce.

There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

C'è chi largheggia e la sua ricchezza aumenta, c'è chi risparmia oltre misura e finisce nella miseria.

The liberal soul shall be made fat: and he that watereth shall be watered also himself.

La persona benefica avrà successo e chi disseta sarà dissetato.

He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

Chi accaparra il grano è maledetto dal popolo, la benedizione è invocata sul capo di chi lo vende.

He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

Chi è sollecito del bene trova il favore, chi ricerca il male, male avrà.

He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

Chi confida nella propria ricchezza cadrà; i giusti invece verdeggeranno come foglie.

He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

Chi crea disordine in casa erediterà vento e lo stolto sarà schiavo dell'uomo saggio.

The fruit of the righteous is a tree of life; and he that winneth souls is wise.

Il frutto del giusto è un albero di vita, il saggio conquista gli animi.

Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Ecco, il giusto è ripagato sulla terra, tanto più lo saranno l'empio e il peccatore.

Proverbs 12 - Proverbi 12


Proverbs Chapter 12 King James Bible - Proverbi Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 11
Proverbi 11

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

Chi ama la disciplina ama la scienza, chi odia la correzione è stolto.

A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

Il buono si attira il favore del Signore, ma egli condanna l'intrigante.

A man shall not be established by wickedness: but the root of the righteous shall not be moved.

Non resta saldo l'uomo con l'empietà, ma la radice dei giusti non sarà smossa.

A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

La donna perfetta è la corona del marito, ma quella che lo disonora è come carie nelle sue ossa.

The thoughts of the righteous are right: but the counsels of the wicked are deceit.

I pensieri dei giusti sono equità, i propositi degli empi sono frode.

The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

Le parole degli empi sono agguati sanguinari, ma la bocca degli uomini retti vi si sottrarrà.

The wicked are overthrown, and are not: but the house of the righteous shall stand.

Gli empi, una volta abbattuti, più non sono, ma la casa dei giusti sta salda.

A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

Un uomo è lodato per il senno, chi ha un cuore perverso è disprezzato.

He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

Un uomo di poco conto che basta a se stesso vale più di un uomo esaltato a cui manca il pane.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

Il giusto ha cura del suo bestiame, ma i sentimenti degli empi sono spietati.

He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

Chi coltiva la sua terra si sazia di pane, chi insegue chimere è privo di senno.

The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

Le brame dell'empio sono una rete di mali, la radice dei giusti produce frutti.

The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

Nel peccato delle sue labbra si impiglia il malvagio, ma il giusto sfuggirà a tale angoscia.

A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

Ognuno si sazia del frutto della sua bocca, ma ciascuno sarà ripagato secondo le sue opere.

The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

Lo stolto giudica diritta la sua condotta, il saggio, invece, ascolta il consiglio.

A fool's wrath is presently known: but a prudent man covereth shame.

Lo stolto manifesta subito la sua collera, l'accorto dissimula l'offesa.

He that speaketh truth sheweth forth righteousness: but a false witness deceit.

Chi aspira alla verità proclama la giustizia, il falso testimone proclama l'inganno.

There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

V'è chi parla senza riflettere: trafigge come una spada; ma la lingua dei saggi risana.

The lip of truth shall be established for ever: but a lying tongue is but for a moment.

La bocca verace resta ferma per sempre, la lingua bugiarda per un istante solo.

Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

Amarezza è nel cuore di chi trama il male, gioia hanno i consiglieri di pace.

There shall no evil happen to the just: but the wicked shall be filled with mischief.

Al giusto non può capitare alcun danno, gli empi saranno pieni di mali.

Lying lips are abomination to the LORD: but they that deal truly are his delight.

Le labbra menzognere sono un abominio per il Signore che si compiace di quanti agiscono con sincerità.

A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

L'uomo accorto cela il sapere, il cuore degli stolti proclama la stoltezza.

The hand of the diligent shall bear rule: but the slothful shall be under tribute.

La mano operosa ottiene il comando, quella pigra sarà per il lavoro forzato.

Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

L'affanno deprime il cuore dell'uomo, una parola buona lo allieta.

The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

Il giusto è guida per il suo prossimo, ma la via degli empi fa smarrire.

The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

Il pigro non troverà selvaggina; la diligenza è per l'uomo un bene prezioso.

In the way of righteousness is life; and in the pathway thereof there is no death.

Nella strada della giustizia è la vita, il sentiero dei perversi conduce alla morte.

Proverbs 13 - Proverbi 13


Proverbs Chapter 13 King James Bible - Proverbi Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 12
Proverbi 12

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke.

Il figlio saggio ama la disciplina, lo spavaldo non ascolta il rimprovero.

A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

Del frutto della sua bocca l'uomo mangia ciò che è buono; l'appetito dei perfidi si soddisfa con i soprusi.

He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

Chi sorveglia la sua bocca conserva la vita, chi apre troppo le labbra incontra la rovina.

The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

Il pigro brama, ma non c'è nulla per il suo appetito; l'appetito dei diligenti sarà soddisfatto.

A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

Il giusto odia la parola falsa, l'empio calunnia e disonora.

Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

La giustizia custodisce chi ha una condotta integra, il peccato manda in rovina l'empio.

There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

C'è chi fa il ricco e non ha nulla; c'è chi fa il povero e ha molti beni.

The ransom of a man's life are his riches: but the poor heareth not rebuke.

Riscatto della vita d'un uomo è la sua ricchezza, ma il povero non si accorge della minaccia.

The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

La luce dei giusti allieta, la lucerna degli empi si spegne.

Only by pride cometh contention: but with the well advised is wisdom.

L'insolenza provoca soltanto contese, la sapienza si trova presso coloro che prendono consiglio.

Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

Le ricchezze accumulate in fretta diminuiscono, chi le raduna a poco a poco le accresce.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

Un'attesa troppo prolungata fa male al cuore, un desiderio soddisfatto è albero di vita.

Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

Chi disprezza la parola si rovinerà, chi rispetta un comando ne avrà premio.

The law of the wise is a fountain of life, to depart from the snares of death.

L'insegnamento del saggio è fonte di vita per evitare i lacci della morte.

Good understanding giveth favour: but the way of transgressors is hard.

Un aspetto buono procura favore, ma il contegno dei perfidi è rude.

Every prudent man dealeth with knowledge: but a fool layeth open his folly.

L'accorto agisce sempre con riflessione, lo stolto mette in mostra la stoltezza.

A wicked messenger falleth into mischief: but a faithful ambassador is health.

Un cattivo messaggero causa sciagure, un inviato fedele apporta salute.

Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

Povertà e ignominia a chi rifiuta l'istruzione, chi tien conto del rimprovero sarà onorato.

The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

Desiderio soddisfatto è una dolcezza al cuore, ma è abominio per gli stolti staccarsi dal male.

He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

Và con i saggi e saggio diventerai, chi pratica gli stolti ne subirà danno.

Evil pursueth sinners: but to the righteous good shall be repayed.

La sventura perseguita i peccatori, il benessere ripagherà i giusti.

A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

L'uomo dabbene lascia eredi i nipoti, la proprietà del peccatore è riservata al giusto.

Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

Il potente distrugge il podere dei poveri e c'è chi è eliminato senza processo.

He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

Chi risparmia il bastone odia suo figlio, chi lo ama è pronto a correggerlo.

The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

Il giusto mangia a sazietà, ma il ventre degli empi soffre la fame.

Proverbs 14 - Proverbi 14


Proverbs Chapter 14 King James Bible - Proverbi Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 13
Proverbi 13

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

La sapienza di una massaia costruisce la casa, la stoltezza la demolisce con le mani.

He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

Chi procede con rettitudine teme il Signore, chi si scosta dalle sue vie lo disprezza.

In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

Nella bocca dello stolto c'è il germoglio della superbia, ma le labbra dei saggi sono la loro salvaguardia.

Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

Senza buoi, niente grano, l'abbondanza del raccolto sta nel vigore del toro.

A faithful witness will not lie: but a false witness will utter lies.

Il testimone vero non mentisce, quello falso spira menzogne.

A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

Il beffardo ricerca la sapienza ma invano, la scienza è cosa facile per il prudente.

Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

Allontànati dall'uomo stolto, e non ignorerai le labbra sapienti.

The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

La sapienza dell'accorto sta nel capire la sua via, ma la stoltezza degli sciocchi è inganno.

Fools make a mock at sin: but among the righteous there is favour.

Fra gli stolti risiede la colpa, fra gli uomini retti la benevolenza.

The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

Il cuore conosce la propria amarezza e alla sua gioia non partecipa l'estraneo.

The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

La casa degli empi rovinerà, ma la tenda degli uomini retti avrà successo.

There is a way which seemeth right unto a man, but the end thereof are the ways of death.

C'è una via che sembra diritta a qualcuno, ma sbocca in sentieri di morte.

Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

Anche fra il riso il cuore prova dolore e la gioia può finire in pena.

The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

Chi è instabile si sazierà dei frutti della sua condotta, l'uomo dabbene si sazierà delle sue opere.

The simple believeth every word: but the prudent man looketh well to his going.

L'ingenuo crede quanto gli dici, l'accorto controlla i propri passi.

A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

Il saggio teme e sta lontano dal male, lo stolto è insolente e presuntuoso.

He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

L'iracondo commette sciocchezze, il riflessivo sopporta.

The simple inherit folly: but the prudent are crowned with knowledge.

Gli inesperti erediteranno la stoltezza, i prudenti si coroneranno di scienza.

The evil bow before the good; and the wicked at the gates of the righteous.

I malvagi si inchinano davanti ai buoni, gli empi davanti alle porte del giusto.

The poor is hated even of his own neighbour: but the rich hath many friends.

Il povero è odioso anche al suo amico, numerosi sono gli amici del ricco.

He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

Chi disprezza il prossimo pecca, beato chi ha pietà degli umili.

Do they not err that devise evil? but mercy and truth shall be to them that devise good.

Non errano forse quelli che compiono il male? Benevolenza e favore per quanti compiono il bene.

In all labour there is profit: but the talk of the lips tendeth only to penury.

In ogni fatica c'è un vantaggio, ma la loquacità produce solo miseria.

The crown of the wise is their riches: but the foolishness of fools is folly.

Corona dei saggi è la loro accortezza, corona degli stolti la loro stoltezza.

A true witness delivereth souls: but a deceitful witness speaketh lies.

Salvatore di vite è un testimone vero; chi spaccia menzogne è un impostore.

In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

Nel timore del Signore è la fiducia del forte; per i suoi figli egli sarà un rifugio.

The fear of the LORD is a fountain of life, to depart from the snares of death.

Il timore del Signore è fonte di vita, per evitare i lacci della morte.

In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

Un popolo numeroso è la gloria del re; la scarsità di gente è la rovina del principe.

He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

Il paziente ha grande prudenza, l'iracondo mostra stoltezza.

A sound heart is the life of the flesh: but envy the rottenness of the bones.

Un cuore tranquillo è la vita di tutto il corpo, l'invidia è la carie delle ossa.

He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

Chi opprime il povero offende il suo creatore, chi ha pietà del misero lo onora.

The wicked is driven away in his wickedness: but the righteous hath hope in his death.

Dalla propria malvagità è travolto l'empio, il giusto ha un rifugio nella propria integrità.

Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

In un cuore assennato risiede la sapienza, ma in seno agli stolti può scoprirsi?

Righteousness exalteth a nation: but sin is a reproach to any people.

La giustizia fa onore a una nazione, ma il peccato segna il declino dei popoli.

The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

Il favore del re è per il ministro intelligente, il suo sdegno è per chi lo disonora.

Proverbs 15 - Proverbi 15


Proverbs Chapter 15 King James Bible - Proverbi Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 14
Proverbi 14

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 15

A soft answer turneth away wrath: but grievous words stir up anger.

Una risposta gentile calma la collera, una parola pungente eccita l'ira.

The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

La lingua dei saggi fa gustare la scienza, la bocca degli stolti esprime sciocchezze.

The eyes of the LORD are in every place, beholding the evil and the good.

In ogni luogo sono gli occhi del Signore, scrutano i malvagi e i buoni.

A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

Una lingua dolce è un albero di vita, quella malevola è una ferita al cuore.

A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

Lo stolto disprezza la correzione paterna; chi tiene conto dell'ammonizione diventa prudente.

In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

Nella casa del giusto c'è abbondanza di beni, sulla rendita dell'empio incombe il dissesto.

The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

Le labbra dei saggi diffondono la scienza, non così il cuore degli stolti.

The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

Il sacrificio degli empi è in abominio al Signore, la supplica degli uomini retti gli è gradita.

The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

La condotta perversa è in abominio al Signore; egli ama chi pratica la giustizia.

Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

Punizione severa per chi abbandona il retto sentiero, chi odia la correzione morirà.

Hell and destruction are before the LORD: how much more then the hearts of the children of men?

Gl'inferi e l'abisso sono davanti al Signore, tanto più i cuori dei figli dell'uomo.

A scorner loveth not one that reproveth him: neither will he go unto the wise.

Lo spavaldo non vuol essere corretto, egli non si accompagna con i saggi.

A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

Un cuore lieto rende ilare il volto, ma, quando il cuore è triste, lo spirito è depresso.

The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

Una mente retta ricerca il sapere, la bocca degli stolti si pasce di stoltezza.

All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

Tutti i giorni son brutti per l'afflitto, per un cuore felice è sempre festa.

Better is little with the fear of the LORD than great treasure and trouble therewith.

Poco con il timore di Dio è meglio di un gran tesoro con l'inquietudine.

Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

Un piatto di verdura con l'amore è meglio di un bue grasso con l'odio.

A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

L'uomo collerico suscita litigi, il lento all'ira seda le contese.

The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

La via del pigro è come una siepe di spine, la strada degli uomini retti è una strada appianata.

A wise son maketh a glad father: but a foolish man despiseth his mother.

Il figlio saggio allieta il padre, l'uomo stolto disprezza la madre.

Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

La stoltezza è una gioia per chi è privo di senno; l'uomo prudente cammina diritto.

Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

Falliscono le decisioni prese senza consultazione, riescono quelle prese da molti consiglieri.

A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

E' una gioia per l'uomo saper dare una risposta; quanto è gradita una parola detta a suo tempo!

The way of life is above to the wise, that he may depart from hell beneath.

Per l'uomo assennato la strada della vita è verso l'alto, per salvarlo dagli inferni che sono in basso.

The LORD will destroy the house of the proud: but he will establish the border of the widow.

Il Signore abbatte la casa dei superbi e rende saldi i confini della vedova.

The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

Sono in abominio al Signore i pensieri malvagi, ma gli sono gradite le parole benevole.

He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

Sconvolge la sua casa chi è avido di guadagni disonesti; ma chi detesta i regali vivrà.

The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

La mente del giusto medita prima di rispondere, la bocca degli empi esprime malvagità.

The LORD is far from the wicked: but he heareth the prayer of the righteous.

Il Signore è lontano dagli empi, ma egli ascolta la preghiera dei giusti.

The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

Uno sguardo luminoso allieta il cuore; una notizia lieta rianima le ossa.

The ear that heareth the reproof of life abideth among the wise.

L'orecchio che ascolta un rimprovero salutare avrà la dimora in mezzo ai saggi.

He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

Chi rifiuta la correzione disprezza se stesso, chi ascolta il rimprovero acquista senno.

The fear of the LORD is the instruction of wisdom; and before honour is humility.

Il timore di Dio è una scuola di sapienza, prima della gloria c'è l'umiltà.

Proverbs 16 - Proverbi 16


Proverbs Chapter 16 King James Bible - Proverbi Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 15
Proverbi 15

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD.

All'uomo appartengono i progetti della mente, ma dal Signore viene la risposta.

All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

Tutte le vie dell'uomo sembrano pure ai suoi occhi, ma chi scruta gli spiriti è il Signore.

Commit thy works unto the LORD, and thy thoughts shall be established.

Affida al Signore la tua attività e i tuoi progetti riusciranno.

The LORD hath made all things for himself: yea, even the wicked for the day of evil.

Il Signore ha fatto tutto per un fine, anche l'empio per il giorno della sventura.

Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

E' un abominio per il Signore ogni cuore superbo, certamente non resterà impunito.

By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

Con la bontà e la fedeltà si espia la colpa, con il timore del Signore si evita il male.

When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

Quando il Signore si compiace della condotta di un uomo, riconcilia con lui anche i suoi nemici.

Better is a little with righteousness than great revenues without right.

Poco con onestà è meglio di molte rendite senza giustizia.

A man's heart deviseth his way: but the LORD directeth his steps.

La mente dell'uomo pensa molto alla sua via, ma il Signore dirige i suoi passi.

A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

Un oracolo è sulle labbra del re, in giudizio la sua bocca non sbaglia.

A just weight and balance are the LORD'S: all the weights of the bag are his work.

La stadera e le bilance giuste appartengono al Signore, sono opera sua tutti i pesi del sacchetto.

It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

E' in abominio ai re commettere un'azione iniqua, poiché il trono si consolida con la giustizia.

Righteous lips are the delight of kings; and they love him that speaketh right.

Delle labbra giuste si compiace il re e ama chi parla con rettitudine.

The wrath of a king is as messengers of death: but a wise man will pacify it.

L'ira del re è messaggera di morte, ma l'uomo saggio la placherà.

In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

Nello splendore del volto del re è la vita, il suo favore è come nube di primavera.

How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

E' molto meglio possedere la sapienza che l'oro, il possesso dell'intelligenza è preferibile all'argento.

The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

La strada degli uomini retti è evitare il male, conserva la vita chi controlla la sua via.

Pride goeth before destruction, and an haughty spirit before a fall.

Prima della rovina viene l'orgoglio e prima della caduta lo spirito altero.

Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

E' meglio abbassarsi con gli umili che spartire la preda con i superbi.

He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

Chi è prudente nella parola troverà il bene e chi confida nel Signore è beato.

The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

Sarà chiamato intelligente chi è saggio di mente; il linguaggio dolce aumenta la dottrina.

Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

Fonte di vita è la prudenza per chi la possiede, castigo degli stolti è la stoltezza.

The heart of the wise teacheth his mouth, and addeth learning to his lips.

Una mente saggia rende prudente la bocca e sulle sue labbra aumenta la dottrina.

Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

Favo di miele sono le parole gentili, dolcezza per l'anima e refrigerio per il corpo.

There is a way that seemeth right unto a man, but the end thereof are the ways of death.

C'è una via che pare diritta a qualcuno, ma sbocca in sentieri di morte.

He that laboureth laboureth for himself; for his mouth craveth it of him.

L'appetito del lavoratore lavora per lui, perché la sua bocca lo stimola.

An ungodly man diggeth up evil: and in his lips there is as a burning fire.

L'uomo perverso produce la sciagura, sulle sue labbra c'è come un fuoco ardente.

A froward man soweth strife: and a whisperer separateth chief friends.

L'uomo ambiguo provoca litigi, chi calunnia divide gli amici.

A violent man enticeth his neighbour, and leadeth him into the way that is not good.

L'uomo violento seduce il prossimo e lo spinge per una via non buona.

He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

Chi socchiude gli occhi medita inganni, chi stringe le labbra ha gia commesso il male.

The hoary head is a crown of glory, if it be found in the way of righteousness.

Corona magnifica è la canizie, ed essa si trova sulla via della giustizia.

He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

Il paziente val più di un eroe, chi domina se stesso val più di chi conquista una città.

The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Nel grembo si getta la sorte, ma la decisione dipende tutta dal Signore.

Proverbs 17 - Proverbi 17


Proverbs Chapter 17 King James Bible - Proverbi Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 16
Proverbi 16

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

Un tozzo di pane secco con tranquillità è meglio di una casa piena di banchetti festosi e di discordia.

A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

Lo schiavo intelligente prevarrà su un figlio disonorato e avrà parte con i fratelli all'eredità.

The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

Il crogiuolo è per l'argento e il forno per l'oro, ma chi prova i cuori è il Signore.

A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

Il maligno presta attenzione a un labbro maledico, il bugiardo ascolta una lingua nociva.

Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

Chi deride il povero offende il suo creatore, chi gioisce della sciagura altrui non resterà impunito.

Children's children are the crown of old men; and the glory of children are their fathers.

Corona dei vecchi sono i figli dei figli, onore dei figli i loro padri.

Excellent speech becometh not a fool: much less do lying lips a prince.

Non conviene all'insensato un linguaggio elevato, ancor meno al principe un linguaggio falso.

A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

Il dono è come un talismano per il proprietario: dovunque si volga ha successo.

He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

Chi copre la colpa si concilia l'amicizia, ma chi la divulga divide gli amici.

A reproof entereth more into a wise man than an hundred stripes into a fool.

Fa più una minaccia all'assennato che cento percosse allo stolto.

An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

Il malvagio non cerca altro che la ribellione, ma gli sarà mandato contro un messaggero senza pietà.

Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

Meglio incontrare un'orsa privata dei figli che uno stolto in preda alla follia.

Whoso rewardeth evil for good, evil shall not depart from his house.

Chi rende male per bene vedrà sempre la sventura in casa.

The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

Iniziare un litigio è come aprire una diga, prima che la lite si esasperi, troncala.

He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

Assolvere il reo e condannare il giusto sono due cose in abominio al Signore.

Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

A che serve il denaro in mano allo stolto? Forse a comprar la sapienza, se egli non ha senno?

A friend loveth at all times, and a brother is born for adversity.

Un amico vuol bene sempre, è nato per essere un fratello nella sventura.

A man void of understanding striketh hands, and becometh surety in the presence of his friend.

E' privo di senno l'uomo che offre garanzie e si dà come garante per il suo prossimo.

He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

Chi ama la rissa ama il delitto, chi alza troppo l'uscio cerca la rovina.

He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

Un cuore perverso non troverà mai felicità, una lingua tortuosa andrà in malora.

He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

Chi genera uno stolto ne avrà afflizione; non può certo gioire il padre di uno sciocco.

A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

Un cuore lieto fa bene al corpo, uno spirito abbattuto inaridisce le ossa.

A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

L'iniquo accetta regali di sotto il mantello per deviare il corso della giustizia.

Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

L'uomo prudente ha la sapienza davanti a sé, ma gli occhi dello stolto vagano in capo al mondo.

A foolish son is a grief to his father, and bitterness to her that bare him.

Un figlio stolto è un tormento per il padre e un'amarezza per colei che lo ha partorito.

Also to punish the just is not good, nor to strike princes for equity.

Non sta bene multare chi ha ragione e peggio ancora colpire gli innocenti.

He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

Chi è parco di parole possiede la scienza; uno spirito calmo è un uomo intelligente.

Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Anche lo stolto, se tace, passa per saggio e, se tien chiuse le labbra, per intelligente.

Proverbs 18 - Proverbi 18


Proverbs Chapter 18 King James Bible - Proverbi Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 17
Proverbi 17

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

Chi si tiene appartato cerca pretesti e con ogni mezzo attacca brighe.

A fool hath no delight in understanding, but that his heart may discover itself.

Lo stolto non ama la prudenza, ma vuol solo far mostra dei suoi sentimenti.

When the wicked cometh, then cometh also contempt, and with ignominy reproach.

Con l'empietà viene il disprezzo, con il disonore anche l'ignominia.

The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

Le parole della bocca dell'uomo sono acqua profonda, la fonte della sapienza è un torrente che straripa.

It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

Non è bene usar riguardi all'empio per far torto al giusto in un giudizio.

A fool's lips enter into contention, and his mouth calleth for strokes.

Le labbra dello stolto provocano liti e la sua bocca gli provoca percosse.

A fool's mouth is his destruction, and his lips are the snare of his soul.

La bocca dello stolto è la sua rovina e le sue labbra sono un laccio per la sua vita.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Le parole del calunniatore sono come ghiotti bocconi che scendono in fondo alle viscere.

He also that is slothful in his work is brother to him that is a great waster.

Chi è indolente nel lavoro è fratello del dissipatore.

The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

Torre fortissima è il nome del Signore: il giusto vi si rifugia ed è al sicuro.

The rich man's wealth is his strong city, and as an high wall in his own conceit.

I beni del ricco sono la sua roccaforte, come un'alta muraglia, a suo parere.

Before destruction the heart of man is haughty, and before honour is humility.

Prima della caduta il cuore dell'uomo si esalta, ma l'umiltà viene prima della gloria.

He that answereth a matter before he heareth it, it is folly and shame unto him.

Chi risponde prima di avere ascoltato mostra stoltezza a propria confusione.

The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

Lo spirito dell'uomo lo sostiene nella malattia, ma uno spirito afflitto chi lo solleverà?

The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

La mente intelligente acquista la scienza, l'orecchio dei saggi ricerca il sapere.

A man's gift maketh room for him, and bringeth him before great men.

Il dono fa largo all'uomo e lo introduce alla presenza dei grandi.

He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

Il primo a parlare in una lite sembra aver ragione, ma viene il suo avversario e lo confuta.

The lot causeth contentions to cease, and parteth between the mighty.

La sorte fa cessar le discussioni e decide fra i potenti.

A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

Un fratello offeso è più irriducibile d'una roccaforte, le liti sono come le sbarre di un castello.

A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

Con la bocca l'uomo sazia il suo stomaco, egli si sazia con il prodotto delle labbra.

Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

Morte e vita sono in potere della lingua e chi l'accarezza ne mangerà i frutti.

Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

Chi ha trovato una moglie ha trovato una fortuna, ha ottenuto il favore del Signore.

The poor useth intreaties; but the rich answereth roughly.

Il povero parla con suppliche, il ricco risponde con durezza.

A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

Ci sono compagni che conducono alla rovina, ma anche amici più affezionati di un fratello.

Proverbs 19 - Proverbi 19


Proverbs Chapter 19 King James Bible - Proverbi Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 18
Proverbi 18

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

Meglio un povero di condotta integra che un ricco di costumi perversi.

Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

Lo zelo senza riflessione non è cosa buona, e chi va a passi frettolosi inciampa.

The foolishness of man perverteth his way: and his heart fretteth against the LORD.

La stoltezza intralcia il cammino dell'uomo e poi egli si adira contro il Signore.

Wealth maketh many friends; but the poor is separated from his neighbour.

Le ricchezze moltiplicano gli amici, ma il povero è abbandonato anche dall'amico che ha.

A false witness shall not be unpunished, and he that speaketh lies shall not escape.

Il falso testimone non resterà impunito, chi diffonde menzogne non avrà scampo.

Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

Molti sono gli adulatori dell'uomo generoso e tutti sono amici di chi fa doni.

All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

Il povero è disprezzato dai suoi stessi fratelli, tanto più si allontanano da lui i suoi amici. Egli va in cerca di parole, ma non ci sono.

He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

Chi acquista senno ama se stesso e chi agisce con prudenza trova fortuna.

A false witness shall not be unpunished, and he that speaketh lies shall perish.

Il falso testimone non resterà impunito, chi diffonde menzogne perirà.

Delight is not seemly for a fool; much less for a servant to have rule over princes.

Allo stolto non conviene una vita agiata, ancor meno a un servo comandare ai prìncipi.

The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

E' avvedutezza per l'uomo rimandare lo sdegno ed è sua gloria passar sopra alle offese.

The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

Lo sdegno del re è simile al ruggito del leone e il suo favore è come la rugiada sull'erba.

A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

Un figlio stolto è una calamità per il padre e i litigi della moglie sono come stillicidio incessante.

House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

La casa e il patrimonio si ereditano dai padri, ma una moglie assennata è dono del Signore.

Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

La pigrizia fa cadere in torpore, l'indolente patirà la fame.

He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

Chi custodisce il comando custodisce se stesso, chi trascura la propria condotta morirà.

He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

Chi fa la carità al povero fa un prestito al Signore che gli ripagherà la buona azione.

Chasten thy son while there is hope, and let not thy soul spare for his crying.

Correggi tuo figlio finché c'è speranza, ma non ti trasporti l'ira fino a ucciderlo.

A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

Il violento deve essere punito, se lo risparmi, lo diventerà ancora di più.

Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

Ascolta il consiglio e accetta la correzione, per essere saggio in avvenire.

There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

Molte sono le idee nella mente dell'uomo, ma solo il disegno del Signore resta saldo.

The desire of a man is his kindness: and a poor man is better than a liar.

Il pregio dell'uomo è la sua bontà, meglio un povero che un bugiardo.

The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

Il timore di Dio conduce alla vita e chi ne è pieno riposerà non visitato dalla sventura.

A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

Il pigro tuffa la mano nel piatto, ma stenta persino a riportarla alla bocca.

Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

Percuoti il beffardo e l'ingenuo diventerà accorto, rimprovera l'intelligente e imparerà la lezione.

He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

Chi rovina il padre e fa fuggire la madre è un figlio disonorato e infame.

Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

Figlio mio, cessa pure di ascoltare l'istruzione, se vuoi allontanarti dalle parole della sapienza.

An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

Il testimone iniquo si beffa della giustizia e la bocca degli empi ingoia l'iniquità.

Judgments are prepared for scorners, and stripes for the back of fools.

Per i beffardi sono pronte le verghe e il bastone per le spalle degli stolti.

Proverbs 20 - Proverbi 20


Proverbs Chapter 20 King James Bible - Proverbi Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 19
Proverbi 19

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

Il vino è rissoso, il liquore è tumultuoso; chiunque se ne inebria non è saggio.

The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

La collera del re è simile al ruggito del leone; chiunque lo eccita rischia la vita.

It is an honour for a man to cease from strife: but every fool will be meddling.

E' una gloria per l'uomo astenersi dalle contese, attaccar briga è proprio degli stolti.

The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

Il pigro non ara d'autunno, e alla mietitura cerca, ma non trova nulla.

Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

Come acque profonde sono i consigli nel cuore umano, l'uomo accorto le sa attingere.

Most men will proclaim every one his own goodness: but a faithful man who can find?

Molti si proclamano gente per bene, ma una persona fidata chi la trova?

The just man walketh in his integrity: his children are blessed after him.

Il giusto si regola secondo la sua integrità; beati i figli che lascia dietro di sé!

A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

Il re che siede in tribunale dissipa ogni male con il suo sguardo.

Who can say, I have made my heart clean, I am pure from my sin?

Chi può dire: «Ho purificato il cuore, sono mondo dal mio peccato?».

Divers weights, and divers measures, both of them are alike abomination to the LORD.

Doppio peso e doppia misura sono due cose in abominio al Signore.

Even a child is known by his doings, whether his work be pure, and whether it be right.

Gia con i suoi giochi il fanciullo dimostra se le sue azioni saranno pure e rette.

The hearing ear, and the seeing eye, the LORD hath made even both of them.

L'orecchio che ascolta e l'occhio che vede: l'uno e l'altro ha fatto il Signore.

Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

Non amare il sonno per non diventare povero, tieni gli occhi aperti e avrai pane a sazietà.

It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

«Robaccia, robaccia» dice chi compra: ma mentre se ne va, allora se ne vanta.

There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

C'è oro e ci sono molte perle, ma la cosa più preziosa sono le labbra istruite.

Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

Prendigli il vestito perché si è fatto garante per un altro e tienilo in pegno per gli estranei.

Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

E' piacevole all'uomo il pane procurato con frode, ma poi la sua bocca sarà piena di granelli di sabbia.

Every purpose is established by counsel: and with good advice make war.

Pondera bene i tuoi disegni, consigliandoti, e fà la guerra con molta riflessione.

He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

Chi va in giro sparlando rivela un segreto, non associarti a chi ha sempre aperte le labbra.

Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

Chi maledice il padre e la madre vedrà spegnersi la sua lucerna nel cuore delle tenebre.

An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

I guadagni accumulati in fretta da principio non saranno benedetti alla fine.

Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

Non dire: «Voglio ricambiare il male», confida nel Signore ed egli ti libererà.

Divers weights are an abomination unto the LORD; and a false balance is not good.

Il doppio peso è in abominio al Signore e le bilance false non sono un bene.

Man's goings are of the LORD; how can a man then understand his own way?

Dal Signore sono diretti i passi dell'uomo e come può l'uomo comprender la propria via?

It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

E' un laccio per l'uomo esclamare subito: «Sacro!» e riflettere solo dopo aver fatto il voto.

A wise king scattereth the wicked, and bringeth the wheel over them.

Un re saggio passa al vaglio i malvagi e ritorna su di loro con la ruota.

The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

Lo spirito dell'uomo è una fiaccola del Signore che scruta tutti i segreti recessi del cuore.

Mercy and truth preserve the king: and his throne is upholden by mercy.

Bontà e fedeltà vegliano sul re, sulla bontà è basato il suo trono.

The glory of young men is their strength: and the beauty of old men is the gray head.

Vanto dei giovani è la loro forza, ornamento dei vecchi è la canizie.

The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Le ferite sanguinanti spurgano il male, le percosse purificano i recessi del cuore.

Proverbs 21 - Proverbi 21


Proverbs Chapter 21 King James Bible - Proverbi Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 20
Proverbi 20

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

Il cuore del re è un canale d'acqua in mano al Signore: lo dirige dovunque egli vuole.

Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

Agli occhi dell'uomo tutte le sue vie sono rette, ma chi pesa i cuori è il Signore.

To do justice and judgment is more acceptable to the LORD than sacrifice.

Praticare la giustizia e l'equità per il Signore vale più di un sacrificio.

An high look, and a proud heart, and the plowing of the wicked, is sin.

Occhi alteri e cuore superbo, lucerna degli empi, è il peccato.

The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

I piani dell'uomo diligente si risolvono in profitto, ma chi è precipitoso va verso l'indigenza.

The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

Accumular tesori a forza di menzogne è vanità effimera di chi cerca la morte.

The robbery of the wicked shall destroy them; because they refuse to do judgment.

La violenza degli empi li travolge, perché rifiutano di praticare la giustizia.

The way of man is froward and strange: but as for the pure, his work is right.

La via dell'uomo criminale è tortuosa, ma l'innocente è retto nel suo agire.

It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

E' meglio abitare su un angolo del tetto che avere una moglie litigiosa e casa in comune.

The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

L'anima del malvagio desidera far il male e ai suoi occhi il prossimo non trova pietà.

When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

Quando il beffardo vien punito, l'inesperto diventa saggio e quando il saggio viene istruito, accresce il sapere.

The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

Il Giusto osserva la casa dell'empio e precipita gli empi nella sventura.

Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

Chi chiude l'orecchio al grido del povero invocherà a sua volta e non otterrà risposta.

A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

Un regalo fatto in segreto calma la collera, un dono di sotto mano placa il furore violento.

It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

E' una gioia per il giusto che sia fatta giustizia, mentre è un terrore per i malfattori.

The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

L'uomo che si scosta dalla via della saggezza, riposerà nell'assemblea delle ombre dei morti.

He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

Diventerà indigente chi ama i piaceri e chi ama vino e profumi non arricchirà.

The wicked shall be a ransom for the righteous, and the transgressor for the upright.

Il malvagio serve da riscatto per il giusto e il perfido per gli uomini retti.

It is better to dwell in the wilderness, than with a contentious and an angry woman.

Meglio abitare in un deserto che con una moglie litigiosa e irritabile.

There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

Tesori preziosi e profumi sono nella dimora del saggio, ma lo stolto dilapida tutto.

He that followeth after righteousness and mercy findeth life, righteousness, and honour.

Chi segue la giustizia e la misericordia troverà vita e gloria.

A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

Il saggio assale una città di guerrieri e abbatte la fortezza in cui essa confidava.

Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

Chi custodisce la bocca e la lingua preserva se stesso dai dispiaceri.

Proud and haughty scorner is his name, who dealeth in proud wrath.

Il superbo arrogante si chiama beffardo, egli agisce nell'eccesso dell'insolenza.

The desire of the slothful killeth him; for his hands refuse to labour.

I desideri del pigro lo portano alla morte, perché le sue mani rifiutano di lavorare.

He coveteth greedily all the day long: but the righteous giveth and spareth not.

Tutta la vita l'empio indulge alla cupidigia, mentre il giusto dona senza risparmiare.

The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

Il sacrificio degli empi è un abominio, tanto più se offerto con cattiva intenzione.

A false witness shall perish: but the man that heareth speaketh constantly.

Il falso testimone perirà, ma l'uomo che ascolta potrà parlare sempre.

A wicked man hardeneth his face: but as for the upright, he directeth his way.

L'empio assume un'aria sfrontata, l'uomo retto controlla la propria condotta.

There is no wisdom nor understanding nor counsel against the LORD.

Non c'è sapienza, non c'è prudenza, non c'è consiglio di fronte al Signore.

The horse is prepared against the day of battle: but safety is of the LORD.

Il cavallo è pronto per il giorno della battaglia, ma al Signore appartiene la vittoria.

Proverbs 22 - Proverbi 22


Proverbs Chapter 22 King James Bible - Proverbi Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 21
Proverbi 21

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

Un buon nome val più di grandi ricchezze e la benevolenza altrui più dell'argento e dell'oro.

The rich and poor meet together: the LORD is the maker of them all.

Il ricco e il povero si incontrano, il Signore ha creato l'uno e l'altro.

A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

L'accorto vede il pericolo e si nasconde, gli inesperti vanno avanti e la pagano.

By humility and the fear of the LORD are riches, and honour, and life.

Frutti dell'umiltà sono il timore di Dio, la ricchezza, l'onore e la vita.

Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

Spine e tranelli sono sulla via del perverso; chi ha cura di se stesso sta lontano.

Train up a child in the way he should go: and when he is old, he will not depart from it.

Abitua il giovane secondo la via da seguire; neppure da vecchio se ne allontanerà.

The rich ruleth over the poor, and the borrower is servant to the lender.

Il ricco domina sul povero e chi riceve prestiti è schiavo del suo creditore.

He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

Chi semina l'ingiustizia raccoglie la miseria e il bastone a servizio della sua collera svanirà.

He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

Chi ha l'occhio generoso sarà benedetto, perché egli dona del suo pane al povero.

Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

Scaccia il beffardo e la discordia se ne andrà e cesseranno i litigi e gli insulti.

He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

Il Signore ama chi è puro di cuore e chi ha la grazia sulle labbra è amico del re.

The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

Gli occhi del Signore proteggono la scienza ed egli confonde le parole del perfido.

The slothful man saith, There is a lion without, I shall be slain in the streets.

Il pigro dice: «C'è un leone là fuori: sarei ucciso in mezzo alla strada».

The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

La bocca delle straniere è una fossa profonda, chi è in ira al Signore vi cade.

Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

La stoltezza è legata al cuore del fanciullo, ma il bastone della correzione l'allontanerà da lui.

He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

Opprimere il povero non fa che arricchirlo, dare a un ricco non fa che impoverirlo.

Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

Porgi l'orecchio e ascolta le parole dei sapienti e applica la tua mente alla mia istruzione,

For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

perché ti sarà piacevole custodirle nel tuo intimo e averle tutte insieme pronte sulle labbra.

That thy trust may be in the LORD, I have made known to thee this day, even to thee.

Perché la tua fiducia sia riposta nel Signore, voglio indicarti oggi la tua strada.

Have not I written to thee excellent things in counsels and knowledge,

Non ti ho scritto forse trenta tra consigli e istruzioni,

That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

perché tu sappia esprimere una parola giusta e rispondere con parole sicure a chi ti interroga?

Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

Non depredare il povero, perché egli è povero, e non affliggere il misero in tribunale,

For the LORD will plead their cause, and spoil the soul of those that spoiled them.

perché il Signore difenderà la loro causa e spoglierà della vita coloro che li hanno spogliati.

Make no friendship with an angry man; and with a furious man thou shalt not go:

Non ti associare a un collerico e non praticare un uomo iracondo,

Lest thou learn his ways, and get a snare to thy soul.

per non imparare i suoi costumi e procurarti una trappola per la tua vita.

Be not thou one of them that strike hands, or of them that are sureties for debts.

Non essere di quelli che si fanno garanti o che s'impegnano per debiti altrui,

If thou hast nothing to pay, why should he take away thy bed from under thee?

perché, se poi non avrai da pagare, ti si toglierà il letto di sotto a te.

Remove not the ancient landmark, which thy fathers have set.

Non spostare il confine antico, posto dai tuoi padri.

Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Hai visto un uomo sollecito nel lavoro? Egli si sistemerà al servizio del re, non resterà al servizio di persone oscure.

Proverbs 23 - Proverbi 23


Proverbs Chapter 23 King James Bible - Proverbi Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 22
Proverbi 22

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 23

When thou sittest to eat with a ruler, consider diligently what is before thee:

Quando siedi a mangiare con un potente, considera bene che cosa hai davanti;

And put a knife to thy throat, if thou be a man given to appetite.

mettiti un coltello alla gola, se hai molto appetito.

Be not desirous of his dainties: for they are deceitful meat.

Non desiderare le sue ghiottonerie, sono un cibo fallace.

Labour not to be rich: cease from thine own wisdom.

Non affannarti per arricchire, rinunzia a un simile pensiero;

Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

appena vi fai volare gli occhi sopra, essa gia non è più: perché mette ali come aquila e vola verso il cielo.

Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

Non mangiare il pane di chi ha l'occhio cattivo e non desiderare le sue ghiottonerie,

For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

perché come chi calcola fra di sé, così è costui; ti dirà: «Mangia e bevi», ma il suo cuore non è con te.

The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

Il boccone che hai mangiato rigetterai e avrai sprecato le tue parole gentili.

Speak not in the ears of a fool: for he will despise the wisdom of thy words.

Non parlare agli orecchi di uno stolto, perché egli disprezzerà le tue sagge parole.

Remove not the old landmark; and enter not into the fields of the fatherless:

Non spostare il confine antico, e non invadere il campo degli orfani,

For their redeemer is mighty; he shall plead their cause with thee.

perché il loro vendicatore è forte, egli difenderà la loro causa contro di te.

Apply thine heart unto instruction, and thine ears to the words of knowledge.

Piega il cuore alla correzione e l'orecchio ai discorsi sapienti.

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

Non risparmiare al giovane la correzione, anche se tu lo batti con la verga, non morirà;

Thou shalt beat him with the rod, and shalt deliver his soul from hell.

anzi, se lo batti con la verga, lo salverai dagli inferi.

My son, if thine heart be wise, my heart shall rejoice, even mine.

Figlio mio, se il tuo cuore sarà saggio, anche il mio cuore gioirà.

Yea, my reins shall rejoice, when thy lips speak right things.

Esulteranno le mie viscere, quando le tue labbra diranno parole rette.

Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

Il tuo cuore non invidi i peccatori, ma resti sempre nel timore del Signore,

For surely there is an end; and thine expectation shall not be cut off.

perché così avrai un avvenire e la tua speranza non sarà delusa.

Hear thou, my son, and be wise, and guide thine heart in the way.

Ascolta, figlio mio, e sii saggio e indirizza il cuore per la via retta.

Be not among winebibbers; among riotous eaters of flesh:

Non essere fra quelli che s'inebriano di vino, né fra coloro che son ghiotti di carne,

For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

perché l'ubriacone e il ghiottone impoveriranno e il dormiglione si vestirà di stracci.

Hearken unto thy father that begat thee, and despise not thy mother when she is old.

Ascolta tuo padre che ti ha generato, non disprezzare tua madre quando è vecchia.

Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

Acquista il vero bene e non cederlo, la sapienza, l'istruzione e l'intelligenza.

The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

Il padre del giusto gioirà pienamente e chi ha generato un saggio se ne compiacerà.

Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

Gioisca tuo padre e tua madre e si rallegri colei che ti ha generato.

My son, give me thine heart, and let thine eyes observe my ways.

Fà bene attenzione a me, figlio mio, e tieni fisso lo sguardo ai miei consigli:

For a whore is a deep ditch; and a strange woman is a narrow pit.

una fossa profonda è la prostituta, e un pozzo stretto la straniera.

She also lieth in wait as for a prey, and increaseth the transgressors among men.

Essa si apposta come un ladro e aumenta fra gli uomini il numero dei perfidi.

Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

Per chi i guai? Per chi i lamenti? Per chi i litigi? Per chi i gemiti? A chi le percosse per futili motivi? A chi gli occhi rossi?

They that tarry long at the wine; they that go to seek mixed wine.

Per quelli che si perdono dietro al vino e vanno a gustare vino puro.

Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

Non guardare il vino quando rosseggia, quando scintilla nella coppa e scende giù piano piano;

At the last it biteth like a serpent, and stingeth like an adder.

finirà con il morderti come un serpente e pungerti come una vipera.

Thine eyes shall behold strange women, and thine heart shall utter perverse things.

Allora i tuoi occhi vedranno cose strane e la tua mente dirà cose sconnesse.

Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

Ti parrà di giacere in alto mare o di dormire in cima all'albero maestro.

They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

«Mi hanno picchiato, ma non sento male. Mi hanno bastonato, ma non me ne sono accorto. Quando mi sveglierò? Ne chiederò dell'altro».

Proverbs 24 - Proverbi 24


Proverbs Chapter 24 King James Bible - Proverbi Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 23
Proverbi 23

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 24

Be not thou envious against evil men, neither desire to be with them.

Non invidiare gli uomini malvagi, non desiderare di stare con loro;

For their heart studieth destruction, and their lips talk of mischief.

poiché il loro cuore trama rovine e le loro labbra non esprimono che malanni.

Through wisdom is an house builded; and by understanding it is established:

Con la sapienza si costruisce la casa e con la prudenza la si rende salda;

And by knowledge shall the chambers be filled with all precious and pleasant riches.

con la scienza si riempiono le sue stanze di tutti i beni preziosi e deliziosi.

A wise man is strong; yea, a man of knowledge increaseth strength.

Un uomo saggio vale più di uno forte, un uomo sapiente più di uno pieno di vigore,

For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

perché con le decisioni prudenti si fa la guerra e la vittoria sta nel numero dei consiglieri.

Wisdom is too high for a fool: he openeth not his mouth in the gate.

E' troppo alta la sapienza per lo stolto, alla porta della città egli non potrà aprir bocca.

He that deviseth to do evil shall be called a mischievous person.

Chi trama per fare il male si chiama mestatore.

The thought of foolishness is sin: and the scorner is an abomination to men.

Il proposito dello stolto è il peccato e lo spavaldo è l'abominio degli uomini.

If thou faint in the day of adversity, thy strength is small.

Se ti avvilisci nel giorno della sventura, ben poca è la tua forza.

If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

Libera quelli che sono condotti alla morte e salva quelli che sono trascinati al supplizio.

If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

Se dici: «Ecco, io non ne so nulla», forse colui che pesa i cuori non lo comprende? Colui che veglia sulla tua vita lo sa; egli renderà a ciascuno secondo le sue opere.

My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

Mangia, figlio mio, il miele, perché è buono e dolce sarà il favo al tuo palato.

So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

Sappi che tale è la sapienza per te: se l'acquisti, avrai un avvenire e la tua speranza non sarà stroncata.

Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

Non insidiare, o malvagio, la dimora del giusto, non distruggere la sua abitazione,

For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

perché se il giusto cade sette volte, egli si rialza, ma gli empi soccombono nella sventura.

Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

Non ti rallegrare per la caduta del tuo nemico e non gioisca il tuo cuore, quando egli soccombe,

Lest the LORD see it, and it displease him, and he turn away his wrath from him.

perché il Signore non veda e se ne dispiaccia e allontani da lui la collera.

Fret not thyself because of evil men, neither be thou envious at the wicked;

Non irritarti per i malvagi e non invidiare gli empi,

For there shall be no reward to the evil man; the candle of the wicked shall be put out.

perché non ci sarà avvenire per il malvagio e la lucerna degli empi si estinguerà.

My son, fear thou the LORD and the king: and meddle not with them that are given to change:

Temi il Signore, figlio mio, e il re; non ribellarti né all'uno né all'altro,

For their calamity shall rise suddenly; and who knoweth the ruin of them both?

perché improvvisa sorgerà la loro vendetta e chi sa quale scempio faranno l'uno e l'altro?

These things also belong to the wise. It is not good to have respect of persons in judgment.

Anche queste sono parole dei saggi. Aver preferenze personali in giudizio non è bene.

He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

Se uno dice all'empio: «Tu sei innocente», i popoli lo malediranno, le genti lo esecreranno,

But to them that rebuke him shall be delight, and a good blessing shall come upon them.

mentre tutto andrà bene a coloro che rendono giustizia, su di loro si riverserà la benedizione.

Every man shall kiss his lips that giveth a right answer.

Dà un bacio sulle labbra colui che risponde con parole rette.

Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

Sistema i tuoi affari di fuori e fatti i lavori dei campi e poi costruisciti la casa.

Be not a witness against thy neighbour without cause; and deceive not with thy lips.

Non testimoniare alla leggera contro il tuo prossimo e non ingannare con le labbra.

Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

Non dire: «Come ha fatto a me così io farò a lui, renderò a ciascuno come si merita».

I went by the field of the slothful, and by the vineyard of the man void of understanding;

Sono passato vicino al campo di un pigro, alla vigna di un uomo insensato:

And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

ecco, ovunque erano cresciute le erbacce, il terreno era coperto di cardi e il recinto di pietre era in rovina.

Then I saw, and considered it well: I looked upon it, and received instruction.

Osservando, riflettevo e, vedendo, ho tratto questa lezione:

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

un po' dormire, un po' sonnecchiare, un po' incrociare le braccia per riposare

So shall thy poverty come as one that travelleth; and thy want as an armed man.

e intanto viene passeggiando la miseria e l'indigenza come un accattone.

Proverbs 25 - Proverbi 25


Proverbs Chapter 25 King James Bible - Proverbi Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 24
Proverbi 24

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

Anche questi sono proverbi di Salomone, trascritti dagli uomini di Ezechia, re di Giuda.

It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

E' gloria di Dio nascondere le cose, è gloria dei re investigarle.

The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

I cieli per la loro altezza, la terra per la sua profondità e il cuore dei re sono inesplorabili.

Take away the dross from the silver, and there shall come forth a vessel for the finer.

Togli le scorie dall'argento e l'orafo ne farà un bel vaso;

Take away the wicked from before the king, and his throne shall be established in righteousness.

togli il malvagio dalla presenza del re e il suo trono si stabilirà sulla giustizia.

Put not forth thyself in the presence of the king, and stand not in the place of great men:

Non darti arie davanti al re e non metterti al posto dei grandi,

For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

perché è meglio sentirsi dire: «Sali quassù» piuttosto che essere umiliato davanti a uno superiore. Quanto i tuoi occhi hanno visto

Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

non metterlo subito fuori in un processo; altrimenti che farai alla fine, quando il tuo prossimo ti svergognerà?

Debate thy cause with thy neighbour himself; and discover not a secret to another:

Discuti la tua causa con il tuo vicino, ma non rivelare il segreto altrui;

Lest he that heareth it put thee to shame, and thine infamy turn not away.

altrimenti chi ti ascolta ti biasimerebbe e il tuo discredito sarebbe irreparabile.

A word fitly spoken is like apples of gold in pictures of silver.

Come frutti d'oro su vassoio d'argento così è una parola detta a suo tempo.

As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

Come anello d'oro e collana d'oro fino è un saggio che ammonisce un orecchio attento.

As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

Come fresco di neve al tempo della mietitura, è un messaggero verace per chi lo manda; egli rinfranca l'animo del suo signore.

Whoso boasteth himself of a false gift is like clouds and wind without rain.

Nuvole e vento, ma senza pioggia, tale è l'uomo che si vanta di regali che non fa.

By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

Con la pazienza il giudice si lascia persuadere, una lingua dolce spezza le ossa.

Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

Se hai trovato il miele, mangiane quanto ti basta, per non esserne nauseato e poi vomitarlo.

Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

Metti di rado il piede in casa del tuo vicino, perché non si stanchi di te e ti prenda in odio.

A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

Mazza, spada e freccia acuta è colui che depone il falso contro il suo prossimo.

Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

Qual dente cariato e piede slogato tale è la fiducia dell'uomo sleale nel giorno della sventura,

As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

è togliersi le vesti in un giorno rigido. Aceto su una piaga viva, tali sono i canti per un cuore afflitto.

If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

Se il tuo nemico ha fame, dagli pane da mangiare, se ha sete, dagli acqua da bere;

For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

perché così ammasserai carboni ardenti sul suo capo e il Signore ti ricompenserà.

The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

La tramontana porta la pioggia, un parlare in segreto provoca lo sdegno sul volto.

It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

Abitare su un angolo del tetto è meglio di una moglie litigiosa e una casa in comune.

As cold waters to a thirsty soul, so is good news from a far country.

Come acqua fresca per una gola riarsa è una buona notizia da un paese lontano.

A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

Fontana torbida e sorgente inquinata, tale è il giusto che vacilla di fronte all'empio.

It is not good to eat much honey: so for men to search their own glory is not glory.

Mangiare troppo miele non è bene, né lasciarsi prendere da parole adulatrici.

He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Una città smantellata o senza mura tale è l'uomo che non sa dominare la collera.

Proverbs 26 - Proverbi 26


Proverbs Chapter 26 King James Bible - Proverbi Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 25
Proverbi 25

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

Come la neve d'estate e la pioggia alla mietitura, così l'onore non conviene allo stolto.

As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

Come il passero che svolazza, come la rondine che vola, così una maledizione senza motivo non avverrà.

A whip for the horse, a bridle for the ass, and a rod for the fool's back.

La frusta per il cavallo, la cavezza per l'asino e il bastone per la schiena degli stolti.

Answer not a fool according to his folly, lest thou also be like unto him.

Non rispondere allo stolto secondo la sua stoltezza per non divenire anche tu simile a lui.

Answer a fool according to his folly, lest he be wise in his own conceit.

Rispondi allo stolto secondo la sua stoltezza perché egli non si creda saggio.

He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

Si taglia i piedi e beve amarezze chi invia messaggi per mezzo di uno stolto.

The legs of the lame are not equal: so is a parable in the mouth of fools.

Malferme sono le gambe dello zoppo, così una massima sulla bocca degli stolti.

As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

Come chi lega il sasso alla fionda, così chi attribuisce onori a uno stolto.

As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

Una spina penetrata nella mano d'un ubriaco, tale è una massima sulla bocca degli stolti.

The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

Arciere che ferisce tutti i passanti, tale è chi assume uno stolto o un ubriaco.

As a dog returneth to his vomit, so a fool returneth to his folly.

Come il cane torna al suo vomito, così lo stolto ripete le sue stoltezze.

Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

Hai visto un uomo che si crede saggio? E' meglio sperare in uno stolto che in lui.

The slothful man saith, There is a lion in the way; a lion is in the streets.

Il pigro dice: «C'è una belva per la strada, un leone si aggira per le piazze».

As the door turneth upon his hinges, so doth the slothful upon his bed.

La porta gira sui cardini, così il pigro sul suo letto.

The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

Il pigro tuffa la mano nel piatto, ma dura fatica a portarla alla bocca.

The sluggard is wiser in his own conceit than seven men that can render a reason.

Il pigro si crede saggio più di sette persone che rispondono con senno.

He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

Prende un cane per le orecchie chi si intromette in una lite che non lo riguarda.

As a mad man who casteth firebrands, arrows, and death,

Come un pazzo che scaglia tizzoni e frecce di morte,

So is the man that deceiveth his neighbour, and saith, Am not I in sport?

così è quell'uomo che inganna il suo prossimo e poi dice: «Ma sì, è stato uno scherzo!».

Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

Per mancanza di legna il fuoco si spegne; se non c'è il delatore, il litigio si calma.

As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

Mantice per il carbone e legna per il fuoco, tale è l'attaccabrighe per rattizzar le liti.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Le parole del sussurrone sono come ghiotti bocconi, esse scendono in fondo alle viscere.

Burning lips and a wicked heart are like a potsherd covered with silver dross.

Come vernice d'argento sopra un coccio di creta sono le labbra lusinghiere con un cuore maligno.

He that hateth dissembleth with his lips, and layeth up deceit within him;

Chi odia si maschera con le labbra, ma nel suo intimo cova il tradimento;

When he speaketh fair, believe him not: for there are seven abominations in his heart.

anche se usa espressioni melliflue, non ti fidare, perché egli ha sette abomini nel cuore.

Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

L'odio si copre di simulazione, ma la sua malizia apparirà pubblicamente.

Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

Chi scava una fossa vi cadrà dentro e chi rotola una pietra, gli ricadrà addosso.

A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

Una lingua bugiarda odia la verità, una bocca adulatrice produce rovina.

Proverbs 27 - Proverbi 27


Proverbs Chapter 27 King James Bible - Proverbi Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 26
Proverbi 26

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

Non ti vantare del domani, perché non sai neppure che cosa genera l'oggi.

Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

Ti lodi un altro e non la tua bocca, un estraneo e non le tue labbra.

A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

La pietra è greve, la sabbia è pesante, ma più dell'una e dell'altra lo è il fastidio dello stolto.

Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

La collera è crudele, l'ira è impetuosa; ma chi può resistere alla gelosia?

Open rebuke is better than secret love.

Meglio un rimprovero aperto che un amore celato.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

Leali sono le ferite di un amico, fallaci i baci di un nemico.

The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

Gola sazia disprezza il miele; per chi ha fame anche l'amaro è dolce.

As a bird that wandereth from her nest, so is a man that wandereth from his place.

Come un uccello che vola lontano dal nido così è l'uomo che va errando lontano dalla dimora.

Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

Il profumo e l'incenso allietano il cuore, la dolcezza di un amico rassicura l'anima.

Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

Non abbandonare il tuo amico né quello di tuo padre, non entrare nella casa di tuo fratello nel giorno della tua disgrazia. Meglio un amico vicino che un fratello lontano.

My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

Sii saggio, figlio mio, e allieterai il mio cuore e avrò di che rispondere a colui che mi insulta.

A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

L'accorto vede il pericolo e si nasconde, gli inesperti vanno avanti e la pagano.

Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

Prendigli il vestito perché si è fatto garante per uno straniero e tienilo in pegno per gli sconosciuti.

He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

Benedire il prossimo di buon mattino ad alta voce gli sarà imputato come una maledizione.

A continual dropping in a very rainy day and a contentious woman are alike.

Il gocciolar continuo in tempo di pioggia e una moglie litigiosa, si rassomigliano:

Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

chi la vuol trattenere, trattiene il vento e raccoglie l'olio con la mano destra.

Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

Il ferro si aguzza con il ferro e l'uomo aguzza l'ingegno del suo compagno.

Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

Il guardiano di un fico ne mangia i frutti, chi ha cura del suo padrone ne riceverà onori.

As in water face answereth to face, so the heart of man to man.

Come un volto differisce da un altro, così i cuori degli uomini differiscono fra di loro.

Hell and destruction are never full; so the eyes of man are never satisfied.

Come gli inferi e l'abisso non si saziano mai, così non si saziano mai gli occhi dell'uomo.

As the fining pot for silver, and the furnace for gold; so is a man to his praise.

Come il crogiuolo è per l'argento e il fornello per l'oro, così l'uomo rispetto alla bocca di chi lo loda.

Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

Anche se tu pestassi lo stolto nel mortaio tra i grani con il pestello, non scuoteresti da lui la sua stoltezza.

Be thou diligent to know the state of thy flocks, and look well to thy herds.

Preòccupati del tuo gregge, abbi cura delle tue mandrie,

For riches are not for ever: and doth the crown endure to every generation?

perché non sono perenni le ricchezze, né un tesoro si trasmette di generazione in generazione.

The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

Si toglie il fieno, apparisce l'erba nuova e si raccolgono i foraggi dei monti;

The lambs are for thy clothing, and the goats are the price of the field.

gli agnelli ti danno le vesti e i capretti il prezzo per comprare un campo,

And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

le capre latte abbondante per il cibo e per vitto della tua famiglia. e per mantenere le tue schiave.

Proverbs 28 - Proverbi 28


Proverbs Chapter 28 King James Bible - Proverbi Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 27
Proverbi 27

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 28

The wicked flee when no man pursueth: but the righteous are bold as a lion.

L'empio fugge anche se nessuno lo insegue, mentre il giusto è sicuro come un giovane leone.

For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

Per i delitti di un paese molti sono i suoi tiranni, ma con un uomo intelligente e saggio l'ordine si mantiene.

A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

Un uomo empio che opprime i miseri è una pioggia torrenziale che non porta pane.

They that forsake the law praise the wicked: but such as keep the law contend with them.

Quelli che violano la legge lodano l'empio, ma quanti osservano la legge gli muovono guerra.

Evil men understand not judgment: but they that seek the LORD understand all things.

I malvagi non comprendono la giustizia, ma quelli che cercano il Signore comprendono tutto.

Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

Meglio un povero dalla condotta integra che uno dai costumi perversi, anche se ricco.

Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

Chi osserva la legge è un figlio intelligente, chi frequenta i crapuloni disonora suo padre.

He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

Chi accresce il patrimonio con l'usura e l'interesse, lo accumula per chi ha pietà dei miseri.

He that turneth away his ear from hearing the law, even his prayer shall be abomination.

Chi volge altrove l'orecchio per non ascoltare la legge, anche la sua preghiera è in abominio.

Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

Chi fa traviare gli uomini retti per una cattiva strada, cadrà egli stesso nella fossa, mentre gli integri possederanno fortune.

The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

Il ricco si crede saggio, ma il povero intelligente lo scruta bene.

When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

Grande è la gioia quando trionfano i giusti, ma se prevalgono gli empi ognuno si nasconde.

He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

Chi nasconde le proprie colpe non avrà successo; chi le confessa e cessa di farle troverà indulgenza.

Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

Beato l'uomo che teme sempre, chi indurisce il cuore cadrà nel male.

As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

Leone ruggente e orso affamato, tale è il malvagio che domina su un popolo povero.

The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

Un principe privo di senno moltiplica le vessazioni, ma chi odia la rapina prolungherà i suoi giorni.

A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

Un uomo perseguitato per omicidio fuggirà fino alla tomba: nessuno lo soccorre.

Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

Chi procede con rettitudine sarà salvato, chi va per vie tortuose cadrà ad un tratto.

He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

Chi lavora la sua terra si sazierà di pane, chi insegue chimere si sazierà di miseria.

A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

L'uomo leale sarà colmo di benedizioni, chi si arricchisce in fretta non sarà esente da colpa.

To have respect of persons is not good: for for a piece of bread that man will transgress.

Non è bene essere parziali, per un pezzo di pane si pecca.

He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

L'uomo dall'occhio cupido è impaziente di arricchire e non pensa che gli piomberà addosso la miseria.

He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

Chi corregge un altro troverà in fine più favore di chi ha una lingua adulatrice.

Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

Chi deruba il padre o la madre e dice: «Non è peccato», è compagno dell'assassino.

He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

L'uomo avido suscita litigi, ma chi confida nel Signore avrà successo.

He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

Chi confida nel suo senno è uno stolto, chi si comporta con saggezza sarà salvato.

He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

Per chi dà al povero non c'è indigenza, ma chi chiude gli occhi avrà grandi maledizioni.

When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Se prevalgono gli empi, tutti si nascondono, se essi periscono, sono potenti i giusti.

Proverbs 29 - Proverbi 29


Proverbs Chapter 29 King James Bible - Proverbi Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 28
Proverbi 28

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

L'uomo che, rimproverato, resta di dura cervice sarà spezzato all'improvviso e senza rimedio.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

Quando comandano i giusti, il popolo gioisce, quando governano gli empi, il popolo geme.

Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

Chi ama la sapienza allieta il padre, ma chi frequenta prostitute dissipa il patrimonio.

The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

Il re con la giustizia rende prospero il paese, l'uomo che fa esazioni eccessive lo rovina.

A man that flattereth his neighbour spreadeth a net for his feet.

L'uomo che adula il suo prossimo gli tende una rete per i suoi passi.

In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

Sotto i passi del malvagio c'è un trabocchetto, mentre il giusto corre ed è contento.

The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

Il giusto si prende a cuore la causa dei miseri, ma l'empio non intende ragione.

Scornful men bring a city into a snare: but wise men turn away wrath.

I beffardi mettono sottosopra una città, mentre i saggi placano la collera.

If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

Se un saggio discute con uno stolto, si agiti o rida, non vi sarà conclusione.

The bloodthirsty hate the upright: but the just seek his soul.

Gli uomini sanguinari odiano l'onesto, mentre i giusti hanno cura di lui.

A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

Lo stolto dà sfogo a tutto il suo malanimo, il saggio alla fine lo sa calmare.

If a ruler hearken to lies, all his servants are wicked.

Se un principe dà ascolto alle menzogne, tutti i suoi ministri sono malvagi.

The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

Il povero e l'usuraio si incontrano; è il Signore che illumina gli occhi di tutti e due.

The king that faithfully judgeth the poor, his throne shall be established for ever.

Un re che giudichi i poveri con equità rende saldo il suo trono per sempre.

The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

La verga e la correzione danno sapienza, ma il giovane lasciato a se stesso disonora sua madre.

When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

Quando governano i malvagi, i delitti abbondano, ma i giusti ne vedranno la rovina.

Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

Correggi il figlio e ti farà contento e ti procurerà consolazioni.

Where there is no vision, the people perish: but he that keepeth the law, happy is he.

Senza la rivelazione il popolo diventa sfrenato; beato chi osserva la legge.

A servant will not be corrected by words: for though he understand he will not answer.

Lo schiavo non si corregge a parole, comprende, infatti, ma non obbedisce.

Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

Hai visto un uomo precipitoso nel parlare? C'è più da sperare in uno stolto che in lui.

He that delicately bringeth up his servant from a child shall have him become his son at the length.

Chi accarezza lo schiavo fin dall'infanzia, alla fine costui diventerà insolente.

An angry man stirreth up strife, and a furious man aboundeth in transgression.

Un uomo collerico suscita litigi e l'iracondo commette molte colpe.

A man's pride shall bring him low: but honour shall uphold the humble in spirit.

L'orgoglio dell'uomo ne provoca l'umiliazione, l'umile di cuore ottiene onori.

Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

Chi è complice del ladro, odia se stesso, egli sente l'imprecazione, ma non denuncia nulla.

The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

Il temere gli uomini pone in una trappola; ma chi confida nel Signore è al sicuro.

Many seek the ruler's favour; but every man's judgment cometh from the LORD.

Molti ricercano il favore del principe, ma è il Signore che giudica ognuno.

An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

L'iniquo è un abominio per i giusti e gli uomini retti sono in abominio ai malvagi.

Proverbs 30 - Proverbi 30


Proverbs Chapter 30 King James Bible - Proverbi Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 29
Proverbi 29

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 30

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

Detti di Agùr figlio di Iakè, da Massa. Dice quest'uomo: Sono stanco, o Dio, sono stanco, o Dio, e vengo meno,

Surely I am more brutish than any man, and have not the understanding of a man.

perché io sono il più ignorante degli uomini e non ho intelligenza umana;

I neither learned wisdom, nor have the knowledge of the holy.

non ho imparato la sapienza e ignoro la scienza del Santo.

Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

Chi è salito al cielo e ne è sceso? Chi ha raccolto il vento nel suo pugno? Chi ha racchiuso le acque nel suo mantello? Chi ha fissato tutti i confini della terra? Come si chiama? Qual è il nome di suo figlio, se lo sai?

Every word of God is pure: he is a shield unto them that put their trust in him.

Ogni parola di Dio è appurata; egli è uno scudo per chi ricorre a lui.

Add thou not unto his words, lest he reprove thee, and thou be found a liar.

Non aggiungere nulla alle sue parole, perché non ti riprenda e tu sia trovato bugiardo.

Two things have I required of thee; deny me them not before I die:

Io ti domando due cose, non negarmele prima che io muoia:

Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

tieni lontano da me falsità e menzogna, non darmi né povertà né ricchezza; ma fammi avere il cibo necessario,

Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

perché, una volta sazio, io non ti rinneghi e dica: «Chi è il Signore?», oppure, ridotto all'indigenza, non rubi e profani il nome del mio Dio.

Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

Non calunniare lo schiavo presso il padrone, perché egli non ti maledica e tu non ne porti la pena.

There is a generation that curseth their father, and doth not bless their mother.

C'è gente che maledice suo padre e non benedice sua madre.

There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

C'è gente che si crede pura, ma non si è lavata della sua lordura.

There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

C'è gente dagli occhi così alteri e dalle ciglia così altezzose!

There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

C'è gente i cui denti sono spade e i cui molari sono coltelli, per divorare gli umili eliminandoli dalla terra e i poveri in mezzo agli uomini.

The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

La sanguisuga ha due figlie: «Dammi! Dammi!». Tre cose non si saziano mai, anzi quattro non dicono mai: «Basta!»:

The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

gli inferi, il grembo sterile, la terra mai sazia d'acqua e il fuoco che mai dice: «Basta!».

The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

L'occhio che guarda con scherno il padre e disprezza l'obbedienza alla madre sia cavato dai corvi della valle e divorato dagli aquilotti.

There be three things which are too wonderful for me, yea, four which I know not:

Tre cose mi sono difficili, anzi quattro, che io non comprendo:

The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

il sentiero dell'aquila nell'aria, il sentiero del serpente sulla roccia, il sentiero della nave in alto mare, il sentiero dell'uomo in una giovane.

Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

Tale è la condotta della donna adultera: mangia e si pulisce la bocca e dice: «Non ho fatto niente di male!».

For three things the earth is disquieted, and for four which it cannot bear:

Per tre cose freme la terra, anzi quattro cose non può sopportare:

For a servant when he reigneth; and a fool when he is filled with meat;

uno schiavo che diventi re, uno stolto che abbia viveri in abbondanza,

For an odious woman when she is married; and an handmaid that is heir to her mistress.

una donna gia trascurata da tutti che trovi marito e una schiava che prenda il posto della padrona.

There be four things which are little upon the earth, but they are exceeding wise:

Quattro esseri sono fra le cose più piccole della terra, eppure sono i più saggi dei saggi:

The ants are a people not strong, yet they prepare their meat in the summer;

le formiche, popolo senza forza, che si provvedono il cibo durante l'estate;

The conies are but a feeble folk, yet make they their houses in the rocks;

gli iràci, popolo imbelle, ma che hanno la tana sulle rupi;

The locusts have no king, yet go they forth all of them by bands;

le cavallette, che non hanno un re, eppure marciano tutte insieme schierate;

The spider taketh hold with her hands, and is in kings' palaces.

la lucertola, che si può prender con le mani, ma penetra anche nei palazzi dei re.

There be three things which go well, yea, four are comely in going:

Tre esseri hanno un portamento maestoso, anzi quattro sono eleganti nel camminare:

A lion which is strongest among beasts, and turneth not away for any;

il leone, il più forte degli animali, che non indietreggia davanti a nessuno;

A greyhound; an he goat also; and a king, against whom there is no rising up.

il gallo pettoruto e il caprone e un re alla testa del suo popolo.

If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

Se ti sei esaltato per stoltezza e se poi hai riflettuto, mettiti una mano sulla bocca,

Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

poiché, sbattendo il latte ne esce la panna, premendo il naso ne esce il sangue, spremendo la collera ne esce la lite.

Proverbs 31 - Proverbi 31


Proverbs Chapter 31 King James Bible - Proverbi Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 30
Proverbi 30

The Proverbs
Proverbi

Return to Index
Ritornare all Indice

Chapter 31

The words of king Lemuel, the prophecy that his mother taught him.

Parole di Lemuèl, re di Massa, che sua madre gli insegnò.

What, my son? and what, the son of my womb? and what, the son of my vows?

E che, figlio mio! E che, figlio delle mie viscere! E che, figlio dei miei voti!

Give not thy strength unto women, nor thy ways to that which destroyeth kings.

Non dare il tuo vigore alle donne, né i tuoi costumi a quelle che corrompono i re.

It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

Non conviene ai re, Lemuèl, non conviene ai re bere il vino, né ai principi bramare bevande inebrianti,

Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

per paura che, bevendo, dimentichino i loro decreti e tradiscano il diritto di tutti gli afflitti.

Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

Date bevande inebrianti a chi sta per perire e il vino a chi ha l'amarezza nel cuore.

Let him drink, and forget his poverty, and remember his misery no more.

Beva e dimentichi la sua povertà e non si ricordi più delle sue pene.

Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

Apri la bocca in favore del muto in difesa di tutti gli sventurati.

Open thy mouth, judge righteously, and plead the cause of the poor and needy.

Apri la bocca e giudica con equità e rendi giustizia all'infelice e al povero.

Who can find a virtuous woman? for her price is far above rubies.

Una donna perfetta chi potrà trovarla? Ben superiore alle perle è il suo valore.

The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

In lei confida il cuore del marito e non verrà a mancargli il profitto.

She will do him good and not evil all the days of her life.

Essa gli dà felicità e non dispiacere per tutti i giorni della sua vita.

She seeketh wool, and flax, and worketh willingly with her hands.

Si procura lana e lino e li lavora volentieri con le mani.

She is like the merchants' ships; she bringeth her food from afar.

Ella è simile alle navi di un mercante, fa venire da lontano le provviste.

She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

Si alza quando ancora è notte e prepara il cibo alla sua famiglia e dà ordini alle sue domestiche.

She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

Pensa ad un campo e lo compra e con il frutto delle sue mani pianta una vigna.

She girdeth her loins with strength, and strengtheneth her arms.

Si cinge con energia i fianchi e spiega la forza delle sue braccia.

She perceiveth that her merchandise is good: her candle goeth not out by night.

E' soddisfatta, perché il suo traffico va bene, neppure di notte si spegne la sua lucerna.

She layeth her hands to the spindle, and her hands hold the distaff.

Stende la sua mano alla conocchia e mena il fuso con le dita.

She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

Apre le sue mani al misero, stende la mano al povero.

She is not afraid of the snow for her household: for all her household are clothed with scarlet.

Non teme la neve per la sua famiglia, perché tutti i suoi di casa hanno doppia veste.

She maketh herself coverings of tapestry; her clothing is silk and purple.

Si fa delle coperte, di lino e di porpora sono le sue vesti.

Her husband is known in the gates, when he sitteth among the elders of the land.

Suo marito è stimato alle porte della città dove siede con gli anziani del paese.

She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

Confeziona tele di lino e le vende e fornisce cinture al mercante.

Strength and honour are her clothing; and she shall rejoice in time to come.

Forza e decoro sono il suo vestito e se la ride dell'avvenire.

She openeth her mouth with wisdom; and in her tongue is the law of kindness.

Apre la bocca con saggezza e sulla sua lingua c'è dottrina di bontà.

She looketh well to the ways of her household, and eateth not the bread of idleness.

Sorveglia l'andamento della casa; il pane che mangia non è frutto di pigrizia.

Her children arise up, and call her blessed; her husband also, and he praiseth her.

I suoi figli sorgono a proclamarla beata e suo marito a farne l'elogio:

Many daughters have done virtuously, but thou excellest them all.

«Molte figlie hanno compiuto cose eccellenti, ma tu le hai superate tutte!».

Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

Fallace è la grazia e vana è la bellezza, ma la donna che teme Dio è da lodare.

Give her of the fruit of her hands; and let her own works praise her in the gates.

Datele del frutto delle sue mani e le sue stesse opere la lodino alle porte della città.

Ecclesiastes 1 - Ecclesiaste 1


Ecclesiastes Chapter 1 King James Bible - Ecclesiaste Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 31
Proverbi 31

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 1

The words of the Preacher, the son of David, king in Jerusalem.

Parole di Qoèlet, figlio di Davide, re di Gerusalemme.

Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

Vanità delle vanità, dice Qoèlet, vanità delle vanità, tutto è vanità.

What profit hath a man of all his labour which he taketh under the sun?

Quale utilità ricava l'uomo da tutto l'affanno per cui fatica sotto il sole?

One generation passeth away, and another generation cometh: but the earth abideth for ever.

Una generazione va, una generazione viene ma la terra resta sempre la stessa.

The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

Il sole sorge e il sole tramonta, si affretta verso il luogo da dove risorgerà.

The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

Il vento soffia a mezzogiorno, poi gira a tramontana; gira e rigira e sopra i suoi giri il vento ritorna.

All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

Tutti i fiumi vanno al mare, eppure il mare non è mai pieno: raggiunta la loro mèta, i fiumi riprendono la loro marcia.

All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

Tutte le cose sono in travaglio e nessuno potrebbe spiegarne il motivo. Non si sazia l'occhio di guardare né mai l'orecchio è sazio di udire.

The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

Ciò che è stato sarà e ciò che si è fatto si rifarà; non c'è niente di nuovo sotto il sole.

Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

C'è forse qualcosa di cui si possa dire: «Guarda, questa è una novità»? Proprio questa è gia stata nei secoli che ci hanno preceduto.

There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

Non resta più ricordo degli antichi, ma neppure di coloro che saranno si conserverà memoria presso coloro che verranno in seguito.

I the Preacher was king over Israel in Jerusalem.

Io, Qoèlet, sono stato re d'Israele in Gerusalemme.

And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

Mi sono proposto di ricercare e investigare con saggezza tutto ciò che si fa sotto il cielo. E' questa una occupazione penosa che Dio ha imposto agli uomini, perché in essa fatichino.

I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

Ho visto tutte le cose che si fanno sotto il sole ed ecco tutto è vanità e un inseguire il vento.

That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

Ciò che è storto non si può raddrizzare e quel che manca non si può contare.

I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

Pensavo e dicevo fra me: «Ecco, io ho avuto una sapienza superiore e più vasta di quella che ebbero quanti regnarono prima di me in Gerusalemme. La mia mente ha curato molto la sapienza e la scienza».

And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

Ho deciso allora di conoscere la sapienza e la scienza, come anche la stoltezza e la follia, e ho compreso che anche questo è un inseguire il vento,

For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

perché chi accresce il sapere, aumenta il dolore.

Ecclesiastes 2 - Ecclesiaste 2


Ecclesiastes Chapter 2 King James Bible - Ecclesiaste Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 1
Ecclesiaste 1

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 2

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

Io ho detto in cuor mio: «Vieni, dunque, ti voglio mettere alla prova con la gioia: Gusta il piacere!». Ma ecco anche questo è vanità.

I said of laughter, It is mad: and of mirth, What doeth it?

Del riso ho detto: «Follia!» e della gioia: «A che giova?».

I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

Ho voluto soddisfare il mio corpo con il vino, con la pretesa di dedicarmi con la mente alla sapienza e di darmi alla follia, finché non scoprissi che cosa convenga agli uomini compiere sotto il cielo, nei giorni contati della loro vita.

I made me great works; I builded me houses; I planted me vineyards:

Ho intrapreso grandi opere, mi sono fabbricato case, mi sono piantato vigneti.

I made me gardens and orchards, and I planted trees in them of all kind of fruits:

Mi sono fatto parchi e giardini e vi ho piantato alberi da frutto d'ogni specie;

I made me pools of water, to water therewith the wood that bringeth forth trees:

mi sono fatto vasche, per irrigare con l'acqua le piantagioni.

I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

Ho acquistato schiavi e schiave e altri ne ho avuti nati in casa e ho posseduto anche armenti e greggi in gran numero più di tutti i miei predecessori in Gerusalemme.

I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

Ho accumulato anche argento e oro, ricchezze di re e di province; mi sono procurato cantori e cantatrici, insieme con le delizie dei figli dell'uomo.

So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

Sono divenuto grande, più potente di tutti i miei predecessori in Gerusalemme, pur conservando la mia sapienza.

And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

Non ho negato ai miei occhi nulla di ciò che bramavano, né ho rifiutato alcuna soddisfazione al mio cuore, che godeva d'ogni mia fatica; questa è stata la ricompensa di tutte le mie fatiche.

Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Ho considerato tutte le opere fatte dalle mie mani e tutta la fatica che avevo durato a farle: ecco, tutto mi è apparso vanità e un inseguire il vento: non c'è alcun vantaggio sotto il sole.

And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

Ho considerato poi la sapienza, la follia e la stoltezza. «Che farà il successore del re? Ciò che è gia stato fatto».

Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

Mi sono accorto che il vantaggio della sapienza sulla stoltezza è il vantaggio della luce sulle tenebre:

The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

Il saggio ha gli occhi in fronte, ma lo stolto cammina nel buio. Ma so anche che un'unica sorte è riservata a tutt'e due.

Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

Allora ho pensato: «Anche a me toccherà la sorte dello stolto! Allora perché ho cercato d'esser saggio? Dov'è il vantaggio?». E ho concluso: «Anche questo è vanità».

For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

Infatti, né del saggio né dello stolto resterà un ricordo duraturo e nei giorni futuri tutto sarà dimenticato. Allo stesso modo muoiono il saggio e lo stolto.

Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

Ho preso in odio la vita, perché mi è sgradito quanto si fa sotto il sole. Ogni cosa infatti è vanità e un inseguire il vento.

Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

Ho preso in odio ogni lavoro da me fatto sotto il sole, perché dovrò lasciarlo al mio successore.

And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

E chi sa se questi sarà saggio o stolto? Eppure potrà disporre di tutto il mio lavoro, in cui ho speso fatiche e intelligenza sotto il sole. Anche questo è vanità!

Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

Sono giunto al punto di disperare in cuor mio per tutta la fatica che avevo durato sotto il sole,

For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

perché chi ha lavorato con sapienza, con scienza e con successo dovrà poi lasciare i suoi beni a un altro che non vi ha per nulla faticato. Anche questo è vanità e grande sventura.

For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

Allora quale profitto c'è per l'uomo in tutta la sua fatica e in tutto l'affanno del suo cuore con cui si affatica sotto il sole?

For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

Tutti i suoi giorni non sono che dolori e preoccupazioni penose; il suo cuore non riposa neppure di notte. Anche questo è vanità!

There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

Non c'è di meglio per l'uomo che mangiare e bere e godersela nelle sue fatiche; ma mi sono accorto che anche questo viene dalle mani di Dio.

For who can eat, or who else can hasten hereunto, more than I?

Difatti, chi può mangiare e godere senza di lui?

For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Egli concede a chi gli è gradito sapienza, scienza e gioia, mentre al peccatore dà la pena di raccogliere e d'ammassare per colui che è gradito a Dio. Ma anche questo è vanità e un inseguire il vento!

Ecclesiastes 3 - Ecclesiaste 3


Ecclesiastes Chapter 3 King James Bible - Ecclesiaste Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 2
Ecclesiaste 2

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 3

To every thing there is a season, and a time to every purpose under the heaven:

Per ogni cosa c'è il suo momento, il suo tempo per ogni faccenda sotto il cielo.

A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

C'è un tempo per nascere e un tempo per morire, un tempo per piantare e un tempo per sradicare le piante.

A time to kill, and a time to heal; a time to break down, and a time to build up;

Un tempo per uccidere e un tempo per guarire, un tempo per demolire e un tempo per costruire.

A time to weep, and a time to laugh; a time to mourn, and a time to dance;

Un tempo per piangere e un tempo per ridere, un tempo per gemere e un tempo per ballare.

A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

Un tempo per gettare sassi e un tempo per raccoglierli, un tempo per abbracciare e un tempo per astenersi dagli abbracci.

A time to get, and a time to lose; a time to keep, and a time to cast away;

Un tempo per cercare e un tempo per perdere, un tempo per serbare e un tempo per buttar via.

A time to rend, and a time to sew; a time to keep silence, and a time to speak;

Un tempo per stracciare e un tempo per cucire, un tempo per tacere e un tempo per parlare.

A time to love, and a time to hate; a time of war, and a time of peace.

Un tempo per amare e un tempo per odiare, un tempo per la guerra e un tempo per la pace.

What profit hath he that worketh in that wherein he laboureth?

Che vantaggio ha chi si dà da fare con fatica?

I have seen the travail, which God hath given to the sons of men to be exercised in it.

Ho considerato l'occupazione che Dio ha dato agli uomini, perché si occupino in essa.

He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Egli ha fatto bella ogni cosa a suo tempo, ma egli ha messo la nozione dell'eternità nel loro cuore, senza però che gli uomini possano capire l'opera compiuta da Dio dal principio alla fine.

I know that there is no good in them, but for a man to rejoice, and to do good in his life.

Ho concluso che non c'è nulla di meglio per essi, che godere e agire bene nella loro vita;

And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

ma che un uomo mangi, beva e goda del suo lavoro è un dono di Dio.

I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

Riconosco che qualunque cosa Dio fa è immutabile; non c'è nulla da aggiungere, nulla da togliere. Dio agisce così perché si abbia timore di lui.

That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

Ciò che è, gia è stato; ciò che sarà, gia è; Dio ricerca ciò che è gia passato.

And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

Ma ho anche notato che sotto il sole al posto del diritto c'è l'iniquità e al posto della giustizia c'è l'empietà.

I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

Ho pensato: Dio giudicherà il giusto e l'empio, perché c'è un tempo per ogni cosa e per ogni azione.

I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

Poi riguardo ai figli dell'uomo mi son detto: Dio vuol provarli e mostrare che essi di per sé sono come bestie.

For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

Infatti la sorte degli uomini e quella delle bestie è la stessa; come muoiono queste muoiono quelli; c'è un solo soffio vitale per tutti. Non esiste superiorità dell'uomo rispetto alle bestie, perché tutto è vanità.

All go unto one place; all are of the dust, and all turn to dust again.

Tutti sono diretti verso la medesima dimora: e tutto ritorna nella polvere.

Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

Chi sa se il soffio vitale dell'uomo salga in alto e se quello della bestia scenda in basso nella terra?

Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Mi sono accorto che nulla c'è di meglio per l'uomo che godere delle sue opere, perché questa è la sua sorte. Chi potrà infatti condurlo a vedere ciò che avverrà dopo di lui?

Ecclesiastes 4 - Ecclesiaste 4


Ecclesiastes Chapter 4 King James Bible - Ecclesiaste Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 3
Ecclesiaste 3

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

Ho poi considerato tutte le oppressioni che si commettono sotto il sole. Ecco il pianto degli oppressi che non hanno chi li consoli; da parte dei loro oppressori sta la violenza, mentre per essi non c'è chi li consoli.

Wherefore I praised the dead which are already dead more than the living which are yet alive.

Allora ho proclamato più felici i morti, ormai trapassati, dei viventi che sono ancora in vita;

Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

ma ancor più felice degli uni e degli altri chi ancora non è e non ha visto le azioni malvagie che si commettono sotto il sole.

Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

Ho osservato anche che ogni fatica e tutta l'abilità messe in un lavoro non sono che invidia dell'uno con l'altro. Anche questo è vanità e un inseguire il vento.

The fool foldeth his hands together, and eateth his own flesh.

Lo stolto incrocia le braccia e divora la sua carne.

Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

Meglio una manciata con riposo che due manciate con fatica.

Then I returned, and I saw vanity under the sun.

Inoltre ho considerato un'altra vanità sotto il sole:

There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

uno è solo, senza eredi, non ha un figlio, non un fratello. Eppure non smette mai di faticare, né il suo occhio è sazio di ricchezza: «Per chi mi affatico e mi privo dei beni?». Anche questo è vanità e un cattivo affannarsi.

Two are better than one; because they have a good reward for their labour.

Meglio essere in due che uno solo, perché due hanno un miglior compenso nella fatica.

For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

Infatti, se vengono a cadere, l'uno rialza l'altro. Guai invece a chi è solo: se cade, non ha nessuno che lo rialzi.

Again, if two lie together, then they have heat: but how can one be warm alone?

Inoltre, se due dormono insieme, si possono riscaldare; ma uno solo come fa a riscaldarsi?

And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

Se uno aggredisce, in due gli possono resistere e una corda a tre capi non si rompe tanto presto.

Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

Meglio un ragazzo povero ma accorto, che un re vecchio e stolto che non sa ascoltare i consigli.

For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

Il ragazzo infatti può uscir di prigione ed esser proclamato re, anche se, mentre quegli regnava, è nato povero.

I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

Ho visto tutti i viventi che si muovono sotto il sole, stare con quel ragazzo, il secondo, cioè l'usurpatore.

There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Era una folla immensa quella di cui egli era alla testa. Ma coloro che verranno dopo non avranno da rallegrarsi di lui. Anche questo è vanità e un inseguire il vento.

Ecclesiastes 5 - Ecclesiaste 5


Ecclesiastes Chapter 5 King James Bible - Ecclesiaste Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 4
Ecclesiaste 4

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 5

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

Bada ai tuoi passi, quando ti rechi alla casa di Dio. Avvicinarsi per ascoltare vale più del sacrificio offerto dagli stolti che non comprendono neppure di far male.

Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

Non essere precipitoso con la bocca e il tuo cuore non si affretti a proferir parola davanti a Dio, perché Dio è in cielo e tu sei sulla terra; perciò le tue parole siano parche, poiché

For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

Dalle molte preoccupazioni vengono i sogni e dalle molte chiacchiere il discorso dello stolto.

When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

Quando hai fatto un voto a Dio, non indugiare a soddisfarlo, perché egli non ama gli stolti: adempi quello che hai promesso.

Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

E' meglio non far voti, che farli e poi non mantenerli.

Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

Non permettere alla tua bocca di renderti colpevole e non dire davanti al messaggero che è stata una inavvertenza, perché Dio non abbia ad adirarsi per le tue parole e distrugga il lavoro delle tue mani.

For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

Poiché dai molti sogni provengono molte delusioni e molte parole. Abbi dunque il timor di Dio.

If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

Se vedi nella provincia il povero oppresso e il diritto e la giustizia calpestati, non ti meravigliare di questo, poiché sopra un'autorità veglia un'altra superiore e sopra di loro un'altra ancora più alta:

Moreover the profit of the earth is for all: the king himself is served by the field.

l'interesse del paese in ogni cosa è un re che si occupa dei campi.

He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

Chi ama il denaro, mai si sazia di denaro e chi ama la ricchezza, non ne trae profitto. Anche questo è vanità.

When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

Con il crescere dei beni i parassiti aumentano e qual vantaggio ne riceve il padrone, se non di vederli con gli occhi?

The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

Dolce è il sonno del lavoratore, poco o molto che mangi; ma la sazietà del ricco non lo lascia dormire.

There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

Un altro brutto malanno ho visto sotto il sole: ricchezze custodite dal padrone a proprio danno.

But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

Se ne vanno in fumo queste ricchezze per un cattivo affare e il figlio che gli è nato non ha nulla nelle mani.

As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

Come è uscito nudo dal grembo di sua madre, così se ne andrà di nuovo come era venuto, e dalle sue fatiche non ricaverà nulla da portar con sé.

And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

Anche questo è un brutto malanno: che se ne vada proprio come è venuto. Qual vantaggio ricava dall'aver gettato le sue fatiche al vento?

All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

Inoltre avrà passato tutti i suoi giorni nell'oscurità e nel pianto fra molti guai, malanni e crucci.

Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

Ecco quello che ho concluso: è meglio mangiare e bere e godere dei beni in ogni fatica durata sotto il sole, nei pochi giorni di vita che Dio gli dà: è questa la sua sorte.

Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

Ogni uomo, a cui Dio concede ricchezze e beni, ha anche facoltà di goderli e prendersene la sua parte e di godere delle sue fatiche: anche questo è dono di Dio.

For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

Egli non penserà infatti molto ai giorni della sua vita, poiché Dio lo tiene occupato con la gioia del suo cuore.

Ecclesiastes 6 - Ecclesiaste 6


Ecclesiastes Chapter 6 King James Bible - Ecclesiaste Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 5
Ecclesiaste 5

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 6

There is an evil which I have seen under the sun, and it is common among men:

Un altro male ho visto sotto il sole, che pesa molto sopra gli uomini.

A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

A uno Dio ha concesso beni, ricchezze, onori e non gli manca niente di quanto desidera; ma Dio non gli concede di poterne godere, perché è un estraneo che ne gode. Ciò è vanità e malanno grave!

If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

Se uno avesse cento figli e vivesse molti anni e molti fossero i suoi giorni, se egli non gode dei suoi beni e non ha neppure una tomba, allora io dico: meglio di lui l'aborto,

For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

perché questi viene invano e se ne va nella tenebra e il suo nome è coperto dalla tenebra.

Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

Non vide neppure il sole: non conobbe niente; eppure il suo riposo è maggiore di quello dell'altro.

Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

Se quello vivesse anche due volte mille anni, senza godere dei suoi beni, forse non dovranno andare tutt'e due nel medesimo luogo?

All the labour of man is for his mouth, and yet the appetite is not filled.

Tutta la fatica dell'uomo è per la bocca e la sua brama non è mai sazia.

For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

Quale vantaggio ha il saggio sullo stolto? Quale il vantaggio del povero che sa comportarsi bene di fronte ai viventi?

Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

Meglio vedere con gli occhi, che vagare con il desiderio. Anche questo è vanità e un inseguire il vento.

That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

Ciò che è, gia da tempo ha avuto un nome; e si sa che cos'è un uomo: egli non può competere con chi è più forte di lui.

Seeing there be many things that increase vanity, what is man the better?

Le molte parole aumentano la delusione e quale vantaggio v'è per l'uomo?

For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Chi sa quel che all'uomo convenga durante la vita, nei brevi giorni della sua vana esistenza che egli trascorre come un'ombra? Chi può indicare all'uomo cosa avverrà dopo di lui sotto il sole?

Ecclesiastes 7 - Ecclesiaste 7


Ecclesiastes Chapter 7 King James Bible - Ecclesiaste Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 6
Ecclesiaste 6

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 7

A good name is better than precious ointment; and the day of death than the day of one's birth.

Un buon nome è preferibile all'unguento profumato e il giorno della morte al giorno della nascita.

It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

E' meglio andare in una casa in pianto che andare in una casa in festa; perché quella è la fine d'ogni uomo e chi vive ci rifletterà.

Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

E' preferibile la mestizia al riso, perché sotto un triste aspetto il cuore è felice.

The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

Il cuore dei saggi è in una casa in lutto e il cuore degli stolti in una casa in festa.

It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

Meglio ascoltare il rimprovero del saggio che ascoltare il canto degli stolti:

For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

perché com'è il crepitio dei pruni sotto la pentola, tale è il riso degli stolti. Ma anche questo è vanità.

Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

Il mal tolto rende sciocco il saggio e i regali corrompono il cuore.

Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Meglio la fine di una cosa che il suo principio;

Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

Non esser facile a irritarti nel tuo spirito, perché l'ira alberga in seno agli stolti.

Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

Non domandare: «Come mai i tempi antichi erano migliori del presente?», poiché una tale domanda non è ispirata da saggezza.

Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

E' buona la saggezza insieme con un patrimonio ed è utile per coloro che vedono il sole;

For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

perché si sta all'ombra della saggezza come si sta all'ombra del denaro e il profitto della saggezza fa vivere chi la possiede.

Consider the work of God: for who can make that straight, which he hath made crooked?

Osserva l'opera di Dio: chi può raddrizzare ciò che egli ha fatto curvo?

In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

Nel giorno lieto stà allegro e nel giorno triste rifletti: «Dio ha fatto tanto l'uno quanto l'altro, perché l'uomo non trovi nulla da incolparlo».

All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

Tutto ho visto nei giorni della mia vanità: perire il giusto nonostante la sua giustizia, vivere a lungo l'empio nonostante la sua iniquità.

Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

Non esser troppo scrupoloso né saggio oltre misura. Perché vuoi rovinarti?

Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

Non esser troppo malvagio e non essere stolto. Perché vuoi morire innanzi tempo?

It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

E' bene che tu ti attenga a questo e che non stacchi la mano da quello, perché chi teme Dio riesce in tutte queste cose.

Wisdom strengtheneth the wise more than ten mighty men which are in the city.

La sapienza rende il saggio più forte di dieci potenti che governano la città.

For there is not a just man upon earth, that doeth good, and sinneth not.

Non c'è infatti sulla terra un uomo così giusto che faccia solo il bene e non pecchi.

Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

Ancora: non fare attenzione a tutte le dicerie che si fanno, per non sentir che il tuo servo ha detto male di te,

For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

perché il tuo cuore sa che anche tu hai detto tante volte male degli altri.

All this have I proved by wisdom: I said, I will be wise; but it was far from me.

Tutto questo io ho esaminato con sapienza e ho detto: «Voglio essere saggio!», ma la sapienza è lontana da me!

That which is far off, and exceeding deep, who can find it out?

Ciò che è stato è lontano e profondo, profondo: chi lo può raggiungere?

I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

Mi son applicato di nuovo a conoscere e indagare e cercare la sapienza e il perché delle cose e a conoscere che la malvagità è follia e la stoltezza pazzia.

And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

Trovo che amara più della morte è la donna, la quale è tutta lacci: una rete il suo cuore, catene le sue braccia. Chi è gradito a Dio la sfugge ma il peccatore ne resta preso.

Behold, this have I found, saith the preacher, counting one by one, to find out the account:

Vedi, io ho scoperto questo, dice Qoèlet, confrontando una ad una le cose, per trovarne la ragione.

Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

Quello che io cerco ancora e non ho trovato è questo: ma una donna fra tutte non l'ho trovata.

Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Vedi, solo questo ho trovato: ma essi cercano tanti fallaci ragionamenti.

Ecclesiastes 8 - Ecclesiaste 8


Ecclesiastes Chapter 8 King James Bible - Ecclesiaste Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 7
Ecclesiaste 7

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

Chi è come il saggio? Chi conosce la spiegazione delle cose? La sapienza dell'uomo ne rischiara il volto, ne cambia la durezza del viso.

I counsel thee to keep the king's commandment, and that in regard of the oath of God.

Osserva gli ordini del re e, a causa del giuramento fatto a Dio,

Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

non allontanarti in fretta da lui e non persistere nel male; perché egli può fare ciò che vuole.

Where the word of a king is, there is power: and who may say unto him, What doest thou?

Infatti, la parola del re è sovrana; chi può dirgli: «Che fai?».

Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

Chi osserva il comando non prova alcun male; la mente del saggio conosce il tempo e il giudizio.

Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

Infatti, per ogni cosa vi è tempo e giudizio e il male dell'uomo ricade gravemente su chi lo fa.

For he knoweth not that which shall be: for who can tell him when it shall be?

Questi ignora che cosa accadrà; chi mai può indicargli come avverrà?

There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

Nessun uomo è padrone del suo soffio vitale tanto da trattenerlo, né alcuno ha potere sul giorno della sua morte, né c'è scampo dalla lotta; l'iniquità non salva colui che la compie.

All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

Tutto questo ho visto riflettendo su ogni azione che si compie sotto il sole, quando l'uomo domina sull'altro uomo, a proprio danno.

And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

Frattanto ho visto empi venir condotti alla sepoltura; invece, partirsene dal luogo santo ed essere dimenticati nella città coloro che avevano operato rettamente. Anche questo è vanità.

Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

Poiché non si dà una sentenza immediata contro una cattiva azione, per questo il cuore dei figli dell'uomo è pieno di voglia di fare il male;

Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

poiché il peccatore, anche se commette il male cento volte, ha lunga vita. Tuttavia so che saranno felici coloro che temono Dio, appunto perché provano timore davanti a lui,

But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

e non sarà felice l'empio e non allungherà come un'ombra i suoi giorni, perché egli non teme Dio.

There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

Sulla terra si ha questa delusione: vi sono giusti ai quali tocca la sorte meritata dagli empi con le loro opere, e vi sono empi ai quali tocca la sorte meritata dai giusti con le loro opere. Io dico che anche questo è vanità.

Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

Perciò approvo l'allegria, perché l'uomo non ha altra felicità, sotto il sole, che mangiare e bere e stare allegro. Sia questa la sua compagnia nelle sue fatiche, durante i giorni di vita che Dio gli concede sotto il sole.

When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

Quando mi sono applicato a conoscere la sapienza e a considerare l'affannarsi che si fa sulla terra - poiché l'uomo non conosce riposo né giorno né notte -

Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

allora ho osservato tutta l'opera di Dio, e che l'uomo non può scoprire la ragione di quanto si compie sotto il sole; per quanto si affatichi a cercare, non può scoprirla. Anche se un saggio dicesse di conoscerla, nessuno potrebbe trovarla.

Ecclesiastes 9 - Ecclesiaste 9


Ecclesiastes Chapter 9 King James Bible - Ecclesiaste Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 8
Ecclesiaste 8

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

Infatti ho riflettuto su tutto questo e ho compreso che i giusti e i saggi e le loro azioni sono nelle mani di Dio.

All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

Vi è una sorte unica per tutti, per il giusto e l'empio, per il puro e l'impuro, per chi offre sacrifici e per chi non li offre, per il buono e per il malvagio, per chi giura e per chi teme di giurare.

This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

Questo è il male in tutto ciò che avviene sotto il sole: una medesima sorte tocca a tutti e anche il cuore degli uomini è pieno di male e la stoltezza alberga nel loro cuore mentre sono in vita, poi se ne vanno fra i morti.

For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

Certo, finché si resta uniti alla società dei viventi c'è speranza: meglio un cane vivo che un leone morto.

For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

I vivi sanno che moriranno, ma i morti non sanno nulla; non c'è più salario per loro, perché il loro ricordo svanisce.

Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

Il loro amore, il loro odio e la loro invidia, tutto è ormai finito, non avranno più alcuna parte in tutto ciò che accade sotto il sole.

Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

Và, mangia con gioia il tuo pane, bevi il tuo vino con cuore lieto, perché Dio ha gia gradito le tue opere.

Let thy garments be always white; and let thy head lack no ointment.

In ogni tempo le tue vesti siano bianche e il profumo non manchi sul tuo capo.

Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

Godi la vita con la sposa che ami per tutti i giorni della tua vita fugace, che Dio ti concede sotto il sole, perché questa è la tua sorte nella vita e nelle pene che soffri sotto il sole.

Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

Tutto ciò che trovi da fare, fallo finché ne sei in grado, perché non ci sarà né attività, né ragione, né scienza, né sapienza giù negli inferi, dove stai per andare.

I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

Ho visto anche sotto il sole che non è degli agili la corsa, né dei forti la guerra e neppure dei sapienti il pane e degli accorti la ricchezza e nemmeno degli intelligenti il favore, perché il tempo e il caso raggiungono tutti.

For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

Infatti l'uomo non conosce neppure la sua ora: simile ai pesci che sono presi dalla rete fatale e agli uccelli presi al laccio, l'uomo è sorpreso dalla sventura che improvvisa si abbatte su di lui.

This wisdom have I seen also under the sun, and it seemed great unto me:

Anche questo fatto ho visto sotto il sole e mi parve assai grave:

There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

c'era una piccola città con pochi abitanti. Un gran re si mosse contro di essa, l'assediò e vi costruì contro grandi bastioni.

Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

Si trovava però in essa un uomo povero ma saggio, il quale con la sua sapienza salvò la città; eppure nessuno si ricordò di quest'uomo povero.

Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

E io dico: ma la sapienza del povero è disprezzata e le sue parole non sono ascoltate.

The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

Le parole calme dei saggi si ascoltano più delle grida di chi domina fra i pazzi.

Wisdom is better than weapons of war: but one sinner destroyeth much good.

Meglio la sapienza che le armi da guerra, ma uno sbaglio solo annienta un gran bene.

Ecclesiastes 10 - Ecclesiaste 10


Ecclesiastes Chapter 10 King James Bible - Ecclesiaste Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 9
Ecclesiaste 9

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 10

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

Una mosca morta guasta l'unguento del profumiere: un po' di follia può contare più della sapienza e dell'onore.

A wise man's heart is at his right hand; but a fool's heart at his left.

La mente del sapiente si dirige a destra e quella dello stolto a sinistra.

Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

Per qualunque via lo stolto cammini è privo di senno e di ognuno dice: «E' un pazzo».

If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

Se l'ira d'un potente si accende contro di te, non lasciare il tuo posto, perché la calma placa le offese anche gravi.

There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

C'è un male che io ho osservato sotto il sole: l'errore commesso da parte di un sovrano:

Folly is set in great dignity, and the rich sit in low place.

la follia vien collocata in posti elevati e gli abili siedono in basso.

I have seen servants upon horses, and princes walking as servants upon the earth.

Ho visto schiavi a cavallo e prìncipi camminare a piedi come schiavi.

He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

Chi scava una fossa ci casca dentro e chi disfà un muro è morso da una serpe.

Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

Chi spacca le pietre si fa male e chi taglia legna corre pericolo.

If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

Se il ferro è ottuso e non se ne affila il taglio, bisogna raddoppiare gli sforzi; la riuscita sta nell'uso della saggezza.

Surely the serpent will bite without enchantment; and a babbler is no better.

Se il serpente morde prima d'essere incantato, non c'è niente da fare per l'incantatore.

The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

Le parole della bocca del saggio procurano benevolenza, ma le labbra dello stolto lo mandano in rovina:

The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

il principio del suo parlare è sciocchezza, la fine del suo discorso pazzia funesta.

A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

L'insensato moltiplica le parole: «Non sa l'uomo quel che avverrà: chi gli manifesterà ciò che sarà dopo di lui?».

The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

La fatica dello stolto lo stanca; poiché non sa neppure andare in città.

Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

Guai a te, o paese, che per re hai un ragazzo e i cui prìncipi banchettano fin dal mattino!

Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

Felice te, o paese, che per re hai un uomo libero e i cui prìncipi mangiano al tempo dovuto per rinfrancarsi e non per gozzovigliare.

By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

Per negligenza il soffitto crolla e per l'inerzia delle mani piove in casa.

A feast is made for laughter, and wine maketh merry: but money answereth all things.

Per stare lieti si fanno banchetti e il vino allieta la vita; il denaro risponde a ogni esigenza.

Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Non dir male del re neppure con il pensiero e nella tua stanza da letto non dir male del potente, perché un uccello del cielo trasporta la voce e un alato riferisce la parola.

Ecclesiastes 11 - Ecclesiaste 11


Ecclesiastes Chapter 11 King James Bible - Ecclesiaste Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 10
Ecclesiaste 10

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 11

Cast thy bread upon the waters: for thou shalt find it after many days.

Getta il tuo pane sulle acque, perché con il tempo lo ritroverai.

Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

Fanne sette od otto parti, perché non sai quale sciagura potrà succedere sulla terra.

If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

Se le nubi sono piene di acqua, la rovesciano sopra la terra; se un albero cade a sud o a nord, là dove cade rimane.

He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

Chi bada al vento non semina mai e chi osserva le nuvole non miete.

As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

Come ignori per qual via lo spirito entra nelle ossa dentro il seno d'una donna incinta, così ignori l'opera di Dio che fa tutto.

In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

La mattina semina il tuo seme e la sera non dar riposo alle tue mani, perché non sai qual lavoro riuscirà, se questo o quello o se saranno buoni tutt'e due.

Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

Dolce è la luce e agli occhi piace vedere il sole.

But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

Anche se vive l'uomo per molti anni se li goda tutti, e pensi ai giorni tenebrosi, che saranno molti: tutto ciò che accade è vanità.

Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

Stà lieto, o giovane, nella tua giovinezza, e si rallegri il tuo cuore nei giorni della tua gioventù. Segui pure le vie del tuo cuore e i desideri dei tuoi occhi. Sappi però che su tutto questo Dio ti convocherà in giudizio.

Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Caccia la malinconia dal tuo cuore, allontana dal tuo corpo il dolore, perché la giovinezza e i capelli neri sono un soffio.

Ecclesiastes 12 - Ecclesiaste 12


Ecclesiastes Chapter 12 King James Bible - Ecclesiaste Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 11
Ecclesiaste 11

Ecclesiastes or, The Preacher
Ecclesiaste

Return to Index
Ritornare all Indice

Chapter 12

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

Ricòrdati del tuo creatore nei giorni della tua giovinezza, prima che vengano i giorni tristi e giungano gli anni di cui dovrai dire: «Non ci provo alcun gusto»,

While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

prima che si oscuri il sole, la luce, la luna e le stelle e ritornino le nubi dopo la pioggia;

In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

quando tremeranno i custodi della casa e si curveranno i gagliardi e cesseranno di lavorare le donne che macinano, perché rimaste in poche, e si offuscheranno quelle che guardano dalle finestre

And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

e si chiuderanno le porte sulla strada; quando si abbasserà il rumore della mola e si attenuerà il cinguettio degli uccelli e si affievoliranno tutti i toni del canto;

Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

quando si avrà paura delle alture e degli spauracchi della strada; quando fiorirà il mandorlo e la locusta si trascinerà a stento e il cappero non avrà più effetto, poiché l'uomo se ne va nella dimora eterna e le piangenti si aggirano per la strada;

Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

prima che si rompa il cordone d'argento e la lucerna d'oro s'infranga e si spezzi l'anfora alla fonte e la carrucola cada nel pozzo

Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

e ritorni la polvere alla terra, com'era prima, e lo spirito torni a Dio che lo ha dato.

Vanity of vanities, saith the preacher; all is vanity.

Vanità delle vanità, dice Qoèlet, tutto è vanità.

And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

Oltre a essere saggio, Qoèlet insegnò anche la scienza al popolo; ascoltò, indagò e compose un gran numero di massime.

The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

Qoèlet cercò di trovare pregevoli detti e scrisse con esattezza parole di verità.

The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

Le parole dei saggi sono come pungoli; come chiodi piantati, le raccolte di autori: esse sono date da un solo pastore.

And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

Quanto a ciò che è in più di questo, figlio mio, bada bene: i libri si moltiplicano senza fine ma il molto studio affatica il corpo.

Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

Conclusione del discorso, dopo che si è ascoltato ogni cosa: Temi Dio e osserva i suoi comandamenti, perché questo per l'uomo è tutto.

For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

Infatti, Dio citerà in giudizio ogni azione, tutto ciò che è occulto, bene o male.

Song of Solomon 1 - Cantico dei Cantici 1


Song of Solomon Chapter 1 King James Bible - Cantico dei Cantici Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 12
Ecclesiaste 12

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 1

The song of songs, which is Solomon's.

Cantico dei cantici, che è di Salomone.

Let him kiss me with the kisses of his mouth: for thy love is better than wine.

Mi baci con i baci della sua bocca! Sì, le tue tenerezze sono più dolci del vino.

Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

Per la fragranza sono inebrianti i tuoi profumi, profumo olezzante è il tuo nome, per questo le giovinette ti amano.

Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

Attirami dietro a te, corriamo! M'introduca il re nelle sue stanze: gioiremo e ci rallegreremo per te, ricorderemo le tue tenerezze più del vino. A ragione ti amano!

I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

Bruna sono ma bella, o figlie di Gerusalemme, come le tende di Kedar, come i padiglioni di Salma.

Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

Non state a guardare che sono bruna, poiché mi ha abbronzato il sole. I figli di mia madre si sono sdegnati con me: mi hanno messo a guardia delle vigne; la mia vigna, la mia, non l'ho custodita.

Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

Dimmi, o amore dell'anima mia, dove vai a pascolare il gregge, dove lo fai riposare al meriggio, perché io non sia come vagabonda dietro i greggi dei tuoi compagni.

If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

Se non lo sai, o bellissima tra le donne, segui le orme del gregge e mena a pascolare le tue caprette presso le dimore dei pastori.

I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

Alla cavalla del cocchio del faraone io ti assomiglio, amica mia.

Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

Belle sono le tue guance fra i pendenti, il tuo collo fra i vezzi di perle.

We will make thee borders of gold with studs of silver.

Faremo per te pendenti d'oro, con grani d'argento.

While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

Mentre il re è nel suo recinto, il mio nardo spande il suo profumo.

A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

Il mio diletto è per me un sacchetto di mirra, riposa sul mio petto.

My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

Il mio diletto è per me un grappolo di cipro nelle vigne di Engàddi.

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

Come sei bella, amica mia, come sei bella! I tuoi occhi sono colombe.

Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

Come sei bello, mio diletto, quanto grazioso! Anche il nostro letto è verdeggiante.

The beams of our house are cedar, and our rafters of fir.

Le travi della nostra casa sono i cedri, nostro soffitto sono i cipressi.

Song of Solomon 2 - Cantico dei Cantici 2


Song of Solomon Chapter 2 King James Bible - Cantico dei Cantici Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 1
Cantico dei Cantici 1

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 2

I am the rose of Sharon, and the lily of the valleys.

Io sono un narciso di Saron, un giglio delle valli.

As the lily among thorns, so is my love among the daughters.

Come un giglio fra i cardi, così la mia amata tra le fanciulle.

As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

Come un melo tra gli alberi del bosco, il mio diletto fra i giovani. Alla sua ombra, cui anelavo, mi siedo e dolce è il suo frutto al mio palato.

He brought me to the banqueting house, and his banner over me was love.

Mi ha introdotto nella cella del vino e il suo vessillo su di me è amore.

Stay me with flagons, comfort me with apples: for I am sick of love.

Sostenetemi con focacce d'uva passa, rinfrancatemi con pomi, perché io sono malata d'amore.

His left hand is under my head, and his right hand doth embrace me.

La sua sinistra è sotto il mio capo e la sua destra mi abbraccia.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Io vi scongiuro, figlie di Gerusalemme, per le gazzelle o per le cerve dei campi: non destate, non scuotete dal sonno l'amata, finché essa non lo voglia.

The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

Una voce! Il mio diletto! Eccolo, viene saltando per i monti, balzando per le colline.

My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

Somiglia il mio diletto a un capriolo o ad un cerbiatto. Eccolo, egli sta dietro il nostro muro; guarda dalla finestra, spia attraverso le inferriate.

My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

Ora parla il mio diletto e mi dice: «Alzati, amica mia, mia bella, e vieni!

For, lo, the winter is past, the rain is over and gone;

Perché, ecco, l'inverno è passato, è cessata la pioggia, se n'è andata;

The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

i fiori sono apparsi nei campi, il tempo del canto è tornato e la voce della tortora ancora si fa sentire nella nostra campagna.

The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

Il fico ha messo fuori i primi frutti e le viti fiorite spandono fragranza. Alzati, amica mia, mia bella, e vieni!

O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

O mia colomba, che stai nelle fenditure della roccia, nei nascondigli dei dirupi, mostrami il tuo viso, fammi sentire la tua voce, perché la tua voce è soave, il tuo viso è leggiadro».

Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

Prendeteci le volpi, le volpi piccoline che guastano le vigne, perché le nostre vigne sono in fiore.

My beloved is mine, and I am his: he feedeth among the lilies.

Il mio diletto è per me e io per lui. Egli pascola il gregge fra i figli.

Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Prima che spiri la brezza del giorno e si allunghino le ombre, ritorna, o mio diletto, somigliante alla gazzella o al cerbiatto, sopra i monti degli aromi.

Song of Solomon 3 - Cantico dei Cantici 3


Song of Solomon Chapter 3 King James Bible - Cantico dei Cantici Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 2
Cantico dei Cantici 2

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

Sul mio letto, lungo la notte, ho cercato l'amato del mio cuore; l'ho cercato, ma non l'ho trovato.

I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

«Mi alzerò e farò il giro della città; per le strade e per le piazze; voglio cercare l'amato del mio cuore». L'ho cercato, ma non l'ho trovato.

The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

Mi hanno incontrato le guardie che fanno la ronda: «Avete visto l'amato del mio cuore?».

It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

Da poco le avevo oltrepassate, quando trovai l'amato del mio cuore. Lo strinsi fortemente e non lo lascerò finché non l'abbia condotto in casa di mia madre, nella stanza della mia genitrice.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Io vi scongiuro, figlie di Gerusalemme, per le gazzelle e per le cerve dei campi: non destate, non scuotete dal sonno l'amata finché essa non lo voglia.

Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

Che cos'è che sale dal deserto come una colonna di fumo, esalando profumo di mirra e d'incenso e d'ogni polvere aromatica?

Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

Ecco, la lettiga di Salomone: sessanta prodi le stanno intorno, tra i più valorosi d'Israele.

They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

Tutti sanno maneggiare la spada, sono esperti nella guerra; ognuno porta la spada al fianco contro i pericoli della notte.

King Solomon made himself a chariot of the wood of Lebanon.

Un baldacchino s'è fatto il re Salomone, con legno del Libano.

He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

Le sue colonne le ha fatte d'argento, d'oro la sua spalliera; il suo seggio di porpora, il centro è un ricamo d'amore delle fanciulle di Gerusalemme.

Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Uscite figlie di Sion, guardate il re Salomone con la corona che gli pose sua madre, nel giorno delle sue nozze, nel giorno della gioia del suo cuore.

Song of Solomon 4 - Cantico dei Cantici 4


Song of Solomon Chapter 4 King James Bible - Cantico dei Cantici Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 3
Cantico dei Cantici 3

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

Come sei bella, amica mia, come sei bella! Gli occhi tuoi sono colombe, dietro il tuo velo. Le tue chiome sono un gregge di capre, che scendono dalle pendici del Gàlaad.

Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

I tuoi denti come un gregge di pecore tosate, che risalgono dal bagno; tutte procedono appaiate, e nessuna è senza compagna.

Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

Come un nastro di porpora le tue labbra e la tua bocca è soffusa di grazia; come spicchio di melagrana la tua gota attraverso il tuo velo.

Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

Come la torre di Davide il tuo collo, costruita a guisa di fortezza. Mille scudi vi sono appesi, tutte armature di prodi.

Thy two breasts are like two young roes that are twins, which feed among the lilies.

I tuoi seni sono come due cerbiatti, gemelli di una gazzella, che pascolano fra i gigli.

Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

Prima che spiri la brezza del giorno e si allunghino le ombre, me ne andrò al monte della mirra e alla collina dell'incenso.

Thou art all fair, my love; there is no spot in thee.

Tutta bella tu sei, amica mia, in te nessuna macchia.

Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

Vieni con me dal Libano, o sposa, con me dal Libano, vieni! Osserva dalla cima dell'Amana, dalla cima del Senìr e dell'Ermon, dalle tane dei leoni, dai monti dei leopardi.

Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

Tu mi hai rapito il cuore, sorella mia, sposa, tu mi hai rapito il cuore con un solo tuo sguardo, con una perla sola della tua collana!

How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

Quanto sono soavi le tue carezze, sorella mia, sposa, quanto più deliziose del vino le tue carezze. L'odore dei tuoi profumi sorpassa tutti gli aromi.

Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

Le tue labbra stillano miele vergine, o sposa, c'è miele e latte sotto la tua lingua e il profumo delle tue vesti è come il profumo del Libano.

A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

Giardino chiuso tu sei, sorella mia, sposa, giardino chiuso, fontana sigillata.

Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

I tuoi germogli sono un giardino di melagrane, con i frutti più squisiti, alberi di cipro con nardo,

Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

nardo e zafferano, cannella e cinnamòmo con ogni specie d'alberi da incenso; mirra e aloe con tutti i migliori aromi.

A fountain of gardens, a well of living waters, and streams from Lebanon.

Fontana che irrora i giardini, pozzo d'acque vive e ruscelli sgorganti dal Libano.

Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Lèvati, aquilone, e tu, austro, vieni, soffia nel mio giardino si effondano i suoi aromi. Venga il mio diletto nel suo giardino e ne mangi i frutti squisiti.

Song of Solomon 5 - Cantico dei Cantici 5


Song of Solomon Chapter 5 King James Bible - Cantico dei Cantici Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 4
Cantico dei Cantici 4

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

Son venuto nel mio giardino, sorella mia, sposa, e raccolgo la mia mirra e il mio balsamo; mangio il mio favo e il mio miele, bevo il mio vino e il mio latte. Mangiate, amici, bevete; inebriatevi, o cari.

I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

Io dormo, ma il mio cuore veglia. Un rumore! E' il mio diletto che bussa: «Aprimi, sorella mia, mia amica, mia colomba, perfetta mia; perché il mio capo è bagnato di rugiada, i miei riccioli di gocce notturne».

I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

«Mi sono tolta la veste; come indossarla ancora? Mi sono lavata i piedi; come ancora sporcarli?».

My beloved put in his hand by the hole of the door, and my bowels were moved for him.

Il mio diletto ha messo la mano nello spiraglio e un fremito mi ha sconvolta.

I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

Mi sono alzata per aprire al mio diletto e le mie mani stillavano mirra, fluiva mirra dalle mie dita sulla maniglia del chiavistello.

I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

Ho aperto allora al mio diletto, ma il mio diletto gia se n'era andato, era scomparso. Io venni meno, per la sua scomparsa. L'ho cercato, ma non l'ho trovato, l'ho chiamato, ma non m'ha risposto.

The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

Mi han trovato le guardie che perlustrano la città; mi han percosso, mi hanno ferito, mi han tolto il mantello le guardie delle mura.

I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

Io vi scongiuro, figlie di Gerusalemme, se trovate il mio diletto, che cosa gli racconterete? Che sono malata d'amore!

What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

Che ha il tuo diletto di diverso da un altro, o tu, la più bella fra le donne? Che ha il tuo diletto di diverso da un altro, perché così ci scongiuri?

My beloved is white and ruddy, the chiefest among ten thousand.

Il mio diletto è bianco e vermiglio, riconoscibile fra mille e mille.

His head is as the most fine gold, his locks are bushy, and black as a raven.

Il suo capo è oro, oro puro, i suoi riccioli grappoli di palma, neri come il corvo.

His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

I suoi occhi, come colombe su ruscelli di acqua; i suoi denti bagnati nel latte, posti in un castone.

His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

Le sue guance, come aiuole di balsamo, aiuole di erbe profumate; le sue labbra sono gigli, che stillano fluida mirra.

His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

Le sue mani sono anelli d'oro, incastonati di gemme di Tarsis. Il suo petto è tutto d'avorio, tempestato di zaffiri.

His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

Le sue gambe, colonne di alabastro, posate su basi d'oro puro. Il suo aspetto è quello del Libano, magnifico come i cedri.

His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Dolcezza è il suo palato; egli è tutto delizie! Questo è il mio diletto, questo è il mio amico, o figlie di Gerusalemme.

Song of Solomon 6 - Cantico dei Cantici 6


Song of Solomon Chapter 6 King James Bible - Cantico dei Cantici Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 5
Cantico dei Cantici 5

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

Dov'è andato il tuo diletto, o bella fra le donne? Dove si è recato il tuo diletto, perché noi lo possiamo cercare con te?

My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

Il mio diletto era sceso nel suo giardino fra le aiuole del balsamo a pascolare il gregge nei giardini e a cogliere gigli.

I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Io sono per il mio diletto e il mio diletto è per me; egli pascola il gregge tra i gigli.

Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

Tu sei bella, amica mia, come Tirza, leggiadra come Gerusalemme, terribile come schiere a vessilli spiegati.

Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

Distogli da me i tuoi occhi: il loro sguardo mi turba. Le tue chiome sono come un gregge di capre che scendono dal Gàlaad.

Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

I tuoi denti come un gregge di pecore che risalgono dal bagno. Tutte procedono appaiate e nessuna è senza compagna.

As a piece of a pomegranate are thy temples within thy locks.

Come spicchio di melagrana la tua gota, attraverso il tuo velo.

There are threescore queens, and fourscore concubines, and virgins without number.

Sessanta sono le regine, ottanta le altre spose, le fanciulle senza numero.

My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

Ma unica è la mia colomba la mia perfetta, ella è l'unica di sua madre, la preferita della sua genitrice. L'hanno vista le giovani e l'hanno detta beata, le regine e le altre spose ne hanno intessuto le lodi.

Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

«Chi è costei che sorge come l'aurora, bella come la luna, fulgida come il sole, terribile come schiere a vessilli spiegati?».

I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

Nel giardino dei noci io sono sceso, per vedere il verdeggiare della valle, per vedere se la vite metteva germogli, se fiorivano i melograni.

Or ever I was aware, my soul made me like the chariots of Amminadib.

Non lo so, ma il mio desiderio mi ha posto sui carri di Ammi-nadìb.

Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

«Volgiti, volgiti, Sulammita, volgiti, volgiti: vogliamo ammirarti». «Che ammirate nella Sulammita durante la danza a due schiere?».

Song of Solomon 7 - Cantico dei Cantici 7


Song of Solomon Chapter 7 King James Bible - Cantico dei Cantici Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 6
Cantico dei Cantici 6

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

«Come son belli i tuoi piedi nei sandali, figlia di principe! Le curve dei tuoi fianchi sono come monili, opera di mani d'artista.

Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

Il tuo ombelico è una coppa rotonda che non manca mai di vino drogato. Il tuo ventre è un mucchio di grano, circondato da gigli.

Thy two breasts are like two young roes that are twins.

I tuoi seni come due cerbiatti, gemelli di gazzella.

Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

Il tuo collo come una torre d'avorio; i tuoi occhi sono come i laghetti di Chesbòn, presso la porta di Bat-Rabbìm; il tuo naso come la torre del Libano che fa la guardia verso Damasco.

Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

Il tuo capo si erge su di te come il Carmelo e la chioma del tuo capo è come la porpora; un re è stato preso dalle tue trecce».

How fair and how pleasant art thou, O love, for delights!

Quanto sei bella e quanto sei graziosa, o amore, figlia di delizie!

This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

La tua statura rassomiglia a una palma e i tuoi seni ai grappoli.

I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

Ho detto: «Salirò sulla palma, coglierò i grappoli di datteri; mi siano i tuoi seni come grappoli d'uva e il profumo del tuo respiro come di pomi».

And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

«Il tuo palato è come vino squisito, che scorre dritto verso il mio diletto e fluisce sulle labbra e sui denti!

I am my beloved's, and his desire is toward me.

Io sono per il mio diletto e la sua brama è verso di me.

Come, my beloved, let us go forth into the field; let us lodge in the villages.

Vieni, mio diletto, andiamo nei campi, passiamo la notte nei villaggi.

Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

Di buon mattino andremo alle vigne; vedremo se mette gemme la vite, se sbocciano i fiori, se fioriscono i melograni: là ti darò le mie carezze!

The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

Le mandragore mandano profumo; alle nostre porte c'è ogni specie di frutti squisiti, freschi e secchi; mio diletto, li ho serbati per te».

Song of Solomon 8 - Cantico dei Cantici 8


Song of Solomon Chapter 8 King James Bible - Cantico dei Cantici Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 7
Cantico dei Cantici 7

The Song of Songs, Which is Solomon's
Cantico dei Cantici

Return to Index
Ritornare all Indice

Chapter 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

Oh se tu fossi un mio fratello, allattato al seno di mia madre! Trovandoti fuori ti potrei baciare e nessuno potrebbe disprezzarmi.

I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

Ti condurrei, ti introdurrei nella casa di mia madre; m'insegneresti l'arte dell'amore. Ti farei bere vino aromatico, del succo del mio melograno.

His left hand should be under my head, and his right hand should embrace me.

La sua sinistra è sotto il mio capo e la sua destra mi abbraccia.

I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

Io vi scongiuro, figlie di Gerusalemme, non destate, non scuotete dal sonno l'amata, finché non lo voglia.

Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

Chi è colei che sale dal deserto, appoggiata al suo diletto? Sotto il melo ti ho svegliata; là, dove ti concepì tua madre, là, dove la tua genitrice ti partorì.

Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

Mettimi come sigillo sul tuo cuore, come sigillo sul tuo braccio; perché forte come la morte è l'amore, tenace come gli inferi è la passione: le sue vampe son vampe di fuoco, una fiamma del Signore!

Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

Le grandi acque non possono spegnere l'amore né i fiumi travolgerlo. Se uno desse tutte le ricchezze della sua casa in cambio dell'amore, non ne avrebbe che dispregio.

We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

Una sorella piccola abbiamo, e ancora non ha seni. Che faremo per la nostra sorella, nel giorno in cui se ne parlerà?

If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

Se fosse un muro, le costruiremmo sopra un recinto d'argento; se fosse una porta, la rafforzeremmo con tavole di cedro.

I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

Io sono un muro e i miei seni sono come torri! Così sono ai suoi occhi come colei che ha trovato pace!

Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

Una vigna aveva Salomone in Baal-Hamòn; egli affidò la vigna ai custodi; ciascuno gli doveva portare come suo frutto mille sicli d'argento.

My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

La vigna mia, proprio mia, mi sta davanti: a te, Salomone, i mille sicli e duecento per i custodi del suo frutto!

Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

Tu che abiti nei giardini - i compagni stanno in ascolto - fammi sentire la tua voce.

Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

«Fuggi, mio diletto, simile a gazzella o ad un cerbiatto, sopra i monti degli aromi!».

Isaiah 1 - Isaia 1


Isaiah Chapter 1 King James Bible - Isaia Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 8
Cantico dei Cantici 8

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

Visione che Isaia, figlio di Amoz, ebbe su Giuda e su Gerusalemme nei giorni di Ozia, di Iotam, di Acaz e di Ezechia, re di Giuda.

Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

Udite, cieli; ascolta, terra, perché il Signore dice: «Ho allevato e fatto crescere figli, ma essi si sono ribellati contro di me.

The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

Il bue conosce il proprietario e l'asino la greppia del padrone, ma Israele non conosce e il mio popolo non comprende».

Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

Guai, gente peccatrice, popolo carico di iniquità! Razza di scellerati, figli corrotti! Hanno abbandonato il Signore, hanno disprezzato il Santo di Israele, si sono voltati indietro;

Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

perché volete ancora essere colpiti, accumulando ribellioni? La testa è tutta malata, tutto il cuore langue.

From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

Dalla pianta dei piedi alla testa non c'è in esso una parte illesa, ma ferite e lividure e piaghe aperte, che non sono state ripulite, né fasciate, né curate con olio.

Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

Il vostro paese è devastato, le vostre città arse dal fuoco. La vostra campagna, sotto i vostri occhi, la divorano gli stranieri; è una desolazione come Sòdoma distrutta.

And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

E' rimasta sola la figlia di Sion come una capanna in una vigna, come un casotto in un campo di cocomeri, come una città assediata.

Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

Se il Signore degli eserciti non ci avesse lasciato un resto, gia saremmo come Sòdoma, simili a Gomorra.

Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

Udite la parola del Signore, voi capi di Sòdoma; ascoltate la dottrina del nostro Dio, popolo di Gomorra!

To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

«Che m'importa dei vostri sacrifici senza numero?» dice il Signore. «Sono sazio degli olocausti di montoni e del grasso di giovenchi; il sangue di tori e di agnelli e di capri io non lo gradisco.

When ye come to appear before me, who hath required this at your hand, to tread my courts?

Quando venite a presentarvi a me, chi richiede da voi che veniate a calpestare i miei atri?

Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

Smettete di presentare offerte inutili, l'incenso è un abominio per me; noviluni, sabati, assemblee sacre, non posso sopportare delitto e solennità.

Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

I vostri noviluni e le vostre feste io detesto, sono per me un peso; sono stanco di sopportarli.

And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

Quando stendete le mani, io allontano gli occhi da voi. Anche se moltiplicate le preghiere, io non ascolto. Le vostre mani grondano sangue.

Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

Lavatevi, purificatevi, togliete il male delle vostre azioni dalla mia vista. Cessate di fare il male,

Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

imparate a fare il bene, ricercate la giustizia, soccorrete l'oppresso, rendete giustizia all'orfano, difendete la causa della vedova».

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

«Su, venite e discutiamo» dice il Signore. «Anche se i vostri peccati fossero come scarlatto, diventeranno bianchi come neve. Se fossero rossi come porpora, diventeranno come lana.

If ye be willing and obedient, ye shall eat the good of the land:

Se sarete docili e ascolterete, mangerete i frutti della terra.

But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

Ma se vi ostinate e vi ribellate, sarete divorati dalla spada, perché la bocca del Signore ha parlato».

How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

Come mai è diventata una prostituta la città fedele? Era piena di rettitudine, la giustizia vi dimorava; ora invece è piena di assassini!

Thy silver is become dross, thy wine mixed with water:

Il tuo argento è diventato scoria, il tuo vino migliore è diluito con acqua.

Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

I tuoi capi sono ribelli e complici di ladri; tutti sono bramosi di regali, ricercano mance, non rendono giustizia all'orfano e la causa della vedova fino a loro non giunge.

Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

Perciò, oracolo del Signore, Dio degli eserciti, il Potente di Israele: «Ah, esigerò soddisfazioni dai miei avversari, mi vendicherò dei miei nemici.

And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

Stenderò la mano su di te, purificherò nel crogiuolo le tue scorie, eliminerò da te tutto il piombo.

And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

Renderò i tuoi giudici come una volta, i tuoi consiglieri come al principio. Dopo, sarai chiamata città della giustizia, città fedele».

Zion shall be redeemed with judgment, and her converts with righteousness.

Sion sarà riscattata con la giustizia, i suoi convertiti con la rettitudine.

And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

Tutti insieme finiranno in rovina ribelli e peccatori e periranno quanti hanno abbandonato il Signore.

For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

Vi vergognerete delle querce di cui vi siete compiaciuti, arrossirete dei giardini che vi siete scelti,

For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

poiché sarete come quercia dalle foglie avvizzite e come giardino senza acqua.

And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

Il forte diverrà come stoppa, la sua opera come scintilla; bruceranno tutte e due insieme e nessuno le spegnerà.

Isaiah 2 - Isaia 2


Isaiah Chapter 2 King James Bible - Isaia Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 1
Isaia 1

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

Ciò che Isaia, figlio di Amoz, vide riguardo a Giuda e a Gerusalemme.

And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

Alla fine dei giorni, il monte del tempio del Signore sarà eretto sulla cima dei monti e sarà più alto dei colli; ad esso affluiranno tutte le genti.

And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

Verranno molti popoli e diranno: «Venite, saliamo sul monte del Signore, al tempio del Dio di Giacobbe, perché ci indichi le sue vie e possiamo camminare per i suoi sentieri». Poiché da Sion uscirà la legge e da Gerusalemme la parola del Signore.

And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

Egli sarà giudice fra le genti e sarà arbitro fra molti popoli. Forgeranno le loro spade in vomeri, le loro lance in falci; un popolo non alzerà più la spada contro un altro popolo, non si eserciteranno più nell'arte della guerra.

O house of Jacob, come ye, and let us walk in the light of the LORD.

Casa di Giacobbe, vieni, camminiamo nella luce del Signore.

Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

Tu hai rigettato il tuo popolo, la casa di Giacobbe, perché rigurgitano di maghi orientali e di indovini come i Filistei; agli stranieri battono le mani.

Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

Il suo paese è pieno di argento e di oro, senza fine sono i suoi tesori; il suo paese è pieno di cavalli, senza numero sono i suoi carri.

Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

Il suo paese è pieno di idoli; adorano l'opera delle proprie mani, ciò che hanno fatto le loro dita.

And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

Perciò l'uomo sarà umiliato, il mortale sarà abbassato; tu non perdonare loro.

Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

Entra fra le rocce, nasconditi nella polvere, di fronte al terrore che desta il Signore, allo splendore della sua maestà, quando si alzerà a scuotere la terra.

The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

L'uomo abbasserà gli occhi orgogliosi, l'alterigia umana si piegherà; sarà esaltato il Signore, lui solo in quel giorno.

For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

Poiché ci sarà un giorno del Signore degli eserciti contro ogni superbo e altero, contro chiunque si innalza ad abbatterlo;

And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

contro tutti i cedri del Libano alti ed elevati, contro tutte le querce del Basan,

And upon all the high mountains, and upon all the hills that are lifted up,

contro tutti gli alti monti, contro tutti i colli elevati,

And upon every high tower, and upon every fenced wall,

contro ogni torre eccelsa, contro ogni muro inaccessibile,

And upon all the ships of Tarshish, and upon all pleasant pictures.

contro tutte le navi di Tarsis e contro tutte le imbarcazioni di lusso.

And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

Sarà piegato l'orgoglio degli uomini, sarà abbassata l'alterigia umana; sarà esaltato il Signore, lui solo in quel giorno

And the idols he shall utterly abolish.

e gli idoli spariranno del tutto.

And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Rifugiatevi nelle caverne delle rocce e negli antri sotterranei, di fronte al terrore che desta il Signore e allo splendore della sua maestà, quando si alzerà a scuotere la terra.

In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

In quel giorno ognuno getterà gli idoli d'argento e gli idoli d'oro, che si era fatto per adorarli, ai topi e ai pipistrelli,

To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

per entrare nei crepacci delle rocce e nelle spaccature delle rupi, di fronte al terrore che desta il Signore e allo splendore della sua maestà, quando si alzerà a scuotere la terra.

Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Guardatevi dunque dall'uomo, nelle cui narici non v'è che un soffio, perché in quale conto si può tenere?

Isaiah 3 - Isaia 3


Isaiah Chapter 3 King James Bible - Isaia Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 2
Isaia 2

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 3

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

Ecco infatti, il Signore, Dio degli eserciti, toglie a Gerusalemme e a Giuda ogni genere di sostegno, ogni riserva di pane e ogni sostentamento d'acqua,

The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

il prode e il guerriero, il giudice e il profeta, l'indovino e l'anziano,

The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

il capo di una cinquantina e il notabile, il consigliere e il mago sapiente e l'esperto di incantesimi.

And I will give children to be their princes, and babes shall rule over them.

Io metterò come loro capi ragazzi, monelli li domineranno.

And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

Il popolo userà violenza: l'uno contro l'altro, individuo contro individuo; il giovane tratterà con arroganza l'anziano, lo spregevole, il nobile.

When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

Poiché uno afferra l'altro nella casa del padre: «Tu hai un mantello: sii nostro capo; prendi in mano questa rovina!».

In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

Ma quegli si alzerà in quel giorno per dire: «Non sono un medico; nella mia casa non c'è pane né mantello; non mi ponete a capo del popolo!».

For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

Certo, Gerusalemme va in rovina e Giuda crolla, perché la loro lingua e le loro opere sono contro il Signore, fino ad offendere la vista della sua maestà divina.

The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

La loro parzialità verso le persone li condanna ed essi ostentano il peccato come Sòdoma: non lo nascondono neppure; disgraziati! Si preparano il male da se stessi.

Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

Beato il giusto, perché egli avrà bene, mangerà il frutto delle sue opere.

Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

Guai all'empio! Lo colpirà la sventura, secondo i misfatti delle sue mani avrà la mercede.

As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

Il mio popolo! Un fanciullo lo tiranneggia e le donne lo dominano. Popolo mio, le tue guide ti traviano, distruggono la strada che tu percorri.

The LORD standeth up to plead, and standeth to judge the people.

Il Signore appare per muovere causa, egli si presenta per giudicare il suo popolo.

The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

Il Signore inizia il giudizio con gli anziani e i capi del suo popolo: «Voi avete devastato la vigna; le cose tolte ai poveri sono nelle vostre case.

What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

Qual diritto avete di opprimere il mio popolo, di pestare la faccia ai poveri?». Oracolo del Signore, Signore degli eserciti.

Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

Dice il Signore: «Poiché si sono insuperbite le figlie di Sion e procedono a collo teso, ammiccando con gli occhi, e camminano a piccoli passi facendo tintinnare gli anelli ai piedi,

Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

perciò il Signore renderà tignoso il cranio delle figlie di Sion, il Signore denuderà le loro tempie».

In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

In quel giorno il Signore toglierà l'ornamento di fibbie, fermagli e lunette,

The chains, and the bracelets, and the mufflers,

orecchini, braccialetti, veli,

The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

bende, catenine ai piedi, cinture, boccette di profumi, amuleti,

The rings, and nose jewels,

anelli, pendenti al naso,

The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

vesti preziose e mantelline, scialli, borsette,

The glasses, and the fine linen, and the hoods, and the vails.

specchi, tuniche, cappelli e vestaglie.

And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

Invece di profumo ci sarà marciume, invece di cintura una corda, invece di ricci calvizie, invece di vesti eleganti uno stretto sacco, invece di bellezza bruciatura.

Thy men shall fall by the sword, and thy mighty in the war.

«I tuoi prodi cadranno di spada, i tuoi guerrieri in battaglia».

And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Si alzeranno lamenti e gemiti alle tue porte e tu, disabitata, giacerai a terra.

Isaiah 4 - Isaia 4


Isaiah Chapter 4 King James Bible - Isaia Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 3
Isaia 3

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

Sette donne afferreranno un uomo solo, in quel giorno, e diranno: «Ci nutriremo del nostro pane e indosseremo le nostre vesti; soltanto, lasciaci portare il tuo nome. Toglici la nostra vergogna».

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

In quel giorno, il germoglio del Signore crescerà in onore e gloria e il frutto della terra sarà a magnificenza e ornamento per gli scampati di Israele.

And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

Chi sarà rimasto in Sion e chi sarà superstite in Gerusalemme sarà chiamato santo, cioè quanti saranno iscritti per restare in vita in Gerusalemme.

When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

Quando il Signore avrà lavato le brutture delle figlie di Sion e avrà pulito l'interno di Gerusalemme dal sangue che vi è stato versato con lo spirito di giustizia e con lo spirito dello sterminio,

And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

allora verrà il Signore su ogni punto del monte Sion e su tutte le sue assemblee come una nube e come fumo di giorno, come bagliore di fuoco e fiamma di notte, perché sopra ogni cosa la gloria del Signore sarà come baldacchino.

And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

Una tenda fornirà ombra contro il caldo di giorno e rifugio e riparo contro i temporali e contro la pioggia.

Isaiah 5 - Isaia 5


Isaiah Chapter 5 King James Bible - Isaia Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 4
Isaia 4

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 5

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

Canterò per il mio diletto il mio cantico d'amore per la sua vigna. Il mio diletto possedeva una vigna sopra un fertile colle.

And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

Egli l'aveva vangata e sgombrata dai sassi e vi aveva piantato scelte viti; vi aveva costruito in mezzo una torre e scavato anche un tino. Egli aspettò che producesse uva, ma essa fece uva selvatica.

And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

Or dunque, abitanti di Gerusalemme e uomini di Giuda, siate voi giudici fra me e la mia vigna.

What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

Che cosa dovevo fare ancora alla mia vigna che io non abbia fatto? Perché, mentre attendevo che producesse uva, essa ha fatto uva selvatica?

And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

Ora voglio farvi conoscere ciò che sto per fare alla mia vigna: toglierò la sua siepe e si trasformerà in pascolo; demolirò il suo muro di cinta e verrà calpestata.

And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

La renderò un deserto, non sarà potata né vangata e vi cresceranno rovi e pruni; alle nubi comanderò di non mandarvi la pioggia.

For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

Ebbene, la vigna del Signore degli eserciti è la casa di Israele; gli abitanti di Giuda la sua piantagione preferita. Egli si aspettava giustizia ed ecco spargimento di sangue, attendeva rettitudine ed ecco grida di oppressi.

Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

Guai a voi, che aggiungete casa a casa e unite campo a campo, finché non vi sia più spazio, e così restate soli ad abitare nel paese.

In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

Ho udito con gli orecchi il Signore degli eserciti: «Certo, molti palazzi diventeranno una desolazione, grandi e belli saranno senza abitanti».

Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

Poiché dieci iugeri di vigna produrranno solo un bat e un comer di seme produrrà un'efa.

Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

Guai a coloro che si alzano presto al mattino e vanno in cerca di bevande inebrianti e si attardano alla sera accesi in volto dal vino.

And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

Ci sono cetre e arpe, timpani e flauti e vino per i loro banchetti; ma non badano all'azione del Signore, non vedono l'opera delle sue mani.

Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

Perciò il mio popolo sarà deportato senza che neppure lo sospetti. I suoi grandi periranno di fame, il suo popolo sarà arso dalla sete.

Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

Pertanto gli inferi dilatano le fauci, spalancano senza misura la bocca. Vi precipitano dentro la nobiltà e il popolo, il frastuono e la gioia della città.

And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

L'uomo sarà umiliato, il mortale sarà abbassato, gli occhi dei superbi si abbasseranno.

But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

Sarà esaltato il Signore degli eserciti nel giudizio e il Dio santo si mostrerà santo nella giustizia.

Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

Allora vi pascoleranno gli agnelli come nei loro prati, sulle rovine brucheranno i capretti.

Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

Guai a coloro che si tirano addosso il castigo con corde da buoi e il peccato con funi da carro,

That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

che dicono: «Faccia presto, acceleri pure l'opera sua, perché la vediamo; si facciano più vicini e si compiano i progetti del Santo di Israele, perché li conosciamo».

Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

Guai a coloro che chiamano bene il male e male il bene, che cambiano le tenebre in luce e la luce in tenebre, che cambiano l'amaro in dolce e il dolce in amaro.

Woe unto them that are wise in their own eyes, and prudent in their own sight!

Guai a coloro che si credono sapienti e si reputano intelligenti.

Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

Guai a coloro che sono gagliardi nel bere vino, valorosi nel mescere bevande inebrianti,

Which justify the wicked for reward, and take away the righteousness of the righteous from him!

a coloro che assolvono per regali un colpevole e privano del suo diritto l'innocente.

Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

Perciò, come una lingua di fuoco divora la stoppia e una fiamma consuma la paglia, così le loro radici diventeranno un marciume e la loro fioritura volerà via come polvere, perché hanno rigettato la legge del Signore degli eserciti, hanno disprezzato la parola del Santo di Israele.

Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

Per questo è divampato lo sdegno del Signore contro il suo popolo, su di esso ha steso la sua mano per colpire; hanno tremato i monti, i loro cadaveri erano come lordura in mezzo alle strade. Con tutto ciò non si calma la sua ira e la sua mano resta ancora tesa.

And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

Egli alzerà un segnale a un popolo lontano e gli farà un fischio all'estremità della terra; ed ecco verrà veloce e leggero.

None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

Nessuno fra essi è stanco o inciampa, nessuno sonnecchia o dorme, non si scioglie la cintura dei suoi fianchi e non si slaccia il legaccio dei suoi sandali.

Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

Le sue frecce sono acuminate, e ben tesi tutti i suoi archi; gli zoccoli dei suoi cavalli sono come pietre e le ruote dei suoi carri come un turbine.

Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

Il suo ruggito è come quello di una leonessa, ruggisce come un leoncello; freme e afferra la preda, la pone al sicuro, nessuno gliela strappa.

And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

Fremerà su di lui in quel giorno come freme il mare; si guarderà la terra: ecco, saranno tenebre, angoscia e la luce sarà oscurata dalla caligine.

Isaiah 6 - Isaia 6


Isaiah Chapter 6 King James Bible - Isaia Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 5
Isaia 5

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 6

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

Nell'anno in cui morì il re Ozia, io vidi il Signore seduto su un trono alto ed elevato; i lembi del suo manto riempivano il tempio.

Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

Attorno a lui stavano dei serafini, ognuno aveva sei ali; con due si copriva la faccia, con due si copriva i piedi e con due volava.

And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

Proclamavano l'uno all'altro: Tutta la terra è piena della sua gloria».

And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

Vibravano gli stipiti delle porte alla voce di colui che gridava, mentre il tempio si riempiva di fumo.

Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

E dissi: perché un uomo dalle labbra impure io sono e in mezzo a un popolo dalle labbra impure io abito; eppure i miei occhi hanno visto il re, il Signore degli eserciti».

Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

Allora uno dei serafini volò verso di me; teneva in mano un carbone ardente che aveva preso con le molle dall'altare.

And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

Egli mi toccò la bocca e mi disse: perciò è scomparsa la tua iniquità e il tuo peccato è espiato».

Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

Poi io udii la voce del Signore che diceva: «Chi manderò e chi andrà per noi?». E io risposi: «Eccomi, manda me!».

And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

Egli disse: «Và e riferisci a questo popolo: osservate pure, ma senza conoscere.

Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

Rendi insensibile il cuore di questo popolo, fallo duro d'orecchio e acceca i suoi occhi e non veda con gli occhi né oda con gli orecchi né comprenda con il cuore né si converta in modo da esser guarito».

Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

Io dissi: «Fino a quando, Signore?». Egli rispose: le città, senza abitanti, le case senza uomini e la campagna resti deserta e desolata».

And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

Il Signore scaccerà la gente e grande sarà l'abbandono nel paese.

But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Ne rimarrà una decima parte, ma di nuovo sarà preda della distruzione come una quercia e come un terebinto, di cui alla caduta resta il ceppo. Progenie santa sarà il suo ceppo.

Isaiah 7 - Isaia 7


Isaiah Chapter 7 King James Bible - Isaia Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 6
Isaia 6

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

Nei giorni di Acaz figlio di Iotam, figlio di Ozia, re di Giuda, Rezìn re di Aram e Pekach figlio di Romelia, re di Israele, marciarono contro Gerusalemme per muoverle guerra, ma non riuscirono a espugnarla.

And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

Fu dunque annunziato alla casa di Davide: «Gli Aramei si sono accampati in Efraim». Allora il suo cuore e il cuore del suo popolo si agitarono, come si agitano i rami del bosco per il vento.

Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

Il Signore disse a Isaia: «Và incontro ad Acaz, tu e tuo figlio Seariasùb, fino al termine del canale della piscina superiore sulla strada del campo del lavandaio.

And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

Tu gli dirai: Fà attenzione e stà tranquillo, non temere e il tuo cuore non si abbatta per quei due avanzi di tizzoni fumosi, per la collera di Rezìn degli Aramei e del figlio di Romelia.

Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

Poiché gli Aramei, Efraim e il figlio di Romelia hanno tramato il male contro di te, dicendo:

Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

Saliamo contro Giuda, devastiamolo e occupiamolo, e vi metteremo come re il figlio di Tabeèl.

Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

Così dice il Signore Dio: Ciò non avverrà e non sarà! 8aPerché capitale di Aram è Damasco e capo di Damasco è Rezìn. 9aCapitale di Efraim è Samaria e capo di Samaria il figlio di Romelia. 8bAncora sessantacinque anni ed Efraim cesserà di essere un popolo. 9bMa se non crederete, non avrete stabilità».

For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

Moreover the LORD spake again unto Ahaz, saying,

Il Signore parlò ancora ad Acaz:

Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

«Chiedi un segno dal Signore tuo Dio, dal profondo degli inferi oppure lassù in alto».

But Ahaz said, I will not ask, neither will I tempt the LORD.

Ma Acaz rispose: «Non lo chiederò, non voglio tentare il Signore».

And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

Allora Isaia disse: «Ascoltate, casa di Davide! Non vi basta di stancare la pazienza degli uomini, perché ora vogliate stancare anche quella del mio Dio?

Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

Pertanto il Signore stesso vi darà un segno. Ecco: la vergine concepirà e partorirà un figlio, che chiamerà Emmanuele.

Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

Egli mangerà panna e miele finché non imparerà a rigettare il male e a scegliere il bene.

For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

Poiché prima ancora che il bimbo impari a rigettare il male e a scegliere il bene, sarà abbandonato il paese di cui temi i due re.

The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

Il Signore manderà su di te, sul tuo popolo e sulla casa di tuo padre giorni quali non vennero da quando Efraim si staccò da Giuda: manderà il re di Assiria».

And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

Avverrà in quel giorno: il Signore farà un fischio alle mosche che sono all'estremità dei canali di Egitto e alle api che si trovano in Assiria.

And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

Esse verranno e si poseranno tutte nelle valli ricche di burroni, nelle fessure delle rocce, su ogni cespuglio e su ogni pascolo.

In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

In quel giorno il Signore raderà con rasoio preso in affitto oltre il fiume, cioè il re assiro, il capo e il pelo del corpo, anche la barba toglierà via.

And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

Avverrà in quel giorno: ognuno alleverà una giovenca e due pecore.

And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

Per l'abbondanza del latte che faranno, si mangerà la panna; di panna e miele si ciberà ogni superstite in mezzo a questo paese.

And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

Avverrà in quel giorno: ogni luogo, dove erano mille viti valutate mille sicli d'argento, sarà preda dei rovi e dei pruni.

With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

Vi si entrerà armati di frecce e di arco, perché tutta la terra sarà rovi e pruni.

And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

In tutti i monti, che erano vangati con la vanga, non si passerà più per paura delle spine e dei rovi. Serviranno da pascolo per armenti e da luogo battuto dal gregge.

Isaiah 8 - Isaia 8


Isaiah Chapter 8 King James Bible - Isaia Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 7
Isaia 7

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 8

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

Il Signore mi disse: «Prenditi una grande tavoletta e scrivici con caratteri ordinari: A Mahèr-salàl-cash-baz».

And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

Io mi presi testimoni fidati, il sacerdote Uria e Zaccaria figlio di Iebarachìa.

And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

Poi mi unii alla profetessa, la quale concepì e partorì un figlio. Il Signore mi disse: «Chiamalo Mahèr-salàl-cash-baz,

For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

poiché, prima che il bambino sappia dire babbo e mamma, le ricchezze di Damasco e le spoglie di Samaria saranno portate davanti al re di Assiria».

The LORD spake also unto me again, saying,

Il Signore mi disse di nuovo:

Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

«Poiché questo popolo ha rigettato le acque di Siloe, che scorrono piano, e trema per Rezìn e per il figlio di Romelia,

Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

per questo, ecco, il Signore gonfierà contro di loro le acque del fiume, impetuose e abbondanti: cioè il re assiro con tutto il suo splendore, irromperà in tutti i suoi canali e strariperà da tutte le sue sponde.

And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

Penetrerà in Giuda, lo inonderà e lo attraverserà fino a giungere al collo. Le sue ali distese copriranno tutta l'estensione del tuo paese, Emmanuele.

Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

Sappiatelo, popoli: sarete frantumati; ascoltate voi tutte, nazioni lontane, cingete le armi e sarete frantumate.

Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

Preparate un piano, sarà senza effetti; fate un proclama, non si realizzerà, perché Dio è con noi».

For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

Poiché così il Signore mi disse, quando mi aveva preso per mano e mi aveva proibito di incamminarmi nella via di questo popolo:

Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

«Non chiamate congiura ciò che questo popolo chiama congiura, non temete ciò che esso teme e non abbiate paura».

Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

Il Signore degli eserciti, lui solo ritenete santo. Egli sia l'oggetto del vostro timore, della vostra paura.

And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

Egli sarà laccio e pietra d'inciampo e scoglio che fa cadere per le due case di Israele, laccio e trabocchetto per chi abita in Gerusalemme.

And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

Tra di loro molti inciamperanno, cadranno e si sfracelleranno, saranno presi e catturati.

Bind up the testimony, seal the law among my disciples.

Si chiuda questa testimonianza, si sigilli questa rivelazione nel cuore dei miei discepoli.

And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

Io ho fiducia nel Signore, che ha nascosto il volto alla casa di Giacobbe, e spero in lui.

Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

Ecco, io e i figli che il Signore mi ha dato, siamo segni e presagi per Israele da parte del Signore degli eserciti, che abita sul monte Sion.

And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

Quando vi diranno: «Interrogate gli spiriti e gli indovini che bisbigliano e mormorano formule. Forse un popolo non deve consultare i suoi dei? Per i vivi consultare i morti?»,

To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

attenetevi alla rivelazione, alla testimonianza. Certo, faranno questo discorso che non offre speranza d'aurora.

And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

Egli si aggirerà nel paese oppresso e affamato, e, quando sarà affamato e preso dall'ira, maledirà il suo re e il suo dio. Guarderà in alto

And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

e rivolgerà lo sguardo sulla terra ed ecco angustia e tenebre e oscurità desolante. Ma la caligine sarà dissipata,

Isaiah 9 - Isaia 9


Isaiah Chapter 9 King James Bible - Isaia Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 8
Isaia 8

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

poiché non ci sarà più oscurità dove ora è angoscia. renderà gloriosa la via del mare, oltre il Giordano e la curva di Goim.

The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

Il popolo che camminava nelle tenebre vide una grande luce; su coloro che abitavano in terra tenebrosa una luce rifulse.

Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

Hai moltiplicato la gioia, hai aumentato la letizia. Gioiscono davanti a te come si gioisce quando si miete e come si gioisce quando si spartisce la preda.

For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

Poiché il giogo che gli pesava e la sbarra sulle sue spalle, il bastone del suo aguzzino tu hai spezzato come al tempo di Madian.

For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

Poiché ogni calzatura di soldato nella mischia e ogni mantello macchiato di sangue sarà bruciato, sarà esca del fuoco.

For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

Poiché un bambino è nato per noi, ci è stato dato un figlio. Sulle sue spalle è il segno della sovranità ed è chiamato: Consigliere ammirabile, Dio potente, Padre per sempre, Principe della pace;

Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

grande sarà il suo dominio e la pace non avrà fine sul trono di Davide e sul regno, che egli viene a consolidare e rafforzare con il diritto e la giustizia, ora e sempre; questo farà lo zelo del Signore degli eserciti.

The Lord sent a word into Jacob, and it hath lighted upon Israel.

Una parola mandò il Signore contro Giacobbe, essa cadde su Israele.

And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

La conoscerà tutto il popolo, gli Efraimiti e gli abitanti di Samaria, che dicevano nel loro orgoglio e nell'arroganza del loro cuore:

The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

«I mattoni sono caduti, ricostruiremo in pietra; i sicomori sono stati abbattuti, li sostituiremo con cedri».

Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

Il Signore suscitò contro questo popolo i suoi nemici, stimolò i suoi avversari:

The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

gli Aramei dall'oriente, da occidente i Filistei che divorano Israele a grandi morsi. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

Il popolo non è tornato a chi lo percuoteva; non ha ricercato il Signore degli eserciti.

Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

Pertanto il Signore ha amputato a Israele capo e coda, palma e giunco in un giorno.

The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

L'anziano e i notabili sono il capo, il profeta, maestro di menzogna, è la coda.

For the leaders of this people cause them to err; and they that are led of them are destroyed.

Le guide di questo popolo lo hanno fuorviato e i guidati si sono perduti.

Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

Perciò il Signore non avrà pietà dei suoi giovani, non si impietosirà degli orfani e delle vedove, perché tutti sono empi e perversi; ogni bocca proferisce parole stolte. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

Brucia l'iniquità come fuoco che divora rovi e pruni, divampa nel folto della selva, da dove si sollevano colonne di fumo.

Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

Per l'ira del Signore brucia la terra e il popolo è come un'esca per il fuoco; nessuno ha pietà del proprio fratello.

And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

Dilania a destra, ma è ancora affamato, mangia a sinistra, ma senza saziarsi; ognuno mangia la carne del suo vicino.

Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Manàsse contro Efraim ed Efraim contro Manàsse, tutti e due insieme contro Giuda. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

Isaiah 10 - Isaia 10


Isaiah Chapter 10 King James Bible - Isaia Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 9
Isaia 9

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

Guai a coloro che fanno decreti iniqui e scrivono in fretta sentenze oppressive,

To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

per negare la giustizia ai miseri e per frodare del diritto i poveri del mio popolo, per fare delle vedove la loro preda e per spogliare gli orfani.

And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

Ma che farete nel giorno del castigo, quando da lontano sopraggiungerà la rovina? A chi ricorrerete per protezione? Dove lascerete la vostra ricchezza?

Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

Non vi resterà che piegarvi tra i prigionieri o cadere tra i morti. Con tutto ciò non si calma la sua ira e ancora la sua mano rimane stesa.

O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

Oh! Assiria, verga del mio furore, bastone del mio sdegno.

I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

Contro una nazione empia io la mando e la comando contro un popolo con cui sono in collera perché lo saccheggi, lo depredi e lo calpesti come fango di strada.

Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

Essa però non pensa così e così non giudica il suo cuore, ma vuole distruggere e annientare non poche nazioni.

For he saith, Are not my princes altogether kings?

Anzi dice: «Forse i miei capi non sono altrettanti re?

Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

Forse come Càrchemis non è anche Calne? Come Arpad non è forse Amat? Come Damasco non è forse Samaria?

As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

Come la mia mano ha raggiunto quei regni degli idoli, le cui statue erano più numerose di quelle di Gerusalemme e di Samaria,

Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

non posso io forse, come ho fatto a Samaria e ai suoi idoli, fare anche a Gerusalemme e ai suoi simulacri?».

Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

Quando il Signore avrà terminato tutta l'opera sua sul monte Sion e a Gerusalemme, punirà l'operato orgoglioso della mente del re di Assiria e ciò di cui si gloria l'alterigia dei suoi occhi.

For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

Poiché ha detto: e con la mia sapienza, perché sono intelligente; ho rimosso i confini dei popoli e ho saccheggiato i loro tesori, ho abbattuto come un gigante coloro che sedevano sul trono.

And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

La mia mano, come in un nido, ha scovato la ricchezza dei popoli. Come si raccolgono le uova abbandonate, così ho raccolto tutta la terra; non vi fu battito d'ala, nessuno apriva il becco o pigolava».

Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

Può forse vantarsi la scure con chi taglia per suo mezzo o la sega insuperbirsi contro chi la maneggia? Come se un bastone volesse brandire chi lo impugna e una verga sollevare ciò che non è di legno!

Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

Perciò il Signore, Dio degli eserciti, manderà una peste contro le sue più valide milizie; sotto ciò che è sua gloria arderà un bruciore come bruciore di fuoco; 18besso consumerà anima e corpo e sarà come un malato che sta spegnendosi.

And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

La luce di Israele diventerà un fuoco, il suo santuario una fiamma; essa divorerà e consumerà rovi e pruni in un giorno, 18ala magnificenza della sua selva e del suo giardino;

And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

And the rest of the trees of his forest shall be few, that a child may write them.

il resto degli alberi nella selva si conterà facilmente, persino un ragazzo potrebbe farne il conto.

And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

In quel giorno il resto di Israele e i superstiti della casa di Giacobbe non si appoggeranno più su chi li ha percossi, ma si appoggeranno sul Signore, sul Santo di Israele, con lealtà.

The remnant shall return, even the remnant of Jacob, unto the mighty God.

Tornerà il resto, il resto di Giacobbe, al Dio forte.

For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

Poiché anche se il tuo popolo, o Israele, fosse come la sabbia del mare, solo un suo resto ritornerà; è decretato uno sterminio che farà traboccare la giustizia,

For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

poiché un decreto di rovina eseguirà il Signore, Dio degli eserciti, su tutta la regione.

Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

Pertanto così dice il Signore, Dio degli eserciti: «Popolo mio, che abiti in Sion, non temere l'Assiria che ti percuote con la verga e alza il bastone contro di te come gia l'Egitto.

For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

Perché ancora un poco, ben poco, e il mio sdegno avrà fine; la mia ira li annienterà».

And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

Contro di essa il Signore degli eserciti agiterà il flagello, come quando colpì Madian sulla rupe dell'Oreb; alzerà la sua verga sul mare come fece con l'Egitto.

And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

In quel giorno sarà tolto il suo fardello dalla tua spalla e il suo giogo cesserà di pesare sul tuo collo.

He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

raggiunge Aiàt, attraversa Migròn, in Micmàs depone il bagaglio.

They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

Attraversano il passo; in Gheba si accampano; Rama trema, fugge Gàbaa di Saul.

Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

Grida con tutta la tua voce, Bat-Gallìm, stà attenta, Làisa, rispondile, Anatòt!

Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

Madmenà è in fuga, e alla fuga si danno gli abitanti di Ghebim.

As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

Oggi stesso farà sosta a Nob, agiterà la mano verso il monte della figlia di Sion, verso il colle di Gerusalemme.

Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

Ecco il Signore, Dio degli eserciti, che strappa i rami con fracasso; le punte più alte sono troncate, le cime sono abbattute.

And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

E' reciso con il ferro il folto della selva e il Libano cade con la sua magnificenza.

Isaiah 11 - Isaia 11


Isaiah Chapter 11 King James Bible - Isaia Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 10
Isaia 10

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

Un germoglio spunterà dal tronco di Iesse, un virgulto germoglierà dalle sue radici.

And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

Su di lui si poserà lo spirito del Signore, spirito di sapienza e di intelligenza, spirito di consiglio e di fortezza, spirito di conoscenza e di timore del Signore.

And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

Si compiacerà del timore del Signore. Non giudicherà secondo le apparenze e non prenderà decisioni per sentito dire;

But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

ma giudicherà con giustizia i miseri e prenderà decisioni eque per gli oppressi del paese. La sua parola sarà una verga che percuoterà il violento; con il soffio delle sue labbra ucciderà l'empio.

And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

Fascia dei suoi lombi sarà la giustizia, cintura dei suoi fianchi la fedeltà.

The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

Il lupo dimorerà insieme con l'agnello, la pantera si sdraierà accanto al capretto; il vitello e il leoncello pascoleranno insieme e un fanciullo li guiderà.

And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

La vacca e l'orsa pascoleranno insieme; si sdraieranno insieme i loro piccoli. Il leone si ciberà di paglia, come il bue.

And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

Il lattante si trastullerà sulla buca dell'aspide; il bambino metterà la mano nel covo di serpenti velenosi.

They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

Non agiranno più iniquamente né saccheggeranno in tutto il mio santo monte, perché la saggezza del Signore riempirà il paese come le acque ricoprono il mare.

And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

In quel giorno la radice di Iesse si leverà a vessillo per i popoli, le genti la cercheranno con ansia, la sua dimora sarà gloriosa.

And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

In quel giorno il Signore stenderà di nuovo la mano per riscattare il resto del suo popolo superstite dall'Assiria e dall'Egitto, da Patròs, dall'Etiopia e dall'Elam, da Sènnaar e da Amat e dalle isole del mare.

And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

Egli alzerà un vessillo per le nazioni e raccoglierà gli espulsi di Israele; radunerà i dispersi di Giuda dai quattro angoli della terra.

The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

Cesserà la gelosia di Efraim e gli avversari di Giuda saranno sterminati; Efraim non invidierà più Giuda e Giuda non osteggerà più Efraim.

But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

Voleranno verso occidente contro i Filistei, saccheggeranno insieme le tribù dell'oriente, stenderanno le mani su Edom e su Moab e gli Ammoniti saranno loro sudditi.

And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

Il Signore prosciugherà il golfo del mare d'Egitto e stenderà la mano contro il fiume con la potenza del suo soffio, e lo dividerà in sette bracci così che si possa attraversare con i sandali.

And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

Si formerà una strada per il resto del suo popolo che sarà superstite dall'Assiria, come ce ne fu una per Israele quando uscì dal paese d'Egitto.

Isaiah 12 - Isaia 12


Isaiah Chapter 12 King James Bible - Isaia Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 11
Isaia 11

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 12

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

Tu dirai in quel giorno: «Ti ringrazio, Signore; tu eri in collera con me, ma la tua collera si è calmata e tu mi hai consolato.

Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

Ecco, Dio è la mia salvezza; io confiderò, non temerò mai, perché mia forza e mio canto è il Signore; egli è stato la mia salvezza.

Therefore with joy shall ye draw water out of the wells of salvation.

Attingerete acqua con gioia alle sorgenti della salvezza».

And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

In quel giorno direte: «Lodate il Signore, invocate il suo nome; manifestate tra i popoli le sue meraviglie, proclamate che il suo nome è sublime.

Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

Cantate inni al Signore, perché ha fatto cose grandiose, ciò sia noto in tutta la terra.

Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Gridate giulivi ed esultate, abitanti di Sion, perché grande in mezzo a voi è il Santo di Israele».

Isaiah 13 - Isaia 13


Isaiah Chapter 13 King James Bible - Isaia Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 12
Isaia 12

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 13

The burden of Babylon, which Isaiah the son of Amoz did see.

Oracolo su Babilonia, ricevuto in visione da Isaia figlio di Amoz.

Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

Su un monte brullo issate un segnale, alzate per essi un grido; fate cenni con la mano perché varchino le porte dei principi.

I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

Io ho dato un ordine ai miei consacrati; ho chiamato i miei prodi a strumento del mio sdegno, entusiasti della mia grandezza.

The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

Rumore di folla sui monti, simile a quello di un popolo immenso. Rumore fragoroso di regni, di nazioni radunate. Il Signore degli eserciti passa in rassegna un esercito di guerra.

They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

Vengono da un paese lontano, dall'estremo orizzonte, il Signore e gli strumenti della sua collera, per devastare tutto il paese.

Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

Urlate, perché è vicino il giorno del Signore; esso viene come una devastazione da parte dell'Onnipotente.

Therefore shall all hands be faint, and every man's heart shall melt:

Perciò tutte le braccia sono fiacche, ogni cuore d'uomo viene meno;

And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

sono costernati, spasimi e dolori li prendono, si contorcono come una partoriente; ognuno osserva sgomento il suo vicino; i loro volti sono volti di fiamma.

Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

Ecco, il giorno del Signore arriva implacabile, con sdegno, ira e furore, per fare della terra un deserto, per sterminare i peccatori.

For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

Poiché le stelle del cielo e la costellazione di Orione non daranno più la loro luce; il sole si oscurerà al suo sorgere e la luna non diffonderà la sua luce.

And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

Io punirò il mondo per il male, gli empi per la loro iniquità; farò cessare la superbia dei protervi e umilierò l'orgoglio dei tiranni.

I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

Renderò l'uomo più raro dell'oro e i mortali più rari dell'oro di Ofir.

Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

Allora farò tremare i cieli e la terra si scuoterà dalle fondamenta per lo sdegno del Signore degli eserciti, nel giorno della sua ira ardente.

And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

Allora, come una gazzella impaurita e come un gregge che nessuno raduna, ognuno si dirigerà verso il suo popolo, ognuno correrà verso la sua terra.

Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

Quanti saranno trovati, saranno trafitti, quanti saranno presi, periranno di spada.

Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

I loro piccoli saranno sfracellati davanti ai loro occhi; saranno saccheggiate le loro case, disonorate le loro mogli.

Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

Ecco, io eccito contro di loro i Medi che non pensano all'argento, né si curano dell'oro.

Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

Con i loro archi abbatteranno i giovani, non avranno pietà dei piccoli appena nati, i loro occhi non avranno pietà dei bambini.

And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

Babilonia, perla dei regni, splendore orgoglioso dei Caldei, sarà come Sòdoma e Gomorra sconvolte da Dio.

It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

Non sarà abitata mai più né popolata di generazione in generazione. L'Arabo non vi pianterà la sua tenda né i pastori vi faranno sostare i greggi.

But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

Ma vi si stabiliranno gli animali del deserto, i gufi riempiranno le loro case, vi faranno dimora gli struzzi, vi danzeranno i sàtiri.

And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

Ululeranno le iene nei loro palazzi, gli sciacalli nei loro edifici lussuosi. La sua ora si avvicina, i suoi giorni non saranno prolungati.

Isaiah 14 - Isaia 14


Isaiah Chapter 14 King James Bible - Isaia Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 13
Isaia 13

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

Il Signore infatti avrà pietà di Giacobbe e si sceglierà ancora Israele e li ristabilirà nel loro paese. A loro si uniranno gli stranieri, che saranno incorporati nella casa di Giacobbe.

And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

I popoli li accoglieranno e li ricondurranno nel loro paese e se ne impossesserà la casa di Israele nel paese del Signore come schiavi e schiave; così faranno prigionieri coloro che li avevano resi schiavi e domineranno i loro avversari.

And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

In quel giorno il Signore ti libererà dalle tue pene e dal tuo affanno e dalla dura schiavitù con la quale eri stato asservito.

That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

Allora intonerai questa canzone sul re di Babilonia e dirai: è finita l'arroganza!

The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

Il Signore ha spezzato la verga degli iniqui, il bastone dei dominatori,

He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

di colui che percuoteva i popoli nel suo furore, con colpi senza fine, che dominava con furia le genti con una tirannia senza respiro.

The whole earth is at rest, and is quiet: they break forth into singing.

Riposa ora tranquilla tutta la terra ed erompe in grida di gioia.

Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

Persino i cipressi gioiscono riguardo a te e anche i cedri del Libano: Da quando tu sei prostrato, non salgono più i tagliaboschi contro di noi.

Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

Gli inferi di sotto si agitano per te, per venirti incontro al tuo arrivo; per te essi svegliano le ombre, tutti i dominatori della terra, e fanno sorgere dai loro troni tutti i re delle nazioni.

All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

Tutti prendono la parola per dirti: Anche tu sei stato abbattuto come noi, sei diventato uguale a noi.

Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

Negli inferi è precipitato il tuo fasto, la musica delle tue arpe; sotto di te v'è uno strato di marciume, tua coltre sono i vermi.

How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

Come mai sei caduto dal cielo, Lucifero, figlio dell'aurora? Come mai sei stato steso a terra, signore di popoli?

For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

Eppure tu pensavi: Salirò in cielo, sulle stelle di Dio innalzerò il trono, dimorerò sul monte dell'assemblea, nelle parti più remote del settentrione.

I will ascend above the heights of the clouds; I will be like the most High.

Salirò sulle regioni superiori delle nubi, mi farò uguale all'Altissimo.

Yet thou shalt be brought down to hell, to the sides of the pit.

E invece sei stato precipitato negli inferi, nelle profondità dell'abisso!

They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

Quanti ti vedono ti guardano fisso, ti osservano attentamente. E' questo l'individuo che sconvolgeva la terra, che faceva tremare i regni,

That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

che riduceva il mondo a un deserto, che ne distruggeva le città, che non apriva ai suoi prigionieri la prigione?

All the kings of the nations, even all of them, lie in glory, every one in his own house.

Tutti i re dei popoli, tutti riposano con onore, ognuno nella sua tomba.

But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

Tu, invece, sei stato gettato fuori del tuo sepolcro, come un virgulto spregevole; sei circondato da uccisi trafitti da spada, come una carogna calpestata. A coloro che sono scesi in una tomba di pietre

Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

tu non sarai unito nella sepoltura, perché hai rovinato il tuo paese, hai assassinato il tuo popolo; non sarà più nominata la discendenza dell'iniquo.

Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

Preparate il massacro dei suoi figli a causa dell'iniquità del loro padre e non sorgano più a conquistare la terra e a riempire il mondo di rovine».

For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

Io insorgerò contro di loro - parola del Signore degli eserciti -, sterminerò il nome di Babilonia e il resto, la prole e la stirpe - oracolo del Signore -.

I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

Io la ridurrò a dominio dei ricci, a palude stagnante; la scoperò con la scopa della distruzione - oracolo del Signore degli eserciti -.

The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

Il Signore degli eserciti ha giurato: «In verità come ho pensato, accadrà e succederà come ho deciso.

That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

Io spezzerò l'Assiro nella mia terra e sui miei monti lo calpesterò. Allora sparirà da loro il suo giogo, il suo peso dalle loro spalle».

This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

Questa è la decisione presa per tutta la terra e questa è la mano stesa su tutte le genti.

For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

Poiché il Signore degli eserciti lo ha deciso; chi potrà renderlo vano? La sua mano è stesa, chi gliela farà ritirare?

In the year that king Ahaz died was this burden.

Nell'anno in cui morì il re Acaz fu comunicato questo oracolo:

Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

«Non gioire, Filistea tutta, perché si è spezzata la verga di chi ti percuoteva. Poiché dalla radice del serpe uscirà una vipera e il suo frutto sarà un drago alato.

And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

I poveri pascoleranno sui miei prati e i miseri vi riposeranno tranquilli; ma farò morire di fame la tua stirpe e ucciderò il tuo resto.

Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

Urla, porta; grida, città; trema, Filistea tutta, perché dal settentrione si alza il fumo e nessuno si sbanda dalle sue schiere».

What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

Che si risponderà ai messaggeri delle nazioni? «Il Signore ha fondato Sion e in essa si rifugiano gli oppressi del suo popolo».

Isaiah 15 - Isaia 15


Isaiah Chapter 15 King James Bible - Isaia Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 14
Isaia 14

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

Oracolo su Moab. Ar-Moab è stata distrutta; è stata devastata di notte, Kir-Moab è stata distrutta.

He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

E' salita la gente di Dibon sulle alture, per piangere; su Nebo e su Màdaba Moab innalza un lamento; ogni testa è stata rasata, ogni barba è stata tagliata.

In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

Nelle sue strade si indossa il sacco, sulle sue terrazze si fa il lamento. Nelle sue piazze ognuno si lamenta, si scioglie in lacrime.

And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

Emettono urla Chesbòn ed Elealè, le loro grida giungono fino a Iàas. Per questo tremano le viscere di Moab, freme la sua anima.

My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

Il cuore di Moab geme; i suoi fuggiaschi giungono fino a Zoar. Ah, la salita di Luchìt salgono piangendo. Sulla via di Coronàim mandano grida strazianti.

For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

Le acque di Nimrìm sono un deserto, l'erba si è seccata, finita è la pastura; non c'è più nulla di verde.

Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

Per questo fanno provviste, le loro riserve trasportano al di là del torrente dei Salici.

For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

Risuonano grida per tutto il territorio di Moab; fino a Eglaim giunge il suo urlo, fino a Bir-Elim il suo urlo.

For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Le acque di Dimòn sono piene di sangue, eppure colpirò Dimòn con altri mali; un leone per i fuggiaschi di Moab e per il resto del paese.

Isaiah 16 - Isaia 16


Isaiah Chapter 16 King James Bible - Isaia Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 15
Isaia 15

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

Mandate l'agnello al signore del paese, dalla rupe verso il deserto al monte della figlia di Sion.

For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

Come un uccello fuggitivo, come una nidiata dispersa saranno le figlie di Moab ai guadi dell'Arnon.

Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

Dacci un consiglio, prendi una decisione! Rendi come la notte la tua ombra in pieno mezzogiorno; nascondi i dispersi, non tradire i fuggiaschi.

Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

Siano tuoi ospiti i dispersi di Moab; sii loro rifugio di fronte al devastatore. Quando sarà estinto il tiranno e finita la devastazione, scomparso il distruttore della regione,

And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

allora sarà stabilito un trono sulla mansuetudine, vi siederà con tutta fedeltà, nella tenda di Davide, un giudice sollecito del diritto e pronto alla giustizia.

We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

Abbiamo udito l'orgoglio di Moab, l'orgogliosissimo, la sua alterigia, la sua superbia, la sua tracotanza, la vanità delle sue chiacchiere.

Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

Per questo i Moabiti innalzano un lamento per Moab, si lamentano tutti; per le focacce di uva di Kir-Carèset gemono tutti costernati.

For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

Sono squallidi i campi di Chesbòn, languiscono le viti di Sibmà. Signori di popoli ne hanno spezzato i tralci che raggiungevano Iazèr, penetravano fin nel deserto; i loro rami si estendevano liberamente, giungevano al mare.

Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

Per questo io piangerò con il pianto di Iazèr sui vigneti di Sibmà. Ti inonderò con le mie lacrime, Chesbòn, Elealè, perché sui tuoi frutti e sulla tua vendemmia è piombato il grido dei vignaioli.

And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

Sono scomparse gioia e allegria dai frutteti; nelle vigne non si levano più lieti clamori, né si grida più allegramente. Il vino nei tini nessuno lo ammosta, l'evviva di gioia è cessato.

Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

Perciò le mie viscere fremono per Moab come una cetra, il mio intimo freme per Kir-Carèset.

And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

Moab si mostrerà e si stancherà sulle alture, verrà nel suo santuario per pregare, ma senza successo.

This is the word that the LORD hath spoken concerning Moab since that time.

Questo è il messaggio che pronunziò un tempo il Signore su Moab.

But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Ma ora il Signore dice: «In tre anni, come gli anni di un salariato, sarà deprezzata la gloria di Moab con tutta la sua numerosa popolazione. Ne rimarrà solo un resto, piccolo e impotente».

Isaiah 17 - Isaia 17


Isaiah Chapter 17 King James Bible - Isaia Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 16
Isaia 16

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

Oracolo su Damasco. diverrà un cumulo di rovine.

The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

Le sue borgate saranno abbandonate per sempre; saranno pascolo dei greggi che vi riposeranno senza esserne scacciati.

The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

A Efraim sarà tolta la cittadella, a Damasco la sovranità. Al resto degli Aramei toccherà la stessa sorte della gloria degli Israeliti, oracolo del Signore degli eserciti.

And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

In quel giorno verrà ridotta la gloria di Giacobbe e la pinguedine delle sue membra dimagrirà.

And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

Avverrà come quando il mietitore prende una manciata di steli, e con l'altro braccio falcia le spighe, come quando si raccolgono le spighe nella valle dei Rèfaim,

Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

Vi resteranno solo racimoli, come alla bacchiatura degli ulivi: due o tre bacche sulla cima dell'albero, quattro o cinque sui rami da frutto. Oracolo del Signore, Dio di Israele.

At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

In quel giorno si volgerà l'uomo al suo creatore e i suoi occhi guarderanno al Santo di Israele.

And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

Non si volgerà agli altari, lavoro delle sue mani; non guarderà ciò che fecero le sue dita, i pali sacri e gli altari per l'incenso.

In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

In quel giorno avverrà alle tue fortezze come alle città abbandonate che l'Eveo e l'Amorreo evacuarono di fronte agli Israeliti e sarà una desolazione.

Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

Perché hai dimenticato Dio tuo salvatore e non ti sei ricordato della Roccia, tua fortezza. Tu pianti perciò piante amene e innesti tralci stranieri;

In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

di giorno le pianti, le vedi crescere e al mattino vedi fiorire i tuoi semi, ma svanirà il raccolto in un giorno di malattia e di dolore insanabile.

Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

Ah, il rumore di popoli immensi, rumore come il mugghio dei mari, fragore di nazioni come lo scroscio di acque che scorrono veementi.

The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

Le nazioni fanno fragore come il fragore di molte acque, ma il Signore le minaccia, esse fuggono lontano; come pula sono disperse sui monti dal vento e come mulinello di polvere dinanzi al turbine.

And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Alla sera, ecco era tutto uno spavento, prima del mattino non è gia più. Questo è il destino dei nostri predatori e la sorte dei nostri saccheggiatori.

Isaiah 18 - Isaia 18


Isaiah Chapter 18 King James Bible - Isaia Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 17
Isaia 17

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

Ah! paese dagli insetti ronzanti, che ti trovi oltre i fiumi di Etiopia,

That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

che mandi ambasciatori per mare, in canotti di papiro sulle acque: «Andate, messaggeri veloci, verso un popolo alto e abbronzato, verso un popolo temuto ora e sempre, un popolo potente e vittorioso, il cui paese è solcato da fiumi».

All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

O voi tutti abitanti del mondo, che dimorate sulla terra, appena si alzerà un segnale sui monti, guardatelo! Appena squillerà la tromba, ascoltatela!

For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

Poiché questo mi ha detto il Signore: «Io osserverò tranquillo dalla mia dimora, come il calore sereno alla luce del sole, come una nube di rugiada al calore della mietitura».

For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

Poiché prima della raccolta, quando la fioritura è finita e il fiore è diventato un grappolo maturo, egli taglierà i tralci con roncole, strapperà e getterà via i pampini.

They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

Saranno abbandonati tutti insieme agli avvoltoi dei monti e alle bestie selvatiche; su di essi gli avvoltoi passeranno l'estate su di essi tutte le bestie selvatiche passeranno l'inverno.

In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

In quel tempo saranno portate offerte al Signore degli eserciti da un popolo alto e abbronzato, da un popolo temuto ora e sempre, da un popolo potente e vittorioso, il cui paese è solcato da fiumi, saranno portate nel luogo dove è invocato il nome del Signore degli eserciti, sul monte Sion.

Isaiah 19 - Isaia 19


Isaiah Chapter 19 King James Bible - Isaia Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 18
Isaia 18

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 19

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

Oracolo sull'Egitto. ed entra in Egitto. Crollano gli idoli d'Egitto davanti a lui e agli Egiziani vien meno il cuore nel petto.

And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

Aizzerò gli Egiziani contro gli Egiziani: combatterà fratello contro fratello, uomo contro uomo, città contro città, regno contro regno.

And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

Gli Egiziani perderanno il senno e io distruggerò il loro consiglio; per questo ricorreranno agli idoli e ai maghi, ai negromanti e agli indovini.

And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

Ma io metterò gli Egiziani in mano a un duro padrone, un re crudele li dominerà. Oracolo del Signore, Dio degli eserciti.

And the waters shall fail from the sea, and the river shall be wasted and dried up.

Si prosciugheranno le acque del mare, il fiume si inaridirà e seccherà.

And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

I suoi canali diventeranno putridi, diminuiranno e seccheranno i torrenti dell'Egitto, canne e giunchi ingialliranno.

The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

I giunchi sulle rive e alla foce del Nilo e tutti i seminati del Nilo seccheranno, saranno dispersi dal vento, non saranno più.

The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

I pescatori si lamenteranno, gemeranno quanti gettano l'amo nel Nilo, quanti stendono le reti sull'acqua saranno desolati.

Moreover they that work in fine flax, and they that weave networks, shall be confounded.

Saranno delusi i lavoratori del lino, le cardatrici e i tessitori impallidiranno;

And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

i tessitori saranno avviliti, tutti i salariati saranno costernati.

Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

Quanto sono stolti i principi di Tanis! I più saggi consiglieri del faraone sono uno stupido consiglio. Come osate dire al faraone: «Sono figlio di saggi, figlio di re antichi»?

Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

Dove sono, dunque, i tuoi saggi? Ti rivelino e manifestino quanto ha deciso il Signore degli eserciti a proposito dell'Egitto.

The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

Stolti sono i principi di Tanis; si ingannano i principi di Menfi. Hanno fatto traviare l'Egitto i capi delle sue tribù.

The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

Il Signore ha mandato in mezzo a loro uno spirito di smarrimento; essi fanno smarrire l'Egitto in ogni impresa, come barcolla un ubriaco nel vomito.

Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

Non riuscirà all'Egitto qualunque opera faccia: il capo o la coda, la palma o il giunco.

In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

In quel giorno gli Egiziani diventeranno come femmine, tremeranno e temeranno all'agitarsi della mano che il Signore degli eserciti agiterà contro di loro.

And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

Il paese di Giuda sarà il terrore degli Egiziani; quando se ne parlerà, ne avranno spavento, a causa del proposito che il Signore degli eserciti ha formulato sopra di esso.

In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

In quel giorno ci saranno cinque città nell'Egitto che parleranno la lingua di Canaan e giureranno per il Signore degli eserciti; una di esse si chiamerà Città del sole.

In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

In quel giorno ci sarà un altare dedicato al Signore in mezzo al paese d'Egitto e una stele in onore del Signore presso la sua frontiera:

And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

sarà un segno e una testimonianza per il Signore degli eserciti nel paese d'Egitto. Quando, di fronte agli avversari, invocheranno il Signore, allora egli manderà loro un salvatore che li difenderà e li libererà.

And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

Il Signore si rivelerà agli Egiziani e gli Egiziani riconosceranno in quel giorno il Signore, lo serviranno con sacrifici e offerte, faranno voti al Signore e li adempiranno.

And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

Il Signore percuoterà ancora gli Egiziani ma, una volta colpiti, li risanerà. Essi faranno ritorno al Signore ed egli si placherà e li risanerà.

In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

In quel giorno ci sarà una strada dall'Egitto verso l'Assiria; l'Assiro andrà in Egitto e l'Egiziano in Assiria; gli Egiziani serviranno il Signore insieme con gli Assiri.

In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

In quel giorno Israele sarà il terzo con l'Egitto e l'Assiria, una benedizione in mezzo alla terra.

Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Li benedirà il Signore degli eserciti: «Benedetto sia l'Egiziano mio popolo, l'Assiro opera delle mie mani e Israele mia eredità».

Isaiah 20 - Isaia 20


Isaiah Chapter 20 King James Bible - Isaia Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 19
Isaia 19

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 20

In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

Nell'anno in cui il Tartàn, mandato ad Asdòd da Sargon re di Assiria, giunse ad Asdòd, la assalì e la prese.

At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

In quel tempo il Signore disse per mezzo di Isaia figlio di Amoz: «Và, sciogliti il sacco dai fianchi e togliti i sandali dai piedi!». Così egli fece, andando spoglio e scalzo.

And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

Il Signore poi disse: «Come il mio servo Isaia è andato spoglio e scalzo per tre anni, come segno e simbolo per l'Egitto e per l'Etiopia,

So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

così il re di Assiria condurrà i prigionieri d'Egitto e i deportati dell'Etiopia, giovani e vecchi, spogli e scalzi e con le natiche scoperte, vergogna per l'Egitto.

And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

Allora saranno abbattuti e confusi a causa dell'Etiopia, loro speranza, e a causa dell'Egitto, di cui si vantavano.

And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

In quel giorno gli abitanti di questo lido diranno: Ecco che cosa è successo al paese al quale ci eravamo rivolti e nel quale cercavamo rifugio per essere aiutati e liberati dal re di Assiria! Ora come ci salveremo?».

Isaiah 21 - Isaia 21


Isaiah Chapter 21 King James Bible - Isaia Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 20
Isaia 20

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

Oracolo sul deserto del mare. così egli viene dal deserto, da una terra orribile.

A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

Una visione angosciosa mi fu mostrata: il saccheggiatore che saccheggia, il distruttore che distrugge. Salite, o Elamiti, assediate, o Medi! Io faccio cessare ogni gemito.

Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

Per questo i miei reni tremano, mi hanno colto i dolori come di una partoriente; sono troppo sconvolto per udire, troppo sbigottito per vedere.

My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

Smarrito è il mio cuore, la costernazione mi invade; il crepuscolo tanto desiderato diventa il mio terrore.

Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

Si prepara la tavola, si stende la tovaglia, si mangia, si beve. «Alzatevi, o capi, ungete gli scudi!».

For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

Poiché così mi ha detto il Signore: «Và, metti una sentinella che annunzi quanto vede.

And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

Se vede cavalleria, coppie di cavalieri, gente che cavalca asini, gente che cavalca cammelli, osservi attentamente, con grande attenzione».

And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

La vedetta ha gridato: «Al posto di osservazione, Signore, io sto sempre, tutto il giorno, e nel mio osservatorio sto in piedi, tutta la notte.

And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

Ecco, arriva una schiera di cavalieri, coppie di cavalieri». Essi esclamano e dicono: «E' caduta, è caduta Babilonia! Tutte le statue dei suoi dèi sono a terra, in frantumi».

O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

O popolo mio, calpestato, che ho trebbiato come su un'aia, ciò che ho udito dal Signore degli eserciti, Dio di Israele, a voi ho annunziato.

The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

Oracolo sull'Idumea. «Sentinella, quanto resta della notte? Sentinella, quanto resta della notte?».

The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

La sentinella risponde: «Viene il mattino, poi anche la notte; se volete domandare, domandate, convertitevi, venite!».

The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

Oracolo sull'Arabia. carovane di Dedan;

The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

andando incontro agli assetati, portate acqua. Abitanti del paese di Tema, presentatevi ai fuggiaschi con pane per loro.

For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

Perché essi fuggono di fronte alle spade, di fronte alla spada affilata, di fronte all'arco teso, di fronte al furore della battaglia.

For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

Poiché mi ha detto il Signore: «Ancora un anno, contato alla maniera degli anni di un salariato, e scomparirà tutta la potenza gloriosa di Kedàr.

And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

E il numero degli archi dei prodi di Kedàr resterà molto esiguo, perché il Signore Dio di Israele ha parlato».

Isaiah 22 - Isaia 22


Isaiah Chapter 22 King James Bible - Isaia Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 21
Isaia 21

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 22

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

Oracolo sulla valle della Visione. Che hai tu dunque, che sei salita tutta sulle terrazze,

Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

città rumorosa e tumultuante, città gaudente? I tuoi caduti non sono caduti di spada né sono morti in battaglia.

All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

Tutti i tuoi capi sono fuggiti insieme, fatti prigionieri senza un tiro d'arco; tutti i tuoi prodi sono stati catturati insieme, o fuggirono lontano.

Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

Per questo dico: «Stornate lo sguardo da me, che io pianga amaramente; non cercate di consolarmi per la desolazione della figlia del mio popolo».

For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

Poiché è un giorno di panico, di distruzione e di smarrimento, voluto dal Signore, Dio degli eserciti. Nella valle della Visione un diroccare di mura e un invocare aiuto verso i monti.

And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

Gli Elamiti hanno preso la faretra; gli Aramei montano i cavalli, Kir ha tolto il fodero allo scudo.

And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

Le migliori tra le tue valli sono piene di carri; i cavalieri si sono disposti contro la porta.

And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

Così egli toglie la protezione di Giuda. Voi guardavate in quel giorno alle armi del palazzo della Foresta;

Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

le brecce della città di Davide avete visto quante fossero; avete raccolto le acque della piscina inferiore,

And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

avete contato le case di Gerusalemme e demolito le case per fortificare le mura;

Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

avete costruito un serbatoio fra i due muri per le acque della piscina vecchia; ma voi non avete guardato a chi ha fatto queste cose, né avete visto chi ha preparato ciò da tempo.

And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

Vi invitava il Signore, Dio degli eserciti, in quel giorno al pianto e al lamento, a rasarvi il capo e a vestire il sacco.

And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

Ecco invece si gode e si sta allegri, si sgozzano buoi e si scannano greggi, si mangia carne e si beve vino: «Si mangi e si beva, perché domani moriremo!».

And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

Ma il Signore degli eserciti si è rivelato ai miei orecchi: «Certo non sarà espiato questo vostro peccato, finché non sarete morti», dice il Signore, Dio degli eserciti.

Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

Così dice il Signore, Dio degli eserciti: «Rècati da questo ministro, presso Sebnà, il maggiordomo, 16bche si taglia in alto il sepolcro e si scava nella rupe la tomba: 16aChe cosa possiedi tu qui e chi hai tu qui, che ti stai scavando qui un sepolcro?

What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

Ecco, il Signore ti scaglierà giù a precipizio, o uomo, ti afferrerà saldamente,

He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

ti rotolerà ben bene a rotoli come palla, verso un esteso paese. Là morirai e là finiranno i tuoi carri superbi, o ignominia del palazzo del tuo padrone!

And I will drive thee from thy station, and from thy state shall he pull thee down.

Ti toglierò la carica, ti rovescerò dal tuo posto.

And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

In quel giorno chiamerò il mio servo Eliakìm, figlio di Chelkia;

And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

lo rivestirò con la tua tunica, lo cingerò della tua sciarpa e metterò il tuo potere nelle sue mani. Sarà un padre per gli abitanti di Gerusalemme e per il casato di Giuda.

And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

Gli porrò sulla spalla la chiave della casa di Davide; se egli apre, nessuno chiuderà; se egli chiude, nessuno potrà aprire.

And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

Lo conficcherò come un paletto in luogo solido e sarà un trono di gloria per la casa di suo padre.

And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

A lui attaccheranno ogni gloria della casa di suo padre: discendenti e nipoti, ogni vaso anche piccolo, dalle tazze alle anfore».

In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

In quel giorno - oracolo del Signore degli eserciti - cederà il paletto conficcato in luogo solido, si spezzerà, cadrà e andrà in frantumi tutto ciò che vi era appeso, perché il Signore ha parlato.

Isaiah 23 - Isaia 23


Isaiah Chapter 23 King James Bible - Isaia Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 22
Isaia 22

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 23

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

Oracolo su Tiro. perché è stato distrutto il vostro rifugio! Mentre tornavano dal paese dei Kittim, ne fu data loro notizia.

Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

Ammutolite, abitanti della costa, mercanti di Sidòne, i cui agenti attraversavano

And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

grandi acque. Il frumento del Nilo, il raccolto del fiume era la sua ricchezza; era il mercato dei popoli.

Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

Vergognati, Sidòne, perché ha parlato il mare, la fortezza marinara, dicendo: «Io non ho avuto doglie, non ho partorito, non ho allevato giovani, non ho fatto crescere ragazze».

As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

Appena si saprà in Egitto, saranno addolorati per la notizia di Tiro.

Pass ye over to Tarshish; howl, ye inhabitants of the isle.

Passate in Tarsis, fate il lamento, abitanti della costa.

Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

E' questa la vostra città gaudente, le cui origini risalgono a un'antichità remota, i cui piedi la portavano lontano per fissarvi dimore?

Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

Chi ha deciso questo contro Tiro l'incoronata, i cui mercanti erano principi, i cui trafficanti erano i più nobili della terra?

The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

Il Signore degli eserciti lo ha deciso per svergognare l'orgoglio di tutto il suo fasto, per umiliare i più nobili sulla terra.

Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

Coltiva la tua terra come il Nilo, figlia di Tarsis; il porto non esiste più.

He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

Ha steso la mano verso il mare, ha sconvolto i regni, il Signore ha decretato per Canaan di abbattere le sue fortezze.

And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

Egli ha detto: «Non continuerai a far baldoria, tu duramente oppressa, vergine figlia di Sidòne. Alzati, và pure dai Kittim; neppure là ci sarà pace per te».

Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

Ecco il paese da lui fondato per marinai, che ne avevano innalzato le torri; ne han demoliti i palazzi: egli l'ha ridotto a un cumulo di rovine.

Howl, ye ships of Tarshish: for your strength is laid waste.

Fate il lamento, navi di Tarsis, perché è stato distrutto il vostro rifugio.

And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

In quel giorno Tiro sarà dimenticata per settant'anni, quanti sono gli anni di un re. Alla fine dei settanta anni a Tiro si applicherà la canzone della prostituta:

Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

«Prendi la cetra, gira per la città, prostituta dimenticata; suona con abilità, moltiplica i canti, perché qualcuno si ricordi di te».

And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

Ma alla fine dei settant'anni il Signore visiterà Tiro, che ritornerà ai suoi guadagni; essa trescherà con tutti i regni del mondo sulla terra.

And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Il suo salario e il suo guadagno saranno sacri al Signore. Non sarà ammassato né custodito il suo salario, ma andrà a coloro che abitano presso il Signore, perché possano nutrirsi in abbondanza e vestirsi con decoro.

Isaiah 24 - Isaia 24


Isaiah Chapter 24 King James Bible - Isaia Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 23
Isaia 23

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 24

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

Ecco che il Signore spacca la terra, la squarcia e ne sconvolge la superficie e ne disperde gli abitanti.

And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

Avverrà lo stesso al popolo come al sacerdote, allo schiavo come al suo padrone, alla schiava come alla sua padrona, al compratore come al venditore, al creditore come al debitore, a chi riceve come a chi dà in prestito.

The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

Sarà tutta spaccata la terra sarà tutta saccheggiata, perché il Signore ha pronunziato questa parola.

The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

E' in lutto, languisce la terra; è squallido, languisce il mondo, il cielo con la terra perisce.

The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

La terra è stata profanata dai suoi abitanti, perché hanno trasgredito le leggi, hanno disobbedito al decreto, hanno infranto l'alleanza eterna.

Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

Per questo la maledizione divora la terra, i suoi abitanti ne scontano la pena; per questo sono bruciati gli abitanti della terra e sono rimasti solo pochi uomini.

The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

Lugubre è il mosto, la vigna languisce, gemono tutti.

The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

E' cessata la gioia dei timpani, è finito il chiasso dei gaudenti, è cessata la gioia della cetra.

They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

Non si beve più il vino tra i canti, la bevanda inebriante è amara per chi la beve.

The city of confusion is broken down: every house is shut up, that no man may come in.

E' distrutta la città del caos, è chiuso l'ingresso di ogni casa.

There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

Per le strade si lamentano, perché non c'è vino; ogni gioia è scomparsa, se ne è andata la letizia dal paese.

In the city is left desolation, and the gate is smitten with destruction.

Nella città è rimasta la desolazione; la porta è stata abbattuta, fatta a pezzi.

When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

Perché così accadrà nel centro della terra, in mezzo ai popoli, come quando si bacchiano le ulive, come quando si racimola, finita la vendemmia.

They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

Quelli alzeranno la voce, acclameranno alla maestà del Signore. Gridano dal mare: «Acclamate, pertanto, popoli!

Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

Voi in oriente, glorificate il Signore, nelle isole del mare, il nome del Signore, Dio d'Israele.

From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

Dagli angoli estremi della terra abbiamo udito il canto: Gloria al giusto». Guai a me! Ohimè!». I perfidi agiscono perfidamente, i perfidi operano con perfidia.

Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

Terrore, fossa e laccio ti sovrastano, o abitante della terra.

And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

Chi fugge al grido di terrore cadrà nella fossa, chi risale dalla fossa sarà preso nel laccio. Le cateratte dall'alto si aprono e si scuotono le fondamenta della terra.

The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

A pezzi andrà la terra, in frantumi si ridurrà la terra, crollando crollerà la terra.

The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

Certo, barcollerà la terra come un ubriaco, vacillerà come una tenda; peserà su di essa la sua iniquità, cadrà e non si rialzerà.

And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

In quel giorno il Signore punirà in alto l'esercito di lassù e qui in terra i re della terra.

And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

Saranno radunati e imprigionati in una fossa, saranno rinchiusi in un carcere e dopo lungo tempo saranno puniti.

Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

Arrossirà la luna, impallidirà il sole, perché il Signore degli eserciti regna sul monte Sion e in Gerusalemme e davanti ai suoi anziani sarà glorificato.

Isaiah 25 - Isaia 25


Isaiah Chapter 25 King James Bible - Isaia Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 24
Isaia 24

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 25

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

Signore, tu sei il mio Dio; voglio esaltarti e lodare il tuo nome, perché hai eseguito progetti meravigliosi, concepiti da lungo tempo, fedeli e veri.

For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

Poiché hai ridotto la città ad un mucchio di sassi, la cittadella fortificata ad una rovina, la fortezza dei superbi non è più città, non si ricostruirà mai più.

Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

Per questo ti glorifica un popolo forte, la città di genti possenti ti venera.

For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

Perché tu sei sostegno al misero, sostegno al povero nella sua angoscia, riparo dalla tempesta, ombra contro il caldo; poiché lo sbuffare dei tiranni è come pioggia d'inverno,

Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

come arsura in terra arida il clamore dei superbi. Tu mitighi l'arsura con l'ombra d'una nube, l'inno dei tiranni si spegne.

And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

Preparerà il Signore degli eserciti per tutti i popoli, su questo monte, un banchetto di grasse vivande, un banchetto di vini eccellenti, di cibi succulenti, di vini raffinati.

And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

Egli strapperà su questo monte il velo che copriva la faccia di tutti i popoli e la coltre che copriva tutte le genti.

He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

Eliminerà la morte per sempre; il Signore Dio asciugherà le lacrime su ogni volto; la condizione disonorevole del suo popolo farà scomparire da tutto il paese, poiché il Signore ha parlato.

And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

E si dirà in quel giorno: «Ecco il nostro Dio; in lui abbiamo sperato perché ci salvasse; questi è il Signore in cui abbiamo sperato; rallegriamoci, esultiamo per la sua salvezza.

For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

Poiché la mano del Signore si poserà su questo monte». Moab invece sarà calpestato al suolo, come si pesta la paglia nella concimaia.

And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

Là esso stenderà le mani, come le distende il nuotatore per nuotare; ma il Signore abbasserà la sua superbia, nonostante l'annaspare delle sue mani.

And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

L'eccelsa fortezza delle tue mura egli abbatterà e demolirà, la raderà al suolo.

Isaiah 26 - Isaia 26


Isaiah Chapter 26 King James Bible - Isaia Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 25
Isaia 25

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

In quel giorno si canterà questo canto nel paese di Giuda: egli ha eretto a nostra salvezza mura e baluardo.

Open ye the gates, that the righteous nation which keepeth the truth may enter in.

Aprite le porte: entri il popolo giusto che mantiene la fedeltà.

Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

Il suo animo è saldo; tu gli assicurerai la pace, pace perché in te ha fiducia.

Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

Confidate nel Signore sempre, perché il Signore è una roccia eterna;

For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

perché egli ha abbattuto coloro che abitavano in alto; la città eccelsa l'ha rovesciata, rovesciata fino a terra, l'ha rasa al suolo.

The foot shall tread it down, even the feet of the poor, and the steps of the needy.

I piedi la calpestano, i piedi degli oppressi, i passi dei poveri.

The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

Il sentiero del giusto è diritto, il cammino del giusto tu rendi piano.

Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

Sì, nella via dei tuoi giudizi, Signore, noi speriamo in te; al tuo nome e al tuo ricordo si volge tutto il nostro desiderio.

With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

La mia anima anela a te di notte, al mattino il mio spirito ti cerca, perché quando pronunzi i tuoi giudizi sulla terra, giustizia imparano gli abitanti del mondo.

Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

Si usi pure clemenza all'empio, non imparerà la giustizia; sulla terra egli distorce le cose diritte e non guarda alla maestà del Signore.

LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

Signore, sta alzata la tua mano, ma essi non la vedono. Vedano, arrossendo, il tuo amore geloso per il popolo; anzi, il fuoco preparato per i tuoi nemici li divori.

LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

Signore, ci concederai la pace, poiché tu dai successo a tutte le nostre imprese.

O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

Signore nostro Dio, altri padroni, diversi da te, ci hanno dominato, ma noi te soltanto, il tuo nome invocheremo.

They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

I morti non vivranno più, le ombre non risorgeranno; poiché tu li hai puniti e distrutti, hai fatto svanire ogni loro ricordo.

Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

Hai fatto crescere la nazione, Signore, hai fatto crescere la nazione, ti sei glorificato, hai dilatato tutti i confini del paese.

LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

Signore, nella tribolazione ti abbiamo cercato; a te abbiamo gridato nella prova, che è la tua correzione.

Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

Come una donna incinta che sta per partorire si contorce e grida nei dolori, così siamo stati noi di fronte a te, Signore.

We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

Abbiamo concepito, abbiamo sentito i dolori quasi dovessimo partorire: era solo vento; non abbiamo portato salvezza al paese e non sono nati abitanti nel mondo.

Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

Ma di nuovo vivranno i tuoi morti, risorgeranno i loro cadaveri. Si sveglieranno ed esulteranno quelli che giacciono nella polvere, perché la tua rugiada è rugiada luminosa, la terra darà alla luce le ombre.

Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

Và, popolo mio, entra nelle tue stanze e chiudi la porta dietro di te. Nasconditi per un momento finché non sia passato lo sdegno.

For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Perché ecco, il Signore esce dalla sua dimora per punire le offese fatte a lui dagli abitanti della terra; la terra ributterà fuori il sangue assorbito e più non coprirà i suoi cadaveri.

Isaiah 27 - Isaia 27


Isaiah Chapter 27 King James Bible - Isaia Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 26
Isaia 26

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 27

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

In quel giorno il Signore punirà con la spada dura, grande e forte, il Leviatàn serpente guizzante, il Leviatàn serpente tortuoso e ucciderà il drago che sta nel mare.

In that day sing ye unto her, A vineyard of red wine.

In quel giorno si dirà: «La vigna deliziosa: cantate di lei!».

I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

Io, il Signore, ne sono il guardiano, a ogni istante la irrigo; per timore che venga danneggiata, io ne ho cura notte e giorno.

Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

Io non sono in collera. Vi fossero rovi e pruni, io muoverei loro guerra, li brucerei tutti insieme.

Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

O, meglio, si stringa alla mia protezione, faccia la pace con me, con me faccia la pace!

He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

Nei giorni futuri Giacobbe metterà radici, Israele fiorirà e germoglierà, riempirà il mondo di frutti.

Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

Il Signore lo ha forse percosso come i suoi percussori? O lo ha ucciso come uccise i suoi uccisori?

In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

Lo ha punito cacciandolo via, respingendolo, lo ha rimosso con soffio impetuoso come quando tira il vento d'oriente!

By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

Proprio così sarà espiata l'iniquità di Giacobbe e questo sarà tutto il frutto per la rimozione del suo peccato: mentre egli ridurrà tutte le pietre dell'altare come si fa delle pietre che si polverizzano per la calce, non erigeranno più pali sacri né altari per l'incenso.

Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

La fortezza è divenuta desolata, un luogo spopolato e abbandonato come un deserto; vi pascola il vitello, vi si sdraia e ne bruca gli arbusti.

When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

I suoi rami seccandosi si spezzeranno; le donne verranno ad accendervi il fuoco. Certo, si tratta di un popolo privo di intelligenza; per questo non ne avrà pietà chi lo ha creato, né chi lo ha fatto ne avrà compassione.

And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

In quel giorno, dal corso dell'Eufrate al torrente d'Egitto, il Signore batterà le spighe e voi sarete raccolti uno a uno, Israeliti.

And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

In quel giorno suonerà la grande tromba, verranno gli sperduti nel paese di Assiria e i dispersi nel paese di Egitto. Essi si prostreranno al Signore sul monte santo, in Gerusalemme.

Isaiah 28 - Isaia 28


Isaiah Chapter 28 King James Bible - Isaia Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 27
Isaia 27

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

Guai alla corona superba degli ubriachi di Efraim, al fiore caduco, suo splendido ornamento, che domina la fertile valle, o storditi dal vino!

Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

Ecco, inviato dal Signore, un uomo potente e forte, come nembo di grandine, come turbine rovinoso, come nembo di acque torrenziali e impetuose, getta tutto a terra con violenza.

The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

Dai piedi verrà calpestata la corona degli ubriachi di Efraim.

And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

E avverrà al fiore caduco del suo splendido ornamento, che domina la valle fertile, come a un fico primaticcio prima dell'estate: uno lo vede, lo coglie e lo mangia appena lo ha in mano.

In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

In quel giorno sarà il Signore degli eserciti una corona di gloria, uno splendido diadema per il resto del suo popolo,

And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

ispiratore di giustizia per chi siede in tribunale, forza per chi respinge l'assalto alla porta.

But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

Anche costoro barcollano per il vino, vanno fuori strada per le bevande inebrianti. Sacerdoti e profeti barcollano per la bevanda inebriante, affogano nel vino; vanno fuori strada per le bevande inebrianti, s'ingannano mentre hanno visioni, dondolano quando fanno da giudici.

For all tables are full of vomit and filthiness, so that there is no place clean.

Tutte le tavole sono piene di fetido vomito; non c'è un posto pulito.

Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

«A chi vuole insegnare la scienza? A chi vuole spiegare il discorso? Ai bambini divezzati, appena staccati dal seno?

For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

Sì: precetto su precetto, precetto su precetto, norma su norma, norma su norma, un po' qui, un po' là».

For with stammering lips and another tongue will he speak to this people.

Con labbra balbettanti e in lingua straniera parlerà a questo popolo

To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

colui che aveva detto loro: «Ecco il riposo! Fate riposare lo stanco. Ecco il sollievo!». Ma non vollero udire.

But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

E sarà per loro la parola del Signore: «precetto su precetto, precetto su precetto, norma su norma, norma su norma, un po' qui, un po' là», perché camminando cadano all'indietro, si producano fratture, siano presi e fatti prigionieri.

Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

Perciò ascoltate la parola del Signore, uomini arroganti, signori di questo popolo che sta in Gerusalemme:

Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

«Voi dite: Abbiamo concluso un'alleanza con la morte, e con gli inferi abbiamo fatto lega; il flagello del distruttore, quando passerà, non ci raggiungerà; perché ci siamo fatti della menzogna un rifugio e nella falsità ci siamo nascosti».

Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

Dice il Signore Dio: «Ecco io pongo una pietra in Sion, una pietra scelta, angolare, preziosa, saldamente fondata: chi crede non vacillerà.

Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

Io porrò il diritto come misura e la giustizia come una livella. La grandine spazzerà via il vostro rifugio fallace, le acque travolgeranno il vostro riparo.

And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

Sarà cancellata la vostra alleanza con la morte; la vostra lega con gli inferi non reggerà. Quando passerà il flagello del distruttore, voi sarete la massa da lui calpestata.

From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

Ogni volta che passerà, vi prenderà, poiché passerà ogni mattino, giorno e notte. E solo il terrore farà capire il discorso».

For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

Troppo corto sarà il letto per distendervisi, troppo stretta la coperta per avvolgervisi.

For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

Poiché come sul monte Perasìm si leverà il Signore; come nella valle di Gàbaon si adirerà per compiere l'opera, la sua opera singolare, e per eseguire il lavoro, il suo lavoro inconsueto.

Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

Ora cessate di agire con arroganza perché non si stringano di più le vostre catene, perché un decreto di rovina io ho udito, da parte del Signore, Dio degli eserciti, riguardo a tutta la terra.

Give ye ear, and hear my voice; hearken, and hear my speech.

Porgete l'orecchio e ascoltate la mia voce, fate attenzione e sentite le mie parole.

Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

Ara forse tutti i giorni l'aratore, rompe e sarchia la terra?

When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

Forse non ne spiana la superficie, non vi semina l'anèto e non vi sparge il cumino? E non vi pone grano e orzo e spelta lungo i confini?

For his God doth instruct him to discretion, and doth teach him.

E la sua perizia rispetto alla regola gliela insegna il suo Dio.

For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

Certo, l'anèto non si batte con il tribbio, né si fa girare sul cumino il rullo, ma con una bacchetta si batte l'anèto e con la verga il cumino.

Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

Il frumento vien forse schiacciato? Certo, non lo si pesta senza fine, ma vi si spinge sopra il rullo e gli zoccoli delle bestie senza schiacciarlo.

This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Anche questo proviene dal Signore degli eserciti: egli si mostra mirabile nel consiglio, grande nella sapienza.

Isaiah 29 - Isaia 29


Isaiah Chapter 29 King James Bible - Isaia Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 28
Isaia 28

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 29

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

Guai ad Arièl, ad Arièl, città dove pose il campo Davide! Aggiungete anno ad anno, si avvicendino i cicli festivi.

Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

Io metterò alle strette Arièl, ci saranno gemiti e lamenti. Tu sarai per me come un vero Arièl,

And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

io mi accamperò come Davide contro di te e ti circonderò di trincee, innalzerò contro di te un vallo.

And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

Allora prostrata parlerai da terra e dalla polvere saliranno fioche le tue parole; sembrerà di un fantasma la tua voce dalla terra, e dalla polvere la tua parola risuonerà come bisbiglio.

Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

Sarà come polvere fine la massa dei tuoi oppressori e come pula dispersa la massa dei tuoi tiranni. Ma d'improvviso, subito,

Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

dal Signore degli eserciti sarai visitata con tuoni, rimbombi e rumore assordante, con uragano e tempesta e fiamma di fuoco divoratore.

And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

E sarà come un sogno, come una visione notturna, la massa di tutte le nazioni che marciano su Arièl, di quanti la attaccano e delle macchine poste contro di essa.

It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

Avverrà come quando un affamato sogna di mangiare, ma si sveglia con lo stomaco vuoto; come quando un assetato sogna di bere, ma si sveglia stanco e con la gola riarsa: così succederà alla folla di tutte le nazioni che marciano contro il monte Sion.

Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

Stupite pure così da restare sbalorditi, chiudete gli occhi in modo da rimanere ciechi; ubriacatevi ma non di vino, barcollate ma non per effetto di bevande inebrianti.

For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

Poiché il Signore ha versato su di voi uno spirito di torpore, ha chiuso i vostri occhi, ha velato i vostri capi.

And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

Per voi ogni visione sarà come le parole di un libro sigillato: si dà a uno che sappia leggere dicendogli: «Leggilo», ma quegli risponde: «Non posso, perché è sigillato».

And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

Oppure si dà il libro a chi non sa leggere dicendogli: «Leggilo», ma quegli risponde: «Non so leggere».

Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

Dice il Signore: «Poiché questo popolo si avvicina a me solo a parole e mi onora con le labbra, mentre il suo cuore è lontano da me e il culto che mi rendono è un imparaticcio di usi umani,

Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

perciò, eccomi, continuerò a operare meraviglie e prodigi con questo popolo; perirà la sapienza dei suoi sapienti e si eclisserà l'intelligenza dei suoi intelligenti».

Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

Guai a quanti vogliono sottrarsi alla vista del Signore per dissimulare i loro piani, a coloro che agiscono nelle tenebre, dicendo: «Chi ci vede? Chi ci conosce?».

Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

Quanto siete perversi! Forse che il vasaio è stimato pari alla creta? Un oggetto può dire del suo autore: «Non mi ha fatto lui»? E un vaso può dire del vasaio: «Non capisce»?

Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

Certo, ancora un po' e il Libano si cambierà in un frutteto e il frutteto sarà considerato una selva.

And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

Udranno in quel giorno i sordi le parole di un libro; liberati dall'oscurità e dalle tenebre, gli occhi dei ciechi vedranno.

The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

Gli umili si rallegreranno di nuovo nel Signore, i più poveri gioiranno nel Santo di Israele.

For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

Perché il tiranno non sarà più, sparirà il beffardo, saranno eliminati quanti tramano iniquità,

That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

quanti con la parola rendono colpevoli gli altri, quanti alla porta tendono tranelli al giudice e rovinano il giusto per un nulla.

Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

Pertanto, dice alla casa di Giacobbe il Signore che riscattò Abramo: «D'ora in poi Giacobbe non dovrà più arrossire, il suo viso non impallidirà più,

But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

poiché vedendo il lavoro delle mie mani tra di loro, santificheranno il mio nome, santificheranno il Santo di Giacobbe e temeranno il Dio di Israele.

They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Gli spiriti traviati apprenderanno la sapienza e i brontoloni impareranno la lezione».

Isaiah 30 - Isaia 30


Isaiah Chapter 30 King James Bible - Isaia Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 29
Isaia 29

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 30

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

Guai a voi, figli ribelli -oracolo del Signore - che fate progetti da me non suggeriti, vi legate con alleanze che io non ho ispirate così da aggiungere peccato a peccato.

That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

Siete partiti per scendere in Egitto senza consultarmi, per mettervi sotto la protezione del faraone e per ripararvi all'ombra dell'Egitto.

Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

La protezione del faraone sarà la vostra vergogna e il riparo all'ombra dell'Egitto la vostra confusione.

For his princes were at Zoan, and his ambassadors came to Hanes.

Quando i suoi capi saranno giunti a Tanis e i messaggeri avranno raggiunto Canès,

They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

tutti saran delusi di un popolo che non gioverà loro, che non porterà né aiuto né vantaggio ma solo confusione e ignominia.

The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

Oracolo sulle bestie del Negheb. In una terra di angoscia e di miseria, adatta a leonesse e leoni ruggenti, a vipere e draghi volanti, essi portano le loro ricchezze sul dorso di asini, i tesori sulla gobba di cammelli a un popolo che non giova a nulla.

For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

Vano e inutile è l'aiuto dell'Egitto; per questo lo chiamo: Raab l'ozioso.

Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

Su, vieni, scrivi questo su una tavoletta davanti a loro, incidilo sopra un documento, perché resti per il futuro in testimonianza perenne.

That this is a rebellious people, lying children, children that will not hear the law of the LORD:

Poiché questo è un popolo ribelle, sono figli bugiardi, figli che non vogliono ascoltare la legge del Signore.

Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

Essi dicono ai veggenti: «Non abbiate visioni» e ai profeti: «Non fateci profezie sincere, diteci cose piacevoli, profetateci illusioni!

Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

Scostatevi dalla retta via, uscite dal sentiero, toglieteci dalla vista il Santo di Israele».

Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

Pertanto dice il Santo di Israele: «Poiché voi rigettate questo avvertimento e confidate nella perversità e nella perfidia, ponendole a vostro sostegno,

Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

ebbene questa colpa diventerà per voi come una breccia che minaccia di crollare, che sporge su un alto muro, il cui crollo avviene in un attimo, improvviso,

And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

e si infrange come un vaso di creta, frantumato senza misericordia, così che non si trova tra i suoi frantumi neppure un coccio con cui si possa prendere fuoco dal braciere o attingere acqua dalla cisterna».

For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

Poiché dice il Signore Dio, il Santo di Israele: «Nella conversione e nella calma sta la vostra salvezza, nell'abbandono confidente sta la vostra forza». Ma voi non avete voluto,

But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

anzi avete detto: «No, noi fuggiremo su cavalli». - Ebbene, fuggite! - «Cavalcheremo su destrieri veloci». Ebbene più veloci saranno i vostri inseguitori.

One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

Mille si spaventeranno per la minaccia di uno, per la minaccia di cinque vi darete alla fuga, finché resti di voi qualcosa come un palo sulla cima di un monte e come un'asta sopra una collina.

And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

Eppure il Signore aspetta per farvi grazia, per questo sorge per aver pietà di voi, perché un Dio giusto è il Signore; beati coloro che sperano in lui!

For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

Popolo di Sion che abiti in Gerusalemme, tu non dovrai più piangere; a un tuo grido di supplica ti farà grazia; appena udrà, ti darà risposta.

And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

Anche se il Signore ti darà il pane dell'afflizione e l'acqua della tribolazione, tuttavia non si terrà più nascosto il tuo maestro; i tuoi occhi vedranno il tuo maestro,

And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

i tuoi orecchi sentiranno questa parola dietro di te: «Questa è la strada, percorretela», caso mai andiate a destra o a sinistra.

Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

Considererai cose immonde le tue immagini ricoperte d'argento; i tuoi idoli rivestiti d'oro getterai via come un oggetto immondo. «Fuori!» tu dirai loro.

Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

Allora egli concederà la pioggia per il seme che avrai seminato nel terreno; il pane, prodotto della terra, sarà abbondante e sostanzioso; in quel giorno il tuo bestiame pascolerà su un vasto prato.

The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

I buoi e gli asini che lavorano la terra mangeranno biada saporita, ventilata con la pala e con il vaglio.

And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

Su ogni monte e su ogni colle elevato, scorreranno canali e torrenti d'acqua nel giorno della grande strage, quando cadranno le torri.

Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

La luce della luna sarà come la luce del sole e la luce del sole sarà sette volte di più, quando il Signore curerà la piaga del suo popolo e guarirà le lividure prodotte dalle sue percosse.

Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

Ecco il nome del Signore venire da lontano; ardente è la sua ira e gravoso il suo divampare; le sue labbra traboccano sdegno, la sua lingua è come un fuoco divorante.

And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

Il suo soffio è come un torrente che straripa, che giunge fino al collo. Viene per vagliare i popoli con il vaglio distruttore e per mettere alle mascelle dei popoli una briglia che porta a rovina.

Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

Voi innalzerete il vostro canto come nella notte in cui si celebra una festa; avrete la gioia nel cuore come chi parte al suono del flauto, per recarsi al monte del Signore, alla Roccia d'Israele.

And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

Il Signore farà udire la sua voce maestosa e mostrerà come colpisce il suo braccio con ira ardente, in mezzo a un fuoco divorante, tra nembi, tempesta e grandine furiosa.

For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

Poiché alla voce del Signore tremerà l'Assiria, quando sarà percossa con la verga.

And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

Ogni colpo del bastone punitivo, che il Signore le farà piombare addosso, sarà accompagnato con timpani e cetre. Egli combatterà contro di essa con battaglie tumultuose;

For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

poiché il Tofet è preparato da tempo, esso è pronto anche per il re; profondo e largo è il rogo, fuoco e legna abbondano, lo accenderà, come torrente di zolfo, il soffio del Signore.

Isaiah 31 - Isaia 31


Isaiah Chapter 31 King James Bible - Isaia Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 30
Isaia 30

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

Guai a quanti scendono in Egitto per cercar aiuto, e pongono la speranza nei cavalli, confidano nei carri perché numerosi e sulla cavalleria perché molto potente, senza guardare al Santo di Israele e senza cercare il Signore.

Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

Eppure anch'egli è capace di mandare sciagure e non rinnega le sue parole. Egli si alzerà contro la razza dei malvagi e contro l'aiuto dei malfattori.

Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

L'Egiziano è un uomo e non un dio, i suoi cavalli sono carne e non spirito. Il Signore stenderà la sua mano: inciamperà chi porta aiuto e cadrà chi è aiutato, tutti insieme periranno.

For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

Poiché così mi ha parlato il Signore: «Come per la sua preda ruggisce il leone o il leoncello, quando gli si raduna contro tutta la schiera dei pastori, e non teme le loro grida né si preoccupa del loro chiasso, così scenderà il Signore degli eserciti per combattere sul monte Sion e sulla sua collina.

As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

Come gli uccelli proteggono i loro pulcini, così il Signore degli eserciti proteggerà Gerusalemme; egli la proteggerà, ed essa sarà salvata, la risparmierà ed essa sarà liberata».

Turn ye unto him from whom the children of Israel have deeply revolted.

Ritornate, Israeliti, a colui al quale vi siete profondamente ribellati.

For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

In quel giorno ognuno rigetterà i suoi idoli d'argento e i suoi idoli d'oro, lavoro delle vostre mani peccatrici.

Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

Cadrà l'Assiria sotto una spada che non è di uomo; una spada non umana la divorerà; se essa sfugge alla spada, i suoi giovani guerrieri saranno ridotti in schiavitù.

And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Essa abbandonerà per lo spavento la sua rocca e i suoi capi tremeranno per un'insegna. Oracolo del Signore che ha un fuoco in Sion e una fornace in Gerusalemme.

Isaiah 32 - Isaia 32


Isaiah Chapter 32 King James Bible - Isaia Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 31
Isaia 31

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment.

Ecco, un re regnerà secondo giustizia e i principi governeranno secondo il diritto.

And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

Ognuno sarà come un riparo contro il vento e uno schermo dall'acquazzone, come canali d'acqua in una steppa, come l'ombra di una grande roccia su arida terra.

And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

Non si chiuderanno più gli occhi di chi vede e gli orecchi di chi sente staranno attenti.

The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

Gli animi volubili si applicheranno a comprendere e la lingua dei balbuzienti parlerà spedita e con chiarezza.

The vile person shall be no more called liberal, nor the churl said to be bountiful.

L'abietto non sarà chiamato più nobile né l'imbroglione sarà detto gentiluomo,

For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

poiché l'abietto fa discorsi abietti e il suo cuore trama iniquità, per commettere empietà e affermare errori intorno al Signore, per lasciare vuoto lo stomaco dell'affamato e far mancare la bevanda all'assetato.

The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

L'imbroglione - iniqui sono i suoi imbrogli - macchina scelleratezze per rovinare gli oppressi con parole menzognere, anche quando il povero può provare il suo diritto.

But the liberal deviseth liberal things; and by liberal things shall he stand.

Il nobile invece si propone cose nobili e agisce sempre con nobiltà.

Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

Donne spensierate, suvvia ascoltate la mia voce; figlie baldanzose, porgete l'orecchio alle mie parole.

Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

Fra un anno e più giorni voi tremerete, o baldanzose, perché finita la vendemmia non ci sarà più raccolto.

Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

Temete, o spensierate; tremate, o baldanzose, deponete le vesti, spogliatevi, cingetevi i fianchi di sacco.

They shall lament for the teats, for the pleasant fields, for the fruitful vine.

Battetevi il petto per le campagne amene, per i fertili vigneti,

Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

per la terra del mio popolo, nella quale cresceranno spine e pruni, per tutte le case in gioia, per la città gaudente;

Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

poiché il palazzo sarà abbandonato, la città rumorosa sarà deserta, l'Ofel e il torrione diventeranno caverne per sempre, gioia degli asini selvatici, pascolo di mandrie.

Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

Ma infine in noi sarà infuso uno spirito dall'alto; allora il deserto diventerà un giardino e il giardino sarà considerato una selva.

Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

Nel deserto prenderà dimora il diritto e la giustizia regnerà nel giardino.

And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

Effetto della giustizia sarà la pace, frutto del diritto una perenne sicurezza.

And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

Il mio popolo abiterà in una dimora di pace, in abitazioni tranquille, in luoghi sicuri,

When it shall hail, coming down on the forest; and the city shall be low in a low place.

anche se la selva cadrà e la città sarà sprofondata.

Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Beati voi! Seminerete in riva a tutti i ruscelli e lascerete in libertà buoi e asini.

Isaiah 33 - Isaia 33


Isaiah Chapter 33 King James Bible - Isaia Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 32
Isaia 32

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 33

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

Guai a te, che devasti e non sei stato devastato, che saccheggi e non sei stato saccheggiato: sarai devastato, quando avrai finito di devastare, ti saccheggeranno, quando avrai finito di saccheggiare.

O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

Signore, pietà di noi, in te speriamo; sii il nostro braccio ogni mattina, nostra salvezza nel tempo dell'angoscia.

At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

Al rumore della tua minaccia fuggono i popoli, quando ti levi si disperdono le nazioni.

And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

Si ammucchia la preda come si ammucchiano le cavallette vi si precipita sopra come vi si precipitano le locuste.

The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

Eccelso è il Signore poiché dimora lassù; egli riempie Sion di diritto e di giustizia.

And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

C'è sicurezza nelle sue leggi, ricchezze salutari sono sapienza e scienza; il timore di Dio è il suo tesoro.

Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

Ecco gli araldi gridano di fuori, i messaggeri di pace piangono amaramente.

The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

Sono deserte le strade, non c'è chi passi per la via. Egli ha violato l'alleanza, ha respinto i testimoni, non si è curato di alcuno.

The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

La terra è in lutto e piena di squallore, si scolora il Libano e intristisce; la pianura di Saron è simile a una steppa, brulli sono il Basan e il Carmelo.

Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

«Ora mi alzerò», dice il Signore, «ora mi innalzerò, ora mi esalterò.

Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

Avete concepito fieno, partorirete paglia; il mio soffio vi divorerà come fuoco.

And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

I popoli saranno fornaci per calce, spini tagliati da bruciare nel fuoco.

Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

Sentiranno i lontani quanto ho fatto, sapranno i vicini qual è la mia forza».

The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

Hanno paura in Sion i peccatori, lo spavento si è impadronito degli empi. «Chi di noi può abitare presso un fuoco divorante? Chi di noi può abitare tra fiamme perenni?».

He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

Chi cammina nella giustizia e parla con lealtà, chi rigetta un guadagno frutto di angherie, scuote le mani per non accettare regali, si tura gli orecchi per non udire fatti di sangue e chiude gli occhi per non vedere il male:

He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

costui abiterà in alto, fortezze sulle rocce saranno il suo rifugio, gli sarà dato il pane, avrà l'acqua assicurata.

Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

I tuoi occhi vedranno un re nel suo splendore, contempleranno un paese sconfinato.

Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

Il tuo cuore si chiederà nei suoi terrori: «Dov'è colui che registra? Dov'è colui che pesa il denaro? Dov'è colui che ispeziona le torri?».

Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

Non vedrai più quel popolo straniero, popolo dal linguaggio oscuro, incomprensibile, dalla lingua barbara che non si capisce.

Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

Guarda Sion, la città delle nostre feste! I tuoi occhi vedranno Gerusalemme, dimora tranquilla, tenda che non sarà più rimossa, i suoi paletti non saranno divelti, nessuna delle sue cordicelle sarà strappata.

But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

Poiché se là c'è un potente, noi abbiamo il Signore, al posto di fiumi e larghi canali; non ci passerà nave a remi né l'attraverserà naviglio più grosso. 23aSono allentate le sue corde, 23bnon tengono più l'albero diritto, 23cnon spiegano più le vele.

For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

Poiché il Signore è nostro giudice, il Signore è nostro legislatore, il Signore è nostro re; egli ci salverà. 23dAllora anche i ciechi divideranno una preda enorme 23egli zoppi faranno un ricco bottino.

Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Nessuno degli abitanti dirà: «Io sono malato» il popolo che vi dimora è stato assolto dalle sue colpe.

Isaiah 34 - Isaia 34


Isaiah Chapter 34 King James Bible - Isaia Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 33
Isaia 33

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 34

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

Avvicinatevi, popoli, per udire, e voi, nazioni, prestate ascolto; ascolti la terra e quanti vi abitano, il mondo e quanto produce!

For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

Poiché il Signore è adirato contro tutti i popoli ed è sdegnato contro tutti i loro eserciti; li ha votati allo sterminio, li ha destinati al massacro.

Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

I loro uccisi sono gettati via, si diffonde il fetore dei loro cadaveri; grondano i monti del loro sangue.

And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

Tutta la milizia celeste si dissolve, i cieli si arrotolano come un libro, tutti i loro astri cadono come cade il pampino della vite, come le foglie avvizzite del fico.

For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

Poiché nel cielo si è inebriata la spada del Signore, ecco essa si abbatte su Edom, su un popolo che egli ha votato allo sterminio per fare giustizia.

The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

La spada del Signore è piena di sangue, è imbrattata di grasso, del sangue di agnelli e di capri, delle viscere grasse dei montoni, perché si compie un sacrificio al Signore in Bozra, una grande ecatombe nel paese di Edom.

And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

Cadono bisonti insieme con essi, giovenchi insieme con tori. La loro terra si imbeve di sangue, la polvere si impingua di grasso.

For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

Poiché è il giorno della vendetta del Signore, l'anno della retribuzione per l'avversario di Sion.

And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

I torrenti di quel paese si cambieranno in pece, la sua polvere in zolfo, la sua terra diventerà pece ardente.

It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

Non si spegnerà né di giorno né di notte, sempre salirà il suo fumo; per tutte le generazioni resterà deserta, mai più alcuno vi passerà.

But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

Ne prenderanno possesso il pellicano e il riccio, il gufo e il corvo vi faranno dimora. Il Signore stenderà su di essa la corda della solitudine e la livella del vuoto.

They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

Non ci saranno più i suoi nobili, non si proclameranno più re, tutti i suoi capi saranno ridotti a nulla.

And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

Nei suoi palazzi saliranno le spine, ortiche e cardi sulle sue fortezze; diventerà una tana di sciacalli, un recinto per gli struzzi.

The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

Gatti selvatici si incontreranno con iene, i satiri si chiameranno l'un l'altro; vi faranno sosta anche le civette e vi troveranno tranquilla dimora.

There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

Vi si anniderà il serpente saettone, vi deporrà le uova, le farà dischiudere e raccoglierà i piccoli alla sua ombra; vi si raduneranno anche gli sparvieri, l'uno in cerca dell'altro; 16cnessuno si farà attendere. 16aCercate nel libro del Signore e leggete: nessuno di essi vi manca, poiché la bocca del Signore lo ha comandato e il suo spirito li raduna.

Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Egli ha distribuito loro la parte in sorte, la sua mano ha diviso loro il paese con tutta esattezza, lo possederanno per sempre, lo abiteranno di generazione in generazione.

Isaiah 35 - Isaia 35


Isaiah Chapter 35 King James Bible - Isaia Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 34
Isaia 34

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

Si rallegrino il deserto e la terra arida, esulti e fiorisca la steppa.

It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

Come fiore di narciso fiorisca; sì, canti con gioia e con giubilo. Le è data la gloria del Libano, lo splendore del Carmelo e di Saròn. Essi vedranno la gloria del Signore, la magnificenza del nostro Dio.

Strengthen ye the weak hands, and confirm the feeble knees.

Irrobustite le mani fiacche, rendete salde le ginocchia vacillanti.

Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

Dite agli smarriti di cuore: «Coraggio! Non temete; ecco il vostro Dio, giunge la vendetta, la ricompensa divina. Egli viene a salvarvi».

Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

Allora si apriranno gli occhi dei ciechi e si schiuderanno gli orecchi dei sordi.

Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

Allora lo zoppo salterà come un cervo, griderà di gioia la lingua del muto, perché scaturiranno acque nel deserto, scorreranno torrenti nella steppa.

And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

La terra bruciata diventerà una palude, il suolo riarso si muterà in sorgenti d'acqua. I luoghi dove si sdraiavano gli sciacalli diventeranno canneti e giuncaie.

And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

Ci sarà una strada appianata e la chiameranno Via santa; nessun impuro la percorrerà e gli stolti non vi si aggireranno.

No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

Non ci sarà più il leone, nessuna bestia feroce la percorrerà, vi cammineranno i redenti.

And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Su di essa ritorneranno i riscattati dal Signore e verranno in Sion con giubilo; felicità perenne splenderà sul loro capo; gioia e felicità li seguiranno e fuggiranno tristezza e pianto.

Isaiah 36 - Isaia 36


Isaiah Chapter 36 King James Bible - Isaia Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 35
Isaia 35

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

Nell'anno decimoquarto del re Ezechia, Sennàcherib re di Assiria assalì e si impadronì di tutte le fortezze di Giuda.

And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

Il re di Assiria mandò poi da Lachis a Gerusalemme contro il re Ezechia il gran coppiere con un grande esercito. Egli fece sosta presso il canale della piscina superiore, sulla strada del campo del lavandaio.

Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

Gli andarono incontro Eliakìm figlio di Chelkìa, il maggiordomo, Sebnà lo scrivano e Ioach figlio di Asaf, l'archivista.

And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Il gran coppiere disse loro: «Riferite a Ezechia: Così dice il grande re, il re di Assiria: Che significa questa sicurezza che dimostri?

I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

Pensi forse che la semplice parola possa sostituire il consiglio e la forza nella guerra? Ora, in chi confidi tu, che ti ribelli contro di me?

Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

Ecco, tu confidi nell'Egitto, in questo sostegno di canna spezzata che penetra la mano e la fora a chi vi si appoggia; tale è il faraone re d'Egitto per chiunque confida in lui.

But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

Se mi dite: Noi confidiamo nel Signore nostro Dio, non è forse lo stesso a cui Ezechia distrusse le alture e gli altari, ordinando alla gente di Giuda e di Gerusalemme: Vi prostrerete solo davanti a questo altare?

Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

Or bene, fà una scommessa con il mio signore, il re di Assiria; io ti darò duemila cavalli, se puoi procurarti cavalieri per essi.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Come potresti far indietreggiare uno solo dei più piccoli sudditi del mio signore? Eppure tu confidi nell'Egitto per i carri e i cavalieri!

And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

Ora, è forse contro il volere del Signore che io mi sono mosso contro questo paese per distruggerlo? Il Signore mi ha detto: Muovi contro questo paese e distruggilo».

Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

Eliakìm, Sebnà e Ioach risposero al gran coppiere: «Parla ai tuoi servi in aramaico, poiché noi lo comprendiamo; non parlare in ebraico alla portata degli orecchi del popolo che è sulle mura».

But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

Il gran coppiere replicò: «Forse sono stato mandato al tuo signore e a te dal mio signore per dire tali parole o non piuttosto agli uomini che stanno sulle mura, i quali presto saranno ridotti a mangiare i loro escrementi e a bere la loro urina con voi?».

Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

Il gran coppiere allora si alzò e gridò in ebraico: «Udite le parole del gran re, del re di Assiria.

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

Dice il re: Non vi inganni Ezechia, poiché egli non potrà salvarvi.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

Ezechia non vi induca a confidare nel Signore dicendo: Certo, il Signore ci libererà; questa città non sarà messa nelle mani del re di Assiria.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

Non date ascolto a Ezechia, poiché così dice il re di Assiria: Fate la pace con me e arrendetevi; allora ognuno potrà mangiare i frutti della propria vigna e del proprio fico e ognuno potrà bere l'acqua della sua cisterna,

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

finché io non venga per condurvi in un paese come il vostro, paese di frumento e di mosto, di pane e di vigne.

Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

Non vi illuda Ezechia dicendovi: Il Signore ci libererà. Gli dei delle nazioni hanno forse liberato ognuno il proprio paese dalla mano del re di Assiria?

Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

Dove sono gli dei di Amat e di Arpad? Dove sono gli dei di Sefarvàim? Hanno essi forse liberato Samaria dalla mia mano?

Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

Quali mai, fra tutti gli dei di quelle regioni, hanno liberato il loro paese dalla mia mano? Potrà forse il Signore liberare Gerusalemme dalla mia mano?».

But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Quelli tacquero e non gli risposero neppure una parola, perché l'ordine del re era: «Non rispondetegli».

Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Eliakìm figlio di Chelkìa, il maggiordomo, Sebnà lo scrivano e Ioach figlio di Asaf, l'archivista, si presentarono a Ezechia con le vesti stracciate e gli riferirono le parole del gran coppiere.

Isaiah 37 - Isaia 37


Isaiah Chapter 37 King James Bible - Isaia Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 36
Isaia 36

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 37

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Quando udì, il re Ezechia si stracciò le vesti, si ricoprì di sacco e andò nel tempio del Signore.

And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

Quindi mandò Eliakìm il maggiordomo, Sebnà lo scrivano e gli anziani dei sacerdoti ricoperti di sacco dal profeta Isaia figlio di Amoz,

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

perché gli dicessero: «Così dice Ezechia: Giorno di angoscia, di castigo e di vergogna è questo, perché i figli sono arrivati fino al punto di nascere, ma manca la forza per partorire.

It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

Spero che il Signore tuo Dio, udite le parole del gran coppiere che il re di Assiria suo signore ha mandato per insultare il Dio vivente lo voglia castigare per le parole che il Signore tuo Dio ha udito. Innalza ora una preghiera per quel resto che ancora rimane in vita».

So the servants of king Hezekiah came to Isaiah.

Così andarono i ministri del re Ezechia da Isaia.

And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

Disse loro Isaia: «Riferite al vostro padrone: Dice il Signore: Non temere per le parole che hai udite e con le quali i ministri del re di Assiria mi hanno ingiuriato.

Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

Ecco io infonderò in lui uno spirito tale che egli, appena udrà una notizia, ritornerà nel suo paese e nel suo paese io lo farò cadere di spada».

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Ritornato il gran coppiere, trovò il re di Assiria che assaliva Libna. Egli, infatti, aveva udito che si era allontanato da Lachis.

And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

Appena Sennàcherib sentì dire riguardo a Tiràka, re di Etiopia: «E' uscito per muoverti guerra» inviò di nuovo messaggeri a Ezechia per dirgli:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

«Direte così a Ezechia, re di Giuda: Non ti illuda il tuo Dio, in cui confidi, dicendoti: Gerusalemme non sarà consegnata nelle mani del re di Assiria;

Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

ecco tu sai quanto hanno fatto i re di Assiria in tutti i paesi che hanno votato alla distruzione; soltanto tu ti salveresti?

Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

Gli dei delle nazioni che i miei padri hanno devastate hanno forse salvato quelli di Gozan, di Carran, di Rezef e la gente di Eden in Telassàr?

Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

Dove sono il re di Amat e il re di Arpad e il re della città di Sefarvàim, di Enà e di Ivvà?».

And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

Ezechia prese la lettera dalla mano dei messaggeri, la lesse, quindi salì al tempio del Signore. Ezechia, spiegato lo scritto davanti al Signore,

And Hezekiah prayed unto the LORD, saying,

lo pregò:

O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

«Signore degli eserciti, Dio di Israele, che siedi sui cherubini, tu solo sei Dio per tutti i regni della terra; tu hai fatto i cieli e la terra.

Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

Porgi, Signore, l'orecchio e ascolta; apri, Signore, gli occhi e guarda; ascolta tutte le parole che Sennàcherib ha mandato a dire per insultare il Dio vivente.

Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

E' vero, Signore, i re di Assiria hanno devastato tutte le nazioni e i loro territori;

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

hanno gettato i loro dei nel fuoco; quelli però non erano dei, ma solo lavoro delle mani d'uomo, legno e pietra; perciò li hanno distrutti.

Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

Ma ora, Signore nostro Dio, liberaci dalla sua mano perché sappiano tutti i regni della terra che tu sei il Signore, il solo Dio».

Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

Allora Isaia, figlio di Amoz mandò a dire a Ezechia: «Così dice il Signore, Dio di Israele: Ho udito quanto hai chiesto nella tua preghiera riguardo a Sennàcherib re di Assiria.

This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Questa è la sentenza che il Signore ha pronunciato contro di lui: la vergine figlia di Sion. Dietro a te scuote il capo la figlia di Gerusalemme.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Chi hai insultato e schernito? Contro chi hai alzato la voce e hai elevato, superbo, gli occhi tuoi? Contro il Santo di Israele!

By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

Per mezzo dei tuoi ministri hai insultato il Signore e hai detto: «Con la moltitudine dei miei carri sono salito in cima ai monti, sugli estremi gioghi del Libano, ne ho reciso i cedri più alti, i suoi cipressi migliori; sono penetrato nel suo angolo più remoto, nella sua foresta lussureggiante.

I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

Io ho scavato e bevuto acque straniere, ho fatto inaridire con la pianta dei miei piedi tutti i torrenti dell'Egitto».

Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

Non l'hai forse sentito dire? Da tempo ho preparato questo, dai giorni antichi io l'ho progettato; ora lo pongo in atto. Era deciso che tu riducessi in mucchi di rovine le fortezze;

Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

i loro abitanti impotenti erano spaventati e confusi, erano come l'erba dei campi, come tenera verzura, come l'erba dei tetti, bruciata dal vento d'oriente.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Io so quando ti alzi o ti metti a sedere, io ti conosco sia che tu esca sia che rientri.

Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Poiché tu infuri contro di me e la tua insolenza è salita ai miei orecchi, ti metterò il mio anello nelle narici e il mio morso alle labbra; ti farò tornare per la strada per cui sei venuto.

And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

Questo ti serva da segno: si mangerà quest'anno ciò che nascerà dai semi caduti, nell'anno prossimo quanto crescerà da sé, ma nel terzo anno seminerete e mieterete, pianterete vigne e ne mangerete il frutto.

And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

Ciò che scamperà della casa di Giuda continuerà a mettere radici in basso e a fruttificare in alto.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Poiché da Gerusalemme uscirà un resto, dei superstiti dal monte Sion. Questo farà lo zelo del Signore degli eserciti.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

Pertanto dice il Signore contro il re di Assiria: Non entrerà in questa città né vi lancerà una freccia, non l'affronterà con gli scudi né innalzerà contro di essa un terrapieno.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Ritornerà per la strada per cui è venuto; non entrerà in questa città. Oracolo del Signore:

For I will defend this city to save it for mine own sake, and for my servant David's sake.

Io proteggerò questa città e la salverò, per riguardo a me stesso e al mio servo Davide.

Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Ora l'angelo del Signore scese e percosse nell'accampamento degli Assiri centottantacinquemila uomini. Quando i superstiti si alzarono al mattino, ecco erano tutti cadaveri.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Sennàcherib re di Assiria levò le tende e partì; tornato a Ninive, rimase colà.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

Ora, mentre egli era prostrato in venerazione nel tempio di Nisrok suo dio, i suoi figli Adram-Mèlech e Zarèzer lo uccisero di spada, mettendosi quindi al sicuro nel paese di Ararat. Assarhàddon suo figlio regnò al suo posto.

Isaiah 38 - Isaia 38


Isaiah Chapter 38 King James Bible - Isaia Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 37
Isaia 37

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

In quei giorni Ezechia si ammalò gravemente. Signore: Disponi riguardo alle cose della tua casa, perché morirai e non guarirai».

Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

Ezechia allora voltò la faccia verso la parete e pregò il Signore.

And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

Egli disse: «Signore, ricordati che ho passato la vita dinanzi a te con fedeltà e con cuore sincero e ho compiuto ciò che era gradito ai tuoi occhi». Ezechia pianse molto.

Then came the word of the LORD to Isaiah, saying,

Allora la parola del Signore fu rivolta a Isaia:

Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

«Và e riferisci a Ezechia: Dice il Signore Dio di Davide tuo padre: Ho ascoltato la tua preghiera e ho visto le tue lacrime; ecco io aggiungerò alla tua vita quindici anni.

And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

Libererò te e questa città dalla mano del re di Assiria; proteggerò questa città.

And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

Da parte del Signore questo ti sia come segno che egli manterrà la promessa che ti ha fatto.

Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

Ecco, io faccio tornare indietro di dieci gradi l'ombra sulla meridiana, che è gia scesa con il sole sull'orologio di Acaz».

The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

Cantico di Ezechia re di Giuda, quando cadde malato e guarì dalla malattia.

I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

Io dicevo: «A metà della mia vita me ne vado alle porte degli inferi; sono privato del resto dei miei anni».

I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

Dicevo: «Non vedrò più il Signore sulla terra dei viventi, non vedrò più nessuno fra gli abitanti di questo mondo.

Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

La mia tenda è stata divelta e gettata lontano da me, come una tenda di pastori. Come un tessitore hai arrotolato la mia vita, mi recidi dall'ordito. In un giorno e una notte mi conduci alla fine».

I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

Io ho gridato fino al mattino. Come un leone, così egli stritola tutte le mie ossa.

Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

Come una rondine io pigolo, gemo come una colomba. Sono stanchi i miei occhi di guardare in alto. Signore, io sono oppresso; proteggimi.

What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

Che dirò? Sto in pena poiché è lui che mi ha fatto questo. Il sonno si è allontanato da me per l'amarezza dell'anima mia.

O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

Signore, in te spera il mio cuore; si ravvivi il mio spirito. Guariscimi e rendimi la vita.

Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

Ecco, la mia infermità si è cambiata in salute! Tu hai preservato la mia vita dalla fossa della distruzione, perché ti sei gettato dietro le spalle tutti i miei peccati.

For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

Poiché non gli inferi ti lodano, né la morte ti canta inni; quanti scendono nella fossa non sperano nella tua fedeltà.

The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

Il vivente, il vivente ti rende grazie come io oggi faccio. Il padre farà conoscere ai figli la tua fedeltà.

The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

Il Signore si è degnato di aiutarmi; per questo canteremo sulle cetre tutti i giorni della nostra vita, canteremo nel tempio del Signore.

For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

Isaia disse: «Si prenda un impiastro di fichi e si applichi sulla ferita, così guarirà».

Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Ezechia disse: «Qual è il segno per cui io entrerò nel tempio?».

Isaiah 39 - Isaia 39


Isaiah Chapter 39 King James Bible - Isaia Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 38
Isaia 38

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 39

At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

In quel tempo Merodach-Bàladan figlio di Bàladan, re di Babilonia, mandò lettere e doni a Ezechia, perché aveva udito che era stato malato ed era guarito.

And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Ezechia se ne rallegrò e mostrò agli inviati la stanza del tesoro, l'argento e l'oro, gli aromi e gli unguenti preziosi, tutto il suo arsenale e quanto si trovava nei suoi magazzini; non ci fu nulla che Ezechia non mostrasse loro nella reggia e in tutto il regno.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

Allora il profeta Isaia si presentò al re Ezechia e gli domandò: «Che hanno detto quegli uomini e da dove sono venuti a te?». Ezechia rispose: «Sono venuti a me da una regione lontana, da Babilonia».

Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Isaia disse ancora: «Che hanno visto nella tua reggia?». Ezechia rispose: «Hanno visto quanto si trova nella mia reggia, non c'è cosa alcuna nei miei magazzini che io non abbia mostrata loro».

Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

Allora Isaia disse a Ezechia: «Ascolta la parola del Signore degli eserciti:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

Ecco, verranno giorni nei quali tutto ciò che si trova nella tua reggia e ciò che hanno accumulato i tuoi antenati fino a oggi sarà portato a Babilonia; non vi resterà nulla, dice il Signore.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Prenderanno i figli che da te saranno usciti e che tu avrai generati, per farne eunuchi nella reggia di Babilonia».

Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Ezechia disse a Isaia: «Buona è la parola del Signore, che mi hai riferita». Egli pensava: «Per lo meno vi saranno pace e sicurezza nei miei giorni».

Isaiah 40 - Isaia 40


Isaiah Chapter 40 King James Bible - Isaia Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 39
Isaia 39

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 40

Comfort ye, comfort ye my people, saith your God.

«Consolate, consolate il mio popolo, dice il vostro Dio.

Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

Parlate al cuore di Gerusalemme e gridatele che è finita la sua schiavitù, è stata scontata la sua iniquità, perché ha ricevuto dalla mano del Signore doppio castigo per tutti i suoi peccati».

The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

Una voce grida: «Nel deserto preparate la via al Signore, appianate nella steppa la strada per il nostro Dio.

Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

Ogni valle sia colmata, ogni monte e colle siano abbassati; il terreno accidentato si trasformi in piano e quello scosceso in pianura.

And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

Allora si rivelerà la gloria del Signore e ogni uomo la vedrà, poiché la bocca del Signore ha parlato».

The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

Una voce dice: «Grida» e io rispondo: «Che dovrò gridare?». Ogni uomo è come l'erba e tutta la sua gloria è come un fiore del campo.

The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

Secca l'erba, il fiore appassisce quando il soffio del Signore spira su di essi.

The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

Secca l'erba, appassisce il fiore, ma la parola del nostro Dio dura sempre. Veramente il popolo è come l'erba.

O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

Sali su un alto monte, tu che rechi liete notizie in Sion; alza la voce con forza, tu che rechi liete notizie in Gerusalemme. Alza la voce, non temere; annunzia alle città di Giuda: «Ecco il vostro Dio!

Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

Ecco, il Signore Dio viene con potenza, con il braccio egli detiene il dominio. Ecco, egli ha con sé il premio e i suoi trofei lo precedono.

He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Come un pastore egli fa pascolare il gregge e con il suo braccio lo raduna; porta gli agnellini sul seno e conduce pian piano le pecore madri».

Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

Chi ha misurato con il cavo della mano le acque del mare e ha calcolato l'estensione dei cieli con il palmo? Chi ha misurato con il moggio la polvere della terra, ha pesato con la stadera le montagne e i colli con la bilancia?

Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

Chi ha diretto lo spirito del Signore e come suo consigliere gli ha dato suggerimenti?

With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

A chi ha chiesto consiglio, perché lo istruisse e gli insegnasse il sentiero della giustizia e lo ammaestrasse nella scienza e gli rivelasse la via della prudenza?

Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

Ecco, le nazioni son come una goccia da un secchio, contano come il pulviscolo sulla bilancia; ecco, le isole pesano quanto un granello di polvere.

And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

Il Libano non basterebbe per accendere il rogo, né le sue bestie per l'olocausto.

All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

Tutte le nazioni sono come un nulla davanti a lui, come niente e vanità sono da lui ritenute.

To whom then will ye liken God? or what likeness will ye compare unto him?

A chi potreste paragonare Dio e quale immagine mettergli a confronto?

The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

Il fabbro fonde l'idolo, l'orafo lo riveste di oro e fonde catenelle d'argento. (41,6)Si aiutano l'un l'altro; uno dice al compagno: «Coraggio!». Il fabbro incoraggia l'orafo; (41,7)chi leviga con il martello incoraggia chi batte l'incudine, dicendo della saldatura: «Va bene» e fissa l'idolo con chiodi perché non si muova.

He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

Chi ha poco da offrire sceglie un legno che non marcisce; si cerca un artista abile, perché gli faccia una statua che non si muova.

Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

Non lo sapete forse? Non lo avete udito? Non vi fu forse annunziato dal principio? Non avete capito le fondamenta della terra?

It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

Egli siede sopra la volta del mondo, da dove gli abitanti sembrano cavallette. Egli stende il cielo come un velo, lo spiega come una tenda dove abitare;

That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

egli riduce a nulla i potenti e annienta i signori della terra.

Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

Sono appena piantati, appena seminati, appena i loro steli hanno messo radici nella terra, egli soffia su di loro ed essi seccano e l'uragano li strappa via come paglia.

To whom then will ye liken me, or shall I be equal? saith the Holy One.

«A chi potreste paragonarmi quasi che io gli sia pari?» dice il Santo.

Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

Levate in alto i vostri occhi e guardate: chi ha creato quegli astri? Egli fa uscire in numero preciso il loro esercito e li chiama tutti per nome; per la sua onnipotenza e il vigore della sua forza non ne manca alcuno.

Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

Perché dici, Giacobbe, e tu, Israele, ripeti: «La mia sorte è nascosta al Signore e il mio diritto è trascurato dal mio Dio?».

Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

Non lo sai forse? Non lo hai udito? Dio eterno è il Signore, creatore di tutta la terra. Egli non si affatica né si stanca, la sua intelligenza è imperscrutabile.

He giveth power to the faint; and to them that have no might he increaseth strength.

Egli dà forza allo stanco e moltiplica il vigore allo spossato.

Even the youths shall faint and be weary, and the young men shall utterly fall:

Anche i giovani faticano e si stancano, gli adulti inciampano e cadono;

But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

ma quanti sperano nel Signore riacquistano forza, mettono ali come aquile, corrono senza affannarsi, camminano senza stancarsi.

Isaiah 41 - Isaia 41


Isaiah Chapter 41 King James Bible - Isaia Capitolo 41 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 40
Isaia 40

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

Ascoltatemi in silenzio, isole, e voi, nazioni, badate alla mia sfida! Si accostino e parlino; raduniamoci insieme in giudizio.

Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

Chi ha suscitato dall'oriente colui che chiama la vittoria sui suoi passi? Chi gli ha consegnato i popoli e assoggettato i re? La sua spada li riduce in polvere e il suo arco come paglia dispersa dal vento.

He pursued them, and passed safely; even by the way that he had not gone with his feet.

Li insegue e passa oltre, sicuro; sfiora appena la strada con i piedi.

Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

Chi ha operato e realizzato questo, chiamando le generazioni fin dal principio? Io, il Signore, sono il primo e io stesso sono con gli ultimi.

The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

Le isole vedono e ne hanno timore; tremano le estremità della terra, insieme si avvicinano e vengono.

They helped every one his neighbour; and every one said to his brother, Be of good courage.

So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

Ma tu, Israele mio servo, tu Giacobbe, che ho scelto, discendente di Abramo mio amico,

Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

sei tu che io ho preso dall'estremità della terra e ho chiamato dalle regioni più lontane e ti ho detto: «Mio servo tu sei ti ho scelto, non ti ho rigettato».

Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

Non temere, perché io sono con te; non smarrirti, perché io sono il tuo Dio. Ti rendo forte e anche ti vengo in aiuto e ti sostengo con la destra vittoriosa.

Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

Ecco, saranno svergognati e confusi quanti s'infuriavano contro di te; saranno ridotti a nulla e periranno gli uomini che si opponevano a te.

Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

Cercherai, ma non troverai, coloro che litigavano con te; saranno ridotti a nulla, a zero, coloro che ti muovevano guerra.

For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

Poiché io sono il Signore tuo Dio che ti tengo per la destra e ti dico: «Non temere, io ti vengo in aiuto».

Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

Non temere, vermiciattolo di Giacobbe, larva di Israele; io vengo in tuo aiuto - oracolo del Signore- tuo redentore è il Santo di Israele.

Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

Ecco, ti rendo come una trebbia acuminata, nuova, munita di molte punte; tu trebbierai i monti e li stritolerai, ridurrai i colli in pula.

Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

Li vaglierai e il vento li porterà via, il turbine li disperderà. Tu, invece, gioirai nel Signore, ti vanterai del Santo di Israele.

When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

I miseri e i poveri cercano acqua ma non ce n'è, la loro lingua è riarsa per la sete; io, il Signore, li ascolterò; io, Dio di Israele, non li abbandonerò.

I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

Farò scaturire fiumi su brulle colline, fontane in mezzo alle valli; cambierò il deserto in un lago d'acqua, la terra arida in sorgenti.

I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

Pianterò cedri nel deserto, acacie, mirti e ulivi; porrò nella steppa cipressi, olmi insieme con abeti;

That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

perché vedano e sappiano, considerino e comprendano a un tempo che questo ha fatto la mano del Signore, lo ha creato il Santo di Israele.

Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

Presentate la vostra causa, dice il Signore, portate le vostre prove, dice il re di Giacobbe.

Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

Vengano avanti e ci annunzino ciò che dovrà accadere. Narrate quali furono le cose passate, sicché noi possiamo riflettervi. Oppure fateci udire le cose future, così che possiamo sapere quello che verrà dopo.

Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

Annunziate quanto avverrà nel futuro e noi riconosceremo che siete dei. Sì, fate il bene oppure il male e lo sentiremo e lo vedremo insieme.

Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

Ecco, voi siete un nulla, il vostro lavoro non vale niente, è abominevole chi vi sceglie.

I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

Io ho suscitato uno dal settentrione ed è venuto, dal luogo dove sorge il sole l'ho chiamato per nome; egli calpesterà i potenti come creta, come un vasaio schiaccia l'argilla.

Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

Chi lo ha predetto dal principio, perché noi lo sapessimo, chi dall'antichità, così che dicessimo: «E' vero»? Nessuno lo ha predetto, nessuno lo ha fatto sentire, nessuno ha udito le vostre parole.

The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

Per primo io l'ho annunziato a Sion e a Gerusalemme ho inviato un messaggero di cose liete.

For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

Guardai ma non c'era nessuno, tra costoro nessuno era capace di consigliare; nessuno da interrogare per averne una risposta.

Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Ecco, tutti costoro sono niente; nulla sono le opere loro, vento e vuoto i loro idoli.

Isaiah 42 - Isaia 42


Isaiah Chapter 42 King James Bible - Isaia Capitolo 42 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 41
Isaia 41

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 42

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

Ecco il mio servo che io sostengo, il mio eletto di cui mi compiaccio. Ho posto il mio spirito su di lui; egli porterà il diritto alle nazioni.

He shall not cry, nor lift up, nor cause his voice to be heard in the street.

Non griderà né alzerà il tono, non farà udire in piazza la sua voce,

A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

non spezzerà una canna incrinata, non spegnerà uno stoppino dalla fiamma smorta. Proclamerà il diritto con fermezza;

He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

non verrà meno e non si abbatterà, finché non avrà stabilito il diritto sulla terra; e per la sua dottrina saranno in attesa le isole.

Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

Così dice il Signore Dio che crea i cieli e li dispiega, distende la terra con ciò che vi nasce, dà il respiro alla gente che la abita e l'alito a quanti camminano su di essa:

I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

«Io, il Signore, ti ho chiamato per la giustizia e ti ho preso per mano; ti ho formato e stabilito come alleanza del popolo e luce delle nazioni,

To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

perché tu apra gli occhi ai ciechi e faccia uscire dal carcere i prigionieri, dalla reclusione coloro che abitano nelle tenebre.

I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

Io sono il Signore: questo è il mio nome; non cederò la mia gloria ad altri, né il mio onore agli idoli.

Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

I primi fatti, ecco, sono avvenuti e i nuovi io preannunzio; prima che spuntino, ve li faccio sentire».

Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

Cantate al Signore un canto nuovo, lode a lui fino all'estremità della terra; lo celebri il mare con quanto esso contiene, le isole con i loro abitanti.

Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

Esulti il deserto con le sue città, esultino i villaggi dove abitano quelli di Kedàr; acclamino gli abitanti di Sela, dalla cima dei monti alzino grida.

Let them give glory unto the LORD, and declare his praise in the islands.

Diano gloria al Signore e il suo onore divulghino nelle isole.

The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

Il Signore avanza come un prode, come un guerriero eccita il suo ardore; grida, lancia urla di guerra, si mostra forte contro i suoi nemici.

I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

Per molto tempo, ho taciuto, ho fatto silenzio, mi sono contenuto; ora griderò come una partoriente, mi affannerò e sbufferò insieme.

I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

Renderò aridi monti e colli, farò seccare tutta la loro erba; trasformerò i fiumi in stagni e gli stagni farò inaridire.

And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

Farò camminare i ciechi per vie che non conoscono, li guiderò per sentieri sconosciuti; trasformerò davanti a loro le tenebre in luce, i luoghi aspri in pianura. Tali cose io ho fatto e non cesserò di farle.

They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

Retrocedono pieni di vergogna quanti sperano in un idolo, quanti dicono alle statue: «Voi siete i nostri dei».

Hear, ye deaf; and look, ye blind, that ye may see.

Sordi, ascoltate, ciechi, volgete lo sguardo per vedere.

Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

Chi è cieco, se non il mio servo? Chi è sordo come colui al quale io mandavo araldi? Chi è cieco come il mio privilegiato? Chi è sordo come il servo del Signore?

Seeing many things, but thou observest not; opening the ears, but he heareth not.

Hai visto molte cose, ma senza farvi attenzione, hai aperto gli orecchi, ma senza sentire.

The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

Il Signore si compiacque, per amore della sua giustizia, di dare una legge grande e gloriosa.

But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

Eppure questo è un popolo saccheggiato e spogliato; sono tutti presi con il laccio nelle caverne, sono rinchiusi in prigioni. Furono saccheggiati e nessuno li liberava; furono spogliati, e nessuno diceva: «Restituisci».

Who among you will give ear to this? who will hearken and hear for the time to come?

Chi fra di voi porge l'orecchio a ciò, vi fa attenzione e ascolta per il futuro?

Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

Chi abbandonò Giacobbe al saccheggio, Israele ai predoni? Non è stato forse il Signore contro cui peccarono, per le cui vie non vollero camminare, la cui legge non osservarono?

Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Egli, perciò, ha riversato su di esso la sua ira ardente e la violenza della guerra. L'ira divina lo ha avvolto nelle sue fiamme senza che egli se ne accorgesse, lo ha bruciato, senza che vi facesse attenzione.

Isaiah 43 - Isaia 43


Isaiah Chapter 43 King James Bible - Isaia Capitolo 43 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 42
Isaia 42

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 43

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

Ora così dice il Signore che ti ha creato, o Giacobbe, che ti ha plasmato, o Israele: «Non temere, perché io ti ho riscattato, ti ho chiamato per nome: tu mi appartieni.

When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

Se dovrai attraversare le acque, sarò con te, i fiumi non ti sommergeranno; se dovrai passare in mezzo al fuoco, non ti scotterai, la fiamma non ti potrà bruciare;

For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

poiché io sono il Signore tuo Dio, il Santo di Israele, il tuo salvatore. Io do l'Egitto come prezzo per il tuo riscatto, l'Etiopia e Seba al tuo posto.

Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

Perché tu sei prezioso ai miei occhi, perché sei degno di stima e io ti amo, do uomini al tuo posto e nazioni in cambio della tua vita.

Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

Non temere, perché io sono con te; dall'oriente farò venire la tua stirpe, dall'occidente io ti radunerò.

I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

Dirò al settentrione: Restituisci, e al mezzogiorno: Non trattenere; fà tornare i miei figli da lontano e le mie figlie dall'estremità della terra,

Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

quelli che portano il mio nome e che per la mia gloria ho creato e formato e anche compiuto».

Bring forth the blind people that have eyes, and the deaf that have ears.

«Fà uscire il popolo cieco, che pure ha occhi, i sordi, che pure hanno orecchi.

Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

Si radunino insieme tutti i popoli e si raccolgano le nazioni. Chi può annunziare questo tra di loro e farci udire le cose passate? Presentino i loro testimoni e avranno ragione, ce li facciano udire e avranno detto la verità.

Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

Voi siete i miei testimoni - oracolo del Signore - miei servi, che io mi sono scelto perché mi conosciate e crediate in me e comprendiate che sono io. Prima di me non fu formato alcun dio né dopo ce ne sarà.

I, even I, am the LORD; and beside me there is no saviour.

Io, io sono il Signore, fuori di me non v'è salvatore.

I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

Io ho predetto e ho salvato, mi son fatto sentire e non c'era tra voi alcun dio straniero. Voi siete miei testimoni - oracolo del Signore - e io sono Dio,

Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

sempre il medesimo dall'eternità. Nessuno può sottrarre nulla al mio potere; chi può cambiare quanto io faccio?».

Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

Così dice il Signore vostro redentore, il Santo di Israele: «Per amor vostro l'ho mandato contro Babilonia e farò scendere tutte le loro spranghe, e quanto ai Caldei muterò i loro clamori in lutto.

I am the LORD, your Holy One, the creator of Israel, your King.

Io sono il Signore, il vostro Santo, il creatore di Israele, il vostro re».

Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

Così dice il Signore che offrì una strada nel mare e un sentiero in mezzo ad acque possenti

Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

che fece uscire carri e cavalli, esercito ed eroi insieme; essi giacciono morti: mai più si rialzeranno; si spensero come un lucignolo, sono estinti.

Remember ye not the former things, neither consider the things of old.

Non ricordate più le cose passate, non pensate più alle cose antiche!

Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

Ecco, faccio una cosa nuova: proprio ora germoglia, non ve ne accorgete? Aprirò anche nel deserto una strada, immetterò fiumi nella steppa.

The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

Mi glorificheranno le bestie selvatiche, sciacalli e struzzi, perché avrò fornito acqua al deserto, fiumi alla steppa, per dissetare il mio popolo, il mio eletto.

This people have I formed for myself; they shall shew forth my praise.

Il popolo che io ho plasmato per me celebrerà le mie lodi.

But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

Invece tu non mi hai invocato, o Giacobbe; anzi ti sei stancato di me, o Israele.

Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

Non mi hai portato neppure un agnello per l'olocausto, non mi hai onorato con i tuoi sacrifici. Io non ti ho molestato con richieste di offerte, né ti ho stancato esigendo incenso.

Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

Non mi hai acquistato con denaro la cannella, né mi hai saziato con il grasso dei tuoi sacrifici. Ma tu mi hai dato molestia con i peccati, mi hai stancato con le tue iniquità.

I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

Io, io cancello i tuoi misfatti, per riguardo a me non ricordo più i tuoi peccati.

Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

Fammi ricordare, discutiamo insieme; parla tu per giustificarti.

Thy first father hath sinned, and thy teachers have transgressed against me.

Il tuo primo padre peccò, i tuoi intermediari mi furono ribelli.

Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

I tuoi principi hanno profanato il mio santuario; per questo ho votato Giacobbe alla esecrazione, Israele alle ingiurie.

Isaiah 44 - Isaia 44


Isaiah Chapter 44 King James Bible - Isaia Capitolo 44 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 43
Isaia 43

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

Ora ascolta, Giacobbe mio servo, Israele da me eletto.

Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

Così dice il Signore che ti ha fatto, che ti ha formato dal seno materno e ti aiuta: «Non temere, Giacobbe mio servo, Iesurùn da me eletto,

For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

poiché io farò scorrere acqua sul suolo assetato, torrenti sul terreno arido. Spanderò il mio spirito sulla tua discendenza, la mia benedizione sui tuoi posteri;

And they shall spring up as among the grass, as willows by the water courses.

cresceranno come erba in mezzo all'acqua, come salici lungo acque correnti.

One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Questi dirà: Io appartengo al Signore, quegli si chiamerà Giacobbe; altri scriverà sulla mano: Del Signore, e verrà designato con il nome di Israele».

Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

Così dice il re di Israele, il suo redentore, il Signore degli eserciti: «Io sono il primo e io l'ultimo; fuori di me non vi sono dei.

And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

Chi è come me? Si faccia avanti e lo proclami, lo riveli di presenza e me lo esponga. Chi ha reso noto il futuro dal tempo antico? Ci annunzi ciò che succederà.

Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

Non siate ansiosi e non temete: non forse gia da molto tempo te l'ho fatto intendere e rivelato? Voi siete miei testimoni: C'è forse un dio fuori di me o una roccia che io non conosca?».

They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

I fabbricatori di idoli sono tutti vanità e le loro opere preziose non giovano a nulla; ma i loro devoti non vedono né capiscono affatto e perciò saranno coperti di vergogna.

Who hath formed a god, or molten a graven image that is profitable for nothing?

Chi fabbrica un dio e fonde un idolo senza cercarne un vantaggio?

Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

Ecco, tutti i suoi seguaci saranno svergognati; gli stessi artefici non sono che uomini. Si radunino pure e si presentino tutti; saranno spaventati e confusi insieme.

The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

Il fabbro lavora il ferro di una scure, lo elabora sulle braci e gli dà forma con martelli, lo rifinisce con braccio vigoroso; soffre persino la fame, la forza gli viene meno; non beve acqua ed è spossato.

The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

Il falegname stende il regolo, disegna l'immagine con il gesso; la lavora con scalpelli, misura con il compasso, riproducendo una forma umana, una bella figura d'uomo da mettere in un tempio.

He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

Egli si taglia cedri, prende un cipresso o una quercia che lascia crescere robusta nella selva; pianta un frassino che la pioggia farà crescere.

Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

Tutto ciò diventa per l'uomo legna da bruciare; ne prende una parte e si riscalda o anche accende il forno per cuocervi il pane o ne fa persino un idolo e lo adora, ne forma una statua e la venera.

He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

Una metà la brucia al fuoco, sulla brace arrostisce la carne, poi mangia l'arrosto e si sazia. Ugualmente si scalda e dice: «Mi riscaldo; mi godo il fuoco».

And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

Con il resto fa un dio, il suo idolo; lo venera, lo adora e lo prega: «Salvami, perché sei il mio dio!».

They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

Non sanno né comprendono; una patina impedisce agli occhi loro di vedere e al loro cuore di capire.

And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

Essi non riflettono, non hanno scienza e intelligenza per dire: «Ho bruciato nel fuoco una parte, sulle sue braci ho cotto perfino il pane e arrostito la carne che ho mangiato; col residuo farò un idolo abominevole? Mi prostrerò dinanzi ad un pezzo di legno?».

He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

Si pasce di cenere, ha un cuore illuso che lo travia; egli non sa liberarsene e dire: «Ciò che tengo in mano non è forse falso?».

Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

Ricorda tali cose, o Giacobbe, o Israele, poiché sei mio servo. Io ti ho formato, mio servo sei tu; Israele, non sarai dimenticato da me.

I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

Ho dissipato come nube le tue iniquità e i tuoi peccati come una nuvola. Ritorna a me, poiché io ti ho redento.

Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

Esultate, cieli, poiché il Signore ha agito; giubilate, profondità della terra! Gridate di gioia, o monti, o selve con tutti i vostri alberi, perché il Signore ha riscattato Giacobbe, in Israele ha manifestato la sua gloria.

Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

Dice il Signore, che ti ha riscattato e ti ha formato fino dal seno materno: «Sono io, il Signore, che ho fatto tutto, che ho spiegato i cieli da solo, ho disteso la terra; chi era con me?

That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

Io svento i presagi degli indovini, dimostro folli i maghi, costringo i sapienti a ritrattarsi e trasformo in follia la loro scienza;

That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

confermo la parola dei suoi servi, compio i disegni dei suoi messaggeri. Io dico a Gerusalemme: Sarai abitata, e alle città di Giuda: Sarete riedificate e ne restaurerò le rovine.

That saith to the deep, Be dry, and I will dry up thy rivers:

Io dico all'oceano: Prosciugati! Faccio inaridire i tuoi fiumi.

That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

Io dico a Ciro: Mio pastore; ed egli soddisferà tutti i miei desideri, dicendo a Gerusalemme: Sarai riedificata; e al tempio: Sarai riedificato dalle fondamenta».

Isaiah 45 - Isaia 45


Isaiah Chapter 45 King James Bible - Isaia Capitolo 45 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 44
Isaia 44

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 45

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

Dice il Signore del suo eletto, di Ciro: «Io l'ho preso per la destra, per abbattere davanti a lui le nazioni, per sciogliere le cinture ai fianchi dei re, per aprire davanti a lui i battenti delle porte e nessun portone rimarrà chiuso.

I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

Io marcerò davanti a te; spianerò le asperità del terreno, spezzerò le porte di bronzo, romperò le spranghe di ferro.

And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

Ti consegnerò tesori nascosti e le ricchezze ben celate, perché tu sappia che io sono il Signore, Dio di Israele, che ti chiamo per nome.

For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

Per amore di Giacobbe mio servo e di Israele mio eletto io ti ho chiamato per nome, ti ho dato un titolo sebbene tu non mi conosca.

I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

Io sono il Signore e non v'è alcun altro; fuori di me non c'è dio; ti renderò spedito nell'agire, anche se tu non mi conosci,

That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

perché sappiano dall'oriente fino all'occidente che non esiste dio fuori di me. Io sono il Signore e non v'è alcun altro.

I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

Io formo la luce e creo le tenebre, faccio il bene e provoco la sciagura; io, il Signore, compio tutto questo.

Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

Stillate, cieli, dall'alto e le nubi facciano piovere la giustizia; si apra la terra e produca la salvezza e germogli insieme la giustizia. Io, il Signore, ho creato tutto questo».

Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

Potrà forse discutere con chi lo ha plasmato un vaso fra altri vasi di argilla? Dirà forse la creta al vasaio: «Che fai?» oppure: «La tua opera non ha manichi»?

Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

Chi oserà dire a un padre: «Che cosa generi?» o a una donna: «Che cosa partorisci?».

Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

Dice il Signore, il Santo di Israele, che lo ha plasmato: «Volete interrogarmi sul futuro dei miei figli e darmi ordini sul lavoro delle mie mani?

I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

Io ho fatto la terra e su di essa ho creato l'uomo; io con le mani ho disteso i cieli e do ordini a tutte le loro schiere.

I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

Io l'ho stimolato per la giustizia; spianerò tutte le sue vie. Egli ricostruirà la mia città e rimanderà i miei deportati, senza denaro e senza regali», dice il Signore degli eserciti.

Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

Così dice il Signore: «Le ricchezze d'Egitto e le merci dell'Etiopia e i Sabei dall'alta statura passeranno a te, saranno tuoi; ti seguiranno in catene, si prostreranno davanti a te, ti diranno supplicanti: Solo in te è Dio; non ce n'è altri; non esistono altri dei.

Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

Veramente tu sei un Dio nascosto, Dio di Israele, salvatore.

They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

Saranno confusi e svergognati quanti s'infuriano contro di lui; se ne andranno con ignominia i fabbricanti di idoli.

But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

Israele sarà salvato dal Signore con salvezza perenne. Non patirete confusione o vergogna per i secoli eterni».

For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

Poiché così dice il Signore, che ha creato i cieli; egli, il Dio che ha plasmato e fatto la terra e l'ha resa stabile e l'ha creata non come orrida regione, ma l'ha plasmata perché fosse abitata: «Io sono il Signore; non ce n'è altri.

I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

Io non ho parlato in segreto, in un luogo d'una terra tenebrosa. Non ho detto alla discendenza di Giacobbe: Cercatemi in un'orrida regione! Io sono il Signore, che parlo con giustizia, che annunzio cose rette.

Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

Radunatevi e venite, avvicinatevi tutti insieme, superstiti delle nazioni! Non hanno intelligenza coloro che portano un loro legno scolpito e pregano un dio che non può salvare.

Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

Manifestate e portate le prove, consigliatevi pure insieme! Chi ha fatto sentire quelle cose da molto tempo e predetto ciò fin da allora? Non sono forse io, il Signore? Fuori di me non c'è altro Dio; Dio giusto e salvatore non c'è fuori di me.

Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

Volgetevi a me e sarete salvi, paesi tutti della terra, perché io sono Dio; non ce n'è altri.

I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

Lo giuro su me stesso, dalla mia bocca esce la verità, una parola irrevocabile: davanti a me si piegherà ogni ginocchio, per me giurerà ogni lingua».

Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

Si dirà: «Solo nel Signore si trovano vittoria e potenza!». Verso di lui verranno, coperti di vergogna, quanti fremevano d'ira contro di lui.

In the LORD shall all the seed of Israel be justified, and shall glory.

Nel Signore saranno vittoriosi e si glorieranno tutti i discendenti di Israele.

Isaiah 46 - Isaia 46


Isaiah Chapter 46 King James Bible - Isaia Capitolo 46 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 45
Isaia 45

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

A terra è Bel, rovesciato è Nebo; i loro idoli sono per gli animali e le bestie, caricati come loro fardelli, come peso sfibrante.

They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

Sono rovesciati, sono a terra insieme, non hanno potuto salvare chi li portava ed essi stessi se ne vanno in schiavitù.

Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

Ascoltatemi, casa di Giacobbe e voi tutti, superstiti della casa di Israele; voi, portati da me fin dal seno materno, sorretti fin dalla nascita.

And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

Fino alla vostra vecchiaia io sarò sempre lo stesso, io vi porterò fino alla canizie. Come ho gia fatto, così io vi sosterrò, vi porterò e vi salverò.

To whom will ye liken me, and make me equal, and compare me, that we may be like?

A chi mi paragonate e mi assomigliate? A chi mi confrontate, quasi fossimo simili?

They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

Traggono l'oro dal sacchetto e pesano l'argento con la bilancia; pagano un orefice perché faccia un dio, che poi venerano e adorano.

They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

Lo sollevano sulle spalle e lo portano, poi lo ripongono sulla sua base e sta fermo: non si muove più dal suo posto. Ognuno lo invoca, ma non risponde; non libera nessuno dalla sua angoscia.

Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

Ricordatevelo e agite da uomini; rifletteteci, o prevaricatori.

Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

Ricordatevi i fatti del tempo antico, perché io sono Dio e non ce n'è altri. Sono Dio, nulla è uguale a me.

Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

Io dal principio annunzio la fine e, molto prima, quanto non è stato ancora compiuto; io che dico: «Il mio progetto resta valido, io compirò ogni mia volontà!».

Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

Io chiamo dall'oriente l'uccello da preda, da una terra lontana l'uomo dei miei progetti. Così ho parlato e così avverrà; l'ho progettato, così farò.

Hearken unto me, ye stouthearted, that are far from righteousness:

Ascoltatemi, voi che vi perdete di coraggio, che siete lontani dalla giustizia.

I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Faccio avvicinare la mia giustizia: non è lontana; la mia salvezza non tarderà. Io dispenserò in Sion la salvezza a Israele, oggetto della mia gloria.

Isaiah 47 - Isaia 47


Isaiah Chapter 47 King James Bible - Isaia Capitolo 47 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 46
Isaia 46

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

Scendi e siedi sulla polvere, vergine figlia di Babilonia. Siedi a terra, senza trono, figlia dei Caldei, poiché non sarai più chiamata tenera e voluttuosa.

Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

Prendi la mola e macina la farina, togliti il velo, solleva i lembi della veste, scopriti le gambe, attraversa i fiumi.

Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

Si scopra la tua nudità, si mostri la tua vergogna. «Prenderò vendetta e nessuno interverrà»,

As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

dice il nostro redentore che si chiama Signore degli eserciti, il Santo di Israele.

Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

Siedi in silenzio e scivola nell'ombra, figlia dei Caldei, perché non sarai più chiamata Signora di regni.

I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

Ero adirato contro il mio popolo, avevo lasciato profanare la mia eredità; perciò lo misi in tuo potere, ma tu non mostrasti loro pietà; perfino sui vecchi facesti gravare il tuo giogo pesante.

And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

Tu pensavi: «Sempre io sarò signora, sempre». Non ti sei mai curata di questi avvenimenti, non hai mai pensato quale sarebbe stata la fine.

Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

Ora ascolta questo, o voluttuosa che te ne stavi sicura, che pensavi: «Io e nessuno fuori di me! Non resterò vedova, non conoscerò la perdita dei figli».

But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

Ma ti accadranno queste due cose, d'improvviso, in un sol giorno; perdita dei figli e vedovanza piomberanno su di te, nonostante la moltitudine delle tue magie, la forza dei tuoi molti scongiuri.

For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

Confidavi nella tua malizia, dicevi: «Nessuno mi vede». La tua saggezza e il tuo sapere ti hanno sviato. Eppure dicevi in cuor tuo: «Io e nessuno fuori di me».

Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

Ti verrà addosso una sciagura che non saprai scongiurare; ti cadrà sopra una calamità che non potrai evitare. Su di te piomberà improvvisa una catastrofe che non prevederai.

Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

Stà pure ferma nei tuoi incantesimi e nella moltitudine delle magie, per cui ti sei affaticata dalla giovinezza: forse potrai giovartene, forse potrai far paura!

Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

Ti sei stancata dei tuoi molti consiglieri: si presentino e ti salvino gli astrologi che osservano le stelle, i quali ogni mese ti pronosticano che cosa ti capiterà.

Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

Ecco, essi sono come stoppia: il fuoco li consuma; non salveranno se stessi dal potere delle fiamme. Non ci sarà brace per scaldarsi, né fuoco dinanzi al quale sedersi.

Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Così sono diventati per te i tuoi maghi, con i quali ti sei affaticata fin dalla giovinezza; ognuno se ne va per suo conto, nessuno ti viene in aiuto.

Isaiah 48 - Isaia 48


Isaiah Chapter 48 King James Bible - Isaia Capitolo 48 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 47
Isaia 47

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 48

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

Ascoltate ciò, casa di Giacobbe, voi che siete chiamati Israele e che traete origine dalla stirpe di Giuda, voi che giurate nel nome del Signore e invocate il Dio di Israele, ma senza sincerità e senza rettitudine,

For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

poiché prendete il nome dalla città santa e vi appoggiate sul Dio di Israele che si chiama Signore degli eserciti.

I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

Io avevo annunziato da tempo le cose passate, erano uscite dalla mia bocca, le avevo fatte udire. D'improvviso io ho agito e sono accadute.

Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

Poiché sapevo che tu sei ostinato e che la tua nuca è una sbarra di ferro e la tua fronte è di bronzo,

I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

io te le annunziai da tempo, prima che avvenissero te le feci udire, per timore che dicessi: «Il mio idolo le ha fatte, la mia statua e il dio da me fuso le hanno ordinate».

Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

Tutto questo hai udito e visto; non vorresti testimoniarlo? Ora ti faccio udire cose nuove e segrete che tu nemmeno sospetti.

They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

Ora sono create e non da tempo; prima di oggi tu non le avevi udite, perché tu non dicessi: «Gia lo sapevo».

Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

No, tu non le avevi mai udite né sapute né il tuo orecchio era gia aperto da allora poiché io sapevo che sei davvero perfido e che ti si chiama sleale fin dal seno materno.

For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

Per il mio nome rinvierò il mio sdegno, per il mio onore lo frenerò a tuo riguardo, per non annientarti.

Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

Ecco, ti ho purificato per me come argento, ti ho provato nel crogiuolo dell'afflizione.

For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

Per riguardo a me, per riguardo a me lo faccio; come potrei lasciar profanare il mio nome? Non cederò ad altri la mia gloria.

Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

Ascoltami, Giacobbe, Israele che ho chiamato: Sono io, io solo, il primo e anche l'ultimo.

Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

Sì, la mia mano ha posto le fondamenta della terra, la mia destra ha disteso i cieli. Quando io li chiamo, tutti insieme si presentano.

All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

Radunatevi, tutti voi, e ascoltatemi. Chi di essi ha predetto tali cose? Uno che io amo compirà il mio volere su Babilonia e, con il suo braccio, sui Caldei.

I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

Io, io ho parlato; io l'ho chiamato, l'ho fatto venire e ho dato successo alle sue imprese.

Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

Avvicinatevi a me per udire questo. Fin dal principio non ho parlato in segreto; dal momento in cui questo è avvenuto io sono là. Ora il Signore Dio ha mandato me insieme con il suo spirito.

Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

Dice il Signore tuo redentore, il Santo di Israele: «Io sono il Signore tuo Dio che ti insegno per il tuo bene, che ti guido per la strada su cui devi andare.

O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

Se avessi prestato attenzione ai miei comandi, il tuo benessere sarebbe come un fiume, la tua giustizia come le onde del mare.

Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

La tua discendenza sarebbe come la sabbia e i nati dalle tue viscere come i granelli d'arena; non sarebbe mai radiato né cancellato il tuo nome davanti a me».

Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

Uscite da Babilonia, fuggite dai Caldei; annunziatelo con voce di gioia, diffondetelo, fatelo giungere fino all'estremità della terra. Dite: «Il Signore ha riscattato il suo servo Giacobbe».

And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

Non soffrono la sete mentre li conduce per deserti; acqua dalla roccia egli fa scaturire per essi; spacca la roccia, sgorgano le acque.

There is no peace, saith the LORD, unto the wicked.

Non c'è pace per i malvagi, dice il Signore.

Isaiah 49 - Isaia 49


Isaiah Chapter 49 King James Bible - Isaia Capitolo 49 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 48
Isaia 48

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 49

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

Ascoltatemi, o isole, udite attentamente, nazioni lontane; il Signore dal seno materno mi ha chiamato, fino dal grembo di mia madre ha pronunziato il mio nome.

And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

Ha reso la mia bocca come spada affilata, mi ha nascosto all'ombra della sua mano, mi ha reso freccia appuntita, mi ha riposto nella sua faretra.

And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

Mi ha detto: «Mio servo tu sei, Israele, sul quale manifesterò la mia gloria».

Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

Io ho risposto: «Invano ho faticato, per nulla e invano ho consumato le mie forze. Ma, certo, il mio diritto è presso il Signore, la mia ricompensa presso il mio Dio».

And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

Ora disse il Signore che mi ha plasmato suo servo dal seno materno per ricondurre a lui Giacobbe e a lui riunire Israele, - poiché ero stato stimato dal Signore e Dio era stato la mia forza -

And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

mi disse: «E' troppo poco che tu sia mio servo per restaurare le tribù di Giacobbe e ricondurre i superstiti di Israele. Ma io ti renderò luce delle nazioni perché porti la mia salvezza fino all'estremità della terra».

Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

Dice il Signore, il redentore di Israele, il suo Santo, a colui la cui vita è disprezzata, al reietto delle nazioni, al servo dei potenti: «I re vedranno e si alzeranno in piedi, i principi vedranno e si prostreranno, a causa del Signore che è fedele, a causa del Santo di Israele che ti ha scelto».

Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

Dice il Signore: «Al tempo della misericordia ti ho ascoltato, nel giorno della salvezza ti ho aiutato. Ti ho formato e posto come alleanza per il popolo, per far risorgere il paese, per farti rioccupare l'eredità devastata,

That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

per dire ai prigionieri: Uscite, e a quanti sono nelle tenebre: Venite fuori. Essi pascoleranno lungo tutte le strade, e su ogni altura troveranno pascoli.

They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

Non soffriranno né fame né sete e non li colpirà né l'arsura né il sole, perché colui che ha pietà di loro li guiderà, li condurrà alle sorgenti di acqua.

And I will make all my mountains a way, and my highways shall be exalted.

Io trasformerò i monti in strade e le mie vie saranno elevate.

Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

Ecco, questi vengono da lontano, ed ecco, quelli vengono da mezzogiorno e da occidente e quelli dalla regione di Assuan».

Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

Giubilate, o cieli; rallegrati, o terra, gridate di gioia, o monti, perché il Signore consola il suo popolo e ha pietà dei suoi miseri.

But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

Sion ha detto: «Il Signore mi ha abbandonato, il Signore mi ha dimenticato».

Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

Si dimentica forse una donna del suo bambino, così da non commuoversi per il figlio delle sue viscere? Anche se queste donne si dimenticassero, io invece non ti dimenticherò mai.

Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

Ecco, ti ho disegnato sulle palme delle mie mani, le tue mura sono sempre davanti a me.

Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

I tuoi costruttori accorrono, i tuoi distruttori e i tuoi devastatori si allontanano da te.

Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

Alza gli occhi intorno e guarda: tutti costoro si radunano, vengono da te. «Com'è vero ch'io vivo - oracolo del Signore- ti vestirai di tutti loro come di ornamento, te ne ornerai come una sposa».

For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

Poiché le tue rovine e le tue devastazioni e il tuo paese desolato saranno ora troppo stretti per i tuoi abitanti, benché siano lontani i tuoi divoratori.

The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

Di nuovo ti diranno agli orecchi i figli di cui fosti privata: «Troppo stretto è per me questo posto; scostati, e mi accomoderò».

Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

Tu penserai: «Chi mi ha generato costoro? Io ero priva di figli e sterile; questi chi li ha allevati? Ecco, ero rimasta sola e costoro dove erano?».

Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

Così dice il Signore Dio: «Ecco, io farò cenno con la mano ai popoli, per le nazioni isserò il mio vessillo. Riporteranno i tuoi figli in braccio, le tue figlie saran portate sulle spalle.

And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

I re saranno i tuoi tutori, le loro principesse tue nutrici. Con la faccia a terra essi si prostreranno davanti a te, baceranno la polvere dei tuoi piedi; allora tu saprai che io sono il Signore e che non saranno delusi quanti sperano in me».

Shall the prey be taken from the mighty, or the lawful captive delivered?

Si può forse strappare la preda al forte? Oppure può un prigioniero sfuggire al tiranno?

But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

Eppure dice il Signore: «Anche il prigioniero sarà strappato al forte, la preda sfuggirà al tiranno. Io avverserò i tuoi avversari; io salverò i tuoi figli.

And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Farò mangiare le loro stesse carni ai tuoi oppressori, si ubriacheranno del proprio sangue come di mosto. Allora ogni uomo saprà che io sono il Signore, tuo salvatore, io il tuo redentore e il Forte di Giacobbe».

Isaiah 50 - Isaia 50


Isaiah Chapter 50 King James Bible - Isaia Capitolo 50 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 49
Isaia 49

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 50

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

Dice il Signore: «Dov'è il documento di ripudio di vostra madre, con cui l'ho scacciata? Oppure a quale dei miei creditori io vi ho venduti? Ecco, per le vostre iniquità siete stati venduti, per le vostre scelleratezze è stata scacciata vostra madre.

Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

Per qual motivo non c'è nessuno, ora che io sono venuto? Perché, ora che chiamo, nessuno risponde? E' forse la mia mano troppo corta per riscattare oppure io non ho la forza per liberare? Ecco, con una minaccia prosciugo il mare, faccio dei fiumi un deserto. I loro pesci, per mancanza d'acqua, restano all'asciutto, muoiono di sete.

I clothe the heavens with blackness, and I make sackcloth their covering.

Rivesto i cieli di oscurità, do loro un sacco per mantello».

The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

Il Signore Dio mi ha dato una lingua da iniziati, perché io sappia indirizzare allo sfiduciato una parola. Ogni mattina fa attento il mio orecchio perché io ascolti come gli iniziati.

The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

Il Signore Dio mi ha aperto l'orecchio e io non ho opposto resistenza, non mi sono tirato indietro.

I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

Ho presentato il dorso ai flagellatori, la guancia a coloro che mi strappavano la barba; non ho sottratto la faccia agli insulti e agli sputi.

For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

Il Signore Dio mi assiste, per questo non resto confuso, per questo rendo la mia faccia dura come pietra, sapendo di non restare deluso.

He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

E' vicino chi mi rende giustizia; chi oserà venire a contesa con me? Affrontiamoci. Chi mi accusa? Si avvicini a me.

Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

Ecco, il Signore Dio mi assiste: chi mi dichiarerà colpevole? Ecco, come una veste si logorano tutti, la tignola li divora.

Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

Chi tra di voi teme il Signore, ascolti la voce del suo servo! Colui che cammina nelle tenebre, senza avere luce, speri nel nome del Signore, si appoggi al suo Dio.

Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Ecco, voi tutti che accendete il fuoco, e tenete tizzoni accesi, andate alle fiamme del vostro fuoco, tra i tizzoni che avete acceso. Dalla mia mano vi è giunto questo; voi giacerete fra le torture.

Isaiah 51 - Isaia 51


Isaiah Chapter 51 King James Bible - Isaia Capitolo 51 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 50
Isaia 50

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 51

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

Ascoltatemi, voi che siete in cerca di giustizia, voi che cercate il Signore; guardate alla roccia da cui siete stati tagliati, alla cava da cui siete stati estratti.

Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

Guardate ad Abramo vostro padre, a Sara che vi ha partorito; poiché io chiamai lui solo, lo benedissi e lo moltiplicai.

For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

Davvero il Signore ha pietà di Sion, ha pietà di tutte le sue rovine, rende il suo deserto come l'Eden, la sua steppa come il giardino del Signore. Giubilo e gioia saranno in essa, ringraziamenti e inni di lode!

Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

Ascoltatemi attenti, o popoli; nazioni, porgetemi l'orecchio. Poiché da me uscirà la legge, il mio diritto sarà luce dei popoli.

My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

La mia vittoria è vicina, si manifesterà come luce la mia salvezza; le mie braccia governeranno i popoli. In me spereranno le isole, avranno fiducia nel mio braccio.

Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

Alzate al cielo i vostri occhi e guardate la terra di sotto, poiché i cieli si dissolveranno come fumo, la terra si logorerà come una veste e i suoi abitanti moriranno come larve. Ma la mia salvezza durerà sempre, la mia giustizia non sarà annientata.

Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

Ascoltatemi, esperti della giustizia, popolo che porti nel cuore la mia legge. Non temete l'insulto degli uomini, non vi spaventate per i loro scherni;

For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

poiché le tarme li roderanno come una veste e la tignola li roderà come lana, ma la mia giustizia durerà per sempre, la mia salvezza di generazione in generazione.

Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

Svegliati, svegliati, rivestiti di forza, o braccio del Signore. Svegliati come nei giorni antichi, come tra le generazioni passate. Non hai tu forse fatto a pezzi Raab, non hai trafitto il drago?

Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

Forse non hai prosciugato il mare, le acque del grande abisso e non hai fatto delle profondità del mare una strada, perché vi passassero i redenti?

Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

I riscattati dal Signore ritorneranno e verranno in Sion con esultanza; felicità perenne sarà sul loro capo; giubilo e felicità li seguiranno; svaniranno afflizioni e sospiri.

I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

Io, io sono il tuo consolatore. Chi sei tu perché tema uomini che muoiono e un figlio dell'uomo che avrà la sorte dell'erba?

And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

Hai dimenticato il Signore tuo creatore, che ha disteso i cieli e gettato le fondamenta della terra. Avevi sempre paura, tutto il giorno, davanti al furore dell'avversario, perché egli tentava di distruggerti. Ma dove è ora il furore dell'avversario?

The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

Il prigioniero sarà presto liberato; egli non morirà nella fossa né mancherà di pane.

But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

Io sono il Signore tuo Dio, che sconvolge il mare così che ne fremano i flutti, e si chiama Signore degli eserciti.

And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

Io ho posto le mie parole sulla tua bocca, ti ho nascosto sotto l'ombra della mia mano, quando ho disteso i cieli e fondato la terra, e ho detto a Sion: «Tu sei mio popolo».

Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

Svegliati, svegliati, alzati, Gerusalemme, che hai bevuto dalla mano del Signore il calice della sua ira; la coppa della vertigine hai bevuto, l'hai vuotata.

There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

Nessuno la guida tra tutti i figli che essa ha partorito; nessuno la prende per mano tra tutti i figli che essa ha allevato.

These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

Due mali ti hanno colpito, chi avrà pietà di te? Desolazione e distruzione, fame e spada, chi ti consolerà?

Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

I tuoi figli giacciono privi di forze agli angoli di tutte le strade, come antilope in una rete, pieni dell'ira del Signore, della minaccia del tuo Dio.

Therefore hear now this, thou afflicted, and drunken, but not with wine:

Perciò ascolta anche questo, o misera, o ebbra, ma non di vino.

Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

Così dice il tuo Signore Dio, il tuo Dio che difende la causa del suo popolo: «Ecco io ti tolgo di mano il calice della vertigine, la coppa della mia ira; tu non lo berrai più.

But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

Lo metterò in mano ai tuoi torturatori che ti dicevano: Cùrvati che noi ti passiamo sopra. Tu facevi del tuo dorso un suolo e come una strada per i passanti».

Isaiah 52 - Isaia 52


Isaiah Chapter 52 King James Bible - Isaia Capitolo 52 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 51
Isaia 51

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 52

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

Svegliati, svegliati, rivestiti della tua magnificenza, Sion; indossa le vesti più belle, Gerusalemme, città santa; perché mai più entrerà in te il non circonciso né l'impuro.

Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

Scuotiti la polvere, alzati, Gerusalemme schiava! Sciogliti dal collo i legami, schiava figlia di Sion!

For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

Poiché dice il Signore: «Senza prezzo foste venduti e sarete riscattati senza denaro».

For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

Poiché dice il Signore Dio: «In Egitto è sceso il mio popolo un tempo per abitarvi come straniero; poi l'Assiro senza motivo lo ha oppresso.

Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

Ora, che faccio io qui? - oracolo del Signore - Sì, il mio popolo è stato deportato per nulla! I suoi dominatori trionfavano - oracolo del Signore - e sempre, tutti i giorni il mio nome è stato disprezzato.

Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

Pertanto il mio popolo conoscerà il mio nome, comprenderà in quel giorno che io dicevo: Eccomi qua».

How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

Come sono belli sui monti i piedi del messaggero di lieti annunzi che annunzia la pace, messaggero di bene che annunzia la salvezza, che dice a Sion: «Regna il tuo Dio».

Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

Senti? Le tue sentinelle alzano la voce, insieme gridano di gioia, poiché vedono con gli occhi il ritorno del Signore in Sion.

Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

Prorompete insieme in canti di gioia, rovine di Gerusalemme, perché il Signore ha consolato il suo popolo, ha riscattato Gerusalemme.

The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

Il Signore ha snudato il suo santo braccio davanti a tutti i popoli; tutti i confini della terra vedranno la salvezza del nostro Dio.

Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

Fuori, fuori, uscite di là! Non toccate niente d'impuro. Uscite da essa, purificatevi, voi che portate gli arredi del Signore!

For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

Voi non dovrete uscire in fretta né andarvene come uno che fugge, perché davanti a voi cammina il Signore, il Dio di Israele chiude la vostra carovana.

Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

Ecco, il mio servo avrà successo, sarà onorato, esaltato e molto innalzato.

As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

Come molti si stupirono di lui - tanto era sfigurato per essere d'uomo il suo aspetto e diversa la sua forma da quella dei figli dell'uomo -

So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

così si meraviglieranno di lui molte genti; i re davanti a lui si chiuderanno la bocca, poiché vedranno un fatto mai ad essi raccontato e comprenderanno ciò che mai avevano udito.

Isaiah 53 - Isaia 53


Isaiah Chapter 53 King James Bible - Isaia Capitolo 53 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 52
Isaia 52

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 53

Who hath believed our report? and to whom is the arm of the LORD revealed?

Chi avrebbe creduto alla nostra rivelazione? A chi sarebbe stato manifestato il braccio del Signore?

For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

E' cresciuto come un virgulto davanti a lui e come una radice in terra arida. Non ha apparenza né bellezza per attirare i nostri sguardi, non splendore per provare in lui diletto.

He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Disprezzato e reietto dagli uomini, uomo dei dolori che ben conosce il patire, come uno davanti al quale ci si copre la faccia, era disprezzato e non ne avevamo alcuna stima.

Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

Eppure egli si è caricato delle nostre sofferenze, si è addossato i nostri dolori e noi lo giudicavamo castigato, percosso da Dio e umiliato.

But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Egli è stato trafitto per i nostri delitti, schiacciato per le nostre iniquità. Il castigo che ci dà salvezza si è abbattuto su di lui; per le sue piaghe noi siamo stati guariti.

All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Noi tutti eravamo sperduti come un gregge, ognuno di noi seguiva la sua strada; il Signore fece ricadere su di lui l'iniquità di noi tutti.

He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Maltrattato, si lasciò umiliare e non aprì la sua bocca; era come agnello condotto al macello, come pecora muta di fronte ai suoi tosatori, e non aprì la sua bocca.

He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

Con oppressione e ingiusta sentenza fu tolto di mezzo; chi si affligge per la sua sorte? Sì, fu eliminato dalla terra dei viventi, per l'iniquità del mio popolo fu percosso a morte.

And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

Gli si diede sepoltura con gli empi, con il ricco fu il suo tumulo, sebbene non avesse commesso violenza né vi fosse inganno nella sua bocca.

Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

Ma al Signore è piaciuto prostrarlo con dolori. Quando offrirà se stesso in espiazione, vedrà una discendenza, vivrà a lungo, si compirà per mezzo suo la volontà del Signore.

He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

Dopo il suo intimo tormento vedrà la luce e si sazierà della sua conoscenza; il giusto mio servo giustificherà molti, egli si addosserà la loro iniquità.

Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Perciò io gli darò in premio le moltitudini, dei potenti egli farà bottino, perché ha consegnato se stesso alla morte ed è stato annoverato fra gli empi, mentre egli portava il peccato di molti e intercedeva per i peccatori.

Isaiah 54 - Isaia 54


Isaiah Chapter 54 King James Bible - Isaia Capitolo 54 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 53
Isaia 53

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 54

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

Esulta, o sterile che non hai partorito, prorompi in grida di giubilo e di gioia, tu che non hai provato i dolori, perché più numerosi sono i figli dell'abbandonata che i figli della maritata, dice il Signore.

Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

Allarga lo spazio della tua tenda, stendi i teli della tua dimora senza risparmio, allunga le cordicelle, rinforza i tuoi paletti,

For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

poiché ti allargherai a destra e a sinistra e la tua discendenza entrerà in possesso delle nazioni, popolerà le città un tempo deserte.

Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

Non temere, perché non dovrai più arrossire; non vergognarti, perché non sarai più disonorata; anzi, dimenticherai la vergogna della tua giovinezza e non ricorderai più il disonore della tua vedovanza.

For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

Poiché tuo sposo è il tuo creatore, Signore degli eserciti è il suo nome; tuo redentore è il Santo di Israele, è chiamato Dio di tutta la terra.

For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

Come una donna abbandonata e con l'animo afflitto, ti ha il Signore richiamata. Viene forse ripudiata la donna sposata in gioventù? Dice il tuo Dio.

For a small moment have I forsaken thee; but with great mercies will I gather thee.

Per un breve istante ti ho abbandonata, ma ti riprenderò con immenso amore.

In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

In un impeto di collera ti ho nascosto per un poco il mio volto; ma con affetto perenne ho avuto pietà di te, dice il tuo redentore, il Signore.

For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

Ora è per me come ai giorni di Noè, quando giurai che non avrei più riversato le acque di Noè sulla terra; così ora giuro di non più adirarmi con te e di non farti più minacce.

For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

Anche se i monti si spostassero e i colli vacillassero, non si allontanerebbe da te il mio affetto, né vacillerebbe la mia alleanza di pace; dice il Signore che ti usa misericordia.

O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

Afflitta, percossa dal turbine, sconsolata, ecco io pongo sulla malachite le tue pietre e sugli zaffiri le tue fondamenta.

And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

Farò di rubini la tua merlatura, le tue porte saranno di carbonchi, tutta la tua cinta sarà di pietre preziose.

And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

Tutti i tuoi figli saranno discepoli del Signore, grande sarà la prosperità dei tuoi figli;

In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

sarai fondata sulla giustizia. Stà lontana dall'oppressione, perché non dovrai temere, dallo spavento, perché non ti si accosterà.

Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

Ecco, se ci sarà un attacco, non sarà da parte mia. Chi ti attacca cadrà contro di te.

Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

Ecco, io ho creato il fabbro che soffia sul fuoco delle braci e ne trae gli strumenti per il suo lavoro, e io ho creato anche il distruttore per devastare.

No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Nessun'arma affilata contro di te avrà successo, farai condannare ogni lingua che si alzerà contro di te in giudizio. Questa è la sorte dei servi del Signore, quanto spetta a loro da parte mia. Oracolo del Signore.

Isaiah 55 - Isaia 55


Isaiah Chapter 55 King James Bible - Isaia Capitolo 55 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 54
Isaia 54

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 55

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

O voi tutti assetati venite all'acqua, chi non ha denaro venga ugualmente; comprate e mangiate senza denaro e, senza spesa, vino e latte.

Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

Perché spendete denaro per ciò che non è pane, il vostro patrimonio per ciò che non sazia? Su, ascoltatemi e mangerete cose buone e gusterete cibi succulenti.

Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

Porgete l'orecchio e venite a me, ascoltate e voi vivrete. Io stabilirò per voi un'alleanza eterna, i favori assicurati a Davide.

Behold, I have given him for a witness to the people, a leader and commander to the people.

Ecco l'ho costituito testimonio fra i popoli, principe e sovrano sulle nazioni.

Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

Ecco tu chiamerai gente che non conoscevi; accorreranno a te popoli che non ti conoscevano a causa del Signore, tuo Dio, del Santo di Israele, perché egli ti ha onorato.

Seek ye the LORD while he may be found, call ye upon him while he is near:

Cercate il Signore, mentre si fa trovare, invocatelo, mentre è vicino.

Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

L'empio abbandoni la sua via e l'uomo iniquo i suoi pensieri; ritorni al Signore che avrà misericordia di lui e al nostro Dio che largamente perdona.

For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

Perché i miei pensieri non sono i vostri pensieri, le vostre vie non sono le mie vie - oracolo del Signore.

For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

Quanto il cielo sovrasta la terra, tanto le mie vie sovrastano le vostre vie, i miei pensieri sovrastano i vostri pensieri.

For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

Come infatti la pioggia e la neve scendono dal cielo e non vi ritornano senza avere irrigato la terra, senza averla fecondata e fatta germogliare, perché dia il seme al seminatore e pane da mangiare,

So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

così sarà della parola uscita dalla mia bocca: non ritornerà a me senza effetto, senza aver operato ciò che desidero e senza aver compiuto ciò per cui l'ho mandata.

For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

Voi dunque partirete con gioia, sarete condotti in pace. I monti e i colli davanti a voi eromperanno in grida di gioia e tutti gli alberi dei campi batteranno le mani.

Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Invece di spine cresceranno cipressi, invece di ortiche cresceranno mirti; ciò sarà a gloria del Signore, un segno eterno che non scomparirà.

Isaiah 56 - Isaia 56


Isaiah Chapter 56 King James Bible - Isaia Capitolo 56 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 55
Isaia 55

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 56

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

Così dice il Signore: «Osservate il diritto e praticate la giustizia, perché prossima a venire è la mia salvezza; la mia giustizia sta per rivelarsi».

Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

Beato l'uomo che così agisce e il figlio dell'uomo che a questo si attiene, che osserva il sabato senza profanarlo, che preserva la sua mano da ogni male.

Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

Non dica lo straniero che ha aderito al Signore: «Certo mi escluderà il Signore dal suo popolo!». Non dica l'eunuco: «Ecco, io sono un albero secco!».

For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

Poiché così dice il Signore: «Agli eunuchi, che osservano i miei sabati, preferiscono le cose di mio gradimento e restan fermi nella mia alleanza,

Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

io concederò nella mia casa e dentro le mie mura un posto e un nome migliore che ai figli e alle figlie; darò loro un nome eterno che non sarà mai cancellato.

Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

Gli stranieri, che hanno aderito al Signore per servirlo e per amare il nome del Signore, e per essere suoi servi, quanti si guardano dal profanare il sabato e restano fermi nella mia alleanza,

Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

li condurrò sul mio monte santo e li colmerò di gioia nella mia casa di preghiera. I loro olocausti e i loro sacrifici saliranno graditi sul mio altare, perché il mio tempio si chiamerà casa di preghiera per tutti i popoli».

The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

Oracolo del Signore Dio che raduna i dispersi di Israele: «Io ancora radunerò i suoi prigionieri, oltre quelli gia radunati».

All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

Voi tutte, bestie dei campi, venite a mangiare; voi tutte, bestie della foresta, venite.

His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

I suoi guardiani sono tutti ciechi, non si accorgono di nulla. Sono tutti cani muti, incapaci di abbaiare; sonnecchiano accovacciati, amano appisolarsi.

Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

Ma tali cani avidi, che non sanno saziarsi, sono i pastori incapaci di comprendere. Ognuno segue la sua via, ognuno bada al proprio interesse, senza eccezione.

Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

«Venite, io prenderò vino e ci ubriacheremo di bevande inebrianti. Domani sarà come oggi; ce n'è una riserva molto grande».

Isaiah 57 - Isaia 57


Isaiah Chapter 57 King James Bible - Isaia Capitolo 57 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 56
Isaia 56

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 57

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

Perisce il giusto, nessuno ci bada. I pii sono tolti di mezzo, nessuno ci fa caso. Il giusto è tolto di mezzo a causa del male.

He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

Egli entra nella pace, riposa sul suo giaciglio chi cammina per la via diritta.

But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

Ora, venite qui, voi, figli della maliarda, progenie di un adultero e di una prostituta.

Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

Su chi intendete divertirvi? Contro chi allargate la bocca e tirate fuori la lingua? Forse voi non siete figli del peccato, prole bastarda?

Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

Voi, che spasimate fra i terebinti, sotto ogni albero verde, che sacrificate bambini nelle valli, tra i crepacci delle rocce.

Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

Tra le pietre levigate del torrente è la parte che ti spetta: esse sono la porzione che ti è toccata. Anche ad esse hai offerto libazioni, hai portato offerte sacrificali. E di questo dovrei forse consolarmi?

Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

Su un monte imponente ed elevato hai posto il tuo giaciglio; anche là sei salita per fare sacrifici.

Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

Dietro la porta e gli stipiti hai posto il tuo emblema. Lontano da me hai scoperto il tuo giaciglio, vi sei salita, lo hai allargato; hai patteggiato con coloro con i quali amavi trescare; guardavi la mano.

And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

Ti sei presentata al re con olio, hai moltiplicato i tuoi profumi; hai inviato lontano i tuoi messaggeri, ti sei abbassata fino agli inferi.

Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

Ti sei stancata in tante tue vie, ma non hai detto: «E' inutile». Hai trovato come ravvivare la mano; per questo non ti senti esausta.

And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

Chi hai temuto? Di chi hai avuto paura per farti infedele? E di me non ti ricordi, non ti curi? Non sono io che uso pazienza e chiudo un occhio? Ma tu non hai timore di me.

I will declare thy righteousness, and thy works; for they shall not profit thee.

Io divulgherò la tua giustizia e le tue opere, che non ti saranno di vantaggio.

When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

Alle tue grida ti salvino i tuoi guadagni. Tutti se li porterà via il vento, un soffio se li prenderà. Chi invece confida in me possederà la terra, erediterà il mio santo monte.

And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

Si dirà: «Spianate, spianate, preparate la via, rimuovete gli ostacoli sulla via del mio popolo».

For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

Poiché così parla l'Alto e l'Eccelso, che ha una sede eterna e il cui nome è santo: In un luogo eccelso e santo io dimoro, ma sono anche con gli oppressi e gli umiliati, per ravvivare lo spirito degli umili e rianimare il cuore degli oppressi.

For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

Poiché io non voglio discutere sempre né per sempre essere adirato; altrimenti davanti a me verrebbe meno lo spirito e l'alito vitale che ho creato.

For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

Per l'iniquità dei suoi guadagni mi sono adirato, l'ho percosso, mi sono nascosto e sdegnato; eppure egli, voltandosi, se n'è andato per le strade del suo cuore.

I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

Ho visto le sue vie, ma voglio sanarlo, guidarlo e offrirgli consolazioni. E ai suoi afflitti

I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

io pongo sulle labbra: «Pace, pace ai lontani e ai vicini», dice il Signore, «io li guarirò».

But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

Gli empi sono come un mare agitato che non può calmarsi e le cui acque portan su melma e fango.

There is no peace, saith my God, to the wicked.

Non v'è pace per gli empi, dice il mio Dio.

Isaiah 58 - Isaia 58


Isaiah Chapter 58 King James Bible - Isaia Capitolo 58 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 57
Isaia 57

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 58

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

Grida a squarciagola, non aver riguardo; come una tromba alza la voce; dichiara al mio popolo i suoi delitti, alla casa di Giacobbe i suoi peccati.

Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

Mi ricercano ogni giorno, bramano di conoscere le mie vie, come un popolo che pratichi la giustizia e non abbia abbandonato il diritto del suo Dio; mi chiedono giudizi giusti, bramano la vicinanza di Dio:

Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

«Perché digiunare, se tu non lo vedi, mortificarci, se tu non lo sai?». Ecco, nel giorno del vostro digiuno curate i vostri affari, angariate tutti i vostri operai.

Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

Ecco, voi digiunate fra litigi e alterchi e colpendo con pugni iniqui. Non digiunate più come fate oggi, così da fare udire in alto il vostro chiasso.

Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

E' forse come questo il digiuno che bramo, il giorno in cui l'uomo si mortifica? Piegare come un giunco il proprio capo, usare sacco e cenere per letto, forse questo vorresti chiamare digiuno e giorno gradito al Signore?

Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

Non è piuttosto questo il digiuno che voglio: sciogliere le catene inique, togliere i legami del giogo, rimandare liberi gli oppressi e spezzare ogni giogo?

Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

Non consiste forse nel dividere il pane con l'affamato, nell'introdurre in casa i miseri, senza tetto, nel vestire uno che vedi nudo, senza distogliere gli occhi da quelli della tua carne?

Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

Allora la tua luce sorgerà come l'aurora, la tua ferita si rimarginerà presto. Davanti a te camminerà la tua giustizia, la gloria del Signore ti seguirà.

Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

Allora lo invocherai e il Signore ti risponderà; implorerai aiuto ed egli dirà: «Eccomi!». Se toglierai di mezzo a te l'oppressione, il puntare il dito e il parlare empio,

And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

se offrirai il pane all'affamato, se sazierai chi è digiuno, allora brillerà fra le tenebre la tua luce, la tua tenebra sarà come il meriggio.

And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

Ti guiderà sempre il Signore, ti sazierà in terreni aridi, rinvigorirà le tue ossa; sarai come un giardino irrigato e come una sorgente le cui acque non inaridiscono.

And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

La tua gente riedificherà le antiche rovine, ricostruirai le fondamenta di epoche lontane. Ti chiameranno riparatore di brecce, restauratore di case in rovina per abitarvi.

If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

Se tratterrai il piede dal violare il sabato, dallo sbrigare affari nel giorno a me sacro, se chiamerai il sabato delizia e venerando il giorno sacro al Signore, se lo onorerai evitando di metterti in cammino, di sbrigare affari e di contrattare,

Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

allora troverai la delizia nel Signore. Io ti farò calcare le alture della terra, ti farò gustare l'eredità di Giacobbe tuo padre, poiché la bocca del Signore ha parlato.

Isaiah 59 - Isaia 59


Isaiah Chapter 59 King James Bible - Isaia Capitolo 59 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 58
Isaia 58

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 59

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

Ecco non è troppo corta la mano del Signore da non poter salvare; né tanto duro è il suo orecchio, da non poter udire.

But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

Ma le vostre iniquità hanno scavato un abisso fra voi e il vostro Dio; i vostri peccati gli hanno fatto nascondere il suo volto così che non vi ascolta.

For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

Le vostre palme sono macchiate di sangue e le vostre dita di iniquità; le vostre labbra proferiscono menzogne, la vostra lingua sussurra perversità.

None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

Nessuno muove causa con giustizia, nessuno la discute con lealtà. Si confida nel nulla e si dice il falso, si concepisce la malizia e si genera l'iniquità.

They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

Dischiudono uova di serpenti velenosi, tessono tele di ragno; chi mangia quelle uova morirà, e dall'uovo schiacciato esce una vipera.

Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

Le loro tele non servono per vesti, essi non si possono coprire con i loro manufatti; le loro opere sono opere inique, il frutto di oppressioni è nelle loro mani.

Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

I loro piedi corrono al male, si affrettano a spargere sangue innocente; i loro pensieri sono pensieri iniqui, desolazione e distruzione sono sulle loro strade.

The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

Non conoscono la via della pace, non c'è giustizia nel loro procedere; rendono tortuosi i loro sentieri, chiunque vi cammina non conosce la pace.

Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

Per questo il diritto si è allontanato da noi e non ci raggiunge la giustizia. Speravamo la luce ed ecco le tenebre, lo splendore, ma dobbiamo camminare nel buio.

We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

Tastiamo come ciechi la parete, come privi di occhi camminiamo a tastoni; inciampiamo a mezzogiorno come al crepuscolo; tra i vivi e vegeti siamo come i morti.

We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

Noi tutti urliamo come orsi, andiamo gemendo come colombe; speravamo nel diritto ma non c'è, nella salvezza ma essa è lontana da noi.

For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

Poiché sono molti davanti a te i nostri delitti, i nostri peccati testimoniano contro di noi; poiché i nostri delitti ci stanno davanti e noi conosciamo le nostre iniquità:

In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

prevaricare e rinnegare il Signore, cessare di seguire il nostro Dio, parlare di oppressione e di ribellione, concepire con il cuore e pronunciare parole false.

And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

Così è trascurato il diritto e la giustizia se ne sta lontana, la verità incespica in piazza, la rettitudine non può entrarvi.

Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

Così la verità è abbandonata, chi disapprova il male viene spogliato. Ha visto questo il Signore ed è male ai suoi occhi che non ci sia più diritto.

And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

Egli ha visto che non c'era alcuno, si è meravigliato perché nessuno intercedeva. Ma lo ha soccorso il suo braccio, la sua giustizia lo ha sostenuto.

For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

Egli si è rivestito di giustizia come di una corazza, e sul suo capo ha posto l'elmo della salvezza. Ha indossato le vesti della vendetta, si è avvolto di zelo come di un manto.

According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

Il retributore ripagherà le azioni come si deve: con sdegno ai suoi avversari, con vergogna ai suoi nemici.

So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

In occidente vedranno il nome del Signore e in oriente la sua gloria, perché egli verrà come un fiume irruente, sospinto dal vento del Signore.

And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

Come redentore verrà per Sion, per quelli di Giacobbe convertiti dall'apostasia. Oracolo del Signore.

As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Quanto a me, ecco la mia alleanza con essi, dice il Signore: Il mio spirito che è sopra di te e le parole che ti ho messo in bocca non si allontaneranno dalla tua bocca né dalla bocca della tua discendenza né dalla bocca dei discendenti dei discendenti, dice il Signore, ora e sempre.

Isaiah 60 - Isaia 60


Isaiah Chapter 60 King James Bible - Isaia Capitolo 60 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 59
Isaia 59

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 60

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

Alzati, rivestiti di luce, perché viene la tua luce, la gloria del Signore brilla sopra di te.

For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

Poiché, ecco, le tenebre ricoprono la terra, nebbia fitta avvolge le nazioni; ma su di te risplende il Signore, la sua gloria appare su di te.

And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

Cammineranno i popoli alla tua luce, i re allo splendore del tuo sorgere.

Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

Alza gli occhi intorno e guarda: tutti costoro si sono radunati, vengono a te. I tuoi figli vengono da lontano, le tue figlie sono portate in braccio.

Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

A quella vista sarai raggiante, palpiterà e si dilaterà il tuo cuore, perché le ricchezze del mare si riverseranno su di te, verranno a te i beni dei popoli.

The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

Uno stuolo di cammelli ti invaderà, dromedari di Madian e di Efa, tutti verranno da Saba, portando oro e incenso e proclamando le glorie del Signore.

All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

Tutti i greggi di Kedàr si raduneranno da te, i montoni dei Nabatei saranno a tuo servizio, saliranno come offerta gradita sul mio altare; renderò splendido il tempio della mia gloria.

Who are these that fly as a cloud, and as the doves to their windows?

Chi sono quelle che volano come nubi e come colombe verso le loro colombaie?

Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

Sono navi che si radunano per me, le navi di Tarsis in prima fila, per portare i tuoi figli da lontano, con argento e oro, per il nome del Signore tuo Dio, per il Santo di Israele che ti onora.

And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

Stranieri ricostruiranno le tue mura, i loro re saranno al tuo servizio, perché nella mia ira ti ho colpito, ma nella mia benevolenza ho avuto pietà di te.

Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

Le tue porte saranno sempre aperte, non si chiuderanno né di giorno né di notte, per lasciar introdurre da te le ricchezze dei popoli e i loro re che faranno da guida.

For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

Perché il popolo e il regno che non vorranno servirti periranno e le nazioni saranno tutte sterminate.

The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

La gloria del Libano verrà a te, cipressi, olmi e abeti insieme, per abbellire il luogo del mio santuario, per glorificare il luogo dove poggio i miei piedi.

The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

Verranno a te in atteggiamento umile i figli dei tuoi oppressori; ti si getteranno proni alle piante dei piedi quanti ti disprezzavano. Ti chiameranno Città del Signore, Sion del Santo di Israele.

Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

Dopo essere stata derelitta, odiata, senza che alcuno passasse da te, io farò di te l'orgoglio dei secoli, la gioia di tutte le generazioni.

Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Tu succhierai il latte dei popoli, succhierai le ricchezze dei re. Saprai che io sono il Signore tuo salvatore e tuo redentore, io il Forte di Giacobbe.

For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

Farò venire oro anziché bronzo, farò venire argento anziché ferro, bronzo anziché legno, ferro anziché pietre. Costituirò tuo sovrano la pace, tuo governatore la giustizia.

Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

Non si sentirà più parlare di prepotenza nel tuo paese, di devastazione e di distruzione entro i tuoi confini. Tu chiamerai salvezza le tue mura e gloria le tue porte.

The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

Il sole non sarà più la tua luce di giorno, né ti illuminerà più il chiarore della luna. Ma il Signore sarà per te luce eterna, il tuo Dio sarà il tuo splendore.

Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

Il tuo sole non tramonterà più né la tua luna si dileguerà, perché il Signore sarà per te luce eterna; saranno finiti i giorni del tuo lutto.

Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

Il tuo popolo sarà tutto di giusti, per sempre avranno in possesso la terra, germogli delle piantagioni del Signore, lavoro delle sue mani per mostrare la sua gloria.

A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

Il piccolo diventerà un migliaio, il minimo un immenso popolo; io sono il Signore: a suo tempo, farò ciò speditamente.

Isaiah 61 - Isaia 61


Isaiah Chapter 61 King James Bible - Isaia Capitolo 61 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 60
Isaia 60

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 61

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

Lo spirito del Signore Dio è su di me perché il Signore mi ha consacrato con l'unzione; mi ha mandato a portare il lieto annunzio ai miseri, a fasciare le piaghe dei cuori spezzati, a proclamare la libertà degli schiavi, la scarcerazione dei prigionieri,

To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

a promulgare l'anno di misericordia del Signore, un giorno di vendetta per il nostro Dio, per consolare tutti gli afflitti,

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

per allietare gli afflitti di Sion, per dare loro una corona invece della cenere, olio di letizia invece dell'abito da lutto, canto di lode invece di un cuore mesto. Essi si chiameranno querce di giustizia, piantagione del Signore per manifestare la sua gloria.

And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

Ricostruiranno le vecchie rovine, rialzeranno gli antichi ruderi, restaureranno le città desolate, devastate da più generazioni.

And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

Ci saranno stranieri a pascere i vostri greggi e figli di stranieri saranno vostri contadini e vignaioli.

But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

Voi sarete chiamati sacerdoti del Signore, ministri del nostro Dio sarete detti. Vi godrete i beni delle nazioni, trarrete vanto dalle loro ricchezze.

For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

Perché il loro obbrobrio fu di doppia misura, vergogna e insulto furono la loro porzione; per questo possiederanno il doppio nel loro paese, avranno una letizia perenne.

For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

Poiché io sono il Signore che amo il diritto e odio la rapina e l'ingiustizia: io darò loro fedelmente il salario, concluderò con loro un'alleanza perenne.

And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

Sarà famosa tra i popoli la loro stirpe, i loro discendenti tra le nazioni. Coloro che li vedranno ne avranno stima, perché essi sono la stirpe che il Signore ha benedetto.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

Io gioisco pienamente nel Signore, la mia anima esulta nel mio Dio, perché mi ha rivestito delle vesti di salvezza, mi ha avvolto con il manto della giustizia, come uno sposo che si cinge il diadema e come una sposa che si adorna di gioielli.

For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Poiché come la terra produce la vegetazione e come un giardino fa germogliare i semi, così il Signore Dio farà germogliare la giustizia e la lode davanti a tutti i popoli.

Isaiah 62 - Isaia 62


Isaiah Chapter 62 King James Bible - Isaia Capitolo 62 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 61
Isaia 61

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

Per amore di Sion non tacerò, per amore di Gerusalemme non mi darò pace, finché non sorga come stella la sua giustizia e la sua salvezza non risplenda come lampada.

And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

Allora i popoli vedranno la tua giustizia, tutti i re la tua gloria; ti si chiamerà con un nome nuovo che la bocca del Signore indicherà.

Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

Sarai una magnifica corona nella mano del Signore, un diadema regale nella palma del tuo Dio.

Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

Nessuno ti chiamerà più Abbandonata, né la tua terra sarà più detta Devastata, ma tu sarai chiamata Mio compiacimento e la tua terra, Sposata, perché il Signore si compiacerà di te e la tua terra avrà uno sposo.

For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

Sì, come un giovane sposa una vergine, così ti sposerà il tuo architetto; come gioisce lo sposo per la sposa, così il tuo Dio gioirà per te.

I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

Sulle tue mura, Gerusalemme, ho posto sentinelle; per tutto il giorno e tutta la notte non taceranno mai. Voi, che rammentate le promesse al Signore, non prendetevi mai riposo

And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

e neppure a lui date riposo, finché non abbia ristabilito Gerusalemme e finché non l'abbia resa il vanto della terra.

The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

Il Signore ha giurato con la sua destra e con il suo braccio potente: «Mai più darò il tuo grano in cibo ai tuoi nemici, mai più gli stranieri berranno il vino per il quale tu hai faticato.

But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

No! Coloro che avranno raccolto il grano lo mangeranno e canteranno inni al Signore, coloro che avranno vendemmiato berranno il vino nei cortili del mio santuario».

Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

Passate, passate per le porte, sgombrate la via al popolo, spianate, spianate la strada, liberatela dalle pietre, innalzate un vessillo per i popoli.

Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

Ecco ciò che il Signore fa sentire all'estremità della terra: «Dite alla figlia di Sion: Ecco, arriva il tuo salvatore; ecco, ha con sé la sua mercede, la sua ricompensa è davanti a lui.

And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

Li chiameranno popolo santo, redenti del Signore. E tu sarai chiamata Ricercata, Città non abbandonata».

Isaiah 63 - Isaia 63


Isaiah Chapter 63 King James Bible - Isaia Capitolo 63 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 62
Isaia 62

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 63

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

Chi è costui che viene da Edom, da Bozra con le vesti tinte di rosso? Costui, splendido nella sua veste, che avanza nella pienezza della sua forza? - «Io, che parlo con giustizia, sono grande nel soccorrere».

Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

- Perché rossa è la tua veste e i tuoi abiti come quelli di chi pigia nel tino?

I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

- «Nel tino ho pigiato da solo e del mio popolo nessuno era con me. Li ho pigiati con sdegno, li ho calpestati con ira. Il loro sangue è sprizzato sulle mie vesti e mi sono macchiato tutti gli abiti,

For the day of vengeance is in mine heart, and the year of my redeemed is come.

poiché il giorno della vendetta era nel mio cuore e l'anno del mio riscatto è giunto.

And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

Guardai: nessuno aiutava; osservai stupito: nessuno mi sosteneva. Allora mi prestò soccorso il mio braccio, mi sostenne la mia ira.

And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

Calpestai i popoli con sdegno, li stritolai con ira, feci scorrere per terra il loro sangue».

I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

Voglio ricordare i benefici del Signore, le glorie del Signore, quanto egli ha fatto per noi. Egli è grande in bontà per la casa di Israele. Egli ci trattò secondo il suo amore, secondo la grandezza della sua misericordia.

For he said, Surely they are my people, children that will not lie: so he was their Saviour.

Disse: «Certo, essi sono il mio popolo, figli che non deluderanno» e fu per loro un salvatore

In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

in tutte le angosce. Non un inviato né un angelo, ma egli stesso li ha salvati; con amore e compassione egli li ha riscattati; li ha sollevati e portati su di sé, in tutti i giorni del passato.

But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

Ma essi si ribellarono e contristarono il suo santo spirito. Egli perciò divenne loro nemico e mosse loro guerra.

Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

Allora si ricordarono dei giorni antichi, di Mosè suo servo. Dov'è colui che fece uscire dall'acqua del Nilo il pastore del suo gregge? Dov'è colui che gli pose nell'intimo il suo santo spirito;

That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

colui che fece camminare alla destra di Mosè il suo braccio glorioso, che divise le acque davanti a loro facendosi un nome eterno;

That led them through the deep, as an horse in the wilderness, that they should not stumble?

colui che li fece avanzare tra i flutti come un cavallo sulla steppa? Non inciamparono,

As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

come armento che scende per la valle: lo spirito del Signore li guidava al riposo. Così tu conducesti il tuo popolo, per farti un nome glorioso.

Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

Guarda dal cielo e osserva dalla tua dimora santa e gloriosa. Dove sono il tuo zelo e la tua potenza, il fremito della tua tenerezza e la tua misericordia? Non forzarti all'insensibilità

Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

perché tu sei nostro padre, poiché Abramo non ci riconosce e Israele non si ricorda di noi. Tu, Signore, tu sei nostro padre, da sempre ti chiami nostro redentore.

O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

Perché, Signore, ci lasci vagare lontano dalle tue vie e lasci indurire il nostro cuore, così che non ti tema? Ritorna per amore dei tuoi servi, per amore delle tribù, tua eredità.

The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

Perché gli empi hanno calpestato il tuo santuario, i nostri avversari hanno profanato il tuo luogo santo?

We are thine: thou never barest rule over them; they were not called by thy name.

Siamo diventati come coloro su cui tu non hai mai dominato, sui quali il tuo nome non è stato mai invocato. Se tu squarciassi i cieli e scendessi! Davanti a te sussulterebbero i monti.

Isaiah 64 - Isaia 64


Isaiah Chapter 64 King James Bible - Isaia Capitolo 64 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 63
Isaia 63

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 64

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

Come il fuoco incendia le stoppie e fa bollire l'acqua, così il fuoco distrugga i tuoi avversari, perché si conosca il tuo nome fra i tuoi nemici. Davanti a te tremavano i popoli,

As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

quando tu compivi cose terribili che non attendevamo,

When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

di cui non si udì parlare da tempi lontani. Orecchio non ha sentito, occhio non ha visto che un Dio, fuori di te, abbia fatto tanto per chi confida in lui.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

Tu vai incontro a quanti praticano la giustizia e si ricordano delle tue vie. Ecco, tu sei adirato perché abbiamo peccato contro di te da lungo tempo e siamo stati ribelli.

Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

Siamo divenuti tutti come una cosa impura e come panno immondo sono tutti i nostri atti di giustizia tutti siamo avvizziti come foglie, le nostre iniquità ci hanno portato via come il vento.

But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

Nessuno invocava il tuo nome, nessuno si riscuoteva per stringersi a te; perché tu avevi nascosto da noi il tuo volto, ci hai messo in balìa della nostra iniquità.

And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

Ma, Signore, tu sei nostro padre; noi siamo argilla e tu colui che ci dà forma, tutti noi siamo opera delle tue mani.

But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

Signore, non adirarti troppo, non ricordarti per sempre dell'iniquità. Ecco, guarda: tutti siamo tuo popolo.

Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

Le tue città sante sono un deserto, un deserto è diventata Sion, Gerusalemme una desolazione.

Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

Il nostro tempio, santo e magnifico, dove i nostri padri ti hanno lodato, è divenuto preda del fuoco; tutte le nostre cose preziose sono distrutte.

Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

Dopo tutto questo, resterai ancora insensibile, o Signore, tacerai e ci umilierai sino in fondo?

Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

Isaiah 65 - Isaia 65


Isaiah Chapter 65 King James Bible - Isaia Capitolo 65 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 64
Isaia 64

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

Mi feci ricercare da chi non mi interrogava, mi feci trovare da chi non mi cercava. Dissi: «Eccomi, eccomi» a gente che non invocava il mio nome.

I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

Ho teso la mano ogni giorno a un popolo ribelle; essi andavano per una strada non buona, seguendo i loro capricci,

A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

un popolo che mi provocava sempre, con sfacciataggine. Essi sacrificavano nei giardini, offrivano incenso sui mattoni,

Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

abitavano nei sepolcri, passavano la notte in nascondigli, mangiavano carne suina e cibi immondi nei loro piatti.

Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

Essi dicono: «Stà lontano! Non accostarti a me, che per te sono sacro». Tali cose sono un fumo al mio naso, un fuoco acceso tutto il giorno.

Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

Ecco, tutto questo sta scritto davanti a me; io non tacerò finché non avrò ripagato

Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

le vostre iniquità e le iniquità dei vostri padri, tutte insieme, dice il Signore. Costoro hanno bruciato incenso sui monti e sui colli mi hanno insultato; così io calcolerò la loro paga e la riverserò nel loro grembo.

Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

Dice il Signore: «Come quando si trova succo in un grappolo, si dice: Non distruggetelo, perché v'è qui una benedizione, così io farò per amore dei miei servi, per non distruggere ogni cosa.

And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

Io farò uscire una discendenza da Giacobbe, da Giuda un erede dei miei monti. I miei eletti ne saranno i padroni e i miei servi vi abiteranno.

And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

Saròn diventerà un pascolo di greggi, la valle di Acòr un recinto per armenti, per il mio popolo che mi ricercherà.

But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

Ma voi, che avete abbandonato il Signore, dimentichi del mio santo monte, che preparate una tavola per Gad e riempite per Menì la coppa di vino,

Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

io vi destino alla spada; tutti vi curverete alla strage, perché ho chiamato e non avete risposto; ho parlato e non avete udito. Avete fatto ciò che è male ai miei occhi, ciò che mi dispiace avete scelto».

Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

Pertanto, così dice il Signore Dio: «Ecco, i miei servi mangeranno e voi avrete fame; ecco, i miei servi berranno e voi avrete sete; ecco, i miei servi gioiranno e voi resterete delusi;

Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

ecco, i miei servi giubileranno per la gioia del cuore, voi griderete per il dolore del cuore, urlerete per la tortura dello spirito.

And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

Lascerete il vostro nome come imprecazione fra i miei eletti: Così ti faccia morire il Signore Dio. Ma i miei servi saranno chiamati con un altro nome.

That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

Chi vorrà essere benedetto nel paese, vorrà esserlo per il Dio fedele; chi vorrà giurare nel paese, giurerà per il Dio fedele; perché saranno dimenticate le tribolazioni antiche, saranno occultate ai miei occhi.

For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

Ecco infatti io creo nuovi cieli e nuova terra; non si ricorderà più il passato, non verrà più in mente,

But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

poiché si godrà e si gioirà sempre di quello che sto per creare, e farò di Gerusalemme una gioia, del suo popolo un gaudio.

And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

Io esulterò di Gerusalemme, godrò del mio popolo. Non si udranno più in essa voci di pianto, grida di angoscia.

There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

Non ci sarà più un bimbo che viva solo pochi giorni, né un vecchio che dei suoi giorni non giunga alla pienezza; poiché il più giovane morirà a cento anni e chi non raggiunge i cento anni sarà considerato maledetto.

And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

Fabbricheranno case e le abiteranno, pianteranno vigne e ne mangeranno il frutto.

They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

Non fabbricheranno perché un altro vi abiti, né pianteranno perché un altro mangi, poiché quali i giorni dell'albero, tali i giorni del mio popolo. I miei eletti useranno a lungo quanto è prodotto dalle loro mani.

They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

Non faticheranno invano, né genereranno per una morte precoce, perché prole di benedetti dal Signore essi saranno e insieme con essi anche i loro germogli.

And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

Prima che mi invochino, io risponderò; mentre ancora stanno parlando, io gia li avrò ascoltati.

The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

Il lupo e l'agnello pascoleranno insieme, il leone mangerà la paglia come un bue, ma il serpente mangerà la polvere, non faranno né male né danno in tutto il mio santo monte». Dice il Signore.

Isaiah 66 - Isaia 66


Isaiah Chapter 66 King James Bible - Isaia Capitolo 66 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 65
Isaia 65

The Book of the Prophet Isaiah
Isaia

Return to Index
Ritornare all Indice

Chapter 66

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

Così dice il Signore: «Il cielo è il mio trono, la terra lo sgabello dei miei piedi. Quale casa mi potreste costruire? In quale luogo potrei fissare la dimora?

For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

Tutte queste cose ha fatto la mia mano ed esse sono mie - oracolo del Signore -. Su chi volgerò lo sguardo? Sull'umile e su chi ha lo spirito contrito e su chi teme la mia parola.

He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

Uno sacrifica un bue e poi uccide un uomo, uno immola una pecora e poi strozza un cane, uno presenta un'offerta e poi sangue di porco, uno brucia incenso e poi venera l'iniquità. Costoro hanno scelto le loro vie, essi si dilettano dei loro abomini;

I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

anch'io sceglierò la loro sventura e farò piombare su di essi ciò che temono, perché io avevo chiamato e nessuno ha risposto, avevo parlato e nessuno ha ascoltato. Hanno fatto ciò che è male ai miei occhi, hanno preferito quello che a me dispiace».

Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

Ascoltate la parola del Signore, voi che venerate la sua parola. Hanno detto i vostri fratelli che vi odiano, che vi respingono a causa del mio nome: «Mostri il Signore la sua gloria, e voi fateci vedere la vostra gioia!». Ma essi saranno confusi.

A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

Giunge un rumore, un frastuono dalla città, un rumore dal tempio: è la voce del Signore che paga il contraccambio ai suoi nemici.

Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

Prima di provare i dolori, ha partorito; prima che le venissero i dolori, ha dato alla luce un maschio.

Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

Chi ha mai udito una cosa simile, chi ha visto cose come queste? Nasce forse un paese in un giorno; un popolo è generato forse in un istante? Eppure Sion, appena sentiti i dolori, ha partorito i figli.

Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

«Io che apro il grembo materno, non farò partorire?» dice il Signore. «Io che faccio generare, chiuderei il seno?» dice il tuo Dio.

Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

Rallegratevi con Gerusalemme, esultate per essa quanti la amate. Sfavillate di gioia con essa voi tutti che avete partecipato al suo lutto.

That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

Così succhierete al suo petto e vi sazierete delle sue consolazioni; succhierete, deliziandovi, all'abbondanza del suo seno.

For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

Poiché così dice il Signore: «Ecco io farò scorrere verso di essa, come un fiume, la prosperità; come un torrente in piena la ricchezza dei popoli; i suoi bimbi saranno portati in braccio, sulle ginocchia saranno accarezzati.

As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

Come una madre consola un figlio così io vi consolerò; in Gerusalemme sarete consolati.

And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

Voi lo vedrete e gioirà il vostro cuore, le vostre ossa saran rigogliose come erba fresca. La mano del Signore si farà manifesta ai suoi servi, ma si sdegnerà contro i suoi nemici.

For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

Poiché, ecco, il Signore viene con il fuoco, i suoi carri sono come un turbine, per riversare con ardore l'ira, la sua minaccia con fiamme di fuoco.

For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

Con il fuoco infatti il Signore farà giustizia su tutta la terra e con la spada su ogni uomo; molti saranno i colpiti dal Signore.

They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

Coloro che si consacrano e purificano nei giardini, seguendo uno che sta in mezzo, che mangiano carne suina, cose abominevoli e topi, insieme finiranno - oracolo del Signore -

For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

con le loro opere e i loro propositi. vedranno la mia gloria.

And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

Io porrò in essi un segno e manderò i loro superstiti alle genti di Tarsis, Put, Lud, Mesech, Ros, Tubal e di Grecia, ai lidi lontani che non hanno udito parlare di me e non hanno visto la mia gloria; essi annunzieranno la mia gloria alle nazioni.

And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

Ricondurranno tutti i vostri fratelli da tutti i popoli come offerta al Signore, su cavalli, su carri, su portantine, su muli, su dromedari al mio santo monte di Gerusalemme, dice il Signore, come i figli di Israele portano l'offerta su vasi puri nel tempio del Signore.

And I will also take of them for priests and for Levites, saith the LORD.

Anche tra essi mi prenderò sacerdoti e leviti, dice il Signore.

For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

Sì, come i nuovi cieli e la nuova terra, che io farò, dureranno per sempre davanti a me - oracolo del Signore - così dureranno la vostra discendenza e il vostro nome.

And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

In ogni mese al novilunio, e al sabato di ogni settimana, verrà ognuno a prostrarsi davanti a me, dice il Signore.

And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

Uscendo, vedranno i cadaveri degli uomini che si sono ribellati contro di me; poiché il loro verme non morirà, il loro fuoco non si spegnerà e saranno un abominio per tutti».

Jeremiah 1 - Geremia 1


Jeremiah Chapter 1 King James Bible - Geremia Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 66
Isaia 66

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

Parole di Geremia figlio di Chelkia, uno dei sacerdoti che dimoravano in Anatòt, nel territorio di Beniamino.

To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

A lui fu rivolta la parola del Signore al tempo di Giosia figlio di Amon, re di Giuda, l'anno decimoterzo del suo regno,

It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

e quindi anche al tempo di Ioiakìm figlio di Giosia, re di Giuda, fino alla fine dell'anno undecimo di Sedecìa figlio di Giosìa, re di Giuda, cioè fino alla deportazione di Gerusalemme avvenuta nel quinto mese.

Then the word of the LORD came unto me, saying,

Mi fu rivolta la parola del Signore:

Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

«Prima di formarti nel grembo materno, ti conoscevo, prima che tu uscissi alla luce, ti avevo consacrato; ti ho stabilito profeta delle nazioni».

Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

Risposi: «Ahimè, Signore Dio, ecco io non so parlare, perché sono giovane».

But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

Ma il Signore mi disse: «Non dire: Sono giovane, ma và da coloro a cui ti manderò e annunzia ciò che io ti ordinerò.

Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

Non temerli, perché io sono con te per proteggerti». Oracolo del Signore.

Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

Il Signore stese la mano, mi toccò la bocca e il Signore mi disse: «Ecco, ti metto le mie parole sulla bocca.

See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

Ecco, oggi ti costituisco sopra i popoli e sopra i regni per sradicare e demolire, per distruggere e abbattere, per edificare e piantare».

Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

Mi fu rivolta questa parola del Signore: «Che cosa vedi, Geremia?». Risposi: «Vedo un ramo di mandorlo».

Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

Il Signore soggiunse: «Hai visto bene, poiché io vigilo sulla mia parola per realizzarla».

And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

Quindi mi fu rivolta di nuovo questa parola del Signore: «Che cosa vedi?». Risposi: «Vedo una caldaia sul fuoco inclinata verso settentrione».

Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

Il Signore mi disse: su tutti gli abitanti del paese.

For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

Poiché, ecco, io sto per chiamare tutti i regni del settentrione. Oracolo del Signore. Essi verranno e ognuno porrà il trono davanti alle porte di Gerusalemme, contro tutte le sue mura e contro tutte le città di Giuda.

And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

Allora pronunzierò i miei giudizi contro di loro, per tutto il male che hanno commesso abbandonandomi, per sacrificare ad altri dèi e prostrarsi davanti al lavoro delle proprie mani.

Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

Tu, poi, cingiti i fianchi, alzati e dì loro tutto ciò che ti ordinerò; non spaventarti alla loro vista, altrimenti ti farò temere davanti a loro.

For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

Ed ecco oggi io faccio di te come una fortezza, come un muro di bronzo contro tutto il paese, contro i re di Giuda e i suoi capi, contro i suoi sacerdoti e il popolo del paese.

And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

Ti muoveranno guerra ma non ti vinceranno, perché io sono con te per salvarti». Oracolo del Signore.

Jeremiah 2 - Geremia 2


Jeremiah Chapter 2 King James Bible - Geremia Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 1
Geremia 1

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 2

Moreover the word of the LORD came to me, saying,

Mi fu rivolta questa parola del Signore:

Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

«Va' e grida agli orecchi di Gerusalemme: Così dice il Signore: Mi ricordo di te, dell'affetto della tua giovinezza, dell'amore al tempo del tuo fidanzamento, quando mi seguivi nel deserto, in una terra non seminata.

Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

Israele era cosa sacra al Signore la primizia del suo raccolto; quanti ne mangiavano dovevano pagarla, la sventura si abbatteva su di loro. Oracolo del Signore.

Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

Udite la parola del Signore, casa di Giacobbe, voi, famiglie tutte della casa di Israele!

Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

Così dice il Signore: Quale ingiustizia trovarono in me i vostri padri, per allontanarsi da me? Essi seguirono ciò ch'è vano, diventarono loro stessi vanità

Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

e non si domandarono: Dov'è il Signore che ci fece uscire dal paese d'Egitto, ci guidò nel deserto, per una terra di steppe e di frane, per una terra arida e tenebrosa, per una terra che nessuno attraversa e dove nessuno dimora?

And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

Io vi ho condotti in una terra da giardino, perché ne mangiaste i frutti e i prodotti. Ma voi, appena entrati, avete contaminato la mia terra e avete reso il mio possesso un abominio.

The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

Neppure i sacerdoti si domandarono: Dov'è il Signore? I detentori della legge non mi hanno conosciuto, i pastori mi si sono ribellati, i profeti hanno predetto nel nome di Baal e hanno seguito esseri inutili.

Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

Per questo intenterò ancora un processo contro di voi, - oracolo del Signore - e farò causa ai vostri nipoti.

For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

Recatevi nelle isole del Kittìm e osservate, mandate pure a Kedàr e considerate bene; vedete se là è mai accaduta una cosa simile.

Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

Ha mai un popolo cambiato dèi? Eppure quelli non sono dèi! Ma il mio popolo ha cambiato colui che è la sua gloria con un essere inutile e vano.

Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

Stupitene, o cieli; inorridite come non mai. Oracolo del Signore.

For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

Perché il mio popolo ha commesso due iniquità: essi hanno abbandonato me, sorgente di acqua viva, per scavarsi cisterne, cisterne screpolate, che non tengono l'acqua.

Is Israel a servant? is he a homeborn slave? why is he spoiled?

Israele è forse uno schiavo, o un servo nato in casa? Perché allora è diventato una preda?

The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

Contro di lui ruggiscono i leoni, fanno udire i loro urli. La sua terra è ridotta a deserto, le sue città sono state bruciate e nessuno vi abita.

Also the children of Noph and Tahapanes have broken the crown of thy head.

Perfino i figli di Menfi e di Tafni ti hanno raso la testa.

Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

Tutto ciò, forse, non ti accade perché hai abbandonato il Signore tuo Dio?

And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

E ora perché corri verso l'Egitto a bere le acque del Nilo? Perché corri verso l'Assiria a bere le acque dell'Eufrate?

Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

La tua stessa malvagità ti castiga e le tue ribellioni ti puniscono. Riconosci e vedi quanto è cosa cattiva e amara l'avere abbandonato il Signore tuo Dio e il non avere più timore di me. Oracolo del Signore degli eserciti.

For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

Poiché già da tempo hai infranto il tuo giogo, hai spezzato i tuoi legami e hai detto: Non ti servirò! Infatti sopra ogni colle elevato e sotto ogni albero verde ti sei prostituita.

Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

Io ti avevo piantato come vigna scelta, tutta di vitigni genuini; ora, come mai ti sei mutata in tralci degeneri di vigna bastarda?

For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

Anche se ti lavassi con la soda e usassi molta potassa, davanti a me resterebbe la macchia della tua iniquità. Oracolo del Signore.

How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

Perché osi dire: Non mi sono contaminata, non ho seguito i Baal? Considera i tuoi passi là nella valle riconosci quello che hai fatto, giovane cammella leggera e vagabonda,

A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

asina selvatica abituata al deserto: nell'ardore del suo desiderio aspira l'aria; chi può frenare la sua brama? Quanti la cercano non devono stancarsi: la troveranno sempre nel suo mese.

Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

Bada che il tuo piede non resti scalzo e che la tua gola non si inaridisca! Ma tu rispondi: No. E' inutile, perché io amo gli stranieri, voglio seguirli.

As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

Come si vergogna un ladro preso in flagrante così restano svergognati quelli della casa di Israele, essi, i loro re, i loro capi, i loro sacerdoti e i loro profeti.

Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

Dicono a un pezzo di legno: Tu sei mio padre, e a una pietra: Tu mi hai generato. A me essi voltan le spalle e non la fronte; ma al tempo della sventura invocano: Alzati, salvaci!

But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

E dove sono gli dei che ti sei costruiti? Si alzino, se posson salvarti nel tempo della tua sventura; poiché numerosi come le tue città sono, o Giuda, i tuoi dei!

Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

Perché vi lamentate con me? Tutti voi mi siete stati infedeli. Oracolo del Signore.

In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

Invano ho colpito i vostri figli, voi non avete imparato la lezione. La vostra stessa spada ha divorato i vostri profeti come un leone distruttore.

O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

O generazione! Proprio voi badate alla parola del Signore! Sono forse divenuto un deserto per Israele o una terra di tenebre densissime? Perché il mio popolo dice: Ci siamo emancipati, più non faremo ritorno a te?

Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

Si dimentica forse una vergine dei suoi ornamenti, una sposa della sua cintura? Eppure il mio popolo mi ha dimenticato per giorni innumerevoli.

Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

Come sai ben scegliere la tua via in cerca di amore! Per questo hai insegnato i tuoi costumi anche alle donne peggiori.

Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

Perfino sugli orli delle tue vesti si trova il sangue di poveri innocenti, da te non sorpresi nell'atto di scassinare, ma presso ogni quercia.

Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

Eppure protesti: Io sono innocente, la sua ira è gia lontana da me. Eccomi pronto a entrare in giudizio con te, perché hai detto: Non ho peccato!

Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

Perché ti sei ridotta così vile nel cambiare la strada? Anche dall'Egitto sarai delusa come fosti delusa dall'Assiria.

Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

Anche di là tornerai con le mani sul capo, perché il Signore ha rigettato coloro nei quali confidavi; da loro non avrai alcun vantaggio.

Jeremiah 3 - Geremia 3


Jeremiah Chapter 3 King James Bible - Geremia Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 2
Geremia 2

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

Se un uomo ripudia la moglie ed essa, allontanatasi da lui, si sposa con un altro uomo, tornerà il primo ancora da lei? Forse una simile donna non è tutta contaminata? Tu ti sei disonorata con molti amanti e osi tornare da me? Oracolo del Signore.

Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

Alza gli occhi sui colli e osserva: dove non ti sei disonorata? Tu sedevi sulle vie aspettandoli, come fa l'Arabo nel deserto. Così anche la terra hai contaminato con impudicizia e perversità.

Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

Per questo sono state fermate le piogge e gli scrosci di primavera non sono venuti. Sfrontatezza di prostituta è la tua, ma tu non vuoi arrossire.

Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

E ora forse non gridi verso di me: Padre mio, amico della mia giovinezza tu sei!

Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

Serberà egli rancore per sempre? Conserverà in eterno la sua ira? Così parli, ma intanto ti ostini a commettere il male che puoi».

The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

Il Signore mi disse al tempo del re Giosia: «Hai visto ciò che ha fatto Israele, la ribelle? Si è recata su ogni luogo elevato e sotto ogni albero verde per prostituirsi.

And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

E io pensavo: Dopo che avrà fatto tutto questo tornerà a me, ma essa non è ritornata. La perfida Giuda sua sorella ha visto ciò,

And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

ha visto che ho ripudiato la ribelle Israele proprio per tutti i suoi adultèri, consegnandole il documento del divorzio, ma la perfida Giuda sua sorella non ha avuto alcun timore. Anzi anch'essa è andata a prostituirsi;

And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

e con il clamore delle sue prostituzioni ha contaminato il paese; ha commesso adulterio davanti alla pietra e al legno.

And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

Ciò nonostante, la perfida Giuda sua sorella non è ritornata a me con tutto il cuore, ma soltanto con menzogna». Parola del Signore.

And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

Allora il Signore mi disse: «Israele ribelle si è dimostrata più giusta della perfida Giuda.

Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

Và e grida tali cose verso il settentrione dicendo: Non ti mostrerò la faccia sdegnata, perché io sono pietoso, dice il Signore. Non conserverò l'ira per sempre.

Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

Su, riconosci la tua colpa, perché sei stata infedele al Signore tuo Dio; hai profuso l'amore agli stranieri sotto ogni albero verde e non hai ascoltato la mia voce. Oracolo del Signore.

Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

Ritornate, figli traviati - dice il Signore - perché io sono il vostro padrone. Io vi prenderò uno da ogni città e due da ciascuna famiglia e vi condurrò a Sion.

And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

Vi darò pastori secondo il mio cuore, i quali vi guideranno con scienza e intelligenza.

And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

Quando poi vi sarete moltiplicati e sarete stati fecondi nel paese, in quei giorni - dice il Signore - non si parlerà più dell'arca dell'alleanza del Signore; nessuno ci penserà né se ne ricorderà; essa non sarà rimpianta né rifatta.

At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

In quel tempo chiameranno Gerusalemme trono del Signore; tutti i popoli vi si raduneranno nel nome del Signore e non seguiranno più la caparbietà del loro cuore malvagio.

In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

In quei giorni la casa di Giuda andrà verso la casa di Israele e tutte e due torneranno insieme dalla regione settentrionale nel paese che io avevo dato in eredità ai loro padri.

But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

Io pensavo: Come vorrei considerarti tra i miei figli e darti una terra invidiabile, un'eredità che sia l'ornamento più prezioso dei popoli! Io pensavo: Voi mi direte: Padre mio, e non tralascerete di seguirmi.

Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

Ma come una donna è infedele al suo amante, così voi, casa di Israele, siete stati infedeli a me». Oracolo del Signore.

A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

Sui colli si ode una voce, pianto e gemiti degli Israeliti, perché hanno reso tortuose le loro vie, si sono dimenticati del Signore loro Dio.

Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

«Ritornate, figli traviati, io risanerò le vostre ribellioni». «Ecco, noi veniamo a te perché tu sei il Signore nostro Dio.

Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

In realtà, menzogna sono le colline, come anche il clamore sui monti; davvero nel Signore nostro Dio è la salvezza di Israele.

For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

L'infamia ha divorato fino dalla nostra giovinezza il frutto delle fatiche dei nostri padri, i loro greggi e i loro armenti, i loro figli e le loro figlie.

We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Avvolgiamoci nella nostra vergogna, la nostra confusione ci ricopra, perché abbiamo peccato contro il Signore nostro Dio, noi e i nostri padri, dalla nostra giovinezza fino ad oggi; non abbiamo ascoltato la voce del Signore nostro Dio».

Jeremiah 4 - Geremia 4


Jeremiah Chapter 4 King James Bible - Geremia Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 3
Geremia 3

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 4

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

«Se vuoi ritornare, o Israele - dice il Signore - a me dovrai ritornare. Se rigetterai i tuoi abomini, non dovrai più vagare lontano da me.

And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

Il tuo giuramento sarà: Per la vita del Signore, con verità, rettitudine e giustizia. Allora i popoli si diranno benedetti da te e di te si vanteranno».

For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

Dice il Signore agli uomini di Giuda e a Gerusalemme: «Dissodatevi un terreno incolto e non seminate fra le spine.

Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Circoncidetevi per il Signore, circoncidete il vostro cuore, uomini di Giuda e abitanti di Gerusalemme, perché la mia ira non divampi come fuoco e non bruci senza che alcuno la possa spegnere, a causa delle vostre azioni perverse.

Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

Annunziatelo in Giuda, fatelo udire a Gerusalemme; suonate la tromba nel paese, gridate a piena voce e dite: Radunatevi ed entriamo nelle città fortificate.

Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

Alzate un segnale verso Sion; fuggite, non indugiate, perché io mando da settentrione una sventura e una grande rovina.

The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

Il leone è balzato dalla boscaglia, il distruttore di nazioni si è mosso dalla sua dimora per ridurre la tua terra a una desolazione: le tue città saranno distrutte, non vi rimarranno abitanti.

For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

Per questo vestitevi di sacco, lamentatevi e alzate grida, perché non si è allontanata l'ira ardente del Signore da noi.

And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

E in quel giorno, dice il Signore, verrà meno il coraggio del re e il coraggio dei capi; i sacerdoti saranno costernati e i profeti saranno stupiti.

Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

Essi diranno: Ah, Signore Dio hai dunque del tutto ingannato questo popolo e Gerusalemme, quando dicevi: Voi avrete pace, mentre una spada giunge fino alla gola».

At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

In quel tempo si dirà a questo popolo e a Gerusalemme: «Il vento ardente delle dune soffia dal deserto verso la figlia del mio popolo, non per vagliare, né per mondare il grano.

Even a full wind from those places shall come unto me: now also will I give sentence against them.

Un vento minaccioso si alza per mio ordine. Ora, anch'io voglio pronunziare contro di essi la condanna».

Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

Ecco, egli sale come nubi e come un turbine sono i suoi carri, i suoi cavalli sono più veloci delle aquile. Guai a noi che siamo perduti!

O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

Purifica il tuo cuore dalla malvagità, Gerusalemme, perché possa uscirne salva. Fino a quando albergheranno in te pensieri d'iniquità?

For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

Ecco, una voce reca la notizia da Dan, si annunzia la sventura dalle montagne di Efraim.

Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

Annunziatelo alle genti, fatelo sapere a Gerusalemme. Gli assedianti vengono da una terra lontana, mandano urla contro le città di Giuda,

As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

Come custodi d'un campo l'hanno circondata, perché si è ribellata contro di me. Oracolo del Signore.

Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

La tua condotta e le tue azioni ti hanno causato tutto ciò. Questo il guadagno della tua malvagità; com'è amaro! Ora ti penetra fino al cuore.

My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

Le mie viscere, le mie viscere! Sono straziato. Le pareti del mio cuore! Il cuore mi batte forte; non riesco a tacere, perché ho udito uno squillo di tromba, un fragore di guerra.

Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

Si annunzia rovina sopra rovina: tutto il paese è devastato. A un tratto sono distrutte le mie tende, in un attimo i miei padiglioni.

How long shall I see the standard, and hear the sound of the trumpet?

Fino a quando dovrò vedere segnali e udire squilli di tromba?

For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

«Stolto è il mio popolo: non mi conoscono, sono figli insipienti, senza intelligenza; sono esperti nel fare il male, ma non sanno compiere il bene».

I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

Guardai la terra ed ecco solitudine e vuoto, i cieli, e non v'era luce.

I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

Guardai i monti ed ecco tremavano e tutti i colli ondeggiavano.

I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

Guardai ed ecco non c'era nessuno e tutti gli uccelli dell'aria erano volati via.

I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

Guardai ed ecco la terra fertile era un deserto e tutte le sue città erano state distrutte dal Signore e dalla sua ira ardente.

For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

Poiché dice il Signore: «Devastato sarà tutto il paese; io compirò uno sterminio.

For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

Pertanto la terra sarà in lutto e i cieli lassù si oscureranno, perché io l'ho detto e non me ne pento, l'ho stabilito e non ritratterò».

The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

Per lo strepito di cavalieri e di arcieri ogni città è in fuga, vanno nella folta boscaglia e salgono sulle rupi. Ogni città è abbandonata, non c'è rimasto un sol uomo.

And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

E tu, devastata, che farai? Anche se ti vestissi di scarlatto, ti adornassi di fregi d'oro e ti facessi gli occhi grandi con il bistro, invano ti faresti bella. I tuoi amanti ti disprezzano; essi vogliono la tua vita.

For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Sento un grido come di donna nei dolori, un urlo come di donna al primo parto, è il grido della figlia di Sion, che spasima e tende le mani: «Guai a me! Sono affranta, affranta per tutti gli uccisi».

Jeremiah 5 - Geremia 5


Jeremiah Chapter 5 King James Bible - Geremia Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 4
Geremia 4

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 5

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

Percorrete le vie di Gerusalemme, osservate bene e informatevi, cercate nelle sue piazze se trovate un uomo, uno solo che agisca giustamente e cerchi di mantenersi fedele, e io le perdonerò, dice il Signore.

And though they say, The LORD liveth; surely they swear falsely.

Anche quando esclamano: «Per la vita del Signore!», certo giurano il falso.

O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

Signore, i tuoi occhi non cercano forse la fedeltà? Tu li hai percossi, ma non mostrano dolore; li hai fiaccati, ma rifiutano di comprendere la correzione. Hanno indurito la faccia più di una rupe, non vogliono convertirsi.

Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

Io pensavo: «Certo, sono di bassa condizione, agiscono da stolti, perché non conoscono la via del Signore, il diritto del loro Dio.

I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

Mi rivolgerò ai grandi e parlerò loro. Certo, essi conoscono la via del Signore, il diritto del loro Dio». Ahimè, anche questi hanno rotto il giogo, hanno spezzato i legami!

Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

Per questo li azzanna il leone della foresta, il lupo delle steppe ne fa scempio, il leopardo sta in agguato vicino alle loro città quanti ne escono saranno sbranati; perché si sono moltiplicati i loro peccati, sono aumentate le loro ribellioni.

How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

Perché ti dovrei perdonare? I tuoi figli mi hanno abbandonato, hanno giurato per chi non è Dio. Io li ho saziati ed essi hanno commesso adulterio, si affollano nelle case di prostituzione.

They were as fed horses in the morning: every one neighed after his neighbour's wife.

Sono come stalloni ben pasciuti e focosi; ciascuno nitrisce dietro la moglie del suo prossimo.

Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

Non dovrei forse punirli per questo? Oracolo del Signore. E di un popolo come questo non dovrei vendicarmi?

Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

Salite sui suoi filari e distruggeteli, compite uno sterminio; strappatene i tralci, perché non sono del Signore.

For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

Poiché, certo, mi si sono ribellate la casa di Israele e la casa di Giuda». Oracolo del Signore.

They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

Hanno rinnegato il Signore, hanno proclamato: «Non è lui! Non verrà sopra di noi la sventura, non vedremo né spada né fame.

And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

I profeti sono come il vento, la sua parola non è in essi».

Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

Perciò dice il Signore, Dio degli eserciti: «Questo sarà fatto loro, poiché hanno pronunziato questo discorso: Ecco io farò delle mie parole come un fuoco sulla tua bocca. Questo popolo sarà la legna che esso divorerà.

Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

Ecco manderò contro di voi una nazione da lontano, o casa di Israele. Oracolo del Signore. E' una nazione valorosa, è una nazione antica! Una nazione di cui non conosci la lingua e non comprendi che cosa dice.

Their quiver is as an open sepulchre, they are all mighty men.

La sua faretra è come un sepolcro aperto. Essi sono tutti prodi.

And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

Divorerà le tue messi e il tuo pane; divorerà i tuoi figli e le tue figlie; divorerà i greggi e gli armenti; divorerà le tue vigne e i tuoi fichi; distruggerà le città fortificate nelle quali riponevi la fiducia.

Nevertheless in those days, saith the LORD, I will not make a full end with you.

Ma anche in quei giorni, dice il Signore, non farò di voi uno sterminio».

And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

Allora, se diranno: «Perché il Signore nostro Dio ci fa tutte queste cose?», tu risponderai: «Come voi avete abbandonato il Signore e avete servito divinità straniere nel vostro paese, così servirete gli stranieri in un paese non vostro».

Declare this in the house of Jacob, and publish it in Judah, saying,

Annunziatelo nella casa di Giacobbe, fatelo udire in Giuda dicendo:

Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

«Questo dunque ascoltate, o popolo stolto e privo di senno, che ha occhi ma non vede, che ha orecchi ma non ode.

Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

Voi non mi temerete? Oracolo del Signore. Non tremerete dinanzi a me, che ho posto la sabbia per confine al mare, come barriera perenne che esso non varcherà? Le sue onde si agitano ma non prevalgono, rumoreggiano ma non l'oltrepassano».

But this people hath a revolting and a rebellious heart; they are revolted and gone.

Ma questo popolo ha un cuore indocile e ribelle; si voltano indietro e se ne vanno,

Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

e non dicono in cuor loro: «Temiamo il Signore nostro Dio che elargisce la pioggia d'autunno e quella di primavera a suo tempo, ha fissato le settimane per la messe e ce le mantiene costanti».

Your iniquities have turned away these things, and your sins have withholden good things from you.

Le vostre iniquità hanno sconvolto queste cose e i vostri peccati tengono lontano da voi il benessere;

For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

poiché tra il mio popolo vi sono malvagi che spiano come cacciatori in agguato, pongono trappole per prendere uomini.

As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

Come una gabbia piena di uccelli, così le loro case sono piene di inganni; perciò diventano grandi e ricchi.

They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

Sono grassi e pingui, oltrepassano i limiti del male; non difendono la giustizia, non si curano della causa dell'orfano, non fanno giustizia ai poveri.

Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Non dovrei forse punire queste colpe? Oracolo del Signore. Di un popolo come questo non dovrei vendicarmi?

A wonderful and horrible thing is committed in the land;

Cose spaventose e orribili avvengono nel paese.

The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

I profeti predicono in nome della menzogna e i sacerdoti governano al loro cenno; eppure il mio popolo è contento di questo. Che farete quando verrà la fine?

Jeremiah 6 - Geremia 6


Jeremiah Chapter 6 King James Bible - Geremia Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 5
Geremia 5

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 6

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

Mettetevi in salvo, figli di Beniamino, fuori di Gerusalemme. In Tekòa date fiato alle trombe; innalzate segnali su Bet-Chèrem, perché dal settentrione si affaccia una sventura e una grande rovina.

I have likened the daughter of Zion to a comely and delicate woman.

E' forse simile a un tenero prato la figlia di Sion?

The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

Verso di essa muovono i pastori con i loro greggi; le fissano le tende tutto intorno, ognuno di loro pascola la sua parte.

Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

«Ingaggiate la santa battaglia contro di essa; su, assaliamola in pieno giorno. Noi sventurati! Già il giorno declina, già si allungano le ombre della sera.

Arise, and let us go by night, and let us destroy her palaces.

Su, allora, assaliamola di notte, distruggiamo i suoi palazzi».

For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

Perché così dice il Signore degli eserciti: «Tagliate i suoi alberi, costruite un terrapieno davanti a Gerusalemme. Essa è la città della menzogna, in essa tutto è oppressione.

As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

Come una sorgente fa scorrere l'acqua, così essa fa scorrere la sua iniquità. Violenza e oppressione risuonano in essa, dinanzi a me stanno sempre dolori e piaghe.

Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

Lasciati correggere, o Gerusalemme, perché io non mi allontani da te e non ti riduca a un deserto, a una regione disabitata».

Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

Così dice il Signore degli eserciti: «Racimolate, racimolate come una vigna il resto di Israele; stendi ancora la tua mano come un vendemmiatore verso i tuoi tralci».

To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

A chi parlerò e chi scongiurerò perché mi ascoltino? Ecco, il loro orecchio non è circonciso, sono incapaci di prestare attenzione. Ecco, la parola del Signore è per loro oggetto di scherno; non la gustano.

Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

Io perciò sono pieno dell'ira del Signore, non posso più contenerla. «Riversala sui bambini nella strada, e anche sull'adunanza dei giovani, perché saranno presi insieme uomini e donne, l'anziano e il decrepito.

And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

Le loro case passeranno a stranieri, anche i loro campi e le donne, perché io stenderò la mano sugli abitanti di questo paese». Oracolo del Signore.

For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

Perché dal piccolo al grande tutti commettono frode; dal profeta al sacerdote tutti praticano la menzogna.

They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Essi curano la ferita del mio popolo, ma solo alla leggera, dicendo: «Bene, bene!» ma bene non va.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

Dovrebbero vergognarsi dei loro atti abominevoli, ma non si vergognano affatto, non sanno neppure arrossire. «Per questo cadranno con le altre vittime, nell'ora del castigo saranno prostrati», dice il Signore.

Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

Così il Signore: «Fermatevi nelle strade e guardate, informatevi circa i sentieri del passato, dove sta la strada buona e prendetela, così troverete pace per le anime vostre». Ma essi risposero: «Non la prenderemo!».

Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

Io ho posto sentinelle presso di voi: «Fate attenzione allo squillo di tromba». Essi hanno risposto: «Non ci baderemo!».

Therefore hear, ye nations, and know, O congregation, what is among them.

Per questo ascoltate, o popoli, e sappi, o assemblea, ciò che avverrà di loro.

Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

Ascolta, o terra! «Ecco, io mando contro questo popolo la sventura, il frutto dei loro pensieri, perché non hanno prestato attenzione alle mie parole e hanno rigettato la mia legge.

To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

Perché mi offrite incenso portato da Saba e la preziosa cannella che giunge da un paese lontano? I vostri olocausti non mi sono graditi e non mi piacciono i vostri sacrifici».

Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

Perciò, dice il Signore: «Ecco, io porrò per questo popolo pietre di inciampo, in esse inciamperanno insieme padri e figli; vicini e amici periranno».

Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

Così dice il Signore: «Ecco un popolo viene da un paese del settentrione, una grande nazione si muove dall'estremità della terra.

They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

Impugnano archi e lance; sono crudeli, senza pietà. Il loro clamore è come quello di un mare agitato; essi montano cavalli: sono pronti come un solo guerriero alla battaglia contro di te, figlia di Sion».

We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

«Abbiamo udito la loro fama, ci sono cadute le braccia; l'angoscia si è impadronita di noi, come spasimo di partoriente».

Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

Non uscite nei campi e non camminate per le strade, perché la spada nemica e il terrore sono tutt'intorno.

O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

Figlia del mio popolo, vèstiti di sacco e ròtolati nella polvere. Fa' lutto come per un figlio unico, lamèntati amaramente, perché piomberà improvviso il distruttore su di noi!

I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

Io ti ho posto come saggiatore fra il mio popolo, perché tu conoscessi e saggiassi la loro condotta.

They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

Essi sono tutti ribelli, spargono calunnie, tutti sono corrotti.

The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

Il mantice soffia con forza, il piombo è consumato dal fuoco; invano si vuol raffinarlo a ogni costo, le scorie non si separano.

Reprobate silver shall men call them, because the LORD hath rejected them.

Scoria di argento si chiamano, perché il Signore li ha rigettati.

Jeremiah 7 - Geremia 7


Jeremiah Chapter 7 King James Bible - Geremia Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 6
Geremia 6

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 7

The word that came to Jeremiah from the LORD, saying,

Questa è la parola che fu rivolta dal Signore a Geremia:

Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

«Fermati alla porta del tempio del Signore e là pronunzia questo discorso dicendo: Ascoltate la parola del Signore, voi tutti di Giuda che attraversate queste porte per prostrarvi al Signore.

Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

Così dice il Signore degli eserciti, Dio di Israele: Migliorate la vostra condotta e le vostre azioni e io vi farò abitare in questo luogo.

Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

Pertanto non confidate nelle parole menzognere di coloro che dicono: Tempio del Signore, tempio del Signore, tempio del Signore è questo!

For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

Poiché, se veramente emenderete la vostra condotta e le vostre azioni, se realmente pronunzierete giuste sentenze fra un uomo e il suo avversario;

If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

se non opprimerete lo straniero, l'orfano e la vedova, se non spargerete il sangue innocente in questo luogo e se non seguirete per vostra disgrazia altri dei,

Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

io vi farò abitare in questo luogo, nel paese che diedi ai vostri padri da lungo tempo e per sempre.

Behold, ye trust in lying words, that cannot profit.

Ma voi confidate in parole false e ciò non vi gioverà:

Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

rubare, uccidere, commettere adulterio, giurare il falso, bruciare incenso a Baal, seguire altri dei che non conoscevate.

And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

Poi venite e vi presentate alla mia presenza in questo tempio, che prende il nome da me, e dite: Siamo salvi! per poi compiere tutti questi abomini.

Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

Forse è una spelonca di ladri ai vostri occhi questo tempio che prende il nome da me? Anch'io, ecco, vedo tutto questo. Parola del Signore.

But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

Andate, dunque, nella mia dimora che era in Silo, dove avevo da principio posto il mio nome; considerate che cosa io ne ho fatto a causa della malvagità di Israele, mio popolo.

And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

Ora, poiché avete compiuto tutte queste azioni - parola del Signore - e, quando vi ho parlato con premura e sempre, non mi avete ascoltato e, quando vi ho chiamato, non mi avete risposto,

Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

io tratterò questo tempio che porta il mio nome e nel quale confidate e questo luogo che ho concesso a voi e ai vostri padri, come ho trattato Silo.

And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

Vi scaccerò davanti a me come ho scacciato tutti i vostri fratelli, tutta la discendenza di Efraim.

Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

Tu poi, non pregare per questo popolo, non innalzare per esso suppliche e preghiere né insistere presso di me, perché non ti ascolterò.

Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

Non vedi che cosa fanno nelle città di Giuda e nelle strade di Gerusalemme?

The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

I figli raccolgono la legna, i padri accendono il fuoco e le donne impastano la farina per preparare focacce alla Regina del cielo; poi si compiono libazioni ad altri dei per offendermi.

Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

Ma forse costoro offendono me - oracolo del Signore - o non piuttosto se stessi a loro vergogna?».

Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

Pertanto, dice il Signore Dio: «Ecco il mio furore, la mia ira si riversa su questo luogo, sugli uomini e sul bestiame, sugli alberi dei campi e sui frutti della terra e brucerà senza estinguersi».

Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

Dice il Signore degli eserciti, Dio di Israele: «Aggiungete pure i vostri olocausti ai vostri sacrifici e mangiatene la carne!

For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

In verità io non parlai né diedi comandi sull'olocausto e sul sacrificio ai vostri padri, quando li feci uscire dal paese d'Egitto.

But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

Ma questo comandai loro: Ascoltate la mia voce! Allora io sarò il vostro Dio e voi sarete il mio popolo; e camminate sempre sulla strada che vi prescriverò, perché siate felici.

But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

Ma essi non ascoltarono né prestarono orecchio; anzi procedettero secondo l'ostinazione del loro cuore malvagio e invece di voltarmi la faccia mi han voltato le spalle,

Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

da quando i loro padri uscirono dal paese d'Egitto fino ad oggi. Io inviai a voi tutti i miei servitori, i profeti, con premura e sempre;

Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

eppure essi non li ascoltarono e non prestarono orecchio. Resero dura la loro nuca, divennero peggiori dei loro padri.

Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

Tu dirai loro tutte queste cose, ma essi non ti ascolteranno; li chiamerai, ma non ti risponderanno.

But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

Allora dirai loro: Questo è il popolo che non ascolta la voce del Signore suo Dio né accetta la correzione. La fedeltà è sparita, è stata bandita dalla loro bocca.

Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

Taglia la tua chioma e gettala via e intona sulle alture un canto lugubre, perché il Signore ha rigettato e abbandonato la generazione che è oggetto della sua ira.

For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

Perché i figli di Giuda hanno commesso ciò che è male ai miei occhi, oracolo del Signore. Hanno posto i loro abomini nel tempio che prende il nome da me, per contaminarlo.

And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

Hanno costruito l'altare di Tofet, nella valle di Ben-Hinnòn, per bruciare nel fuoco i figli e le figlie, cosa che io non ho mai comandato e che non mi è mai venuta in mente.

Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

Perciò verranno giorni - oracolo del Signore - nei quali non si chiamerà più Tofet né valle di Ben-Hinnòn, ma valle della Strage. Allora si seppellirà in Tofet, perché non ci sarà altro luogo.

And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

I cadaveri di questo popolo saranno pasto agli uccelli dell'aria e alle bestie selvatiche e nessuno li scaccerà.

Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Io farò cessare nelle città di Giuda e nelle vie di Gerusalemme le grida di gioia e la voce dell'allegria, la voce dello sposo e della sposa, poiché il paese sarà ridotto un deserto».

Jeremiah 8 - Geremia 8


Jeremiah Chapter 8 King James Bible - Geremia Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 7
Geremia 7

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

«In quel tempo - oracolo del Signore - si estrarranno dai loro sepolcri le ossa dei re di Giuda, le ossa dei suoi capi, dei sacerdoti, dei profeti e degli abitanti di Gerusalemme.

And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

Esse saranno sparse in onore del sole, della luna e di tutta la milizia del cielo che essi amarono, servirono, seguirono, consultarono e adorarono. Non saranno più raccolte né sepolte, ma rimarranno come letame sulla terra.

And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

Allora la morte sarà preferibile alla vita per tutti quelli che resteranno di questa razza malvagia in ogni luogo, dove li avrò dispersi». Oracolo del Signore degli eserciti.

Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

Tu dirai loro: «Così dice il Signore: Forse chi cade non si rialza e chi perde la strada non torna indietro?

Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

Perché allora questo popolo si ribella con continua ribellione? Persistono nella malafede, rifiutano di convertirsi.

I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

Ho fatto attenzione e ho ascoltato; essi non parlano come dovrebbero. Nessuno si pente della sua malizia, dicendo: Che ho fatto? Ognuno segue senza voltarsi la sua corsa come un cavallo che si lanci nella battaglia.

Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

Anche la cicogna nel cielo conosce i suoi tempi; la tortora, la rondinella e la gru osservano la data del loro ritorno; il mio popolo, invece, non conosce il comando del Signore.

How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

Come potete dire: Noi siamo saggi, la legge del Signore è con noi? A menzogna l'ha ridotta la penna menzognera degli scribi!

The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

I saggi saranno confusi, sconcertati e presi come in un laccio. Essi hanno rigettato la parola del Signore, quale sapienza possono avere?

Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

Per questo darò le loro donne ad altri, i loro campi ai conquistatori, perché, dal piccolo al grande, tutti commettono frode; dal profeta al sacerdote, tutti praticano la menzogna.

For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Essi curano la ferita del mio popolo ma solo alla leggera, dicendo: Bene, bene! ma bene non va.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

Dovrebbero vergognarsi dei loro atti abominevoli, ma non si vergognano affatto, non sanno neppure arrossire. Per questo cadranno con le altre vittime, nell'ora del castigo saranno prostrati» dice il Signore.

I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

«Li mieto e li anniento, dice il Signore, non c'è più uva nella vigna né frutti sui fichi; anche le foglie son avvizzite. Ho procurato per loro degli invasori».

Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

«Perché ce ne stiamo seduti? Riunitevi, entriamo nelle fortezze e moriamo in esse, poiché il Signore nostro Dio ci fa perire. Egli ci fa bere acque avvelenate, perché abbiamo peccato contro di lui.

We looked for peace, but no good came; and for a time of health, and behold trouble!

Aspettavamo la pace, ma non c'è alcun bene; l'ora della salvezza, ed ecco il terrore».

The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

Da Dan si sente lo sbuffare dei suoi cavalli; al rumore dei nitriti dei suoi destrieri trema tutta la terra. Vengono e divorano il paese e quanto in esso si trova, la città e i suoi abitanti.

For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

«Ecco, io sto per mandarvi serpenti velenosi contro i quali non esiste incantesimo, ed essi vi morderanno» dice il Signore.

When I would comfort myself against sorrow, my heart is faint in me.

Cercai di rasserenarmi, superando il mio dolore, ma il mio cuore vien meno.

Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

Ecco odo le grida della figlia del mio popolo da una terra lunga e larga: «Forse il Signore non si trova in Sion, il suo re non vi abita più?». Perché mi hanno provocato all'ira con i loro idoli e con queste nullità straniere?

The harvest is past, the summer is ended, and we are not saved.

E' passata la stagione della messe, è finita l'estate e noi non siamo stati soccorsi.

For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

Per la ferita della figlia del mio popolo sono affranto, sono costernato, l'orrore mi ha preso.

Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Non v'è forse balsamo in Gàlaad? Non c'è più nessun medico? Perché non si cicatrizza la ferita della figlia del mio popolo?

Jeremiah 9 - Geremia 9


Jeremiah Chapter 9 King James Bible - Geremia Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 8
Geremia 8

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

Chi farà del mio capo una fonte di acqua, dei miei occhi una sorgente di lacrime, perché pianga giorno e notte gli uccisi della figlia del mio popolo?

Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

Chi mi darà nel deserto un rifugio per viandanti? Io lascerei il mio popolo e mi allontanerei da lui, perché sono tutti adùlteri, una massa di traditori.

And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

Tendono la loro lingua come un arco; la menzogna e non la verità domina nel paese. Passano da un delitto all'altro e non conoscono il Signore.

Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

Ognuno si guardi dal suo amico, non fidatevi neppure del fratello, poiché ogni fratello inganna il fratello, e ogni amico va spargendo calunnie.

And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

Ognuno si beffa del suo prossimo, nessuno dice la verità. Hanno abituato la lingua a dire menzogne, operano l'iniquità, incapaci di convertirsi.

Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

Angheria sopra angheria, inganno su inganno; rifiutano di conoscere il Signore.

Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

Perciò dice il Signore degli eserciti: «Ecco li raffinerò al crogiuolo e li saggerò; come dovrei comportarmi con il mio popolo?

Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

Una saetta micidiale è la loro lingua, inganno le parole della loro bocca. Ognuno parla di pace con il prossimo, mentre nell'intimo gli ordisce un tranello

Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Non dovrei forse punirli per tali cose? Oracolo del Signore. Di un popolo come questo non dovrei vendicarmi?».

For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

Sui monti alzerò gemiti e lamenti, un pianto di lutto sui pascoli della steppa, perché sono riarsi, nessuno più vi passa, né più si ode il grido del bestiame. Dagli uccelli dell'aria alle bestie tutti sono fuggiti, scomparsi.

And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

«Ridurrò Gerusalemme un cumulo di rovine, rifugio di sciacalli; le città di Giuda ridurrò alla desolazione, senza abitanti».

Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

Chi è tanto saggio da comprendere questo? A chi la bocca del Signore ha parlato perché lo annunzi? Perché il paese è devastato, desolato come un deserto senza passanti?

And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

Ha detto il Signore: «E' perché hanno abbandonato la legge che avevo loro posto innanzi e non hanno ascoltato la mia voce e non l'hanno seguita,

But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

ma han seguito la caparbietà del loro cuore e i Baal, che i loro padri avevano fatto loro conoscere».

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

Pertanto così dice il Signore degli eserciti, Dio di Israele: «Ecco, darò loro in cibo assenzio, farò loro bere acque avvelenate;

I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

li disperderò in mezzo a popoli che né loro né i loro padri hanno conosciuto e manderò dietro a loro la spada finché non li abbia sterminati».

Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

Attenti, chiamate le lamentatrici, che vengano! Fate venire le più brave! Accorrano

And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

e facciano presto, per intonare su di noi un lamento. Sgorghino lacrime dai nostri occhi, il pianto scorra dalle nostre ciglia,

For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

perché una voce di lamento si ode da Sion: «Come siamo rovinati, come profondamente confusi, poiché dobbiamo abbandonare il paese, lasciare le nostre abitazioni».

Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

Udite, dunque, o donne, la parola del Signore; i vostri orecchi accolgano la parola della sua bocca. Insegnate alle vostre figlie il lamento, l'una all'altra un canto di lutto:

For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

«La morte è entrata per le nostre finestre, si è introdotta nei nostri palazzi, abbattendo i fanciulli nella via e i giovani nelle piazze.

Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

I cadaveri degli uomini giacciono - dice il Signore - come letame sui campi, come covoni dietro il mietitore e nessuno li raccoglie».

Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

Così dice il Signore: «Non si vanti il saggio della sua saggezza e non si vanti il forte della sua forza, non si vanti il ricco delle sue ricchezze.

But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

Ma chi vuol gloriarsi si vanti di questo, di avere senno e di conoscere me, perché io sono il Signore che agisce con misericordia, con diritto e con giustizia sulla terra; di queste cose mi compiaccio». Parola del Signore.

Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

«Ecco, giorni verranno - oracolo del Signore - nei quali punirò tutti i circoncisi che rimangono non circoncisi:

Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

l'Egitto, Giuda, Edom, gli Ammoniti e i Moabiti e tutti coloro che si tagliano i capelli alle estremità delle tempie, i quali abitano nel deserto, perché tutte queste nazioni e tutta la casa di Israele sono incirconcisi nel cuore».

Jeremiah 10 - Geremia 10


Jeremiah Chapter 10 King James Bible - Geremia Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 9
Geremia 9

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 10

Hear ye the word which the LORD speaketh unto you, O house of Israel:

Ascoltate la parola che il Signore vi rivolge, casa di Israele.

Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

Così dice il Signore: «Non imitate la condotta delle genti e non abbiate paura dei segni del cielo, perché le genti hanno paura di essi.

For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

Poiché ciò che è il terrore dei popoli è un nulla, non è che un legno tagliato nel bosco, opera delle mani di chi lavora con l'ascia.

They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

E' ornato di argento e di oro, è fissato con chiodi e con martelli, perché non si muova.

They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

Gli idoli sono come uno spauracchio in un campo di cocòmeri, non sanno parlare, bisogna portarli, perché non camminano. Non temeteli, perché non fanno alcun male, come non è loro potere fare il bene».

Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

Non sono come te, Signore; tu sei grande e grande la potenza del tuo nome.

Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

Chi non ti temerà, re delle nazioni? Questo ti conviene, poiché fra tutti i saggi delle nazioni e in tutti i loro regni nessuno è simile a te.

But they are altogether brutish and foolish: the stock is a doctrine of vanities.

Sono allo stesso tempo stolti e testardi; vana la loro dottrina, come un legno.

Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

Argento battuto e laminato portato da Tarsìs e oro di Ofir, lavoro di artista e di mano di orafo, di porpora e di scarlatto è la loro veste: tutti lavori di abili artisti.

But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

Il Signore, invece, è il vero Dio, egli è Dio vivente e re eterno; al suo sdegno trema la terra, i popoli non resistono al suo furore.

Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

Direte loro: «Gli dei che non hanno fatto il cielo e la terra scompariranno dalla terra e sotto il cielo».

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

Egli ha formato la terra con potenza, ha fissato il mondo con sapienza, con intelligenza ha disteso i cieli.

When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Al rombo della sua voce rumoreggiano le acque nel cielo. Egli fa salire le nubi dall'estremità della terra, produce lampi per la pioggia e manda fuori il vento dalle sue riserve.

Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Rimane inebetito ogni uomo, senza comprendere; resta confuso ogni orafo per i suoi idoli, poiché è menzogna ciò che ha fuso e non ha soffio vitale.

They are vanity, and the work of errors: in the time of their visitation they shall perish.

Essi sono vanità, opere ridicole; al tempo del loro castigo periranno.

The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

Non è tale l'eredità di Giacobbe, perché egli ha formato ogni cosa. Israele è la tribù della sua eredità, Signore degli eserciti è il suo nome.

Gather up thy wares out of the land, O inhabitant of the fortress.

Raccogli il tuo fardello fuori dal paese, tu che sei cinta d'assedio,

For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

poiché dice il Signore: «Ecco, questa volta, caccerò lontano gli abitanti del paese; li ridurrò alle strette, perché mi ritrovino».

Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

Guai a me a causa della mia ferita; la mia piaga è incurabile. Eppure io avevo pensato: «E' solo un dolore che io posso sopportare».

My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

La mia tenda è sfasciata tutte le mie corde sono rotte. I miei figli si sono allontanati da me e più non sono. Nessuno pianta ancora la mia tenda e stende i miei teli.

For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

I pastori sono diventati insensati, non hanno ricercato più il Signore; per questo non hanno avuto successo, anzi è disperso tutto il loro gregge.

Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

Si ode un rumore che avanza e un grande frastuono giunge da settentrione, per ridurre le città di Giuda un deserto, un rifugio di sciacalli.

O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

«Lo so, Signore, che l'uomo non è padrone della sua via, non è in potere di chi cammina il dirigere i suoi passi.

O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

Correggimi, Signore, ma con giusta misura, non secondo la tua ira, per non farmi vacillare».

Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Riversa la tua collera sui popoli che non ti conoscono e sulle stirpi che non invocano il tuo nome, poiché hanno divorato Giacobbe l'hanno divorato e consumato, e hanno distrutto la sua dimora.

Jeremiah 11 - Geremia 11


Jeremiah Chapter 11 King James Bible - Geremia Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 10
Geremia 10

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 11

The word that came to Jeremiah from the LORD, saying,

Questa la parola che fu rivolta a Geremia da parte del Signore:

Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

«Ascolta le parole di questa alleanza e tu riferiscile agli uomini di Giuda e agli abitanti di Gerusalemme.

And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

Dirai loro: Dice il Signore Dio di Israele: Maledetto l'uomo che non ascolta le parole di questa alleanza,

Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

che io imposi ai vostri padri quando li feci uscire dal paese d'Egitto, dal crogiuolo di ferro, dicendo: Ascoltate la mia voce ed eseguite quanto vi ho comandato; allora voi sarete il mio popolo e io sarò il vostro Dio,

That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

così che io possa mantenere il giuramento fatto ai vostri padri di dare loro una terra dove scorrono latte e miele, come oggi possedete». Io risposi: «Così sia, Signore!».

Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

E il Signore mi disse: «Proclama tutte queste parole nelle città di Giuda e nelle strade di Gerusalemme, dicendo: Ascoltate le parole di questa alleanza e mettetele in pratica!

For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

Poiché io ho più volte scongiurato i vostri padri quando li feci uscire dal paese d'Egitto e fino ad oggi, ammonendoli premurosamente ogni giorno: Ascoltate la mia voce!

Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

Ma essi non ascoltarono né prestarono orecchio; ognuno seguì la caparbietà del suo cuore malvagio. Perciò ho attuato nei loro riguardi tutte le parole di questa alleanza che avevo ordinato loro di osservare e non osservarono».

And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

Il Signore mi disse: «Si è formata una congiura fra gli uomini di Giuda e gli abitanti di Gerusalemme;

They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

sono ritornati alle iniquità dei loro primi padri che avevano rifiutato di ascoltare le mie parole, anch'essi hanno seguito altri dei per servirli. La casa di Israele e la casa di Giuda hanno violato l'alleanza che io avevo concluso con i loro padri.

Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

Perciò dice il Signore: Ecco manderò su di loro una sventura alla quale non potranno sfuggire. Allora leveranno grida di aiuto verso di me, ma io non li ascolterò;

Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

allora le città di Giuda e gli abitanti di Gerusalemme alzeranno grida di aiuto agli dei ai quali hanno offerto incenso, ma quelli certamente non li salveranno nel tempo della loro sciagura.

For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

Perché numerosi come le tue città sono i tuoi dei, o Giuda; numerosi come le strade di Gerusalemme gli altari che avete eretto all'idolo, altari per bruciare incenso a Baal.

Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

Tu poi, non intercedere per questo popolo, non innalzare per esso suppliche e preghiere, perché non ascolterò quando mi invocheranno nel tempo della loro sventura».

What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

Che ha da fare il mio diletto nella mia casa, con la sua perversa condotta? Voti e carne di sacrifici allontanano forse da te la tua sventura, e così potrai ancora schiamazzare di gioia?

The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

Ulivo verde, maestoso, era il nome che il Signore ti aveva imposto. Con grande strepito ha dato fuoco alle sue foglie, i suoi rami si sono bruciati.

For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

Il Signore degli eserciti che ti ha piantato preannunzia la sventura contro di te, a causa della malvagità che hanno commesso a loro danno la casa di Israele e la casa di Giuda irritandomi con il bruciare incenso a Baal.

And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

Il Signore me lo ha manifestato e io l'ho saputo; allora ha aperto i miei occhi sui loro intrighi.

But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

Ero come un agnello mansueto che viene portato al macello, non sapevo che essi tramavano contro di me, dicendo: «Abbattiamo l'albero nel suo rigoglio, strappiamolo dalla terra dei viventi; il suo nome non sia più ricordato».

But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

Ora, Signore degli eserciti, giusto giudice, che scruti il cuore e la mente, possa io vedere la tua vendetta su di loro, poiché a te ho affidato la mia causa.

Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

Perciò dice il Signore riguardo agli uomini di Anatòt che attentano alla mia vita dicendo: «Non profetare nel nome del Signore, se no morirai per mano nostra»

Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

così dunque dice il Signore degli eserciti: «Ecco, li punirò. I loro giovani moriranno di spada, i loro figli e le loro figlie moriranno di fame.

And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Non rimarrà di loro alcun superstite, perché manderò la sventura contro gli uomini di Anatòt nell'anno del loro castigo».

Jeremiah 12 - Geremia 12


Jeremiah Chapter 12 King James Bible - Geremia Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 11
Geremia 11

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 12

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

Tu sei troppo giusto, Signore, perché io possa discutere con te; ma vorrei solo rivolgerti una parola sulla giustizia. Perché le cose degli empi prosperano? Perché tutti i traditori sono tranquilli?

Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

Tu li hai piantati ed essi hanno messo radici, crescono e producono frutto; tu sei vicino alla loro bocca, ma lontano dai loro cuori.

But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

Ma tu, Signore, mi conosci, mi vedi, tu provi che il mio cuore è con te. Strappali via come pecore per il macello, riservali per il giorno dell'uccisione.

How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

Fino a quando sarà in lutto la terra e seccherà tutta l'erba dei campi? Per la malvagità dei suoi abitanti le fiere e gli uccelli periscono, poiché essi dicono: «Dio non vede i nostri passi».

If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

«Se, correndo con i pedoni, ti stanchi, come potrai gareggiare con i cavalli? Se non ti senti al sicuro in una regione pacifica, che farai nella boscaglia del Giordano?

For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

Perfino i tuoi fratelli e la casa di tuo padre, perfino loro sono sleali con te; anch'essi ti gridano dietro a piena voce; non fidarti di loro quando ti dicono buone parole.

I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

Io ho abbandonato la mia casa, ho ripudiato la mia eredità; ho consegnato ciò che ho di più caro nelle mani dei suoi nemici.

Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

La mia eredità è divenuta per me come un leone nella foresta; ha ruggito contro di me, perciò ho cominciato a odiarla.

Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

La mia eredità è forse per me come un uccello screziato? Gli uccelli rapaci l'assalgono da ogni parte. Venite, radunatevi, voi tutte bestie selvatiche, venite a divorare.

Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

Molti pastori hanno devastato la mia vigna, hanno calpestato il mio campo. Hanno fatto del mio campo prediletto un deserto desolato,

They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

lo hanno ridotto una landa deserta, in uno stato deplorevole; sta desolato dinanzi a me. E' devastato tutto il paese, e nessuno se ne dà pensiero.

The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

Su tutte le alture del deserto giungono devastatori, poiché il Signore ha una spada che divora, da un estremo all'altro della terra; non c'è scampo per nessuno.

They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

Essi hanno seminato grano e mietuto spine, si sono stancati senz'alcun vantaggio; restano confusi per il loro raccolto a causa dell'ira ardente del Signore».

Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

Così dice il Signore: «Sradicherò dalla loro terra tutti i miei vicini malvagi, che han messo le mani sull'eredità da me data in possesso al mio popolo Israele, come anche strapperò la casa di Giuda di mezzo a loro.

And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

Allora, dopo averli strappati, avrò di nuovo compassione di loro e farò tornare ognuno al suo possesso e ognuno al suo paese.

And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

Se impareranno accuratamente le usanze del mio popolo sì da giurare nel mio nome: Per la vita del Signore, come hanno insegnato al mio popolo a giurare per Baal, allora potranno stabilirsi in mezzo al mio popolo.

But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Se invece non ascoltano, estirperò tutto questo popolo ed esso perirà». Oracolo del Signore.

Jeremiah 13 - Geremia 13


Jeremiah Chapter 13 King James Bible - Geremia Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 12
Geremia 12

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 13

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

Il Signore mi parlò così: «Và a comprarti una cintura di lino e mettitela ai fianchi senza immergerla nell'acqua».

So I got a girdle according to the word of the LORD, and put it on my loins.

Io comprai la cintura secondo il comando del Signore e me la misi ai fianchi.

And the word of the LORD came unto me the second time, saying,

Poi la parola del Signore mi fu rivolta una seconda volta:

Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

«Prendi la cintura che hai comprato e che porti ai fianchi e và subito verso l'Eufrate e nascondila nella fessura di una pietra».

So I went, and hid it by Euphrates, as the LORD commanded me.

Io andai e la nascosi presso l'Eufrate, come mi aveva comandato il Signore.

And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

Ora, dopo molto tempo, il Signore mi disse: «Alzati, và all'Eufrate e prendi di là la cintura che ti avevo comandato di nascondervi».

Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

Io andai verso l'Eufrate, cercai e presi la cintura dal luogo in cui l'avevo nascosta; ed ecco, la cintura era marcita, non era più buona a nulla.

Then the word of the LORD came unto me, saying,

Allora mi fu rivolta questa parola del Signore:

Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

«Dice il Signore: In questo modo ridurrò in marciume la grande gloria di Giuda e di Gerusalemme.

This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

Questo popolo malvagio, che rifiuta di ascoltare le mie parole, che si comporta secondo la caparbietà del suo cuore e segue altri dei per servirli e per adorarli, diventerà come questa cintura, che non è più buona a nulla.

For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Poiché, come questa cintura aderisce ai fianchi di un uomo, così io volli che aderisse a me tutta la casa di Israele e tutta la casa di Giuda - parola del Signore - perché fossero mio popolo, mia fama, mia lode e mia gloria, ma non mi ascoltarono.

Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

Ora, tu riferirai a questo popolo: Così dice il Signore Dio di Israele: Ogni boccale va riempito di vino. Se essi ti diranno: Forse non sappiamo che ogni boccale va riempito di vino?

Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

tu risponderai loro : Così parla il Signore: Ecco io renderò tutti ubriachi gli abitanti di questo paese, i re che siedono sul trono di Davide, i sacerdoti, i profeti e tutti gli abitanti di Gerusalemme.

And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

Poi fracasserò, gli uni contro gli altri, i padri e i figli insieme - dice il Signore -; non avrò pietà, non li risparmierò né userò misericordia nel distruggerli».

Hear ye, and give ear; be not proud: for the LORD hath spoken.

Ascoltate e porgete l'orecchio, non montate in superbia, perché il Signore parla.

Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

Date gloria al Signore vostro Dio, prima che venga l'oscurità e prima che inciampino i vostri piedi sui monti, al cadere della notte. Voi aspettate la luce, ma egli la ridurrà in tenebre e la muterà in densa oscurità!

But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

Se voi non ascolterete, io piangerò in segreto dinanzi alla vostra superbia; il mio occhio si scioglierà in lacrime, perché sarà deportato il gregge del Signore.

Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

Dite al re e alla regina madre: «Sedete giù in basso, poiché vi è caduta dalla testa la vostra preziosa corona».

The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

Le città del mezzogiorno sono bloccate, nessuno le libera. Tutto Giuda è stato deportato con una deportazione totale.

Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

Alza gli occhi e osserva coloro che vengono dal settentrione; dov'è il gregge che ti è stato consegnato, le tue pecore magnifiche?

What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

Che dirai quando saranno posti sopra di te come capi coloro che tu stessa hai abituato a essere tuoi amici? Non ti prenderanno forse i dolori come una partoriente?

And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

Se dirai in cuor tuo: «Perché mi capita tutto ciò?». Per l'enormità delle tue iniquità sono stati strappati i lembi della tua veste, il tuo corpo ha subìto violenza.

Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

Cambia forse un Etiope la sua pelle o un leopardo la sua picchiettatura? Allo stesso modo, potrete fare il bene anche voi abituati a fare il male?

Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

Perciò vi disperderò come paglia portata via dal vento del deserto.

This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

Questa è la tua sorte, la parte che ti è destinata da me - oracolo del Signore - perché mi hai dimenticato e hai confidato nella menzogna.

Therefore will I discover thy skirts upon thy face, that thy shame may appear.

Anch'io solleverò le tue vesti fino al volto, così si vedrà la tua vergogna,

I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

i tuoi adultèri e i tuoi richiami d'amore, l'ignominia della tua prostituzione! Sulle colline e per i piani ho visto i tuoi orrori. Guai a te, Gerusalemme, perché non ti purifichi! Per quanto tempo ancora?

Jeremiah 14 - Geremia 14


Jeremiah Chapter 14 King James Bible - Geremia Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 13
Geremia 13

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 14

The word of the LORD that came to Jeremiah concerning the dearth.

Parola che il Signore rivolse a Geremia in occasione della siccità:

Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

Giuda è in lutto, le sue città languiscono, sono a terra nello squallore; il gemito di Gerusalemme sale al cielo.

And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

I ricchi mandano i loro servi in cerca d'acqua; essi si recano ai pozzi, ma non ve la trovano e tornano con i recipienti vuoti. Sono delusi e confusi e si coprono il capo.

Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

Per il terreno screpolato, perché non cade pioggia nel paese, gli agricoltori sono delusi e confusi e si coprono il capo.

Yea, the hind also calved in the field, and forsook it, because there was no grass.

La cerva partorisce nei campi e abbandona il parto, perché non c'è erba.

And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

Gli ònagri si fermano sui luoghi elevati e aspirano l'aria come sciacalli; i loro occhi languiscono, perché non si trovano erbaggi.

O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

«Se le nostre iniquità testimoniano contro di noi, Signore, agisci per il tuo nome! Certo, sono molte le nostre infedeltà, abbiamo peccato contro di te.

O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

O speranza di Israele, suo salvatore al tempo della sventura, perché vuoi essere come un forestiero nel paese e come un viandante che si ferma solo una notte?

Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

Perché vuoi essere come un uomo sbigottito, come un forte incapace di aiutare? Eppure tu sei in mezzo a noi, Signore, e noi siamo chiamati con il tuo nome, non abbandonarci!».

Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

Così dice il Signore di questo popolo: «Piace loro andare vagando, non fermano i loro passi». Per questo il Signore non li gradisce. Ora egli ricorda la loro iniquità e punisce i loro peccati.

Then said the LORD unto me, Pray not for this people for their good.

Il Signore mi ha detto: «Non intercedere a favore di questo popolo, per il suo benessere.

When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

Anche se digiuneranno, non ascolterò la loro supplica; se offriranno olocausti e sacrifici, non li gradirò; ma li distruggerò con la spada, la fame e la peste».

Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

Allora ho soggiunto: «Ahimè, Signore Dio, dicono i profeti: Non vedrete la spada, non soffrirete la fame, ma vi concederò una pace perfetta in questo luogo».

Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

Il Signore mi ha detto: «I profeti hanno predetto menzogne in mio nome; io non li ho inviati, non ho dato ordini né ho loro parlato. Vi annunziano visioni false, oracoli vani e suggestioni della loro mente».

Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

Perciò così dice il Signore: «I profeti che predicono in mio nome, senza che io li abbia inviati, e affermano: Spada e fame non ci saranno in questo paese, questi profeti finiranno di spada e di fame.

And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

Gli uomini ai quali essi predicono saranno gettati per le strade di Gerusalemme in seguito alla fame e alla spada e nessuno seppellirà loro, le loro donne, i loro figli e le loro figlie. Io rovescerò su di essi la loro malvagità».

Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

Tu riferirai questa parola: «I miei occhi grondano lacrime notte e giorno, senza cessare, perché da grande calamità è stata colpita la figlia del mio popolo, da una ferita mortale.

If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

Se esco in aperta campagna, ecco i trafitti di spada; se percorro la città, ecco gli orrori della fame. Anche il profeta e il sacerdote si aggirano per il paese e non sanno che cosa fare.

Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

Hai forse rigettato completamente Giuda, oppure ti sei disgustato di Sion? Perché ci hai colpito, e non c'è rimedio per noi? Aspettavamo la pace, ma non c'è alcun bene, l'ora della salvezza ed ecco il terrore!

We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

Riconosciamo, Signore, la nostra iniquità, l'iniquità dei nostri padri: abbiamo peccato contro di te.

Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

Ma per il tuo nome non abbandonarci, non render spregevole il trono della tua gloria. Ricordati! Non rompere la tua alleanza con noi.

Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Forse fra i vani idoli delle nazioni c'è chi fa piovere? O forse i cieli mandan rovesci da sé? Non sei piuttosto tu, Signore nostro Dio? In te abbiamo fiducia, perché tu hai fatto tutte queste cose».

Jeremiah 15 - Geremia 15


Jeremiah Chapter 15 King James Bible - Geremia Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 14
Geremia 14

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

Il Signore mi disse: «Anche se Mosè e Samuele si presentassero davanti a me, io non mi piegherei verso questo popolo. Allontanali da me, se ne vadano!»

And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

Se ti domanderanno: «Dove andremo?» dirai loro: Così dice il Signore: Chi alla spada, alla spada, chi alla fame, alla fame, chi alla schiavitù, alla schiavitù.

And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

Io manderò contro di loro quattro specie di mali - parola del Signore -: la spada per ucciderli, i cani per sbranarli, gli uccelli dell'aria e le bestie selvatiche per divorarli e distruggerli.

And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

Li renderò oggetto di spavento per tutti i regni della terra a causa di Manàsse figlio di Ezechia, re di Giuda, per ciò che egli ha fatto in Gerusalemme.

For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

Chi avrà pietà di te, Gerusalemme, chi ti compiangerà? Chi si volterà per domandarti come stai?

Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

Tu mi hai respinto, dice il Signore, mi hai voltato le spalle e io ho steso la mano su di te per annientarti; sono stanco di avere pietà.

And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

Io li ho dispersi al vento con la pala nelle città della contrada. Ho reso senza figli e ho fatto perire il mio popolo, perché non abbandonarono le loro abitudini.

Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

Le loro vedove sono diventate più numerose della sabbia del mare. Ho mandato sulle madri e sui giovani un devastatore in pieno giorno; d'un tratto ho fatto piombare su di loro turbamento e spavento.

She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

E' abbattuta la madre di sette figli, esala il suo respiro; il suo sole tramonta quando è ancor giorno, è coperta di vergogna e confusa. Io consegnerò i loro superstiti alla spada, in preda ai loro nemici». Oracolo del Signore.

Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

Me infelice, madre mia, che mi hai partorito oggetto di litigio e di contrasto per tutto il paese! Non ho preso prestiti, non ho prestato a nessuno, eppure tutti mi maledicono.

The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

Forse, Signore, non ti ho servito del mio meglio, non mi sono rivolto a te con preghiere per il mio nemico, nel tempo della sventura e nel tempo dell'angoscia?

Shall iron break the northern iron and the steel?

Potrà forse il ferro spezzare il ferro del settentrione e il bronzo?

Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

«I tuoi averi e i tuoi tesori li abbandonerò al saccheggio, non come pagamento, per tutti i peccati che hai commessi in tutti i tuoi territori.

And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

Ti renderò schiavo dei tuoi nemici in una terra che non conosci, perché si è acceso il fuoco della mia ira, che arderà contro di voi».

O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

Tu lo sai, Signore, ricordati di me e aiutami, vendicati per me dei miei persecutori. Nella tua clemenza non lasciarmi perire, sappi che io sopporto insulti per te.

Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

Quando le tue parole mi vennero incontro, le divorai con avidità; la tua parola fu la gioia e la letizia del mio cuore, perché io portavo il tuo nome, Signore, Dio degli eserciti.

I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

Non mi sono seduto per divertirmi nelle brigate di buontemponi, ma spinto dalla tua mano sedevo solitario, poiché mi avevi riempito di sdegno.

Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

Perché il mio dolore è senza fine e la mia piaga incurabile non vuol guarire? Tu sei diventato per me un torrente infido, dalle acque incostanti.

Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

Ha risposto allora il Signore: «Se tu ritornerai a me, io ti riprenderò e starai alla mia presenza; se saprai distinguere ciò che è prezioso da ciò che è vile, sarai come la mia bocca. Essi torneranno a te, mentre tu non dovrai tornare a loro,

And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

ed io, per questo popolo, ti renderò come un muro durissimo di bronzo; combatteranno contro di te ma non potranno prevalere, perché io sarò con te per salvarti e per liberarti. Oracolo del Signore.

And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

Ti libererò dalle mani dei malvagi e ti riscatterò dalle mani dei violenti».

Jeremiah 16 - Geremia 16


Jeremiah Chapter 16 King James Bible - Geremia Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 15
Geremia 15

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 16

The word of the LORD came also unto me, saying,

Mi fu rivolta questa parola del Signore:

Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

«Non prendere moglie, non aver figli né figlie in questo luogo,

For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

perché dice il Signore riguardo ai figli e alle figlie che nascono in questo luogo e riguardo alle madri che li partoriscono e ai padri che li generano in questo paese:

They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

Moriranno di malattie strazianti, non saranno rimpianti né sepolti, ma saranno come letame sulla terra. Periranno di spada e di fame; i loro cadaveri saranno pasto degli uccelli dell'aria e delle bestie della terra».

For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

Poiché così dice il Signore: «Non entrare in una casa dove si fa un banchetto funebre, non piangere con loro né commiserarli, perché io ho ritirato da questo popolo la mia pace - dice il Signore - la mia benevolenza e la mia compassione.

Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

Moriranno in questo paese grandi e piccoli; non saranno sepolti né si farà lamento per essi; nessuno si farà incisioni né si taglierà i capelli.

Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

Non si spezzerà il pane all'afflitto per consolarlo del morto e non gli si darà da bere il calice della consolazione per suo padre e per sua madre.

Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

Non entrare nemmeno in una casa dove si banchetta per sederti a mangiare e a bere con loro,

For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

poiché così dice il Signore degli eserciti, Dio di Israele: Ecco, sotto i vostri occhi e nei vostri giorni farò cessare da questo luogo le voci di gioia e di allegria, la voce dello sposo e della sposa.

And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

Quando annunzierai a questo popolo tutte queste cose, ti diranno: Perché il Signore ha decretato contro di noi questa sventura così grande? Quali iniquità e quali peccati abbiamo commesso contro il Signore nostro Dio?

Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

Tu allora risponderai loro: Perché i vostri padri mi abbandonarono - parola del Signore - seguirono altri dei, li servirono e li adorarono, mentre abbandonarono me e non osservarono la mia legge.

And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

Voi però avete agito peggio dei vostri padri; ognuno di voi, infatti, segue la caparbietà del suo cuore malvagio rifiutandosi di ascoltarmi.

Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

Perciò vi scaccerò da questo paese verso un paese che né voi né i vostri padri avete conosciuto e là servirete divinità straniere giorno e notte, poiché io non vi userò più misericordia.

Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

Pertanto, ecco, verranno giorni - oracolo del Signore - nei quali non si dirà più: Per la vita del Signore che ha fatto uscire gli Israeliti dal paese d'Egitto;

But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

ma piuttosto si dirà: Per la vita del Signore che ha fatto uscire gli Israeliti dal paese del settentrione e da tutte le regioni dove li aveva dispersi. E io li ricondurrò nel loro paese che avevo concesso ai loro padri.

Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

Ecco, io invierò numerosi pescatori - dice il Signore - che li pescheranno; quindi invierò numerosi cacciatori che daranno loro la caccia su ogni monte, su ogni colle e nelle fessure delle rocce;

For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

poiché i miei occhi osservano le loro vie che non possono restar nascoste dinanzi a me, né si può occultare la loro iniquità davanti ai miei occhi.

And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

Innanzi tutto ripagherò due volte la loro iniquità e il loro peccato, perché hanno profanato il mio paese con i cadaveri dei loro idoli e hanno riempito la mia eredità con i loro abomini».

O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

Signore, mia forza e mia difesa, mio rifugio nel giorno della tribolazione, a te verranno i popoli dalle estremità della terra e diranno: «I nostri padri ereditarono soltanto menzogna, vanità che non giovano a nulla».

Shall a man make gods unto himself, and they are no gods?

Può forse l'uomo fabbricarsi dei? Ma questi non sono dei!

Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Perciò, ecco io mostrerò loro, rivolgerò loro questa volta la mia mano e la mia forza. Essi sapranno che il mio nome è Signore.

Jeremiah 17 - Geremia 17


Jeremiah Chapter 17 King James Bible - Geremia Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 16
Geremia 16

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

Il peccato di Giuda è scritto con uno stilo di ferro, con una punta di diamante è inciso sulla tavola del loro cuore e sugli angoli dei loro altari,

Whilst their children remember their altars and their groves by the green trees upon the high hills.

come per ricordare ai loro figli i loro altari e i loro pali sacri presso gli alberi verdi, sui colli elevati,

O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

sui monti e in aperta campagna. «I tuoi averi e tutti i tuoi tesori li abbandonerò al saccheggio, a motivo di tutti i peccati che hai commessi in tutti i tuoi territori.

And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

Tu dovrai ritirare la mano dall'eredità che ti avevo data; ti farò schiavo dei tuoi nemici in un paese che non conosci, perché avete acceso il fuoco della mia ira, che arderà sempre». Così dice il Signore:

Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

«Maledetto l'uomo che confida nell'uomo, che pone nella carne il suo sostegno e il cui cuore si allontana dal Signore.

For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

Egli sarà come un tamerisco nella steppa, quando viene il bene non lo vede; dimorerà in luoghi aridi nel deserto, in una terra di salsedine, dove nessuno può vivere.

Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

Benedetto l'uomo che confida nel Signore e il Signore è sua fiducia.

For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

Egli è come un albero piantato lungo l'acqua, verso la corrente stende le radici; non teme quando viene il caldo, le sue foglie rimangono verdi; nell'anno della siccità non intristisce, non smette di produrre i suoi frutti.

The heart is deceitful above all things, and desperately wicked: who can know it?

Più fallace di ogni altra cosa è il cuore e difficilmente guaribile; chi lo può conoscere?

I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

Io, il Signore, scruto la mente e saggio i cuori, per rendere a ciascuno secondo la sua condotta, secondo il frutto delle sue azioni.

As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

Come una pernice che cova uova da lei non deposte è chi accumula ricchezze, ma senza giustizia. A metà dei suoi giorni dovrà lasciarle e alla sua fine apparirà uno stolto».

A glorious high throne from the beginning is the place of our sanctuary.

Trono di gloria, eccelso fin dal principio, è il luogo del nostro santuario!

O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

O speranza di Israele, Signore, quanti ti abbandonano resteranno confusi; quanti si allontanano da te saranno scritti nella polvere, perché hanno abbandonato la fonte di acqua viva, il Signore.

Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

Guariscimi, Signore, e io sarò guarito, salvami e io sarò salvato, poiché tu sei il mio vanto.

Behold, they say unto me, Where is the word of the LORD? let it come now.

Ecco, essi mi dicono: «Dov'è la parola del Signore? Si compia finalmente!».

As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

Io non ho insistito presso di te nella sventura né ho desiderato il giorno funesto, tu lo sai. Ciò che è uscito dalla mia bocca è innanzi a te.

Be not a terror unto me: thou art my hope in the day of evil.

Non essere per me causa di spavento, tu, mio solo rifugio nel giorno della sventura.

Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Siano confusi i miei avversari ma non io, si spaventino essi, ma non io. Manda contro di loro il giorno della sventura, distruggili, distruggili per sempre.

Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

Il Signore mi disse: «Và a metterti alla porta dei Figli del popolo, per la quale entrano ed escono i re di Giuda, e a tutte le porte di Gerusalemme.

And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

Dirai loro: Ascoltate la parola del Signore, o re di Giuda e voi tutti Giudei e abitanti di Gerusalemme, che entrate per queste porte.

Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

Così dice il Signore: Per amore della vostra vita guardatevi dal trasportare un peso in giorno di sabato e dall'introdurlo per le porte di Gerusalemme.

Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

Non portate alcun peso fuori dalle vostre case in giorno di sabato e non fate alcun lavoro, ma santificate il giorno di sabato, come io ho comandato ai vostri padri.

But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

Ma essi non vollero ascoltare né prestare orecchio, anzi indurirono la loro cervice per non ascoltarmi e per non accogliere la lezione.

And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

Ora, se mi ascolterete sul serio - dice il Signore - se non introdurrete nessun peso entro le porte di questa città in giorno di sabato e santificherete il giorno di sabato non eseguendo in esso alcun lavoro,

Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

entreranno per le porte di questa città i re, che siederanno sul trono di Davide, su carri e su cavalli, essi e i loro ufficiali, gli uomini di Giuda e gli abitanti di Gerusalemme. Questa città sarà abitata per sempre.

And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

Verranno dalle città di Giuda e dai dintorni di Gerusalemme, dalla terra di Beniamino e dalla Sefèla, dai monti e dal meridione presentando olocausti, sacrifici, offerte e incenso e sacrifici di lode nel tempio del Signore.

But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Ma se non ascolterete il mio comando di santificare il giorno di sabato, di non trasportare pesi e di non introdurli entro le porte di Gerusalemme in giorno di sabato, io accenderò un fuoco alle sue porte; esso divorerà i palazzi di Gerusalemme e mai si estinguerà».

Jeremiah 18 - Geremia 18


Jeremiah Chapter 18 King James Bible - Geremia Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 17
Geremia 17

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 18

The word which came to Jeremiah from the LORD, saying,

Questa parola fu rivolta a Geremia da parte del Signore:

Arise, and go down to the potter's house, and there I will cause thee to hear my words.

«Prendi e scendi nella bottega del vasaio; là ti farò udire la mia parola».

Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

Io sono sceso nella bottega del vasaio ed ecco, egli stava lavorando al tornio.

And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

Ora, se si guastava il vaso che egli stava modellando, come capita con la creta in mano al vasaio, egli rifaceva con essa un altro vaso, come ai suoi occhi pareva giusto.

Then the word of the LORD came to me, saying,

Allora mi fu rivolta la parola del Signore:

O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

«Forse non potrei agire con voi, casa di Israele, come questo vasaio? Oracolo del Signore. Ecco, come l'argilla è nelle mani del vasaio, così voi siete nelle mie mani, casa di Israele.

At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

Talvolta nei riguardi di un popolo o di un regno io decido di sradicare, di abbattere e di distruggere;

If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

ma se questo popolo, contro il quale avevo parlato, si converte dalla sua malvagità, io mi pento del male che avevo pensato di fargli.

And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

Altra volta nei riguardi di un popolo o di un regno io decido di edificare e di piantare;

If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

ma se esso compie ciò che è male ai miei occhi non ascoltando la mia voce, io mi pentirò del bene che avevo promesso di fargli.

Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

Ora annunzia, dunque, agli uomini di Giuda e agli abitanti di Gerusalemme: Dice il Signore: Ecco preparo contro di voi una calamità e medito contro di voi un progetto. Su, abbandonate la vostra condotta perversa, migliorate le vostre abitudini e le vostre azioni».

And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

Ma essi diranno: «E' inutile, noi vogliamo seguire i nostri progetti; ognuno di noi agirà secondo la caparbietà del suo cuore malvagio».

Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

Perciò così dice il Signore: «Informatevi tra le nazioni: chi ha mai udito cose simili? Enormi, orribili cose ha commesso la vergine di Israele.

Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

Scompare forse dalle alte rocce la neve del Libano? Forse si inaridiscono le acque delle montagne che scorrono gelide?

Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

Eppure il mio popolo mi ha dimenticato; essi offrono incenso a un idolo vano. Così hanno inciampato nelle loro strade, nei sentieri di una volta, per camminare su viottoli, per una via non appianata.

To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

Il loro paese è una desolazione, un oggetto di scherno perenne. Chiunque passa ne rimarrà stupito e scuoterà il capo.

I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

Come fa il vento d'oriente io li disperderò davanti al loro nemico. Mostrerò loro le spalle e non il volto nel giorno della loro rovina».

Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

Ora essi dissero: «Venite e tramiamo insidie contro Geremia, perché la legge non verrà meno ai sacerdoti, né il consiglio ai saggi, né l'oracolo ai profeti. Venite, colpiamolo per la sua lingua e non badiamo a tutte le sue parole».

Give heed to me, O LORD, and hearken to the voice of them that contend with me.

Prestami ascolto, Signore, e odi la voce dei miei avversari.

Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

Si rende forse male per bene? Poiché essi hanno scavato una fossa alla mia vita. Ricordati quando mi presentavo a te, per parlare in loro favore, per stornare da loro la tua ira.

Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

Abbandona perciò i loro figli alla fame, gettali in potere della spada; le loro donne restino senza figli e vedove, i loro uomini siano colpiti dalla morte e i loro giovani uccisi dalla spada in battaglia.

Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

Si odano grida dalle loro case, quando improvvisa tu farai piombare su di loro una torma di briganti, poiché hanno scavato una fossa per catturarmi e hanno teso lacci ai miei piedi.

Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Ma tu conosci, Signore, ogni loro progetto di morte contro di me; non lasciare impunita la loro iniquità e non cancellare il loro peccato dalla tua presenza. Inciampino alla tua presenza; al momento del tuo sdegno agisci contro di essi!

Jeremiah 19 - Geremia 19


Jeremiah Chapter 19 King James Bible - Geremia Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 18
Geremia 18

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 19

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

Così disse il Signore a Geremia: «Và a comprarti una brocca di terracotta; prendi alcuni anziani del popolo e alcuni sacerdoti con te

And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

ed esci nella valle di Ben-Hinnòn, che è all'ingresso della Porta dei cocci. Là proclamerai le parole che io ti dirò.

And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

Riferirai: Ascoltate la parola del Signore, o re di Giuda e abitanti di Gerusalemme. Così dice il Signore degli eserciti, Dio di Israele: Ecco io manderò su questo luogo una sventura tale che risuonerà negli orecchi di chiunque la udrà,

Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

poiché mi hanno abbandonato e hanno destinato ad altro questo luogo per sacrificarvi ad altri dei, che né essi né i loro padri né i re di Giuda conoscevano. Essi hanno riempito questo luogo di sangue innocente;

They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

hanno edificato alture a Baal per bruciare nel fuoco i loro figli come olocausti a Baal. Questo io non ho comandato, non ne ho mai parlato, non mi è mai venuto in mente.

Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

Perciò, ecco, verranno giorni - dice il Signore - nei quali questo luogo non si chiamerà più Tofet e valle di Ben-Hinnòn, ma piuttosto valle della Strage.

And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

Io renderò vani i piani di Giuda e di Gerusalemme in questo luogo. Li farò cadere di spada davanti ai loro nemici e per mezzo di coloro che attentano alla loro vita e darò i loro cadaveri in pasto agli uccelli dell'aria e alle bestie selvatiche.

And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

Ridurrò questa città a una desolazione e a oggetto di scherno; quanti le passeranno vicino resteranno stupiti e fischieranno davanti a tutte le sue ferite.

And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

Farò loro mangiare la carne dei figli e la carne delle figlie; si divoreranno tra di loro durante l'assedio e l'angoscia in cui li stringeranno i nemici e quanti attentano alla loro vita.

Then shalt thou break the bottle in the sight of the men that go with thee,

Tu poi, spezzerai la brocca sotto gli occhi degli uomini che saranno venuti con te

And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

e riferirai loro: Così dice il Signore degli eserciti: Spezzerò questo popolo e questa città, così come si spezza un vaso di terracotta, che non si può più accomodare. Allora si seppellirà perfino in Tofet, perché non ci sarà più spazio per seppellire.

Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

Così farò - dice il Signore - riguardo a questo luogo e ai suoi abitanti, rendendo questa città come Tofet.

And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

Le case di Gerusalemme e le case dei re di Giuda saranno impure come il luogo di Tofet; cioè tutte le case, sui tetti delle quali essi bruciavano incenso a tutta la milizia del cielo e facevano libazioni ad altri dei».

Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

Quando Geremia tornò da Tofet dove il Signore lo aveva mandato a profetizzare, si fermò nell'atrio del tempio del Signore e disse a tutto il popolo:

Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

«Dice il Signore degli eserciti, Dio di Israele: Ecco io manderò su questa città e su tutte le sue borgate tutto il male che le ho preannunziato, perché essi si sono intestarditi, rifiutandosi di ascoltare le mie parole».

Jeremiah 20 - Geremia 20


Jeremiah Chapter 20 King James Bible - Geremia Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 19
Geremia 19

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

Pascùr figlio di Immèr, sacerdote e sovrintendente-capo del tempio, udì Geremia predire tutte queste cose.

Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

Pascùr fece fustigare il profeta Geremia e quindi lo mise in ceppi nella prigione che si trovava presso la porta superiore di Beniamino, nel tempio del Signore.

And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

Quando poi il giorno dopo Pascùr fece liberare dai ceppi Geremia, questi gli disse: «Il Signore non ti chiama più Pascùr, ma Terrore all'intorno».

For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

Perché così dice il Signore: «Ecco io darò in preda al terrore te e tutti i tuoi cari; essi cadranno per la spada dei loro nemici e i tuoi occhi lo vedranno. Metterò tutto Giuda nelle mani del re di Babilonia, il quale li deporterà a Babilonia e li colpirà di spada.

Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

Consegnerò tutte le ricchezze di questa città e tutti i suoi prodotti, tutti gli oggetti preziosi e tutti i tesori dei re di Giuda in mano ai suoi nemici, i quali li saccheggeranno e li prenderanno e li trasporteranno a Babilonia.

And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

Tu, Pascùr, e tutti gli abitanti della tua casa andrete in schiavitù; andrai a Babilonia, là morirai e là sarai sepolto, tu e tutti i tuoi cari, ai quali hai predetto menzogne».

O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

Mi hai sedotto, Signore, e io mi sono lasciato sedurre; mi hai fatto forza e hai prevalso. Sono diventato oggetto di scherno ogni giorno; ognuno si fa beffe di me.

For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

Quando parlo, devo gridare, devo proclamare: «Violenza! Oppressione!». Così la parola del Signore è diventata per me motivo di obbrobrio e di scherno ogni giorno.

Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

Mi dicevo: «Non penserò più a lui, non parlerò più in suo nome!». Ma nel mio cuore c'era come un fuoco ardente, chiuso nelle mie ossa; mi sforzavo di contenerlo, ma non potevo.

For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

Sentivo le insinuazioni di molti: «Terrore all'intorno! Denunciatelo e lo denunceremo». Tutti i miei amici spiavano la mia caduta: «Forse si lascerà trarre in inganno, così noi prevarremo su di lui, ci prenderemo la nostra vendetta».

But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

Ma il Signore è al mio fianco come un prode valoroso, per questo i miei persecutori cadranno e non potranno prevalere; saranno molto confusi perché non riusciranno, la loro vergogna sarà eterna e incancellabile.

But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

Signore degli eserciti, che provi il giusto e scruti il cuore e la mente, possa io vedere la tua vendetta su di essi; poiché a te ho affidato la mia causa!

Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

Cantate inni al Signore, lodate il Signore, perché ha liberato la vita del povero dalle mani dei malfattori.

Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

Maledetto il giorno in cui nacqui; il giorno in cui mia madre mi diede alla luce non sia mai benedetto.

Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

Maledetto l'uomo che portò la notizia a mio padre, dicendo: «Ti è nato un figlio maschio», colmandolo di gioia.

And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

Quell'uomo sia come le città che il Signore ha demolito senza compassione. Ascolti grida al mattino e rumori di guerra a mezzogiorno,

Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

perché non mi fece morire nel grembo materno; mia madre sarebbe stata la mia tomba e il suo grembo gravido per sempre.

Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

Perché mai sono uscito dal seno materno per vedere tormenti e dolore e per finire i miei giorni nella vergogna?

Jeremiah 21 - Geremia 21


Jeremiah Chapter 21 King James Bible - Geremia Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 20
Geremia 20

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

Questa parola fu rivolta a Geremia dal Signore quando il re Sedecìa gli mandò il sacerdote Pascùr figlio di Malchìa, e Sofonìa figlio di Maasìa, per dirgli:

Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

«Intercedi per noi presso il Signore perché Nabucodònosor re di Babilonia ci muove guerra; forse il Signore compirà a nostro vantaggio qualcuno dei suoi tanti prodigi, così che egli si allontani da noi».

Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

Geremia rispose loro: «Riferite a Sedecìa:

Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

Così dice il Signore, Dio di Israele: Ecco io farò rientrare le armi di guerra, che sono nelle vostre mani, con le quali combattete il re di Babilonia e i Caldei che vi assediano fuori delle mura e le radunerò in mezzo a questa città.

And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

Io stesso combatterò contro di voi con mano tesa e con braccio potente, con ira, furore e grande sdegno.

And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

Percuoterò gli abitanti di questa città, uomini e bestie; essi moriranno di una grave peste.

And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

Dopo ciò - dice il Signore - io consegnerò Sedecìa, re di Giuda, i suoi ministri e il popolo, che saranno scampati in questa città dalla peste, dalla spada e dalla fame, in potere di Nabucodònosor, re di Babilonia, in potere dei loro nemici e in potere di coloro che attentano alla loro vita. Egli li passerà a fil di spada; non avrà pietà di loro, non li perdonerà né risparmierà.

And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

Riferirai a questo popolo: Dice il Signore: Ecco, io vi metto davanti la via della vita e la via della morte.

He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

Chi rimane in questa città morirà di spada, di fame e di peste; chi uscirà e si consegnerà ai Caldei che vi cingono d'assedio, vivrà e gli sarà lasciata la vita come suo bottino.

For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

Poiché io ho volto la faccia contro questa città a suo danno e non a suo bene. Oracolo del Signore. Essa sarà messa nelle mani del re di Babilonia, il quale la brucerà con il fuoco».

And touching the house of the king of Judah, say, Hear ye the word of the LORD;

Alla casa del re di Giuda dirai: «Ascoltate la parola del Signore!

O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

Casa di Davide, così dice il Signore: Amministrate la giustizia ogni mattina e liberate l'oppresso dalla mano dell'oppressore, se no la mia ira divamperà come fuoco, si accenderà e nessuno potrà spegnerla, a causa della malvagità delle vostre azioni.

Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

Eccomi a te, o abitatrice della valle, roccia nella pianura, dice il Signore. Voi che dite: Chi scenderà contro di noi? Chi entrerà nelle nostre dimore?

But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Io vi punirò come meritano le vostre opere - dice il Signore - e accenderò il fuoco nel suo bosco, che divorerà tutti i suoi dintorni».

Jeremiah 22 - Geremia 22


Jeremiah Chapter 22 King James Bible - Geremia Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 21
Geremia 21

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 22

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

Così dice il Signore: «Scendi nella casa del re di Giuda e là proclama questo messaggio.

And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

Tu dirai: Ascolta la parola del Signore, o re di Giuda che siedi sul trono di Davide, tu, i tuoi ministri e il tuo popolo, che entrano per queste porte.

Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

Dice il Signore: Praticate il diritto e la giustizia, liberate l'oppresso dalle mani dell'oppressore, non fate violenza e non opprimete il forestiero, l'orfano e la vedova, e non spargete sangue innocente in questo luogo.

For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

Se osserverete lealmente quest'ordine, entreranno ancora per le porte di questa casa i re che siederanno sul trono di Davide, montati su carri e cavalli, essi, i loro ministri e il loro popolo.

But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

Ma se non ascolterete queste parole, io lo giuro per me stesso - parola del Signore - questa casa diventerà una rovina.

For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

Poiché così dice il Signore riguardo alla casa del re di Giuda: Come Gàlaad eri per me, come le vette del Libano; ma io ti ridurrò a deserto, a città disabitata.

And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

Io preparerò contro di te i distruttori, ognuno con le armi. Essi abbatteranno i migliori dei tuoi cedri, li getteranno nel fuoco.

And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

Molte genti passeranno su questa città e si diranno l'un l'altro: Perché il Signore ha trattato così questa grande città?

Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

E risponderanno: Perché essi hanno abbandonato l'alleanza del Signore, loro Dio, hanno adorato altri dei e li hanno serviti».

Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

Non piangete sul morto e non fate lamenti per lui, ma piangete amaramente su chi parte, perché non tornerà più, non rivedrà il paese natio.

For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

Poiché dice il Signore riguardo a Sallùm figlio di Giosia, re di Giuda, che regna al posto di Giosia suo padre: «Chi esce da questo luogo non vi farà più ritorno,

But he shall die in the place whither they have led him captive, and shall see this land no more.

ma morirà nel luogo dove lo condurranno prigioniero e non rivedrà più questo paese».

Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

Guai a chi costruisce la casa senza giustizia e il piano di sopra senza equità, che fa lavorare il suo prossimo per nulla, senza dargli la paga,

That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

e dice: «Mi costruirò una casa grande con spazioso piano di sopra» e vi apre finestre e la riveste di tavolati di cedro e la dipinge di rosso.

Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

Forse tu agisci da re perché ostenti passione per il cedro? Forse tuo padre non mangiava e beveva? Ma egli praticava il diritto e la giustizia e tutto andava bene.

He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

Egli tutelava la causa del povero e del misero e tutto andava bene; questo non significa infatti conoscermi? Oracolo del Signore.

But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

I tuoi occhi e il tuo cuore, invece, non badano che al tuo interesse, a spargere sangue innocente, a commettere violenza e angherie.

Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

Per questo così dice il Signore su Ioiakìm figlio di Giosia, re di Giuda: Ahi, fratello mio! Ahi, sorella! Non faranno il lamento per lui, dicendo: Ahi, Signore! Ahi, maestà!

He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

Sarà sepolto come si seppellisce un asino, lo trascineranno e lo getteranno al di là delle porte di Gerusalemme».

Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

Sali sul Libano e grida e sul Basàn alza la voce; grida dagli Abarìm, perché tutti i tuoi amanti sono abbattuti.

I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

Ti parlai al tempo della tua tranquilla prosperità, ma tu dicesti: «Io non voglio ascoltare». Tale è stata la tua condotta fin dalla giovinezza: non hai ascoltato la mia voce.

The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

Tutti i tuoi pastori saranno pascolo del vento e i tuoi amanti andranno schiavi. Allora ti dovrai vergognare ed essere confusa, a causa di tutte le tue iniquità.

O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

Tu che dimori sul Libano, che ti sei fatta il nido tra i cedri, come gemerai quando ti coglieranno le doglie, dolori come di partoriente!

As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

«Per la mia vita - oracolo del Signore - anche se Conìa figlio di Ioiakìm, re di Giuda, fosse un anello da sigillo nella mia destra, io me lo strapperei.

And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

Ti metterò nelle mani di chi attenta alla tua vita, nelle mani di coloro che tu temi, nelle mani di Nabucodònosor re di Babilonia e nelle mani dei Caldei.

And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

Sbalzerò te e tua madre che ti ha generato in un paese dove non siete nati e là morirete.

But to the land whereunto they desire to return, thither shall they not return.

Ma nel paese in cui brameranno tornare, là non torneranno.

Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

E' forse questo Conìa un vaso spregevole, rotto, oppure un vaso che non piace più a nessuno? Perché sono dunque scacciati, egli e la sua discendenza, e gettati in un paese che non conoscono?».

O earth, earth, earth, hear the word of the LORD.

Terra, terra, terra! Ascolta la parola del Signore!

Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Dice il Signore: «Registrate quest'uomo come uno senza figli, un uomo che non ha successo nella sua vita, perché nessuno della sua stirpe avrà la fortuna di sedere sul trono di Davide né di regnare ancora su Giuda».

Jeremiah 23 - Geremia 23


Jeremiah Chapter 23 King James Bible - Geremia Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 22
Geremia 22

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

«Guai ai pastori che fanno perire e disperdono il gregge del mio pascolo». Oracolo del Signore.

Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

Perciò dice il Signore, Dio di Israele, contro i pastori che devono pascere il mio popolo: «Voi avete disperso le mie pecore, le avete scacciate e non ve ne siete preoccupati; ecco io mi occuperò di voi e della malvagità delle vostre azioni. Oracolo del Signore.

And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

Radunerò io stesso il resto delle mie pecore da tutte le regioni dove le ho lasciate scacciare e le farò tornare ai loro pascoli; saranno feconde e si moltiplicheranno.

And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

Costituirò sopra di esse pastori che le faranno pascolare, così che non dovranno più temere né sgomentarsi; di esse non ne mancherà neppure una». Oracolo del Signore.

Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

«Ecco, verranno giorni - dice il Signore - nei quali susciterò a Davide un germoglio giusto, che regnerà da vero re e sarà saggio ed eserciterà il diritto e la giustizia sulla terra.

In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

Nei suoi giorni Giuda sarà salvato e Israele starà sicuro nella sua dimora; questo sarà il nome con cui lo chiameranno: Signore-nostra-giustizia.

Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

Pertanto, ecco, verranno giorni - dice il Signore - nei quali non si dirà più: Per la vita del Signore che ha fatto uscire gli Israeliti dal paese d'Egitto,

But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

ma piuttosto: Per la vita del Signore che ha fatto uscire e che ha ricondotto la discendenza della casa di Israele dalla terra del settentrione e da tutte le regioni dove li aveva dispersi; costoro dimoreranno nella propria terra».

Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

Contro i profeti. Mi si spezza il cuore nel petto, tremano tutte le mie membra, sono come un ubriaco e come chi è inebetito dal vino, a causa del Signore e a causa delle sue sante parole.

For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

«Poiché il paese è pieno di adùlteri; a causa della maledizione tutto il paese è in lutto, si sono inariditi i pascoli della steppa. Il loro fine è il male e la loro forza è l'ingiustizia.

For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

Perfino il profeta, perfino il sacerdote sono empi, perfino nella mia casa ho trovato la loro malvagità. Oracolo del Signore.

Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

Perciò la loro strada sarà per essi come sentiero sdrucciolevole, saranno sospinti nelle tenebre e cadranno in esse, poiché io manderò su di essi la sventura, nell'anno del loro castigo. Oracolo del Signore.

And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

Tra i profeti di Samaria io ho visto cose stolte. Essi profetavano in nome di Baal e traviavano il mio popolo Israele.

I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

Ma tra i profeti di Gerusalemme ho visto cose nefande: commettono adultèri e praticano la menzogna, danno mano ai malfattori, sì che nessuno si converte dalla sua malvagità; per me sono tutti come Sòdoma e i suoi abitanti come Gomorra».

Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

Perciò dice il Signore degli eserciti contro i profeti: «Ecco farò loro ingoiare assenzio e bere acque avvelenate, perché dai profeti di Gerusalemme l'empietà si è sparsa su tutto il paese».

Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

Così dice il Signore degli eserciti: «Non ascoltate le parole dei profeti che profetizzano per voi; essi vi fanno credere cose vane, vi annunziano fantasie del loro cuore, non quanto viene dalla bocca del Signore.

They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

Essi dicono a coloro che disprezzano la parola del Signore: Voi avrete la pace! e a quanti seguono la caparbietà del loro cuore dicono: Non vi coglierà la sventura.

For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

Ma chi ha assistito al consiglio del Signore, chi l'ha visto e ha udito la sua parola? Chi ha ascoltato la sua parola e vi ha obbedito?

Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

Ecco la tempesta del Signore, il suo furore si scatena, una tempesta travolgente si abbatte sul capo dei malvagi.

The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

Non cesserà l'ira del Signore, finché non abbia compiuto e attuato i progetti del suo cuore. Alla fine dei giorni comprenderete tutto!

I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

Io non ho inviato questi profeti ed essi corrono; non ho parlato a loro ed essi profetizzano.

But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

Se hanno assistito al mio consiglio, facciano udire le mie parole al mio popolo e li distolgano dalla loro condotta perversa e dalla malvagità delle loro azioni.

Am I a God at hand, saith the LORD, and not a God afar off?

Sono io forse Dio solo da vicino - dice il Signore - e non anche Dio da lontano?

Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

Può forse nascondersi un uomo nei nascondigli senza che io lo veda? Non riempio io il cielo e la terra? Parola del Signore.

I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

Ho sentito quanto affermano i profeti che predicono in mio nome menzogne: Ho avuto un sogno, ho avuto un sogno.

How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

Fino a quando ci saranno nel mio popolo profeti che predicono la menzogna e profetizzano gli inganni del loro cuore?

Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

Essi credono di far dimenticare il mio nome al mio popolo con i loro sogni, che si raccontano l'un l'altro, come i loro padri dimenticarono il mio nome per Baal!

The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

Il profeta che ha avuto un sogno racconti il suo sogno; chi ha udito la mia parola annunzi fedelmente la mia parola. Oracolo del Signore.

Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

La mia parola non è forse come il fuoco - oracolo del Signore - e come un martello che spacca la roccia?

Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

Perciò, eccomi contro i profeti - oracolo del Signore - i quali si rubano gli uni gli altri le mie parole.

Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

Eccomi contro i profeti - oracolo del Signore - che muovono la lingua per dare oracoli.

Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

Eccomi contro i profeti di sogni menzogneri - dice il Signore - che li raccontano e traviano il mio popolo con menzogne e millanterie. Io non li ho inviati né ho dato alcun ordine; essi non gioveranno affatto a questo popolo». Parola del Signore.

And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

Quando dunque questo popolo o un profeta o un sacerdote ti domanderà: «Qual è il peso del messaggio del Signore?», tu riferirai loro: «Voi siete il peso del Signore! Io vi rigetterò». Parola del Signore.

And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

E il profeta o il sacerdote o il popolo che dica: «Peso del Signore!», io lo punirò nella persona e nella famiglia.

Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

Direte l'uno all'altro: «Che cosa ha risposto il Signore?» e: «Che cosa ha detto il Signore?».

And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

Non farete più menzione di peso del Signore, altrimenti per chiunque la sua stessa parola sarà considerata un peso per avere travisato le parole del Dio vivente, del Signore degli eserciti, nostro Dio.

Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

Così dirai al profeta: «Che cosa ti ha risposto il Signore?» e: «Che cosa ha detto il Signore?».

But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

Ma se direte «Peso del Signore», allora così parla il Signore: «Poiché ripetete: Peso del Signore, mentre vi avevo ordinato di non dire più: Peso del Signore,

Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

ecco, proprio per questo, io mi caricherò di voi come di un peso e getterò lontano dal mio volto voi e la città che ho dato a voi e ai vostri padri.

And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

Vi coprirò di obbrobrio perenne e di confusione perenne, che non sarà mai dimenticata».

Jeremiah 24 - Geremia 24


Jeremiah Chapter 24 King James Bible - Geremia Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 23
Geremia 23

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 24

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

Il Signore mi mostrò due canestri di fichi posti davanti al tempio, dopo che Nabucodònosor re di Babilonia aveva deportato da Gerusalemme Ieconia figlio di Ioiakìm re di Giuda, i capi di Giuda, gli artigiani e i fabbri e li aveva condotti a Babilonia.

One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

Un canestro era pieno di fichi molto buoni, come i fichi primaticci, mentre l'altro canestro era pieno di fichi cattivi, così cattivi che non si potevano mangiare.

Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

Il Signore mi disse: «Che cosa vedi, Geremia?». Io risposi: «Fichi; i fichi buoni sono molto buoni, i cattivi sono molto cattivi, tanto cattivi che non si possono mangiare».

Again the word of the LORD came unto me, saying,

Allora mi fu rivolta questa parola del Signore:

Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

«Dice il Signore Dio di Israele: Come si ha riguardo di questi fichi buoni, così io avrò riguardo, per il loro bene, dei deportati di Giuda che ho fatto andare da questo luogo nel paese dei Caldei.

For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

Io poserò lo sguardo sopra di loro per il loro bene; li ricondurrò in questo paese, li ristabilirò fermamente e non li demolirò; li pianterò e non li sradicherò mai più.

And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

Darò loro un cuore capace di conoscermi, perché io sono il Signore; essi saranno il mio popolo e io sarò il loro Dio, se torneranno a me con tutto il cuore.

And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

Come invece si trattano i fichi cattivi, che non si possono mangiare tanto sono cattivi - così parla il Signore - così io farò di Sedecìa re di Giuda, dei suoi capi e del resto di Gerusalemme, ossia dei superstiti in questo paese, e di coloro che abitano nel paese d'Egitto.

And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

Li renderò oggetto di spavento per tutti i regni della terra, l'obbrobrio, la favola, lo zimbello e la maledizione in tutti i luoghi dove li scaccerò.

And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

Manderò contro di loro la spada, la fame e la peste finché non scompariranno dal paese che io diedi a loro e ai loro padri».

Jeremiah 25 - Geremia 25


Jeremiah Chapter 25 King James Bible - Geremia Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 24
Geremia 24

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

Questa parola fu rivolta a Geremia per tutto il popolo di Giuda nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda - cioè nel primo anno di Nabucodònosor re di Babilonia -.

The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

Il profeta Geremia l'annunciò a tutto il popolo di Giuda e a tutti gli abitanti di Gerusalemme dicendo:

From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

«Dall'anno decimoterzo di Giosia figlio di Amòn, re di Giuda, fino ad oggi sono ventitrè anni che mi è stata rivolta la parola del Signore e io ho parlato a voi premurosamente e continuamente, ma voi non avete ascoltato.

And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

Il Signore vi ha inviato con assidua premura tutti i suoi servi, i profeti, ma voi non avete ascoltato e non avete prestato orecchio per ascoltare

They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

quando vi diceva: Ognuno abbandoni la sua condotta perversa e le sue opere malvagie; allora potrete abitare nel paese che il Signore ha dato a voi e ai vostri padri dai tempi antichi e per sempre.

And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

Non seguite altri dei per servirli e adorarli e non provocatemi con le opere delle vostre mani e io non vi farò del male.

Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

Ma voi non mi avete ascoltato - dice il Signore - e mi avete provocato con l'opera delle vostre mani per vostra disgrazia.

Therefore thus saith the LORD of hosts; Because ye have not heard my words,

Per questo dice il Signore degli eserciti: Poiché non avete ascoltato le mie parole,

Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

ecco manderò a prendere tutte le tribù del settentrione, le manderò contro questo paese, contro i suoi abitanti e contro tutte le nazioni confinanti, voterò costoro allo sterminio e li ridurrò a oggetto di orrore, a scherno e a obbrobrio perenne.

Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

Farò cessare in mezzo a loro le grida di gioia e le voci di allegria, la voce dello sposo e quella della sposa, il rumore della mola e il lume della lampada.

And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

Tutta questa regione sarà abbandonata alla distruzione e alla desolazione e queste genti resteranno schiave del re di Babilonia per settanta anni.

And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

Quando saranno compiuti i settanta anni, io punirò il re di Babilonia e quel popolo - dice il Signore - per i loro delitti, punirò il paese dei Caldei e lo ridurrò a una desolazione perenne.

And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

Manderò dunque a effetto su questo paese tutte le parole che ho pronunziate a suo riguardo, quanto è scritto in questo libro, ciò che Geremia aveva predetto contro tutte le nazioni.

For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

Nazioni numerose e re potenti ridurranno in schiavitù anche costoro, e così li ripagherò secondo le loro azioni, secondo le opere delle loro mani».

For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

Così mi disse il Signore, Dio di Israele: «Prendi dalla mia mano questa coppa di vino della mia ira e falla bere a tutte le nazioni alle quali ti invio,

And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

perché ne bevano, ne restino inebriate ed escano di senno dinanzi alla spada che manderò in mezzo a loro».

Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

Presi dunque la coppa dalle mani del Signore e la diedi a bere a tutte le nazioni alle quali il Signore mi aveva inviato:

To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

a Gerusalemme e alle città di Giuda, ai suoi re e ai suoi capi, per abbandonarli alla distruzione, alla desolazione, all'obbrobrio e alla maledizione, come avviene ancor oggi;

Pharaoh king of Egypt, and his servants, and his princes, and all his people;

anche al faraone re d'Egitto, ai suoi ministri, ai suoi nobili e a tutto il suo popolo;

And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

alla gente d'ogni razza e a tutti i re del paese di Uz, a tutti i re del paese dei Filistei, ad Ascalòn, a Gaza, a Ekròn e ai superstiti di Asdòd,

Edom, and Moab, and the children of Ammon,

a Edom, a Moab e agli Ammoniti,

And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

a tutti i re di Tiro e a tutti i re di Sidòne e ai re dell'isola che è al di là del mare,

Dedan, and Tema, and Buz, and all that are in the utmost corners,

a Dedan, a Tema, a Buz e a quanti si radono l'estremità delle tempie,

And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

a tutti i re degli Arabi che abitano nel deserto,

And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

a tutti i re di Zimrì, a tutti i re dell'Elam e a tutti i re della Media,

And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

a tutti i re del settentrione, vicini e lontani, agli uni e agli altri e a tutti i regni che sono sulla terra; il re di Sesàch berrà dopo di essi.

Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

«Tu riferirai loro: Dice il Signore degli eserciti, Dio di Israele: Bevete e inebriatevi, vomitate e cadete senza rialzarvi davanti alla spada che io mando in mezzo a voi.

And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

Se poi rifiuteranno di prendere dalla tua mano il calice da bere, tu dirai loro: Dice il Signore degli eserciti: Certamente berrete!

For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

Se io comincio a castigare proprio la città che porta il mio nome, pretendete voi di rimanere impuniti? No, impuniti non resterete, perché io chiamerò la spada su tutti gli abitanti della terra. Oracolo del Signore degli eserciti.

Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

Tu preannunzierai tutte queste cose e dirai loro: dalla sua santa dimora fa udire il suo tuono; alza il suo ruggito contro la prateria, manda grida di giubilo come i pigiatori delle uve, contro tutti gli abitanti del paese.

A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

Il rumore giunge fino all'estremità della terra, perché il Signore viene a giudizio con le nazioni; egli istruisce il giudizio riguardo a ogni uomo, abbandona gli empi alla spada. Parola del Signore.

Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

Dice il Signore degli eserciti: Ecco, la sventura passa di nazione in nazione, un grande turbine si alza dall'estremità della terra.

And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

In quel giorno i colpiti dal Signore si troveranno da un'estremità all'altra della terra; non saranno pianti né raccolti né sepolti, ma saranno come letame sul suolo.

Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

Urlate, pastori, gridate, rotolatevi nella polvere, capi del gregge! Perché sono compiuti i giorni per il vostro macello; stramazzerete come scelti montoni.

And the shepherds shall have no way to flee, nor the principal of the flock to escape.

Non ci sarà rifugio per i pastori né scampo per i capi del gregge.

A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

Sentite le grida dei pastori, gli urli delle guide del gregge, perché il Signore distrugge il loro pascolo;

And the peaceable habitations are cut down because of the fierce anger of the LORD.

sono devastati i prati tranquilli a causa dell'ardente ira del Signore.

He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Il leone abbandona la sua tana, poiché il loro paese è una desolazione a causa della spada devastatrice e a causa della sua ira ardente».

Jeremiah 26 - Geremia 26


Jeremiah Chapter 26 King James Bible - Geremia Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 25
Geremia 25

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

All'inizio del regno di Ioiakìm figlio di Giosia, re di Giuda, fu rivolta a Geremia questa parola da parte del Signore.

Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

Disse il Signore: «Và nell'atrio del tempio del Signore e riferisci a tutte le città di Giuda che vengono per adorare nel tempio del Signore tutte le parole che ti ho comandato di annunziare loro; non tralasciare neppure una parola.

If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

Forse ti ascolteranno e ognuno abbandonerà la propria condotta perversa; in tal caso disdirò tutto il male che pensavo di fare loro a causa della malvagità delle loro azioni.

And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

Tu dirai dunque loro: Dice il Signore: Se non mi ascolterete, se non camminerete secondo la legge che ho posto davanti a voi

To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

e se non ascolterete le parole dei profeti miei servi che ho inviato a voi con costante premura, ma che voi non avete ascoltato,

Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

io ridurrò questo tempio come quello di Silo e farò di questa città un esempio di maledizione per tutti i popoli della terra».

So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

I sacerdoti, i profeti e tutto il popolo udirono Geremia che diceva queste parole nel tempio del Signore.

Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

Ora, quando Geremia finì di riferire quanto il Signore gli aveva comandato di dire a tutto il popolo, i sacerdoti e i profeti lo arrestarono dicendo: «Devi morire!

Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

Perché hai predetto nel nome del Signore: Questo tempio diventerà come Silo e questa città sarà devastata, disabitata?». Tutto il popolo si radunò contro Geremia nel tempio del Signore.

When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

I capi di Giuda vennero a sapere queste cose e salirono dalla reggia nel tempio del Signore e sedettero all'ingresso della Porta Nuova del tempio del Signore.

Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

Allora i sacerdoti e i profeti dissero ai capi e a tutto il popolo: «Una sentenza di morte merita quest'uomo, perché ha profetizzato contro questa città come avete udito con i vostri orecchi!».

Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

Ma Geremia rispose a tutti i capi e a tutto il popolo: «Il Signore mi ha mandato a profetizzare contro questo tempio e contro questa città le cose che avete ascoltate.

Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

Or dunque migliorate la vostra condotta e le vostre azioni e ascoltate la voce del Signore vostro Dio e il Signore ritratterà il male che ha annunziato contro di voi.

As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

Quanto a me, eccomi in mano vostra, fate di me come vi sembra bene e giusto;

But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

ma sappiate bene che, se voi mi ucciderete, attirerete sangue innocente su di voi, su questa città e sui suoi abitanti, perché il Signore mi ha veramente inviato a voi per esporre ai vostri orecchi tutte queste cose».

Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

I capi e tutto il popolo dissero ai sacerdoti e ai profeti: «Non ci deve essere sentenza di morte per quest'uomo, perché ci ha parlato nel nome del Signore nostro Dio».

Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

Allora si alzarono alcuni anziani del paese e dissero a tutta l'assemblea del popolo:

Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

«Michea il Morastita, che profetizzava al tempo di Ezechia, re di Giuda, affermò a tutto il popolo di Giuda: Dice il Signore degli eserciti: Gerusalemme diventerà un cumulo di rovine, il monte del tempio un'altura boscosa!

Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

Forse Ezechia re di Giuda e tutti quelli di Giuda lo uccisero? Non temettero piuttosto il Signore e non placarono il volto del Signore e così il Signore disdisse il male che aveva loro annunziato? Noi, invece, stiamo per commettere una grave iniquità a nostro danno».

And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

C'era anche un altro uomo che profetizzava nel nome del Signore, Uria figlio di Semaià da Kiriat-Iearìm; egli profetizzò contro questa città e contro questo paese con parole simili a quelle di Geremia.

And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

Il re Ioiakìm, tutti i suoi prodi e tutti i magistrati udirono le sue parole e il re cercò di ucciderlo, ma Uria lo venne a sapere e per timore fuggì andandosene in Egitto.

And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

Allora il re Ioiakìm inviò in Egitto uomini come Elnatàn figlio di Acbòr, e altri con lui.

And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

Costoro fecero uscire dall'Egitto Uria e lo condussero al re Ioiakìm che lo fece uccidere di spada e fece gettare il suo cadavere nelle fosse della gente del popolo.

Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Ma la mano di Achikàm figlio di Safàn fu a favore di Geremia, perché non lo consegnassero in potere del popolo per metterlo a morte.

Jeremiah 27 - Geremia 27


Jeremiah Chapter 27 King James Bible - Geremia Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 26
Geremia 26

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

Al principio del regno di Sedecìa figlio di Giosia, re di Giuda, fu rivolta questa parola a Geremia da parte del Signore.

Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

Mi dice il Signore: «Procùrati capestri e un giogo e mettili sul tuo collo.

And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

Quindi manda un messaggio al re di Edom, al re di Moab, al re degli Ammoniti, al re di Tiro e al re di Sidòne per mezzo dei loro messaggeri venuti a Gerusalemme da Sedecìa, re di Giuda,

And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

e affida loro questo mandato per i loro signori: Dice il Signore degli eserciti, Dio di Israele, così parlerete ai vostri signori:

I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

Io ho fatto la terra, l'uomo e gli animali che sono sulla terra, con grande potenza e con braccio potente e li do a chi mi piace.

And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

Ora ho consegnato tutte quelle regioni in potere di Nabucodònosor re di Babilonia, mio servo; a lui ho consegnato perfino le bestie selvatiche perché lo servano.

And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

Tutte le nazioni saranno soggette a lui, a suo figlio e al nipote, finché anche per il suo paese non verrà il momento. Allora molte nazioni e re potenti lo assoggetteranno.

And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

La nazione o il regno che non si assoggetterà a lui, Nabucodònosor, re di Babilonia, e che non sottoporrà il collo al giogo del re di Babilonia, io li punirò con la spada, la fame e la peste - dice il Signore - finché non li avrò consegnati in suo potere.

Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

Voi non date retta ai vostri profeti né ai vostri indovini né ai vostri sognatori né ai vostri maghi né ai vostri stregoni, che vi dicono: Non sarete soggetti al re di Babilonia!

For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

Costoro vi predicono menzogne per allontanarvi dal vostro paese e perché io vi disperda e così andiate in rovina.

But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

Invece io lascerò stare tranquilla sul proprio suolo - dice il Signore - la nazione che sottoporrà il collo al giogo del re di Babilonia e gli sarà soggetta; essa lo coltiverà e lo abiterà».

I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

A Sedecìa re di Giuda, io ho parlato proprio allo stesso modo: «Piegate il collo al giogo del re di Babilonia, siate soggetti a lui e al suo popolo e conserverete la vita.

Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

Perché tu e il tuo popolo vorreste morire di spada, di fame e di peste, come ha preannunziato il Signore per la nazione che non si assoggetterà al re di Babilonia?

Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

Non date retta alle parole dei profeti che vi dicono: Non sarete soggetti al re di Babilonia! perché essi vi predicono menzogne.

For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

Io infatti non li ho mandati - dice il Signore - ed essi predicono menzogne in mio nome; perciò io sarò costretto a disperdervi e così perirete voi e i profeti che vi fanno tali profezie».

Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

Ai sacerdoti e a tutto questo popolo ho detto: «Dice il Signore: Non ascoltate le parole dei vostri profeti che vi predicono che gli arredi del tempio del Signore saranno subito riportati da Babilonia, perché essi vi predicono menzogne.

Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

Non ascoltateli! Siate piuttosto soggetti al re di Babilonia e conserverete la vita. Perché questa città dovrebbe esser ridotta in una desolazione?

But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

Se quelli sono veri profeti e se la parola del Signore è con essi, intercedano dunque presso il Signore degli eserciti perché gli arredi rimasti nel tempio del Signore e nella casa del re di Giuda e a Gerusalemme non vadano a Babilonia».

For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

Così dice il Signore degli eserciti riguardo alle colonne, al mare di bronzo, alle basi e al resto degli arredi che sono ancora in questa città

Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

e che Nabucodònosor, re di Babilonia, non prese quando deportò Ieconia figlio di Ioiakìm, re di Giuda, da Gerusalemme in Babilonia con tutti i notabili di Giuda e di Gerusalemme.

Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

Dice dunque così il Signore degli eserciti, Dio di Israele, riguardo agli arredi rimasti nel tempio del Signore, nella casa del re di Giuda e a Gerusalemme:

They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

«Saranno portati a Babilonia e là rimarranno finché non li ricercherò - parola del Signore - e li porterò indietro e li riporrò in questo luogo».

Jeremiah 28 - Geremia 28


Jeremiah Chapter 28 King James Bible - Geremia Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 27
Geremia 27

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

In quell'anno, all'inizio del regno di Sedecìa re di Giuda, nell'anno quarto, quinto mese, Anania figlio di Azzùr, il profeta di Gàbaon, mi riferì nel tempio del Signore sotto gli occhi dei sacerdoti e di tutto il popolo queste parole:

Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

«Dice il Signore degli eserciti, Dio di Israele: Io romperò il giogo del re di Babilonia!

Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

Entro due anni farò ritornare in questo luogo tutti gli arredi del tempio del Signore che Nabucodònosor, re di Babilonia, prese da questo luogo e portò in Babilonia.

And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

Farò ritornare in questo luogo - dice il Signore - Ieconia figlio di Ioiakìm, re di Giuda, con tutti i deportati di Giuda che andarono a Babilonia, poiché romperò il giogo del re di Babilonia».

Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

Il profeta Geremia rispose al profeta Anania, sotto gli occhi dei sacerdoti e di tutto il popolo che stavano nel tempio del Signore.

Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

Il profeta Geremia disse: «Così sia! Così faccia il Signore! Voglia il Signore realizzare le cose che hai predette, facendo ritornare gli arredi nel tempio e tutti i deportati da Babilonia in questo luogo!

Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

Tuttavia ascolta ora la parola che sto per dire ai tuoi orecchi e agli orecchi di tutto il popolo.

The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

I profeti che furono prima di me e di te dai tempi antichissimi predissero contro molti paesi, contro regni potenti, guerra, fame e peste.

The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

Quanto al profeta che predice la pace, egli sarà riconosciuto come profeta mandato veramente dal Signore soltanto quando la sua parola si realizzerà».

Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

Allora il profeta Anania strappò il giogo dal collo del profeta Geremia e lo ruppe;

And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

Anania riferì a tutto il popolo: «Dice il Signore: A questo modo io romperò il giogo di Nabucodònosor re di Babilonia, entro due anni, sul collo di tutte le nazioni».

Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

Ora, dopo che il profeta Anania ebbe rotto il giogo sul collo del profeta Geremia, la parola del Signore fu rivolta a Geremia:

Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

«Và e riferisci ad Anania: Così dice il Signore: Tu hai rotto un giogo di legno ma io, al suo posto, ne farò uno di ferro.

For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

Infatti, dice il Signore degli eserciti, Dio di Israele: Io porrò un giogo di ferro sul collo di tutte queste nazioni perché siano soggette a Nabucodònosor, re di Babilonia».

Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

Allora il profeta Geremia disse al profeta Anania: «Ascolta, Anania! Il Signore non ti ha mandato e tu induci questo popolo a confidare nella menzogna;

Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

perciò dice il Signore: Ecco, ti mando via dal paese; quest'anno tu morirai, perché hai predicato la ribellione contro il Signore».

So Hananiah the prophet died the same year in the seventh month.

Il profeta Anania morì in quello stesso anno, nel settimo mese.

Jeremiah 29 - Geremia 29


Jeremiah Chapter 29 King James Bible - Geremia Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 28
Geremia 28

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

Queste sono le parole della lettera che il profeta Geremia mandò da Gerusalemme al resto degli anziani in esilio, ai sacerdoti, ai profeti e a tutto il resto del popolo che Nabucodònosor aveva deportato da Gerusalemme a Babilonia; la mandò

(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

dopo che il re Ieconia, la regina madre, i dignitari di corte, i capi di Giuda e di Gerusalemme, gli artigiani e i fabbri erano partiti da Gerusalemme.

By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

Fu recata per mezzo di Elasà figlio di Safàn e di Ghemarìa figlio di Chelkia, che Sedecìa re di Giuda aveva inviati a Nabucodònosor re di Babilonia, in Babilonia.

Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

«Così dice il Signore degli eserciti, Dio di Israele, a tutti gli esuli che ho fatto deportare da Gerusalemme a Babilonia:

Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

Costruite case e abitatele, piantate orti e mangiatene i frutti;

Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

prendete moglie e mettete al mondo figli e figlie, scegliete mogli per i figli e maritate le figlie; costoro abbiano figlie e figli. Moltiplicatevi lì e non diminuite.

And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

Cercate il benessere del paese in cui vi ho fatto deportare. Pregate il Signore per esso, perché dal suo benessere dipende il vostro benessere.

For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

Così dice il Signore degli eserciti, Dio di Israele: Non vi traggano in errore i profeti che sono in mezzo a voi e i vostri indovini; non date retta ai sogni, che essi sognano.

For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

Poiché con inganno parlano come profeti a voi in mio nome; io non li ho inviati. Oracolo del Signore.

For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

Pertanto dice il Signore: Solamente quando saranno compiuti, riguardo a Babilonia, settanta anni, vi visiterò e realizzerò per voi la mia buona promessa di ricondurvi in questo luogo.

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

Io, infatti, conosco i progetti che ho fatto a vostro riguardo - dice il Signore - progetti di pace e non di sventura, per concedervi un futuro pieno di speranza.

Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

Voi mi invocherete e ricorrerete a me e io vi esaudirò;

And ye shall seek me, and find me, when ye shall search for me with all your heart.

mi cercherete e mi troverete, perché mi cercherete con tutto il cuore;

And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

mi lascerò trovare da voi - dice il Signore - cambierò in meglio la vostra sorte e vi radunerò da tutte le nazioni e da tutti i luoghi dove vi ho disperso - dice il Signore - vi ricondurrò nel luogo da dove vi ho fatto condurre in esilio.

Because ye have said, The LORD hath raised us up prophets in Babylon;

Certo voi dite: Il Signore ci ha suscitato profeti in Babilonia.

Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

Ebbene, queste le parole del Signore al re che siede sul trono di Davide e a tutto il popolo che abita in questa città, ai vostri fratelli che non sono partiti con voi nella deportazione;

Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

dice il Signore degli eserciti: Ecco, io manderò contro di essi la spada, la fame e la peste e li renderò come i fichi guasti, che non si possono mangiare tanto sono cattivi.

And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

Li perseguiterò con la spada, la fame e la peste; li farò oggetto di orrore per tutti i regni della terra, oggetto di maledizione, di stupore, di scherno e di obbrobrio in tutte le nazioni nelle quali li ho dispersi,

Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

perché non hanno ascoltato le mie parole - dice il Signore - quando mandavo loro i miei servi, i profeti, con continua premura, eppure essi non hanno ascoltato. Oracolo del Signore.

Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

Voi però ascoltate la parola del Signore, voi deportati tutti, che io ho mandato da Gerusalemme a Babilonia.

Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

Così dice il Signore degli eserciti, Dio di Israele, riguardo ad Acab figlio di Kolaià, e a Sedecìa figlio di Maasià, che vi predicono menzogne in mio nome: Ecco, li darò in mano a Nabucodònosor re di Babilonia, il quale li ucciderà sotto i vostri occhi.

And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

Da essi si trarrà una formula di maledizione in uso presso tutti i deportati di Giuda in Babilonia e si dirà: Il Signore ti tratti come Sedecìa e Acab, che il re di Babilonia fece arrostire sul fuoco!

Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

Poiché essi hanno operato cose nefande in Gerusalemme, hanno commesso adulterio con le mogli del prossimo, hanno proferito in mio nome parole senza che io avessi dato loro alcun ordine. Io stesso lo so bene e ne sono testimone. Oracolo del Signore».

Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

A Semaià il Nechelamita tu riferirai queste parole:

Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

«Così dice il Signore degli eserciti, Dio di Israele: Perché hai mandato in tuo nome lettere a tutto il popolo di Gerusalemme e a Sofonia figlio di Maasià, il sacerdote, e a tutti i sacerdoti, dicendo:

The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

Il Signore ti ha costituito sacerdote al posto del sacerdote Ioiadà, perché fossi sovrintendente nel tempio del Signore, per reprimere qualunque forsennato che vuol fare il profeta, ponendolo in ceppi e in catene.

Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

Orbene, perché non reprimi Geremia da Anatòt, che fa profezie fra di voi?

For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

Infatti egli ci ha mandato a dire in Babilonia: Sarà lunga la cosa! Edificate case e abitatele, piantate orti e mangiatene i frutti!».

And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

Il sacerdote Sofonia lesse questa lettera in presenza del profeta Geremia.

Then came the word of the LORD unto Jeremiah, saying,

Allora la parola del Signore fu rivolta a Geremia:

Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

«Invia questo messaggio a tutti i deportati: Così dice il Signore riguardo a Semaià il Nechelamita: Poiché Semaià ha parlato a voi come profeta mentre io non l'avevo mandato e vi ha fatto confidare nella menzogna,

Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

per questo dice il Signore: Ecco punirò Semaià il Nechelamita e la sua discendenza; nessuno dei suoi dimorerà in mezzo a questo popolo, né vedrà il bene che farò al mio popolo - dice il Signore - perché ha predicato la ribellione contro il Signore».

Jeremiah 30 - Geremia 30


Jeremiah Chapter 30 King James Bible - Geremia Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 29
Geremia 29

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 30

The word that came to Jeremiah from the LORD, saying,

Parola che fu rivolta a Geremia da parte del Signore:

Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

Dice il Signore, Dio di Israele: «Scriviti in un libro tutte le cose che ti dirò,

For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

perché, ecco, verranno giorni - dice il Signore - nei quali cambierò la sorte del mio popolo, di Israele e di Giuda - dice il Signore -; li ricondurrò nel paese che ho concesso ai loro padri e ne prenderanno possesso».

And these are the words that the LORD spake concerning Israel and concerning Judah.

Queste sono le parole che il Signore pronunziò per Israele e per Giuda:

For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

Così dice il Signore: «Si ode un grido di spavento, terrore, non pace.

Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

Informatevi e osservate se un maschio può partorire. Perché mai vedo tutti gli uomini con le mani sui fianchi come una partoriente? Perché ogni faccia è stravolta, impallidita? Ohimè!

Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

Perché grande è quel giorno, non ce n'è uno simile! Esso sarà un tempo di angoscia per Giacobbe, tuttavia egli ne uscirà salvato.

For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

In quel giorno - parola del Signore degli eserciti - romperò il giogo togliendolo dal suo collo, spezzerò le sue catene; non saranno più schiavi di stranieri.

But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

Essi serviranno il Signore loro Dio e Davide loro re, che io susciterò loro.

Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

Tu, poi, non temere, Giacobbe, mio servo. Oracolo del Signore. Non abbatterti, Israele, poiché io libererò te dal paese lontano, la tua discendenza dal paese del suo esilio. Giacobbe ritornerà e godrà la pace, vivrà tranquillo e nessuno lo molesterà.

For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

Poiché io sono con te per salvarti, oracolo del Signore. Sterminerò tutte le nazioni, in mezzo alle quali ti ho disperso; ma con te non voglio operare una strage; cioè ti castigherò secondo giustizia, non ti lascerò del tutto impunito».

For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

Così dice il Signore: «La tua ferita è incurabile. la tua piaga è molto grave.

There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

Per la tua piaga non ci sono rimedi, non si forma nessuna cicatrice.

All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

Tutti i tuoi amanti ti hanno dimenticato, non ti cercano più; poiché ti ho colpito come colpisce un nemico, con un castigo severo, per le tue grandi iniquità, per i molti tuoi peccati.

Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

Perché gridi per la tua ferita? Incurabile è la tua piaga. A causa della tua grande iniquità, dei molti tuoi peccati, io ti ho fatto questi mali.

Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

Però quanti ti divorano saranno divorati, i tuoi oppressori andranno tutti in schiavitù; i tuoi saccheggiatori saranno abbandonati al saccheggio e saranno oggetto di preda quanti ti avranno depredato.

For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

Farò infatti cicatrizzare la tua ferita e ti guarirò dalle tue piaghe. Parola del Signore. Poiché ti chiamano la ripudiata, o Sion, quella di cui nessuno si cura»,

Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

così dice il Signore: «Ecco restaurerò la sorte delle tende di Giacobbe e avrò compassione delle sue dimore. La città sarà ricostruita sulle rovine e il palazzo sorgerà di nuovo al suo posto.

And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

Ne usciranno inni di lode, voci di gente festante. Li moltiplicherò e non diminuiranno, li onorerò e non saranno disprezzati,

Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

i loro figli saranno come una volta, la loro assemblea sarà stabile dinanzi a me; mentre punirò tutti i loro avversari.

And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

Il loro capo sarà uno di essi e da essi uscirà il loro comandante; io lo farò avvicinare ed egli si accosterà a me. Poiché chi è colui che arrischia la vita per avvicinarsi a me? Oracolo del Signore.

And ye shall be my people, and I will be your God.

Voi sarete il mio popolo e io il vostro Dio.

Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

Ecco la tempesta del Signore, il suo furore si scatena, una tempesta travolgente; si abbatte sul capo dei malvagi.

The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

Non cesserà l'ira ardente del Signore, finché non abbia compiuto e attuato i progetti del suo cuore. Alla fine dei giorni lo comprenderete!

Jeremiah 31 - Geremia 31


Jeremiah Chapter 31 King James Bible - Geremia Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 30
Geremia 30

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 31

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

In quel tempo - oracolo del Signore - io sarò Dio per tutte le tribù di Israele ed esse saranno il mio popolo».

Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

Così dice il Signore: «Ha trovato grazia nel deserto un popolo di scampati alla spada; Israele si avvia a una quieta dimora».

The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

Da lontano gli è apparso il Signore: «Ti ho amato di amore eterno, per questo ti conservo ancora pietà.

Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

Ti edificherò di nuovo e tu sarai riedificata, vergine di Israele. Di nuovo ti ornerai dei tuoi tamburi e uscirai fra la danza dei festanti.

Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

Di nuovo pianterai vigne sulle colline di Samaria; i piantatori, dopo aver piantato, raccoglieranno.

For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

Verrà il giorno in cui grideranno le vedette sulle montagne di Efraim: Su, saliamo a Sion, andiamo dal Signore nostro Dio».

For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

Poiché dice il Signore: «Innalzate canti di gioia per Giacobbe, esultate per la prima delle nazioni, fate udire la vostra lode e dite: Il Signore ha salvato il suo popolo, un resto di Israele».

Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

Ecco li riconduco dal paese del settentrione e li raduno all'estremità della terra; fra di essi sono il cieco e lo zoppo, la donna incinta e la partoriente; ritorneranno qui in gran folla.

They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

Essi erano partiti nel pianto, io li riporterò tra le consolazioni; li condurrò a fiumi d'acqua per una strada dritta in cui non inciamperanno; perché io sono un padre per Israele, Efraim è il mio primogenito.

Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

Ascoltate la parola del Signore, popoli, annunziatela alle isole lontane e dite: «Chi ha disperso Israele lo raduna e lo custodisce come fa un pastore con il gregge»,

For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

perché il Signore ha redento Giacobbe, lo ha riscattato dalle mani del più forte di lui.

Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

Verranno e canteranno inni sull'altura di Sion, affluiranno verso i beni del Signore, verso il grano, il mosto e l'olio, verso i nati dei greggi e degli armenti. Essi saranno come un giardino irrigato, non languiranno più.

Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

Allora si allieterà la vergine della danza; i giovani e i vecchi gioiranno. Io cambierò il loro lutto in gioia, li consolerò e li renderò felici, senza afflizioni.

And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

Sazierò di delizie l'anima dei sacerdoti e il mio popolo abbonderà dei miei beni. Parola del Signore.

Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

Così dice il Signore: «Una voce si ode da Rama, lamento e pianto amaro: Rachele piange i suoi figli, rifiuta d'essere consolata perché non sono più».

Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

Dice il Signore: «Trattieni la voce dal pianto, i tuoi occhi dal versare lacrime, perché c'è un compenso per le tue pene; essi torneranno dal paese nemico.

And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

C'è una speranza per la tua discendenza: i tuoi figli ritorneranno entro i loro confini.

I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

Ho udito Efraim rammaricarsi: Tu mi hai castigato e io ho subito il castigo come un giovenco non domato. Fammi ritornare e io ritornerò, perché tu sei il Signore mio Dio.

Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

Dopo il mio smarrimento, mi sono pentito; dopo essermi ravveduto, mi sono battuto l'anca. Mi sono vergognato e ne provo confusione, perché porto l'infamia della mia giovinezza.

Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

Non è forse Efraim un figlio caro per me, un mio fanciullo prediletto? Infatti dopo averlo minacciato, me ne ricordo sempre più vivamente. Per questo le mie viscere si commuovono per lui, provo per lui profonda tenerezza». Oracolo del Signore.

Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

Pianta dei cippi, metti pali indicatori, stà bene attenta alla strada, alla via che hai percorso. Ritorna, vergine di Israele, ritorna alle tue città.

How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

Fino a quando andrai vagando, figlia ribelle? Poiché il Signore crea una cosa nuova sulla terra: la donna cingerà l'uomo!

Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

Così dice il Signore degli eserciti, Dio di Israele: «Si dirà ancora questa parola nel paese di Giuda e nelle sue città, quando avrò cambiato la loro sorte: Il Signore ti benedica, o dimora di giustizia, monte santo.

And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

Vi abiteranno insieme Giuda e tutte le sue città, agricoltori e allevatori di greggi.

For I have satiated the weary soul, and I have replenished every sorrowful soul.

Poiché ristorerò copiosamente l'anima stanca e sazierò ogni anima che languisce».

Upon this I awaked, and beheld; and my sleep was sweet unto me.

A questo punto mi sono destato e ho guardato; il mio sonno mi parve soave.

Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

«Ecco verranno giorni - dice il Signore - nei quali renderò feconda la casa di Israele e la casa di Giuda per semenza di uomini e di bestiame.

And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

Allora, come ho vegliato su di essi per sradicare e per demolire, per abbattere e per distruggere e per affliggere con mali, così veglierò su di essi per edificare e per piantare». Parola del Signore.

In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

«In quei giorni non si dirà più: I padri han mangiato uva acerba e i denti dei figli si sono allegati!

But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

Ma ognuno morirà per la sua propria iniquità; a ogni persona che mangi l'uva acerba si allegheranno i denti».

Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

«Ecco verranno giorni - dice il Signore - nei quali con la casa di Israele e con la casa di Giuda io concluderò una alleanza nuova.

Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

Non come l'alleanza che ho conclusa con i loro padri, quando li presi per mano per farli uscire dal paese d'Egitto, una alleanza che essi hanno violato, benché io fossi loro Signore. Parola del Signore.

But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

Questa sarà l'alleanza che io concluderò con la casa di Israele dopo quei giorni, dice il Signore: Porrò la mia legge nel loro animo, la scriverò sul loro cuore. Allora io sarò il loro Dio ed essi il mio popolo.

And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

Non dovranno più istruirsi gli uni gli altri, dicendo: Riconoscete il Signore, perché tutti mi conosceranno, dal più piccolo al più grande, dice il Signore; poiché io perdonerò la loro iniquità e non mi ricorderò più del loro peccato».

Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

Così dice il Signore che ha fissato il sole come luce del giorno, la luna e le stelle come luce della notte, che solleva il mare e ne fa mugghiare le onde e il cui nome è Signore degli eserciti:

If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

«Quando verranno meno queste leggi dinanzi a me - dice il Signore - allora anche la progenie di Israele cesserà di essere un popolo davanti a me per sempre».

Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

Così dice il Signore: «Se si possono misurare i cieli in alto ed esplorare in basso le fondamenta della terra, anch'io rigetterò tutta la progenie di Israele per ciò che ha commesso». Oracolo del Signore.

Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

«Ecco verranno giorni - dice il Signore - nei quali la città sarà riedificata per il Signore dalla torre di Cananeèl fino alla porta dell'Angolo.

And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

La corda per misurare si stenderà in linea retta fino alla collina di Gàreb, volgendo poi verso Goà.

And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

Tutta la valle dei cadaveri e delle ceneri e tutti i campi fino al torrente Cedron, fino all'angolo della porta dei Cavalli a oriente, saranno consacrati al Signore; non sarà più sconvolta né distrutta mai più».

Jeremiah 32 - Geremia 32


Jeremiah Chapter 32 King James Bible - Geremia Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 31
Geremia 31

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

Parola che fu rivolta a Geremia dal Signore nell'anno decimo di Sedecìa re di Giuda, cioè nell'anno decimo ottavo di Nabucodònosor.

For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

L'esercito del re di Babilonia assediava allora Gerusalemme e il profeta Geremia era rinchiuso nell'atrio della prigione, nella reggia del re di Giuda,

For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

e ve lo aveva rinchiuso Sedecìa re di Giuda, dicendo: «Perché profetizzi con questa minaccia: Dice il Signore: Ecco metterò questa città in potere del re di Babilonia ed egli la occuperà;

And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

Sedecìa re di Giuda non scamperà dalle mani dei Caldei, ma sarà dato in mano del re di Babilonia e parlerà con lui faccia a faccia e si guarderanno negli occhi;

And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

egli condurrà Sedecìa in Babilonia dove egli resterà finché io non lo visiterò - oracolo del Signore -; se combatterete contro i Caldei, non riuscirete a nulla»

And Jeremiah said, The word of the LORD came unto me, saying,

Geremia disse: Mi fu rivolta questa parola del Signore:

Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

«Ecco Canamèl, figlio di Sallùm tuo zio, viene da te per dirti: Còmprati il mio campo, che si trova in Anatòt, perché a te spetta il diritto di riscatto per acquistarlo».

So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

Venne dunque da me Canamèl, figlio di mio zio, secondo la parola del Signore, nell'atrio della prigione e mi disse: «Compra il mio campo che si trova in Anatòt, perché a te spetta il diritto di acquisto e a te tocca il riscatto. Còmpratelo!». Allora riconobbi che questa era la volontà del Signore

And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

e comprai il campo da Canamèl, figlio di mio zio, e gli pagai il prezzo: diciassette sicli d'argento.

And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

Stesi il documento del contratto, lo sigillai, chiamai i testimoni e pesai l'argento sulla stadera.

So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

Quindi presi il documento di compra, quello sigillato e quello aperto, secondo le prescrizioni della legge.

And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

Diedi il contratto di compra a Baruc figlio di Neria, figlio di Macsia, sotto gli occhi di Canamèl figlio di mio zio e sotto gli occhi dei testimoni che avevano sottoscritto il contratto di compra e sotto gli occhi di tutti i Giudei che si trovavano nell'atrio della prigione.

And I charged Baruch before them, saying,

Diedi poi a Baruc quest'ordine:

Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

«Dice il Signore degli eserciti, Dio di Israele: Prendi i contratti di compra, quello sigillato e quello aperto, e mettili in un vaso di terra, perché si conservino a lungo.

For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

Poiché dice il Signore degli eserciti, Dio di Israele: Ancora si compreranno case, campi e vigne in questo paese».

Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

Pregai il Signore, dopo aver consegnato il contratto di compra a Baruc figlio di Neria:

Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

«Ah, Signore Dio, tu hai fatto il cielo e la terra con grande potenza e con braccio forte; nulla ti è impossibile.

Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

Tu usi misericordia con mille e fai subire la pena dell'iniquità dei padri ai loro figli dopo di essi, Dio grande e forte, che ti chiami Signore degli eserciti.

Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

Tu sei grande nei pensieri e potente nelle opere, tu, i cui occhi sono aperti su tutte le vie degli uomini, per dare a ciascuno secondo la sua condotta e il merito delle sue azioni.

Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

Tu hai operato segni e miracoli nel paese di Egitto e fino ad oggi in Israele e fra tutti gli uomini e ti sei fatto un nome come appare oggi.

And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

Tu hai fatto uscire dall'Egitto il tuo popolo Israele con segni e con miracoli, con mano forte e con braccio possente e incutendo grande spavento.

And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

Hai dato loro questo paese, che avevi giurato ai loro padri di dare loro, terra in cui scorre latte e miele.

And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

Essi vennero e ne presero possesso, ma non ascoltarono la tua voce, non camminarono secondo la tua legge, non fecero quanto avevi comandato loro di fare; perciò tu hai mandato su di loro tutte queste sciagure.

Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

Ecco, le opere di assedio hanno raggiunto la città per occuparla; la città sarà data in mano ai Caldei che l'assediano con la spada, la fame e la peste. Ciò che tu avevi detto avviene; ecco, tu lo vedi.

And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

E tu, Signore Dio, mi dici: Comprati il campo con denaro e chiama i testimoni, mentre la città sarà messa in mano ai Caldei».

Then came the word of the LORD unto Jeremiah, saying,

Allora mi fu rivolta questa parola del Signore:

Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

«Ecco, io sono il Signore Dio di ogni essere vivente; qualcosa è forse impossibile per me?

Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

Pertanto dice il Signore: Ecco io darò questa città in mano ai Caldei e a Nabucodònosor re di Babilonia, il quale la prenderà.

And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

Vi entreranno i Caldei che combattono contro questa città, bruceranno questa città con il fuoco e daranno alle fiamme le case sulle cui terrazze si offriva incenso a Baal e si facevano libazioni agli altri dei per provocarmi.

For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

Gli Israeliti e i figli di Giuda non hanno fatto che quanto è male ai miei occhi fin dalla loro giovinezza; gli Israeliti hanno soltanto saputo offendermi con il lavoro delle loro mani. Oracolo del Signore.

For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

Poiché causa della mia ira e del mio sdegno è stata questa città da quando la edificarono fino ad oggi; così io la farò scomparire dalla mia presenza,

Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

a causa di tutto il male che gli Israeliti e i figli di Giuda commisero per provocarmi, essi, i loro re, i loro capi, i loro sacerdoti e i loro profeti, gli uomini di Giuda e gli abitanti di Gerusalemme.

And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

Essi mi voltarono la schiena invece della faccia; io li istruivo con continua premura, ma essi non ascoltarono e non impararono la correzione.

But they set their abominations in the house, which is called by my name, to defile it.

Essi collocarono i loro idoli abominevoli perfino nel tempio che porta il mio nome per contaminarlo

And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

e costruirono le alture di Baal nella valle di Ben-Hinnòn per far passare per il fuoco i loro figli e le loro figlie in onore di Moloch - cosa che io non avevo comandato, anzi neppure avevo pensato di istituire un abominio simile -, per indurre a peccare Giuda».

And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

Ora così dice il Signore Dio di Israele, riguardo a questa città che voi dite sarà data in mano al re di Babilonia per mezzo della spada, della fame e della peste:

Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

«Ecco, li radunerò da tutti i paesi nei quali li ho dispersi nella mia ira, nel mio furore e nel mio grande sdegno; li farò tornare in questo luogo e li farò abitare tranquilli.

And they shall be my people, and I will be their God:

Essi saranno il mio popolo e io sarò il loro Dio.

And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

Darò loro un solo cuore e un solo modo di comportarsi perché mi temano tutti i giorni per il loro bene e per quello dei loro figli dopo di essi.

And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

Concluderò con essi un'alleanza eterna e non mi allontanerò più da loro per beneficarli; metterò nei loro cuori il mio timore, perché non si distacchino da me.

Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

Godrò nel beneficarli, li fisserò stabilmente in questo paese, con tutto il cuore e con tutta l'anima».

For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

Poiché così dice il Signore: «Come ho mandato su questo popolo tutto questo grande male, così io manderò su di loro tutto il bene che ho loro promesso.

And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

E compreranno campi in questo paese, di cui voi dite: E' una desolazione, senza uomini e senza bestiame, lasciato in mano ai Caldei.

Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Essi si compreranno campi con denaro, stenderanno contratti e li sigilleranno e si chiameranno testimoni nella terra di Beniamino e nei dintorni di Gerusalemme, nelle città di Giuda e nelle città della montagna e nelle città della Sefèla e nelle città del mezzogiorno, perché cambierò la loro sorte». Oracolo del Signore.

Jeremiah 33 - Geremia 33


Jeremiah Chapter 33 King James Bible - Geremia Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 32
Geremia 32

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

La parola del Signore fu rivolta una seconda volta a Geremia, mentre egli era ancora chiuso nell'atrio della prigione:

Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

«Così dice il Signore, che ha fatto la terra e l'ha formata per renderla stabile e il cui nome è Signore:

Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

Invocami e io ti risponderò e ti annunzierò cose grandi e impenetrabili, che tu non conosci.

For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

Poiché dice il Signore degli eserciti, Dio di Israele, riguardo alle case di questa città e alle case dei re di Giuda, che saranno diroccate di fronte alle opere di assedio e alle armi

They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

dei Caldei venuti a far guerra e a riempirle dei cadaveri degli uomini che io ho colpito nella mia ira e nel mio furore, poiché ho nascosto il volto distornandolo da questa città a causa di tutta la loro malvagità:

Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

Ecco io farò rimarginare la loro piaga, li curerò e li risanerò; procurerò loro abbondanza di pace e di sicurezza.

And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

Cambierò la sorte di Giuda e la sorte di Israele e li ristabilirò come al principio.

And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

Li purificherò da tutta l'iniquità con cui hanno peccato contro di me e perdonerò tutte le iniquità che han commesso verso di me e per cui si sono ribellati contro di me.

And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

Ciò sarà per me titolo di gioia, di lode e di gloria tra tutti i popoli della terra, quando sapranno tutto il bene che io faccio loro e temeranno e tremeranno per tutto il bene e per tutta la pace che concederò loro.

Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

Dice il Signore: In questo luogo, di cui voi dite: Esso è desolato, senza uomini e senza bestiame; nelle città di Giuda e nelle strade di Gerusalemme, che sono desolate, senza uomini, senza abitanti e senza bestiame, si udranno ancora

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

grida di gioia e grida di allegria, la voce dello sposo e quella della sposa e il canto di coloro che dicono: Lodate il Signore degli eserciti, perché è buono, perché la sua grazia dura sempre, portando sacrifici di ringraziamento nel tempio del Signore, perché ristabilirò la sorte di questo paese come era prima, dice il Signore.

Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

Così dice il Signore degli eserciti: In questo luogo desolato, senza uomini e senza bestiame, e in tutte le sue città ci saranno ancora luoghi di pastori che vi faranno riposare i greggi.

In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

Nelle città dei monti, nelle città della Sefèla, nelle città del mezzogiorno, nella terra di Beniamino, nei dintorni di Gerusalemme e nelle città di Giuda passeranno ancora le pecore sotto la mano di chi le conta, dice il Signore.

Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

Ecco verranno giorni - oracolo del Signore - nei quali io realizzerò le promesse di bene che ho fatto alla casa di Israele e alla casa di Giuda.

In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

In quei giorni e in quel tempo farò germogliare per Davide un germoglio di giustizia; egli eserciterà il giudizio e la giustizia sulla terra.

In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

In quei giorni Giuda sarà salvato e Gerusalemme vivrà tranquilla. Così sarà chiamata: Signore-nostra-giustizia.

For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

Così dice il Signore: Davide non sarà mai privo di un discendente che sieda sul trono della casa di Israele;

Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

ai sacerdoti leviti non mancherà mai chi stia davanti a me per offrire olocausti, per bruciare l'incenso in offerta e compiere sacrifici tutti i giorni».

And the word of the LORD came unto Jeremiah, saying,

Questa parola del Signore fu poi rivolta a Geremia:

Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

«Dice il Signore: Se voi potete spezzare la mia alleanza con il giorno e la mia alleanza con la notte, in modo che non vi siano più giorno e notte al tempo loro,

Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

così sarà rotta anche la mia alleanza con Davide mio servo, in modo che non abbia un figlio che regni sul suo trono, e quella con i leviti sacerdoti che mi servono.

As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

Come non si può contare la milizia del cielo né numerare la sabbia del mare, così io moltiplicherò la discendenza di Davide, mio servo, e i leviti che mi servono».

Moreover the word of the LORD came to Jeremiah, saying,

La parola del Signore fu ancora rivolta a Geremia:

Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

«Non hai osservato ciò che questo popolo va dicendo: Il Signore ha rigettato le due famiglie che si era scelte! e così disprezzano il mio popolo quasi che non sia più una nazione ai loro occhi?».

Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

Dice il Signore: «Se non sussiste più la mia alleanza con il giorno e con la notte, se io non ho stabilito le leggi del cielo e della terra,

Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

in tal caso potrò rigettare la discendenza di Giacobbe e di Davide mio servo, così da non prendere più dai loro posteri coloro che governeranno sulla discendenza di Abramo, di Isacco e di Giacobbe. Poiché io cambierò la loro sorte e avrò pietà di loro».

Jeremiah 34 - Geremia 34


Jeremiah Chapter 34 King James Bible - Geremia Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 33
Geremia 33

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

Parola che fu rivolta a Geremia dal Signore, quando Nabucodònosor re di Babilonia con tutto il suo esercito e tutti i regni della terra sotto il suo dominio e tutti i popoli combattevano contro Gerusalemme e tutte le città dipendenti:

Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

Così dice il Signore, Dio di Israele: «Và a parlare a Sedecìa re di Giuda e digli: Così parla il Signore: Ecco io do questa città in mano al re di Babilonia, che la darà alle fiamme.

And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

Tu non scamperai dalla sua mano, ma sarai preso e consegnato in suo potere. I tuoi occhi fisseranno gli occhi del re di Babilonia, gli parlerai faccia a faccia e poi andrai a Babilonia.

Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

Tuttavia, ascolta la parola del Signore, o Sedecìa re di Giuda! Così dice il Signore a tuo riguardo: Non morirai di spada!

But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

Morirai in pace e come si bruciarono aròmi per i funerali dei tuoi padri, gli antichi re di Giuda che furono prima di te, così si bruceranno per te e per te si farà il lamento dicendo: Ahimè, Signore! Questo ho detto». Oracolo del Signore.

Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

Il profeta Geremia riferì a Sedecìa re di Giuda tutte queste parole in Gerusalemme.

When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

Frattanto l'esercito del re di Babilonia muoveva guerra a Gerusalemme e a tutte le città di Giuda che ancora rimanevano, Lachis e Azekà, poiché solo queste fortezze erano rimaste fra le città di Giuda.

This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

Questa parola fu rivolta a Geremia dal Signore, dopo che il re Sedecìa ebbe concluso un'alleanza con tutto il popolo che si trovava a Gerusalemme, di proclamare la libertà degli schiavi,

That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

rimandando liberi ognuno il suo schiavo ebreo e la sua schiava ebrea, così che nessuno costringesse più alla schiavitù un Giudeo suo fratello.

Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

Tutti i capi e tutto il popolo, che avevano aderito all'alleanza, acconsentirono a rimandare liberi ognuno il proprio schiavo e ognuno la propria schiava, così da non costringerli più alla schiavitù: acconsentirono dunque e li rimandarono effettivamente;

But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

ma dopo si pentirono e ripresero gli schiavi e le schiave che avevano rimandati liberi e li ridussero di nuovo schiavi e schiave.

Therefore the word of the LORD came to Jeremiah from the LORD, saying,

Allora questa parola del Signore fu rivolta a Geremia:

Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

«Così dice il Signore, Dio di Israele: Io ho concluso un'alleanza con i vostri padri, quando li ho fatti uscire dal paese d'Egitto, da una condizione servile, dicendo:

At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

Al compiersi di sette anni rimanderà ognuno il suo fratello ebreo che si sarà venduto a te; egli ti servirà sei anni, quindi lo rimanderai libero disimpegnato da te; ma i vostri padri non mi ascoltarono e non prestarono orecchio.

And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

Ora voi oggi vi eravate ravveduti e avevate fatto ciò che è retto ai miei occhi, proclamando ciascuno la libertà del suo fratello; voi avevate concluso un patto davanti a me, nel tempio in cui è invocato il mio nome.

But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

Ma poi, avete mutato di nuovo parere e profanando il mio nome avete ripreso ognuno gli schiavi e le schiave, che avevate rimandati liberi secondo il loro desiderio, e li avete costretti a essere ancora vostri schiavi e vostre schiave.

Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

Perciò dice il Signore: Voi non avete dato ascolto al mio ordine che ognuno proclamasse la libertà del proprio fratello e del proprio prossimo: ora, ecco, io affiderò la vostra liberazione - parola del Signore - alla spada, alla peste e alla fame e vi farò oggetto di terrore per tutti i regni della terra.

And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

Gli uomini che hanno trasgredito la mia alleanza, perché non hanno eseguito i termini dell'alleanza che avevano conclusa in mia presenza, io li renderò come il vitello che spaccarono in due passando fra le sue metà.

The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

I capi di Giuda, i capi di Gerusalemme, gli eunuchi, i sacerdoti e tutto il popolo del paese, che passarono attraverso le due metà del vitello,

I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

li darò in mano ai loro nemici e a coloro che attentano alla loro vita; i loro cadaveri saranno pasto agli uccelli dell'aria e alle bestie selvatiche.

And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

Darò Sedecìa re di Giuda e i suoi capi in mano ai loro nemici, in mano a coloro che attentano alla loro vita e in mano all'esercito del re di Babilonia, che ora si è allontanato da voi.

Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Ecco, io darò un ordine - dice il Signore - e li farò tornare verso questa città, la assedieranno, la prenderanno e la daranno alle fiamme e le città di Giuda le renderò desolate, senza abitanti».

Jeremiah 35 - Geremia 35


Jeremiah Chapter 35 King James Bible - Geremia Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 34
Geremia 34

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

Questa parola fu rivolta a Geremia dal Signore nei giorni di Ioiakìm figlio di Giosia, re di Giuda:

Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

«Và dai Recabiti e parla loro, conducili in una delle stanze nel tempio del Signore e offri loro vino da bere».

Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

Io allora presi Iazanià figlio di Geremia, figlio di Cabassinià, i suoi fratelli e tutti i suoi figli, cioè tutta la famiglia dei Recabiti.

And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

Li condussi nel tempio del Signore, nella stanza dei figli di Canàn figlio di Iegdalià, uomo di Dio, la quale si trova vicino alla stanza dei capi, sopra la stanza di Maasià figlio di Sallùm, custode di servizio alla soglia.

And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

Posi davanti ai membri della famiglia dei Recabiti boccali pieni di vino e delle coppe e dissi loro: «Bevete il vino!».

But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

Essi risposero: «Noi non beviamo vino, perché Ionadàb figlio di Recàb, nostro antenato, ci diede quest'ordine: Non berrete vino, né voi né i vostri figli, mai;

Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

non costruirete case, non seminerete sementi, non pianterete vigne e non ne possederete alcuna, ma abiterete nelle tende tutti i vostri giorni, perché possiate vivere a lungo sulla terra, dove vivete come forestieri.

Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

Noi abbiamo obbedito agli ordini di Ionadàb figlio di Recàb, nostro antenato, riguardo a quanto ci ha comandato, così che noi, le nostre mogli, i nostri figli e le nostre figlie, non beviamo vino per tutta la nostra vita;

Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

non costruiamo case da abitare né possediamo vigne o campi o sementi.

But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

Noi abitiamo nelle tende, obbediamo e facciamo quanto ci ha comandato Ionadàb nostro antenato.

But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

Quando Nabucodònosor re di Babilonia è venuto contro il paese, ci siamo detti: Venite, entriamo in Gerusalemme per sfuggire all'esercito dei Caldei e all'esercito degli Aramei. Così siam venuti ad abitare in Gerusalemme».

Then came the word of the LORD unto Jeremiah, saying,

Allora questa parola del Signore fu rivolta a Geremia:

Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

«Così dice il Signore degli eserciti, Dio di Israele: Và e riferisci agli uomini di Giuda e agli abitanti di Gerusalemme: Non accetterete la lezione, ascoltando le mie parole? Oracolo del Signore.

The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

Sono state messe in pratica le parole di Ionadàb figlio di Recàb, il quale aveva comandato ai suoi figli di non bere vino. Essi infatti non lo hanno bevuto fino a oggi, perché hanno obbedito al comando del loro padre. Io vi ho parlato con continua premura, ma voi non mi avete ascoltato!

I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

Vi ho inviato tutti i miei servi, i profeti, con viva sollecitudine per dirvi: Abbandonate ciascuno la vostra condotta perversa, emendate le vostre azioni e non seguite altri dei per servirli, per poter abitare nel paese che ho concesso a voi e ai vostri padri, ma voi non avete prestato orecchio e non mi avete dato retta.

Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

Così i figli di Ionadàb figlio di Recàb hanno eseguito il comando che il loro padre aveva dato loro; questo popolo, invece, non mi ha ascoltato.

Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

Perciò dice il Signore, Dio degli eserciti e Dio di Israele: Ecco, io manderò su Giuda e su tutti gli abitanti di Gerusalemme tutto il male che ho annunziato contro di essi, perché ho parlato loro e non mi hanno ascoltato, li ho chiamati e non hanno risposto».

And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

Geremia riferì alla famiglia dei Recabiti: «Dice il Signore degli eserciti, Dio di Israele: Poiché avete ascoltato il comando di Ionadàb vostro padre e avete osservato tutti i suoi decreti e avete fatto quanto vi aveva ordinato,

Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

per questo dice il Signore degli eserciti, Dio di Israele: a Ionadàb figlio di Recàb non verrà mai a mancare qualcuno che stia sempre alla mia presenza».

Jeremiah 36 - Geremia 36


Jeremiah Chapter 36 King James Bible - Geremia Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 35
Geremia 35

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

Nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda, questa parola fu rivolta a Geremia da parte del Signore:

Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

«Prendi un rotolo da scrivere e scrivici tutte le cose che ti ho detto riguardo a Gerusalemme, a Giuda e a tutte le nazioni, da quando cominciai a parlarti dal tempo di Giosia fino ad oggi.

It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

Forse quelli della casa di Giuda, sentendo tutto il male che mi propongo di fare loro, abbandoneranno ciascuno la sua condotta perversa e allora perdonerò le loro iniquità e i loro peccati».

Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

Geremia chiamò Baruc figlio di Neria e Baruc scrisse, sotto la dettatura di Geremia, tutte le cose che il Signore gli aveva detto su un rotolo per scrivere.

And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

Quindi Geremia ordinò a Baruc: «Io ne sono impedito e non posso andare nel tempio del Signore.

Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

Andrai dunque tu a leggere, nel rotolo che hai scritto sotto la mia dettatura, le parole del Signore, facendole udire al popolo nel tempio del Signore in un giorno di digiuno; le leggerai anche ad alta voce a tutti quelli di Giuda che vengono dalle loro città.

It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

Forse si umilieranno con suppliche dinanzi al Signore e abbandoneranno ciascuno la sua condotta perversa, perché grande è l'ira e il furore che il Signore ha espresso verso questo popolo».

And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

Baruc figlio di Neria fece quanto gli aveva comandato il profeta Geremia, leggendo sul rotolo le parole del Signore nel tempio.

And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

Nel quinto anno di Ioiakìm figlio di Giosia, re di Giuda, nel nono mese, fu indetto un digiuno davanti al Signore per tutto il popolo di Gerusalemme e per tutto il popolo che era venuto dalle città di Giuda a Gerusalemme.

Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

Baruc dunque lesse nel libro facendo udire a tutto il popolo le parole di Geremia, nel tempio del Signore, nella stanza di Ghemarià, figlio di Safàn lo scriba, nel cortile superiore presso l'ingresso della Porta Nuova del tempio del Signore.

When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

Michea figlio di Ghemarià, figlio di Safàn, udite tutte le parole del Signore lette dal libro,

Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

scese alla reggia nella stanza dello scriba; ed ecco là si trovavano in seduta tutti i capi dignitari: Elisamà lo scriba e Delaià figlio di Semaià, Elnatàn figlio di Acbòr, Ghemarià figlio di Safàn, e Sedecìa figlio di Anania, insieme con tutti i capi.

Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

Michea riferì loro tutte le parole che aveva udite quando Baruc leggeva nel libro al popolo in ascolto.

Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

Allora tutti i capi inviarono da Baruc Iudi figlio di Natania, figlio di Selemia, figlio dell'Etiope, per dirgli: «Prendi nelle mani il rotolo che leggevi ad alta voce al popolo e vieni». Baruc figlio di Neria prese il rotolo in mano e si recò da loro.

And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

Ed essi gli dissero: «Siedi e leggi davanti a noi». Baruc lesse davanti a loro.

Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

Allora, quando udirono tutte quelle parole, ebbero paura e si dissero l'un l'altro: «Dobbiamo senz'altro riferire al re tutte queste parole».

And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

Poi interrogarono Baruc: «Dicci come hai fatto a scrivere tutte queste parole».

Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

Baruc rispose: «Di sua bocca Geremia mi dettava tutte queste parole e io le scrivevo nel libro con l'inchiostro».

Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

I capi dissero a Baruc: «Và e nasconditi insieme con Geremia; nessuno sappia dove siete».

And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

Essi poi si recarono dal re nell'appartamento interno, dopo aver riposto il rotolo nella stanza di Elisamà lo scriba, e riferirono al re tutte queste cose.

So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

Allora il re mandò Iudi a prendere il rotolo. Iudi lo prese dalla stanza di Elisamà lo scriba e lo lesse davanti al re e a tutti i capi che stavano presso il re.

Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

Il re sedeva nel palazzo d'inverno - si era al nono mese - con un braciere acceso davanti.

And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

Ora, quando Iudi aveva letto tre o quattro colonne, il re le lacerava con il temperino da scriba e le gettava nel fuoco sul braciere, finché non fu distrutto l'intero rotolo nel fuoco che era sul braciere.

Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

Il re e tutti i suoi ministri non tremarono né si strapparono le vesti all'udire tutte quelle cose.

Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

Eppure Elnatàn, Delaià e Ghemarià avevano supplicato il re di non bruciare il rotolo, ma egli non diede loro ascolto.

But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

Anzi ordinò a Ieracmeèl, un principe regale, a Seraià figlio di Azrièl e a Selemia figlio di Abdeèl, di arrestare Baruc lo scriba e il profeta Geremia, ma il Signore li aveva nascosti.

Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

Questa parola del Signore fu rivolta a Geremia dopo che il re ebbe bruciato il rotolo con le parole che Baruc aveva scritte sotto la dettatura di Geremia:

Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

Prendi di nuovo un rotolo e scrivici tutte le parole di prima, che erano nel primo rotolo bruciato da Ioiakìm re di Giuda.

And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

Contro Ioiakìm re di Giuda dichiarerai: «Dice il Signore: Hai bruciato quel rotolo, dicendo: Perché vi hai scritto queste parole: Certo verrà il re di Babilonia e devasterà questo paese e farà scomparire da esso uomini e bestie?

Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

Per questo dice il Signore contro Ioiakìm re di Giuda: Egli non avrà un erede sul trono di Davide; il suo cadavere sarà esposto al calore del giorno e al freddo della notte.

And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

Io punirò lui, la sua discendenza e i suoi ministri per le loro iniquità e manderò su di loro, sugli abitanti di Gerusalemme e sugli uomini di Giuda, tutto il male che ho minacciato, senza che mi abbiano dato ascolto».

Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Geremia prese un altro rotolo e lo consegnò a Baruc figlio di Neria, lo scriba, il quale vi scrisse, sotto la dettatura di Geremia, tutte le parole del libro che Ioiakìm re di Giuda aveva bruciato nel fuoco; inoltre vi furono aggiunte molte parole simili a quelle.

Jeremiah 37 - Geremia 37


Jeremiah Chapter 37 King James Bible - Geremia Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 36
Geremia 36

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

Sedecìa figlio di Giosia divenne re al posto di Conìa figlio di Ioiakìm; Nabucodònosor re di Babilonia lo nominò re nel paese di Giuda.

But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

Ma né lui né i suoi ministri né il popolo del paese ascoltarono le parole che il Signore aveva pronunziate per mezzo del profeta Geremia.

And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

Il re Sedecìa inviò allora Iucàl figlio di Selemia e il sacerdote Sofonia figlio di Maasià dal profeta Geremia per dirgli: «Prega per noi il Signore nostro Dio».

Now Jeremiah came in and went out among the people: for they had not put him into prison.

Geremia intanto andava e veniva in mezzo al popolo e non era stato ancora messo in prigione.

Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

Però l'esercito del faraone era uscito dall'Egitto e i Caldei, che assediavano Gerusalemme, appena ne avevano avuto notizia, si erano allontanati da Gerusalemme.

Then came the word of the LORD unto the prophet Jeremiah, saying,

Allora la parola del Signore fu rivolta al profeta Geremia:

Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

«Dice il Signore Dio di Israele: Riferite al re di Giuda, che vi ha mandati da me per consultarmi: Ecco l'esercito del faraone, uscito in vostro aiuto, ritornerà nel suo paese d'Egitto;

And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

i Caldei ritorneranno, combatteranno contro questa città, la prenderanno e la daranno alle fiamme».

Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

Dice il Signore: «Non illudetevi pensando: Certo i Caldei si allontaneranno da noi, perché non se ne andranno.

For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

Anche se riusciste a battere tutto l'esercito dei Caldei che combattono contro di voi, e ne rimanessero solo alcuni feriti, costoro sorgerebbero ciascuno dalla sua tenda e darebbero alle fiamme questa città».

And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

Quando l'esercito dei Caldei si allontanò da Gerusalemme a causa dell'esercito del faraone,

Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

Geremia uscì da Gerusalemme per andare nella terra di Beniamino a prendervi una parte di eredità tra i suoi parenti.

And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

Ma, quando fu alla porta di Beniamino, dove era un incaricato del servizio di guardia chiamato Ieria figlio di Selemia, figlio di Anania, costui arrestò il profeta Geremia dicendo: «Tu passi ai Caldei!».

Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

Geremia rispose: «E' falso! Io non passo ai Caldei» ma egli non gli diede retta. E così Ieria prese Geremia e lo condusse dai capi.

Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

I capi erano sdegnati contro Geremia, lo percossero e lo gettarono in prigione nella casa di Giònata lo scriba, che avevano trasformato in un carcere.

When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

Geremia entrò in una cisterna sotterranea a volta e rimase là molti giorni.

Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

Il re Sedecìa mandò a prenderlo e lo interrogò in casa sua, di nascosto: «C'è qualche parola da parte del Signore?». Geremia rispose: «Sì» e precisò: «Tu sarai dato in mano al re di Babilonia».

Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

Geremia poi disse al re Sedecìa: «Quale colpa ho commesso contro di te, i tuoi ministri e contro questo popolo, perché mi abbiate messo in prigione?

Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

E dove sono i vostri profeti, che vi predicevano: Il re di Babilonia non verrà contro di voi e contro questo paese?

Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

Ora, ascolta, re mio signore; la mia supplica ti giunga gradita. Non rimandarmi nella casa di Giònata lo scriba, perché io non vi muoia».

Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Il re Sedecìa comandò di custodire Geremia nell'atrio della prigione e gli fu data ogni giorno una focaccia di pane proveniente dalla via dei Fornai, finché non fu esaurito tutto il pane in città.

Jeremiah 38 - Geremia 38


Jeremiah Chapter 38 King James Bible - Geremia Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 37
Geremia 37

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

Sefatià figlio di Mattàn, Godolia figlio di Pascùr, Iucàl figlio di Selemia e Pascùr figlio di Malchia udirono queste parole che Geremia rivolgeva a tutto il popolo:

Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

«Dice il Signore: Chi rimane in questa città morirà di spada, di fame e di peste, mentre chi passerà ai Caldei vivrà: per lui la sua vita sarà come bottino e vivrà.

Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

Dice il Signore: Certo questa città sarà data in mano all'esercito del re di Babilonia che la prenderà».

Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

I capi allora dissero al re: «Si metta a morte questo uomo, appunto perché egli scoraggia i guerrieri che sono rimasti in questa città e scoraggia tutto il popolo dicendo loro simili parole, poiché questo uomo non cerca il benessere del popolo, ma il male».

Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

Il re Sedecìa rispose: «Ecco, egli è nelle vostre mani; il re infatti non ha poteri contro di voi».

Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

Essi allora presero Geremia e lo gettarono nella cisterna di Malchia, principe regale, la quale si trovava nell'atrio della prigione. Calarono Geremia con corde. Nella cisterna non c'era acqua ma fango, e così Geremia affondò nel fango.

Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

Ebed-Mèlech l'Etiope, un eunuco che era nella reggia, sentì che Geremia era stato messo nella cisterna. Ora, mentre il re stava alla porta di Beniamino,

Ebedmelech went forth out of the king's house, and spake to the king, saying,

Ebed-Mèlech uscì dalla reggia e disse al re:

My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

«Re mio signore, quegli uomini hanno agito male facendo quanto hanno fatto al profeta Geremia, gettandolo nella cisterna. Egli morirà di fame sul posto, perché non c'è più pane nella città».

Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

Allora il re diede quest'ordine a Ebed-Mèlech l'Etiope: «Prendi con te da qui tre uomini e fà risalire il profeta Geremia dalla cisterna prima che muoia».

So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

Ebed-Mèlech prese con sé gli uomini, andò nella reggia, nel guardaroba del tesoro e, presi di là pezzi di cenci e di stracci, li gettò a Geremia nella cisterna con corde.

And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

Ebed-Mèlech disse a Geremia: «Su, mettiti i pezzi dei cenci e degli stracci alle ascelle sotto le corde». Geremia fece così.

So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

Allora tirarono su Geremia con le corde, facendolo uscire dalla cisterna, e Geremia rimase nell'atrio della prigione.

Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

Il re Sedecìa mandò a prendere il profeta Geremia e, fattolo venire presso di sé al terzo ingresso del tempio del Signore, il re gli disse: «Ti domando una cosa, non nascondermi nulla!».

Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

Geremia rispose a Sedecìa: «Se te la dico, non mi farai forse morire? E se ti do un consiglio, non mi darai ascolto».

So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

Allora il re Sedecìa giurò in segreto a Geremia: «Com'è vero che vive il Signore che ci ha dato questa vita, non ti farò morire né ti consegnerò in balìa di quegli uomini che attentano alla tua vita!».

Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

Geremia allora disse a Sedecìa: «Dice il Signore, Dio degli eserciti, Dio di Israele: Se uscirai incontro ai generali del re di Babilonia, allora avrai salva la vita e questa città non sarà data in fiamme; tu e la tua famiglia vivrete;

But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

se invece non uscirai incontro ai generali del re di Babilonia, allora questa città sarà messa in mano ai Caldei, i quali la daranno alle fiamme e tu non scamperai dalle loro mani».

And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

Il re Sedecìa rispose a Geremia: «Ho paura dei Giudei che sono passati ai Caldei; temo di essere consegnato in loro potere e che essi mi maltrattino».

But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

Ma Geremia disse: «Non ti consegneranno a loro. Ascolta la voce del Signore riguardo a ciò che ti dico; ti andrà bene e tu vivrai;

But if thou refuse to go forth, this is the word that the LORD hath shewed me:

se, invece, rifiuti di uscire, questo il Signore mi ha rivelato:

And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

Ecco, tutte le donne rimaste nella reggia di Giuda saranno condotte ai generali del re di Babilonia e diranno: gli uomini di tua fiducia. I tuoi piedi si sono affondati nella melma, mentre essi sono spariti.

So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

Tutte le donne e tutti i tuoi figli saranno condotti ai Caldei e tu non sfuggirai alle loro mani, ma sarai tenuto prigioniero in mano del re di Babilonia e questa città sarà data alle fiamme».

Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

Sedecìa disse a Geremia: «Nessuno sappia di questi discorsi perché tu non muoia.

But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

Se i dignitari sentiranno che ho parlato con te e verranno da te e ti domanderanno: Riferiscici quanto hai detto al re, non nasconderci nulla, altrimenti ti uccideremo; raccontaci che cosa ti ha detto il re,

Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

tu risponderai loro: Ho presentato la supplica al re perché non mi mandasse di nuovo nella casa di Giònata a morirvi».

Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

Ora tutti i dignitari vennero da Geremia e lo interrogarono; egli rispose proprio come il re gli aveva ordinato, così che lo lasciarono tranquillo, poiché la conversazione non era stata ascoltata.

So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Geremia rimase nell'atrio della prigione fino al giorno in cui fu presa Gerusalemme.

Jeremiah 39 - Geremia 39


Jeremiah Chapter 39 King James Bible - Geremia Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 38
Geremia 38

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

Nel decimo mese del nono anno di Sedecìa re di Giuda, Nabucodònosor re di Babilonia mosse con tutto l'esercito contro Gerusalemme e l'assediò.

And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

Nel quarto mese dell'anno undecimo di Sedecìa, il nove del mese, fu aperta una breccia nella città,

And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

entrarono tutti i generali del re di Babilonia e si stabilirono alla Porta di mezzo; Nergal-Sarèzer di Sin-Magir, Nebosar-Sechim, capo dei funzionari, Nergal-Sarèzer, comandante delle truppe di frontiera e tutti gli altri capi del re di Babilonia.

And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

Appena videro ciò, Sedecìa re di Giuda e tutti i suoi guerrieri fuggirono uscendo di notte per la via del giardino del re, attraverso la porta fra le due mura, e presero la via dell'Araba.

But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

Ma i soldati caldei li inseguirono e raggiunsero Sedecìa nelle steppe di Gerico, lo presero e lo condussero da Nabucodònosor re di Babilonia a Ribla nel paese di Amat, dove il re pronunziò la sentenza su di lui.

Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

Il re di Babilonia fece sgozzare i figli di Sedecìa, a Ribla, sotto gli occhi di lui; il re di Babilonia fece anche sgozzare tutti i notabili di Giuda.

Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

Cavò poi gli occhi a Sedecìa e lo legò con catene per condurlo a Babilonia.

And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

I Caldei diedero alle fiamme la reggia e le case del popolo e demolirono le mura di Gerusalemme.

Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

Tutto il resto del popolo rimasto in città e i disertori che erano passati a lui e tutto il resto del popolo, Nabuzaradàn, capo delle guardie, li deportò a Babilonia.

But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

Nabuzaradàn, capo delle guardie, lasciò nel paese di Giuda i poveri del popolo, che non avevano nulla, assegnando loro vigne e campi in tale occasione.

Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

Quanto a Geremia, Nabucodònosor re di Babilonia aveva dato queste disposizioni a Nabuzaradàn, capo delle guardie:

Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

«Prendilo e tieni gli occhi su di lui, non fargli alcun male, ma fà per lui ciò che egli ti dirà».

So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

Essi allora - cioè Nabuzaradàn, capo delle guardie, Nabusazbàn capo dei funzionari, Nergal-Sarèzer, comandante delle truppe di frontiera e tutti gli alti ufficiali del re di Babilonia -

Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

mandarono a prendere Geremia dall'atrio della prigione e lo consegnarono a Godolia figlio di Achikàm, figlio di Safàn, perché lo conducesse a casa. Così egli rimase in mezzo al popolo.

Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

A Geremia era stata rivolta questa parola del Signore, quando era ancora rinchiuso nell'atrio della prigione:

Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

«Và a dire a Ebed-Mèlech l'Etiope: Così dice il Signore degli eserciti, Dio di Israele: Ecco io pongo in atto le mie parole contro questa città, a sua rovina e non a suo bene; in quel giorno esse si avvereranno sotto i tuoi occhi.

But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

Ma io ti libererò in quel giorno - oracolo del Signore - e non sarai consegnato in mano agli uomini che tu temi.

For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Poiché, certo, io ti salverò; non cadrai di spada, ma ti sarà conservata la vita come tuo bottino, perché hai avuto fiducia in me. Oracolo del Signore».

Jeremiah 40 - Geremia 40


Jeremiah Chapter 40 King James Bible - Geremia Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 39
Geremia 39

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 40

The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

Questa parola fu rivolta a Geremia dal Signore, dopo che Nabuzaradàn, capo delle guardie, lo aveva rimandato libero da Rama, avendolo preso mentre era legato con catene in mezzo a tutti i deportati di Gerusalemme e di Giuda, i quali venivano condotti in esilio a Babilonia.

And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

Il capo delle guardie prese Geremia e gli disse: «Il Signore tuo Dio ha predetto questa sventura per questo luogo;

Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

il Signore l'ha mandata, compiendo quanto aveva minacciato, perché voi avete peccato contro il Signore e non avete ascoltato la sua voce; perciò vi è capitata una cosa simile.

And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

Ora ecco, ti sciolgo queste catene dalle mani. Se preferisci venire con me a Babilonia, vieni; io veglierò su di te. Se invece preferisci non venire con me a Babilonia, rimani. Vedi, tutta la regione sta davanti a te; và pure dove ti piace e ti è comodo andare.

Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

Torna pure presso Godolia figlio di Achikàm, figlio di Safàn, che il re di Babilonia ha messo a capo delle città di Giuda. Rimani con lui in mezzo al popolo oppure và dove ti piace andare».

Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

Allora Geremia andò in Mizpà da Godolia figlio di Achikàm, e si stabilì con lui in mezzo al popolo che era rimasto nel paese.

Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

Tutti i capi dell'esercito, che si erano dispersi per la regione con i loro uomini, vennero a sapere che il re di Babilonia aveva messo a capo del paese Godolia figlio di Achikàm, e gli aveva affidato gli uomini, le donne, i bambini e i poveri del paese che non erano stati deportati a Babilonia.

Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

Si recarono allora da Godolia in Mizpà Ismaele figlio di Natania, Giovanni figlio di Kàreca, Seraià figlio di Tancùmet, i figli di Ofi di Netofa e Iezanià figlio del Maacatita con i loro uomini.

And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

Godolia figlio di Achikàm, figlio di Safàn, giurò a loro e ai loro uomini: «Non temete i funzionari caldei; rimanete nel paese e state soggetti al re di Babilonia e vi troverete bene.

As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

Quanto a me, ecco, io mi stabilisco in Mizpà come vostro rappresentante di fronte ai Caldei che verranno da noi; ma voi fate pure la raccolta del vino, delle frutta e dell'olio, riponete tutto nei vostri magazzini e dimorate nelle città da voi occupate».

Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

Anche tutti i Giudei che si trovavano in Moab, tra gli Ammoniti, in Edom e in tutte le altre regioni, seppero che il re di Babilonia aveva lasciato una parte della popolazione in Giuda e aveva messo a capo di essa Godolia figlio di Achikàm, figlio di Safàn.

Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

Tutti questi Giudei ritornarono da tutti i luoghi nei quali si erano dispersi e vennero nel paese di Giuda presso Godolia a Mizpà. Raccolsero vino e frutta in grande abbondanza.

Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

Ora Giovanni figlio di Kàreca e tutti i capi delle bande armate che si erano dispersi per la regione, si recarono da Godolia in Mizpà

And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

e gli dissero: «Non sai che Baalìs re degli Ammoniti ha mandato Ismaele figlio di Natania per toglierti la vita?». Ma Godolia figlio di Achikàm non credette loro.

Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

Allora Giovanni figlio di Kàreca parlò segretamente con Godolia in Mizpà: «Io andrò a colpire Ismaele figlio di Natania senza che alcuno lo sappia. Perché egli dovrebbe toglierti la vita, così che vadano dispersi tutti i Giudei che si sono raccolti intorno a te e perisca tutto il resto di Giuda?».

But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Ma Godolia figlio di Achikàm rispose a Giovanni figlio di Kàreca: «Non commettere una cosa simile, perché è una menzogna quanto tu dici di Ismaele».

Jeremiah 41 - Geremia 41


Jeremiah Chapter 41 King James Bible - Geremia Capitolo 41 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 40
Geremia 40

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

Ora, nel settimo mese, Ismaele figlio di Natania, figlio di Elisamà, di stirpe reale, si recò con dieci uomini da Godolia figlio di Achikàm in Mizpà e mentre là in Mizpà prendevano cibo insieme,

Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

Ismaele figlio di Natania si alzò con i suoi dieci uomini e colpirono di spada Godolia figlio di Achikàm, figlio di Safàn. Così uccisero colui che il re di Babilonia aveva messo a capo del paese.

Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

Ismaele uccise anche tutti i Giudei che erano con Godolia a Mizpà e i Caldei, tutti uomini d'arme, che si trovavano colà.

And it came to pass the second day after he had slain Gedaliah, and no man knew it,

Il secondo giorno dopo l'uccisione di Godolia, quando nessuno sapeva la cosa,

That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

vennero uomini da Sichem, da Silo e da Samaria: ottanta uomini con la barba rasa, le vesti stracciate e con incisioni sul corpo. Essi avevano nelle mani offerte e incenso da portare nel tempio del Signore.

And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

Ismaele figlio di Natania uscì loro incontro da Mizpà, mentre essi venivano avanti piangendo. Quando li ebbe raggiunti, disse loro: «Venite da Godolia, figlio di Achikàm».

And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

Ma quando giunsero nel centro della città, Ismaele figlio di Natania con i suoi uomini li sgozzò e li gettò in una cisterna.

But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

Fra quelli si trovarono dieci uomini, che dissero a Ismaele: «Non ucciderci, perché abbiamo nascosto provviste nei campi, grano, orzo, olio e miele». Allora egli si trattenne e non li uccise insieme con i loro fratelli.

Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

La cisterna in cui Ismaele gettò tutti i cadaveri degli uomini che aveva uccisi era la cisterna grande, quella che il re Asa aveva costruita quando era in guerra contro Baasa re di Israele; Ismaele figlio di Natania la riempì dei cadaveri.

Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

Poi Ismaele fece prigioniero il resto del popolo che si trovava in Mizpà, le figlie del re e tutto il popolo rimasto in Mizpà, su cui Nabuzaradàn, capo delle guardie, aveva messo a capo Godolia figlio di Achikàm. Ismaele figlio di Natania li condusse via e partì per rifugiarsi presso gli Ammoniti.

But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

Intanto Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui ebbero notizia di tutto il male compiuto da Ismaele figlio di Natania.

Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

Raccolsero i loro uomini e si mossero per andare ad assalire Ismaele figlio di Natania. Essi lo trovarono presso la grande piscina di Gàbaon.

Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

Appena tutto il popolo che era con Ismaele vide Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui, se ne rallegrò.

So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

Tutto il popolo che Ismaele aveva condotto via da Mizpà si voltò e, ritornato indietro, raggiunse Giovanni figlio di Kàreca.

But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

Ma Ismaele figlio di Natania sfuggì con otto uomini a Giovanni e andò presso gli Ammoniti.

Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui presero tutto il resto del popolo che Ismaele figlio di Natania aveva condotto via da Mizpà dopo aver ucciso Godolia figlio di Achikàm, uomini d'arme, donne, fanciulli ed eunuchi, e li condussero via da Gàbaon.

And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

Essi partirono e sostarono in Gherut-Chimàm, che si trova a fianco di Betlemme, per proseguire ed entrare in Egitto,

Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

lontano dai Caldei. Infatti essi temevano costoro, poiché Ismaele figlio di Natania aveva ucciso Godolia figlio di Achikàm, che il re di Babilonia aveva messo a capo del paese.

Jeremiah 42 - Geremia 42


Jeremiah Chapter 42 King James Bible - Geremia Capitolo 42 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 41
Geremia 41

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

Tutti i capi delle bande armate e Giovanni figlio di Kàreca, e Azaria figlio di Osaia e tutto il popolo, dai piccoli ai grandi, si presentarono

And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

al profeta Geremia e gli dissero: «Ti sia gradita la nostra supplica! Prega per noi il Signore tuo Dio, in favore di tutto questo residuo di popolazione, perché noi siamo rimasti in pochi dopo essere stati molti, come vedi con i tuoi occhi.

That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

Il Signore tuo Dio ci indichi la via per la quale dobbiamo andare e che cosa dobbiamo fare».

Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

Il profeta Geremia rispose loro: «Comprendo! Ecco, pregherò il Signore vostro Dio secondo le vostre parole e vi riferirò quanto il Signore risponde per voi; non vi nasconderò nulla».

Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

Essi allora dissero a Geremia: «Il Signore sia contro di noi testimone verace e fedele, se non faremo quanto il Signore tuo Dio ti rivelerà per noi.

Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

Che ci sia gradita o no, noi ascolteremo la voce del Signore nostro Dio al quale ti mandiamo, perché ce ne venga bene obbedendo alla voce del Signore nostro Dio».

And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

Al termine di dieci giorni, la parola del Signore fu rivolta a Geremia.

Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

Questi chiamò Giovanni figlio di Kàreca e tutti i capi delle bande armate che erano con lui e tutto il popolo, dai piccoli ai grandi,

And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

e riferì loro: «Dice il Signore, Dio di Israele, al quale mi avete inviato perché gli presentassi la vostra supplica:

If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

Se continuate ad abitare in questa regione, vi renderò stabili e non vi distruggerò, vi pianterò e non vi sradicherò, perché ho pietà del male che vi ho arrecato.

Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

Non temete il re di Babilonia, che vi incute timore; non temetelo - dice il Signore - perché io sarò con voi per salvarvi e per liberarvi dalla sua mano.

And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

Io gli ispirerò sentimenti di pietà per voi, così egli avrà compassione di voi e vi lascerà dimorare nel vostro paese.

But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

Se invece, non dando retta alla voce del Signore vostro Dio, voi direte: Non vogliamo abitare in questo paese,

Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

e direte: No, vogliamo andare nel paese d'Egitto, perché là non vedremo guerre e non udremo squilli di tromba né soffriremo carestia di pane: là abiteremo;

And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

in questo caso ascolta la parola del Signore, o resto di Giuda: Dice il Signore degli eserciti, Dio di Israele: Se voi intendete veramente andare in Egitto e vi andate per stabilirvi colà,

Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

ebbene, la spada che temete vi raggiungerà laggiù nel paese d'Egitto, e la fame che temete vi sarà addosso laggiù in Egitto e là morirete.

So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

Allora tutti gli uomini che avranno deciso di recarsi in Egitto per dimorarvi moriranno di spada, di fame e di peste. Nessuno di loro scamperà o sfuggirà alla sventura che io manderò su di loro.

For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

Poiché, dice il Signore degli eserciti, Dio di Israele: Come si è rovesciato il mio furore e la mia ira contro gli abitanti di Gerusalemme, così la mia ira si rovescerà contro di voi quando sarete andati in Egitto. Voi sarete oggetto di maledizione, di orrore, di esecrazione e di scherno e non vedrete mai più questo luogo».

The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

Questo vi dice il Signore, o superstiti di Giuda: «Non andate in Egitto. Sappiate bene che oggi io vi ho solennemente avvertiti.

For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

Poiché avete messo a rischio le vostre vite, quando mi avete mandato dal Signore vostro Dio, dicendomi: Intercedi per noi presso il Signore nostro Dio, dicci ciò che il Signore nostro Dio dirà e noi lo eseguiremo.

And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

Oggi ve l'ho riferito, ma voi non ascoltate la voce del Signore vostro Dio riguardo a tutto ciò per cui egli mi ha inviato a voi.

Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

Perciò sappiate bene che morirete di spada, di fame e di peste nel luogo in cui desiderate andare a dimorare».

Jeremiah 43 - Geremia 43


Jeremiah Chapter 43 King James Bible - Geremia Capitolo 43 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 42
Geremia 42

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

Quando Geremia finì di riferire a tutto il popolo tutte le parole del Signore loro Dio - tutte quelle parole per cui il Signore lo aveva inviato a loro -

Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

Azaria figlio di Osaia e Giovanni figlio di Kàreca e tutti quegli uomini superbi e ribelli dissero a Geremia: «Una menzogna stai dicendo! Non ti ha inviato il Signore nostro Dio a dirci: Non andate in Egitto per dimorare là;

But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

ma Baruch figlio di Neria ti istiga contro di noi per consegnarci nelle mani dei Caldei, perché ci uccidano e ci deportino in Babilonia».

So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

Pertanto Giovanni figlio di Kàreca e tutti i capi delle bande armate e tutto il popolo non obbedirono all'invito del Signore di rimanere nel paese di Giuda.

But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

Così Giovanni figlio di Kàreca e tutti i capi delle bande armate raccolsero tutti i superstiti di Giuda, che erano ritornati per abitare nella terra di Giuda da tutte le regioni in mezzo alle quali erano stati dispersi,

Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

uomini, donne, bambini, le principesse reali e tutte le persone che Nabuzaradàn, capo delle guardie, aveva lasciate con Godolia figlio di Achikàm, figlio di Safàn, insieme con il profeta Geremia e con Baruch figlio di Neria,

So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

e andarono nel paese d'Egitto, non avendo dato ascolto alla voce del Signore, e giunsero fino a Tafni.

Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

Allora la parola del Signore fu rivolta a Geremia in Tafni:

Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

«Prendi in mano grandi pietre e sotterrale nella mota nel quadrato dei mattoni all'ingresso della casa del faraone in Tafni, sotto agli occhi dei Giudei.

And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

Quindi dirai loro: Dice il Signore degli eserciti, Dio di Israele: Ecco, io manderò a prendere Nabucodònosor re di Babilonia, mio servo; egli porrà il trono su queste pietre che hai sotterrate e stenderà il baldacchino sopra di esse.

And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

Verrà infatti e colpirà il paese d'Egitto, mandando a morte chi è destinato alla morte, alla schiavitù chi è destinato alla schiavitù e uccidendo di spada chi è destinato alla spada.

And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

Darà alle fiamme i templi degli dei d'Egitto, li brucerà e porterà gli dei in esilio; ripulirà il paese di Egitto come un pastore pulisce dai pidocchi il mantello; poi se ne andrà tranquillo.

He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Frantumerà gli obelischi del tempio del sole nel paese d'Egitto e darà alle fiamme i templi degli dei d'Egitto».

Jeremiah 44 - Geremia 44


Jeremiah Chapter 44 King James Bible - Geremia Capitolo 44 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 43
Geremia 43

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

Questa parola fu rivolta a Geremia per tutti i Giudei che abitavano nel paese d'Egitto, a Migdòl, a Tafni, a Menfi e nella regione di Patròs.

Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

«Così dice il Signore degli eserciti, Dio di Israele: Voi avete visto tutte le sventure che ho mandate su Gerusalemme e su tutte le città di Giuda; eccole oggi una desolazione, senza abitanti,

Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

a causa delle iniquità che commisero per provocarmi, andando a offrire incenso e a venerare altri dei, che né loro conoscevano né voi né i vostri padri conoscevate.

Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

Eppure, io vi avevo premurosamente inviato tutti i miei servi, i profeti, con l'incarico di dirvi: Non fate questa cosa abominevole che io ho in odio!

But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

Ma essi non mi ascoltarono e non prestarono orecchio in modo da abbandonare la loro iniquità cessando dall'offrire incenso ad altri dei.

Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

Perciò la mia ira e il mio furore divamparono come fuoco nelle città di Giuda e nelle strade di Gerusalemme ed esse divennero un deserto e una desolazione, come sono ancor oggi.

Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

Dice dunque il Signore, Dio degli eserciti, Dio di Israele: Perché voi fate un male così grave contro voi stessi tanto da farvi sterminare di mezzo a Giuda uomini e donne, bambini e lattanti, in modo che non rimanga di voi neppure un resto?

In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

Perché mi provocate con l'opera delle vostre mani, offrendo incenso a divinità straniere nel paese d'Egitto dove siete venuti a dimorare, in modo da farvi sterminare e da divenire oggetto di esecrazione e di obbrobrio tra tutte le nazioni della terra?

Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

Avete forse dimenticato le iniquità dei vostri padri, le iniquità dei re di Giuda, le iniquità dei vostri capi, le vostre iniquità e quelle delle vostre mogli, compiute nel paese di Giuda e per le strade di Gerusalemme?

They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

Fino ad oggi essi non ne hanno sentito rimorso, non hanno provato timore e non hanno agito secondo la legge e i decreti che io ho posto davanti a voi e ai vostri padri».

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

Perciò dice il Signore degli eserciti, Dio di Israele: «Ecco, io rivolgo la faccia verso di voi a vostra sventura e per distruggere tutto Giuda.

And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

Abbatterò il resto di Giuda, che ha deciso di andare a dimorare nel paese d'Egitto; essi periranno tutti nel paese d'Egitto; cadranno di spada e periranno di fame, dal più piccolo al più grande; moriranno di spada e di fame e saranno oggetto di maledizione e di orrore, di esecrazione e di obbrobrio.

For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

Punirò coloro che dimorano nel paese d'Egitto come ho punito Gerusalemme con la spada, la fame e la peste.

So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

Nessuno scamperà né sfuggirà fra il resto di Giuda che è venuto a dimorare qui nel paese d'Egitto con la speranza di tornare nella terra di Giuda, dove essi desiderano ritornare ad abitare; essi non vi ritorneranno mai, eccettuati pochi fuggiaschi».

Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

Allora tutti gli uomini che sapevano che le loro donne avevano bruciato incenso a divinità straniere, e tutte le donne che erano presenti, una grande folla, e tutto il popolo che dimorava nel paese d'Egitto e in Patros, risposero a Geremia:

As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

«Quanto all'ordine che ci hai comunicato in nome del Signore, noi non ti vogliamo dare ascolto;

But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

anzi decisamente eseguiremo tutto ciò che abbiamo promesso, cioè bruceremo incenso alla Regina del cielo e le offriremo libazioni come abbiamo gia fatto noi, i nostri padri, i nostri re e i nostri capi nelle città di Giuda e per le strade di Gerusalemme. Allora avevamo pane in abbondanza, eravamo felici e non vedemmo alcuna sventura;

But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

ma da quando abbiamo cessato di bruciare incenso alla Regina del cielo e di offrirle libazioni, abbiamo sofferto carestia di tutto e siamo stati sterminati dalla spada e dalla fame».

And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

E le donne aggiunsero: «Quando noi donne bruciamo incenso alla Regina del cielo e le offriamo libazioni, forse che senza il consenso dei nostri mariti prepariamo per lei focacce con la sua immagine e le offriamo libazioni?».

Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

Allora così parlò Geremia a tutto il popolo, agli uomini e alle donne e a tutta la gente che gli avevano risposto in quel modo:

The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

«Forse che il Signore non si ricorda e non ha più in mente l'incenso che voi bruciavate nelle città di Giuda e per le strade di Gerusalemme, voi e i vostri padri, i vostri re e i vostri capi e il popolo del paese?

So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

Il Signore non ha più potuto sopportare la malvagità delle vostre azioni né le cose abominevoli che avete commesse. Per questo il vostro paese è divenuto un deserto, oggetto di orrore e di esecrazione, senza abitanti, come oggi si vede.

Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

Per il fatto che voi avete bruciato incenso e avete peccato contro il Signore, non avete ascoltato la voce del Signore e non avete camminato secondo la sua legge, i suoi decreti e i suoi statuti, per questo vi è capitata questa sventura, come oggi si vede».

Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

Geremia disse a tutto il popolo e a tutte le donne: «Ascoltate la parola del Signore, voi tutti di Giuda che siete nel paese d'Egitto.

Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

Dice il Signore degli eserciti, Dio di Israele: Voi donne lo avete affermato con la bocca e messo in atto con le vostre mani, affermando: Noi adempiremo tutti i voti che abbiamo fatto di offrire incenso alla Regina del cielo e di offrirle libazioni! Adempite pure i vostri voti e fate pure le vostre libazioni.

Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

Tuttavia ascoltate la parola del Signore, voi tutti di Giuda che abitate nel paese di Egitto. Ecco, io giuro per il mio grande nome - dice il Signore - che mai più il mio nome sarà pronunciato in tutto il paese d'Egitto dalla bocca di un uomo di Giuda che possa dire: Per la vita del Signore Dio!

Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

Ecco, veglierò su di essi per loro disgrazia e non per loro bene. Tutti gli uomini di Giuda che si trovano nel paese d'Egitto periranno di spada e di fame fino al loro sterminio.

Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

Gli scampati dalla spada torneranno dal paese d'Egitto nella terra di Giuda molto scarsi di numero. Tutto il resto di Giuda, coloro che sono andati a dimorare nel paese d'Egitto, sapranno quale parola si avvererà, se la mia o la loro.

And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

Questo sarà per voi il segno - dice il Signore - che io vi punirò in questo luogo, perché sappiate che le mie parole si avverano sul serio contro di voi, per vostra disgrazia.

Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Così dice il Signore: Ecco io metterò il faraone Cofrà re di Egitto in mano ai suoi nemici e a coloro che attentano alla sua vita, come ho messo Sedecìa re di Giuda in mano a Nabucodònosor re di Babilonia, suo nemico, che attentava alla sua vita».

Jeremiah 45 - Geremia 45


Jeremiah Chapter 45 King James Bible - Geremia Capitolo 45 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 44
Geremia 44

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 45

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

Questa è la parola che il profeta Geremia comunicò a Baruc figlio di Neria, quando egli scriveva queste parole in un libro sotto la dettatura di Geremia nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda:

Thus saith the LORD, the God of Israel, unto thee, O Baruch;

«Dice il Signore, Dio di Israele, su di te, Baruc:

Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

Tu hai detto: Guai a me poiché il Signore aggiunge tristezza al mio dolore. Io sono stanco dei miei gemiti e non trovo pace.

Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

Dice il Signore: Ecco io demolisco ciò che ho edificato e sradico ciò che ho piantato; così per tutta la terra.

And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

E tu vai cercando grandi cose per te? Non cercarle, poiché io manderò la sventura su ogni uomo. Oracolo del Signore. A te farò dono della vita come bottino, in tutti i luoghi dove tu andrai».

Jeremiah 46 - Geremia 46


Jeremiah Chapter 46 King James Bible - Geremia Capitolo 46 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 45
Geremia 45

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles;

Parola del Signore che fu rivolta al profeta Geremia sulle nazioni.

Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

Per l'Egitto. Sull'esercito del faraone Necao re d'Egitto, a Càrchemis presso il fiume Eufrate, esercito che Nabucodònosor re di Babilonia vinse nel quarto anno di Ioiakìm figlio di Giosia, re di Giuda.

Order ye the buckler and shield, and draw near to battle.

Preparate scudo grande e piccolo e avanzate per la battaglia.

Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

Attaccate i cavalli, montate, o cavalieri. Schieratevi con gli elmi, lucidate le lance, indossate le corazze!

Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

Che vedo? Sono sbigottito, retrocedono! I loro prodi sono sconfitti, fuggono a precipizio senza voltarsi; il terrore è tutt'intorno. Parola del Signore.

Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

Il più agile non scamperà né il più prode si salverà. A settentrione, sulla riva dell'Eufrate, inciampano e cadono.

Who is this that cometh up as a flood, whose waters are moved as the rivers?

Chi è che trabocca come il Nilo, come un torrente dalle acque turbolente?

Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

E' l'Egitto che trabocca come il Nilo, come un torrente dalle acque turbolente. Esso dice: «Salirò, ricoprirò la terra, distruggerò la città e i suoi abitanti».

Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

Caricate, cavalli, avanzate, carri! Avanti o prodi! uomini di Etiopia e di Put, voi che impugnate lo scudo, e voi di Lud che tendete l'arco.

For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

Ma quel giorno per il Signore Dio degli eserciti, è un giorno di vendetta, per vendicarsi dei suoi nemici. La sua spada divorerà, si sazierà e si inebrierà del loro sangue; poiché sarà un sacrificio per il Signore, Dio degli eserciti, nella terra del settentrione, presso il fiume Eufrate.

Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

Sali in Gàlaad e prendi il balsamo, vergine, figlia d'Egitto. Invano moltiplichi i rimedi, non c'è guarigione per te.

The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

Le nazioni hanno saputo del tuo disonore; del tuo grido di dolore è piena la terra, poiché il prode inciampa nel prode, tutti e due cadono insieme.

The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

Parola che il Signore comunicò al profeta Geremia quando Nabucodònosor re di Babilonia giunse per colpire il paese d'Egitto.

Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

Annunziatelo in Egitto, fatelo sapere a Migdòl, fatelo udire a Menfi e a Tafni; dite: «Alzati e preparati, perché la spada divora tutto intorno a te».

Why are thy valiant men swept away? they stood not, because the LORD did drive them.

Perché mai Api è fuggito? Il tuo toro sacro non resiste? Il Signore lo ha rovesciato.

He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

Una gran folla vacilla e stramazza, ognuno dice al vicino: «Su, torniamo al nostro popolo, al paese dove siamo nati, lontano dalla spada micidiale!».

They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

Chiamate pure il faraone re d'Egitto: Frastuono, che lascia passare il momento buono.

As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

Per la mia vita - dice il re il cui nome è Signore degli eserciti - uno verrà, simile al Tabor fra le montagne, come il Carmelo presso il mare.

O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

Prepàrati il bagaglio per l'esilio, o gente che abiti l'Egitto, perché Menfi sarà ridotta a un deserto, sarà devastata, senza abitanti.

Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

Giovenca bellissima è l'Egitto, ma un tafano viene su di lei dal settentrione.

Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

Anche i suoi mercenari nel paese sono come vitelli da ingrasso. Anch'essi infatti han voltate le spalle, fuggono insieme, non resistono, poiché il giorno della sventura è giunto su di loro, il tempo del loro castigo.

The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

La sua voce è come di serpente che sibila, poiché essi avanzano con un esercito e armati di scure vengono contro di lei, come tagliaboschi.

They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

Abbattono la sua selva - dice il Signore - e non si possono contare, essi sono più delle locuste, sono senza numero.

The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

Prova vergogna la figlia d'Egitto, è data in mano a un popolo del settentrione.

The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

Il Signore degli eserciti, Dio di Israele, dice: «Ecco, punirò Amòn di Tebe, l'Egitto, i suoi dei e i suoi re, il faraone e coloro che confidano in lui.

And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

Li consegnerò in potere di coloro che attentano alla loro vita, in potere di Nabucodònosor re di Babilonia e in potere dei suoi ministri. Ma dopo esso sarà abitato come in passato». Parola del Signore.

But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

«Ma tu non temere, Giacobbe mio servo, non abbatterti, Israele; poiché ecco, io ti libererò da un paese lontano e la tua discendenza dal paese del suo esilio. Giacobbe ritornerà e godrà in pace, tranquillo e nessuno lo molesterà.

Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Tu non temere, Giacobbe mio servo, - dice il Signore - perché io sono con te. Annienterò tutte le nazioni tra le quali ti ho disperso, ma di te non farò sterminio; ti castigherò secondo equità, ma non ti lascerò del tutto impunito».

Jeremiah 47 - Geremia 47


Jeremiah Chapter 47 King James Bible - Geremia Capitolo 47 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 46
Geremia 46

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

Parola del Signore che fu rivolta al profeta Geremia sui Filistei, prima che il faraone occupasse Gaza.

Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

Così dice il Signore: «Ecco s'avanzano ondate dal settentrione diventano un torrente che straripa. Allagano la terra e ciò che è in essa, la città e i suoi abitanti. Gli uomini gridano, urlano tutti gli abitanti della terra.

At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

Allo scalpitar dei suoi possenti cavalli, al fragor dei suoi carri, al cigolio delle ruote, i padri non si voltano verso i figli, le loro mani sono senza forza

Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

perché è arrivato il giorno in cui saran distrutti tutti i Filistei e saranno abbattute Tiro e Sidòne, con tutti i loro ausiliari; il Signore infatti distrugge i Filistei, il resto dell'isola di Caftor.

Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

Fino a Gaza si son rasati per lutto, è distrutta Ascalòna. Asdòd, povero resto degli Anakiti, fino a quando ti farai incisioni?

O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

Ah! spada del Signore, quando dunque ti concederai riposo? Rientra nel fodero, riposati e stà calma.

How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Come potrà riposare, poiché il Signore le ha ordinato di agire contro Ascalòna e il lido del mare? Là egli l'ha destinata».

Jeremiah 48 - Geremia 48


Jeremiah Chapter 48 King James Bible - Geremia Capitolo 48 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 47
Geremia 47

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 48

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

Su Moab. Così dice il Signore degli eserciti, Dio di Israele: «Guai a Nebo poiché è devastata, piena di vergogna e catturata è Kiriatàim; sente vergogna, è abbattuta la roccaforte.

There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

Non esiste più la fama di Moab; in Chesbòn tramano contro di essa: Venite ed eliminiamola dalle nazioni. Anche tu, Madmèn, sarai demolita, la spada ti inseguirà.

A voice of crying shall be from Horonaim, spoiling and great destruction.

Una voce, un grido da Coronàim: Devastazione e rovina grande!

Moab is destroyed; her little ones have caused a cry to be heard.

Abbattuto è Moab, le grida si fanno sentire fino in Zoar.

For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

Su per la salita di Luchìt vanno piangendo, giù per la discesa di Coronàim si ode un grido di disfatta.

Flee, save your lives, and be like the heath in the wilderness.

Fuggite, salvate la vostra vita! Siate come l'asino selvatico nel deserto.

For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

Poiché hai posto la fiducia nelle tue fortezze e nei tuoi tesori, anche tu sarai preso e Camos andrà in esilio insieme con i suoi sacerdoti e con i suoi capi.

And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

Il devastatore verrà contro ogni città; nessuna città potrà scampare. Sarà devastata la valle e la pianura desolata, come dice il Signore.

Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

Date ali a Moab, perché dovrà prendere il volo. Le sue città diventeranno un deserto, perché non vi sarà alcun abitante.

Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

Maledetto chi compie fiaccamente l'opera del Signore, maledetto chi trattiene la spada dal sangue!

Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

Moab era tranquillo fin dalla giovinezza, riposava come vino sulla sua feccia, non è stato travasato di botte in botte, né è mai andato in esilio; per questo gli è rimasto il suo sapore, il suo profumo non si è alterato.

Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

Per questo, ecco, giorni verranno - dice il Signore - nei quali gli manderò travasatori a travasarlo, vuoteranno le sue botti e frantumeranno i suoi otri.

And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

Moab si vergognerà di Camos come la casa di Israele si è vergognata di Betel, oggetto della sua fiducia.

How say ye, We are mighty and strong men for the war?

Come potete dire: Noi siamo uomini prodi e uomini valorosi per la battaglia?

Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

Il devastatore di Moab sale contro di lui, i suoi giovani migliori scendono al macello - dice il re il cui nome è Signore degli eserciti.

The calamity of Moab is near to come, and his affliction hasteth fast.

E' vicina la rovina di Moab, la sua sventura avanza in gran fretta.

All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

Compiangetelo, voi tutti suoi vicini e tutti voi che conoscete il suo nome; dite: Come si è spezzata la verga robusta, quello scettro magnifico?

Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

Scendi dalla tua gloria, siedi sull'arido suolo, o popolo che abiti a Dibon; poiché il devastatore di Moab è salito contro di te, egli ha distrutto le tue fortezze.

O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

Stà sulla strada e osserva, tu che abiti in Aroer. Interroga il fuggiasco e lo scampato, domanda: Che cosa è successo?

Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

Moab prova vergogna, è in rovina; urlate, gridate, annunziate sull'Arnon che Moab è devastato.

And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

E' arrivato il giudizio per la regione dell'altipiano, per Colòn, per Iaaz e per Mefàat,

And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

per Dibon, per Nebo e per Bet-Diblatàim,

And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

per Kiriatàim, per Bet-Gamùl e per Bet-Meòn,

And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

per Kiriòt e per Bozra, per tutte le città della regione di Moab, lontane e vicine.

The horn of Moab is cut off, and his arm is broken, saith the LORD.

E' infranta la potenza di Moab ed è rotto il suo braccio.

Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

Inebriatelo, perché si è levato contro il Signore, e Moab si rotolerà nel vomito e anch'esso diventerà oggetto di scherno.

For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

Non è stato forse Israele per te oggetto di scherno? Fu questi forse sorpreso fra i ladri, dato che quando parli di lui scuoti sempre la testa?

O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

Abbandonate le città e abitate nelle rupi, abitanti di Moab, siate come la colomba che fa il nido nelle pareti d'una gola profonda.

We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

Abbiamo udito l'orgoglio di Moab, il grande orgoglioso, la sua superbia, il suo orgoglio, la sua alterigia, l'altezzosità del suo cuore.

I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

Conosco bene la sua tracotanza - dice il Signore - l'inconsistenza delle sue chiacchiere, le sue opere vane.

Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

Per questo alzo un lamento su Moab, grido per tutto Moab, gemo per gli uomini di Kir-Cheres.

O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

Io piango per te come per Iazèr, o vigna di Sibma! I tuoi tralci arrivavano al mare, giungevano fino a Iazèr. Sulle tue frutta e sulla tua vendemmia è piombato il devastatore.

And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

Sono scomparse la gioia e l'allegria dai frutteti e dalla regione di Moab. E' sparito il vino nei tini, non pigia più il pigiatore, il canto di gioia non è più canto di gioia.

From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

Delle grida di Chesbòn e di Elealè si diffonde l'eco fino a Iacaz; da Zoar si odono grida fino a Coronàim e a Eglat-Selisià, poiché le acque di Nimrìm son diventate una zona desolata.

Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

Io farò scomparire in Moab - dice il Signore - chi sale sulle alture e chi brucia incenso ai suoi dei.

Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

Perciò il mio cuore per Moab geme come i flauti, il mio cuore geme come i flauti per gli uomini di Kir-Cheres, essendo venute meno le loro scorte.

For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

Poiché ogni testa è rasata, ogni barba è tagliata; ci sono incisioni su tutte le mani e tutti hanno i fianchi cinti di sacco.

There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

Sopra tutte le terrazze di Moab e nelle sue piazze è tutto un lamento, perché io ho spezzato Moab come un vaso senza valore. Parola del Signore.

They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

Come è rovinato! Gridate! Come Moab ha voltato vergognosamente le spalle! Moab è diventato oggetto di scherno e di orrore per tutti i suoi vicini.

For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

Poiché così dice il Signore: Ecco, come l'aquila egli spicca il volo e spande le ali su Moab.

Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

Le città son prese, le fortezze sono occupate. In quel giorno il cuore dei prodi di Moab sarà come il cuore di donna nei dolori del parto.

And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

Moab è distrutto, ha cessato d'essere popolo, perché si è insuperbito contro il Signore.

Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

Terrore, trabocchetto, tranello cadranno su di te, abitante di Moab. Oracolo del Signore.

He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

Chi sfugge al terrore cadrà nel trabocchetto; chi risale dal trabocchetto sarà preso nel tranello, perché io manderò sui Moabiti tutto questo nell'anno del loro castigo. Oracolo del Signore.

They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

All'ombra di Chesbòn si fermano spossati i fuggiaschi, ma un fuoco esce da Chesbòn, una fiamma dal palazzo di Sicòn e divora le tempie di Moab e il cranio di uomini turbolenti.

Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

Guai a te, Moab, sei perduto, popolo di Camos, poiché i tuoi figli sono condotti schiavi, le tue figlie portate in esilio.

Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Ma io cambierò la sorte di Moab negli ultimi giorni. Oracolo del Signore». Qui finisce il giudizio su Moab.

Jeremiah 49 - Geremia 49


Jeremiah Chapter 49 King James Bible - Geremia Capitolo 49 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 48
Geremia 48

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 49

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

Sugli Ammoniti. Dice il Signore: «Israele non ha forse figli, non ha egli alcun erede? Perché Milcom ha ereditato la terra di Gad e il suo popolo ne ha occupate le città?

Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

Perciò ecco, verranno giorni - dice il Signore - nei quali io farò udire a Rabbà degli Ammoniti fragore di guerra; essa diventerà un cumulo di rovine, le sue borgate saranno consumate dal fuoco, Israele spoglierà i suoi spogliatori, dice il Signore.

Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

Urla, Chesbòn, arriva il devastatore; gridate, borgate di Rabbà, cingetevi di sacco, innalzate lamenti e andate raminghe con tagli sulla pelle, perché Milcom andrà in esilio, insieme con i suoi sacerdoti e i suoi capi.

Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

Perché ti vanti delle tue valli, figlia ribelle? Confidi nelle tue scorte ed esclami: Chi verrà contro di me?

Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

Ecco io manderò su di te il terrore - parola del Signore Dio degli eserciti - da tutti i dintorni. Voi sarete scacciati, ognuno per la sua via, e non vi sarà nessuno che raduni i fuggiaschi.

And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

Ma dopo cambierò la sorte degli Ammoniti». Parola del Signore.

Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

Su Edom. Così dice il Signore degli eserciti: «Non c'è più sapienza in Teman? E' scomparso il consiglio dei saggi? E' svanita la loro sapienza?

Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

Fuggite, partite, nascondetevi in un luogo segreto, abitanti di Dedan, poiché io mando su Esaù la sua rovina, il tempo del suo castigo.

If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

Se vendemmiatori verranno da te, non lasceranno nulla da racimolare. Se ladri notturni verranno da te, saccheggeranno quanto loro piace.

But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

Poiché io intendo spogliare Esaù, rivelo i suoi nascondigli ed egli non ha dove nascondersi. La sua stirpe, i suoi fratelli, i suoi vicini sono distrutti ed egli non è più.

Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

Lascia i tuoi orfani, io li farò vivere, le tue vedove confidino in me!

For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

Poiché così dice il Signore: Ecco, coloro che non erano obbligati a bere il calice lo devono bere e tu pretendi di rimanere impunito? Non resterai impunito, ma dovrai berlo

For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

poiché io ho giurato per me stesso - dice il Signore - che Bozra diventerà un orrore, un obbrobrio, un deserto, una maledizione e tutte le sue città saranno ridotte a rovine perenni.

I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

Ho udito un messaggio da parte del Signore, un messaggero è stato inviato fra le nazioni: Adunatevi e marciate contro di lui! Alzatevi per la battaglia.

For, lo, I will make thee small among the heathen, and despised among men.

Poiché ecco, ti renderò piccolo fra i popoli e disprezzato fra gli uomini.

Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

La tua arroganza ti ha indotto in errore, la superbia del tuo cuore; tu che abiti nelle caverne delle rocce, che ti aggrappi alle cime dei colli, anche se ponessi, come l'aquila, in alto il tuo nido, di lassù ti farò precipitare. Oracolo del Signore.

Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

Edom sarà oggetto di orrore; chiunque passerà lì vicino ne resterà attonito e fischierà davanti a tutte le sue piaghe.

As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

Come nello sconvolgimento di Sòdoma e Gomorra e delle città vicine - dice il Signore - non vi abiterà più uomo né vi fisserà la propria dimora un figlio d'uomo.

Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Ecco, come un leone sale dalla boscaglia del Giordano verso i prati sempre verdi, così in un baleno io lo scaccerò di là e il mio eletto porrò su di esso; poiché chi è come me? Chi può citarmi in giudizio? Chi è dunque il pastore che può resistere davanti a me?

Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

Per questo ascoltate il progetto che il Signore ha fatto contro Edom e le decisioni che egli ha prese contro gli abitanti di Teman. e per loro sarà desolato il loro prato.

The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

Al fragore della loro caduta tremerà la terra. Un grido! Fino al Mare Rosso se ne ode l'eco.

Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

Ecco, come l'aquila, egli sale e si libra, espande le ali su Bozra. In quel giorno il cuore dei prodi di Edom sarà come il cuore di una donna nei dolori del parto».

Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

Su Damasco. perché hanno sentito una cattiva notizia; esse sono agitate come il mare, sono in angoscia, non possono calmarsi.

Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

Spossata è Damasco, si volge per fuggire; un tremito l'ha colta, angoscia e dolori l'assalgono come una partoriente.

How is the city of praise not left, the city of my joy!

Come fu abbandonata la città gloriosa, la città del tripudio?

Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

Cadranno i suoi giovani nelle sue piazze e tutti i suoi guerrieri periranno in quel giorno. Oracolo del Signore degli eserciti.

And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

Appiccherò il fuoco alle mura di Damasco e divorerà i palazzi di Ben-Hadàd».

Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

Su Kedàr e sui regni di Cazòr, che Nabucodònosor re di Babilonia sconfisse. «Su, marciate contro Kedàr, saccheggiate i figli dell'oriente.

Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

Prendete le loro tende e le loro pecore, i loro teli da tenda, tutti i loro attrezzi; portate via i loro cammelli; un grido si leverà su di loro: Terrore all'intorno!

Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

Fuggite, andate lontano, nascondetevi in luoghi segreti o abitanti di Cazòr - dice il Signore - perché ha ideato un disegno contro di voi. Nabucodònosor re di Babilonia ha preparato un piano contro di voi.

Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

Su, marciate contro la nazione tranquilla, che vive in sicurezza. Oracolo del Signore. Essa non ha né porte né sbarre e vive isolata.

And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

I suoi cammelli saranno portati via come preda e la massa dei suoi greggi come bottino. Disperderò a tutti i venti coloro che si tagliano i capelli alle tempie, da ogni parte farò venire la loro rovina. Parola del Signore.

And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

Cazòr diventerà rifugio di sciacalli, una desolazione per sempre; nessuno vi dimorerà più, non vi abiterà più un figlio d'uomo».

The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

Parola che il Signore rivolse al profeta Geremia riguardo all'Elam all'inizio del regno di Sedecìa re di Giuda.

Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

«Dice il Signore degli eserciti: Ecco io spezzerò l'arco dell'Elam, il nerbo della sua potenza.

And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

Manderò contro l'Elam i quattro venti dalle quattro estremità del cielo e li sparpaglierò davanti a questi venti; non ci sarà nazione in cui non giungeranno i profughi dell'Elam.

For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

Incuterò terrore negli Elamiti davanti ai loro nemici e davanti a coloro che vogliono la loro vita; manderò su di essi la sventura, la mia ira ardente. Parola del Signore. Manderò la spada a inseguirli finché non li avrò sterminati.

And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

Porrò il mio trono sull'Elam e farò morire il re e i capi. Oracolo del Signore.

But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Ma negli ultimi giorni cambierò la sorte dell'Elam». Parola del Signore.

Jeremiah 50 - Geremia 50


Jeremiah Chapter 50 King James Bible - Geremia Capitolo 50 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 49
Geremia 49

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 50

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

Parola che il Signore pronunziò contro Babilonia, contro il paese dei Caldei, per mezzo del profeta Geremia.

Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

«Proclamatelo fra i popoli e fatelo sapere, non nascondetelo, dite: Babilonia è presa, Bel è coperto di confusione, è infranto Marduch; sono confusi i suoi idoli, sono sgomenti i suoi feticci.

For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

Poiché dal settentrione sale contro di essa un popolo che ridurrà la sua terra a un deserto, non vi abiterà più nessuno; uomini e animali fuggono, se ne vanno.

In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

In quei giorni e in quel tempo - dice il Signore - verranno gli Israeliti insieme con i figli di Giuda; cammineranno piangendo e cercheranno il Signore loro Dio.

They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

Domanderanno di Sion, verso cui sono fissi i loro volti: Venite, uniamoci al Signore con un'alleanza eterna, che non sia mai dimenticata.

My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

Gregge di pecore sperdute era il mio popolo, i loro pastori le avevano sviate, le avevano fatte smarrire per i monti; esse andavano di monte in colle, avevano dimenticato il loro ovile.

All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

Quanti le trovavano, le divoravano e i loro nemici dicevano: Non commettiamo nessun delitto, perché essi hanno peccato contro il Signore, pascolo di giustizia e speranza dei loro padri.

Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

Fuggite da Babilonia, dalla regione dei Caldei, uscite e siate come capri in testa al gregge.

For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

Poiché, ecco io suscito e mando contro Babilonia una massa di grandi nazioni dal paese del settentrione; queste le si schiereranno contro, di là essa sarà presa. Le loro frecce sono come quelle di un abile arciere, nessuna ritorna a vuoto.

And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

La Caldea sarà saccheggiata, tutti i suoi saccheggiatori saranno saziati. Parola del Signore.

Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

Gioite pure e tripudiate, saccheggiatori della mia eredità! Saltate pure come giovenchi su un prato e nitrite come destrieri!

Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

La vostra madre è piena di confusione, e coperta di vergogna colei che vi ha partorito. Ecco è l'ultima delle nazioni, un deserto, un luogo riarso e una steppa.

Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

A causa dell'ira del Signore non sarà più abitata, sarà tutta una desolazione. Chiunque passerà vicino a Babilonia rimarrà stupito e fischierà davanti a tutte le sue piaghe.

Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

Disponetevi intorno a Babilonia, voi tutti che tendete l'arco; tirate contro di essa, non risparmiate le frecce, poiché essa ha peccato contro il Signore.

Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

Alzate il grido di guerra contro di essa, da ogni parte. Essa tende la mano, crollano le sue torri, rovinano le sue mura, poiché questa è la vendetta del Signore. Vendicatevi di lei, trattatela come essa ha trattato gli altri!

Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

Sterminate in Babilonia chi semina e chi impugna la falce al momento della messe. Di fronte alla spada micidiale ciascuno ritorni al suo popolo e ciascuno fugga verso il suo paese.

Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

Una pecora smarrita è Israele, i leoni le hanno dato la caccia; per primo l'ha divorata il re di Assiria, poi il re di Babilonia ne ha stritolato le ossa.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

Perciò, dice il Signore degli eserciti, Dio di Israele: Ecco, io punirò il re di Babilonia e il suo paese, come gia ho punito il re di Assiria,

And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

e ricondurrò Israele nel suo pascolo, pascolerà sul Carmelo e sul Basàn; sulle montagne di Efraim e di Gàlaad si sazierà.

In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

In quei giorni e in quel tempo - dice il Signore - si cercherà l'iniquità di Israele, ma essa non sarà più, si cercheranno i peccati di Giuda, ma non si troveranno, perché io perdonerò a quanti lascerò superstiti.

Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

Avanza nella terra di Meratàim, avanza contro di essa e contro gli abitanti di Pekòd. Devasta, annientali - dice il Signore - eseguisci quanto ti ho comandato!

A sound of battle is in the land, and of great destruction.

Rumore di guerra nella regione, e grande disastro.

How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

Perché è stato rotto e fatto in pezzi il martello di tutta la terra? Perché è diventata un orrore Babilonia fra le nazioni?

I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

Ti ho teso un laccio e ti ci sei impigliata, Babilonia, senza avvedertene. Sei stata sorpresa e afferrata, perché hai fatto guerra al Signore.

The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

Il Signore ha aperto il suo arsenale e ne ha tratto le armi del suo sdegno, perché il Signore Dio degli eserciti ha un'opera da compiere nel paese dei Caldei.

Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

Venite ad essa dall'estremo limite, aprite i suoi granai; fatene dei mucchi come covoni, sterminatela, non ne rimanga neppure un resto.

Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

Uccidete tutti i suoi tori, scendano al macello. Guai a loro, perché è giunto il loro giorno, il tempo del loro castigo!

The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

Voce di profughi e di scampati dal paese di Babilonia per annunziare in Sion la vendetta del Signore nostro Dio, la vendetta per il suo tempio.

Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

Convocate contro Babilonia gli arcieri, quanti tendono l'arco. Accampatevi intorno ad essa in modo che nessuno scampi. Ripagatela secondo le sue opere, fate a lei quanto ha fatto agli altri, perché è stata arrogante con il Signore, con il Santo di Israele.

Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

Perciò cadranno i suoi giovani nelle sue piazze e tutti i suoi guerrieri periranno in quel giorno». Parola del Signore.

Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

«Eccomi a te, o arrogante, - oracolo del Signore degli eserciti - poiché è giunto il tuo giorno, il tempo del tuo castigo.

And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

Vacillerà l'arrogante e cadrà, nessuno la rialzerà. Io darò alle fiamme le sue città, esse divoreranno tutti i suoi dintorni.

Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

Dice il Signore degli eserciti: Oppressi sono i figli di Israele e i figli di Giuda tutti insieme; tutti i loro deportatori li trattengono e rifiutano di lasciarli andare.

Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

Ma il loro vendicatore è forte, Signore degli eserciti è il suo nome. Egli sosterrà efficacemente la loro causa, per rendere tranquilla la terra e sconvolgere gli abitanti di Babilonia.

A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

Spada, sui Caldei e sugli abitanti di Babilonia, sui suoi capi e sui suoi sapienti!

A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

Spada, sui suoi indovini ed essi impazziscano! Spada, sui suoi prodi, ed essi s'impauriscano!

A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

Spada, sui suoi cavalli e sui suoi carri, su tutta la gentaglia che è in essa, diventino come donne! Spada, sui suoi tesori ed essi siano saccheggiati!

A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

Spada, sulle sue acque ed esse si prosciughino! Poiché essa è una terra di idoli; vanno pazzi per questi spauracchi.

Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

Perciò l'abiteranno animali del deserto e sciacalli, vi si stabiliranno gli struzzi; non sarà mai più abitata, né popolata di generazione in generazione.

As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

Come quando Dio sconvolse Sòdoma, Gomorra e le città vicine - oracolo del Signore - così non vi abiterà alcuna persona né vi dimorerà essere umano.

Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

Ecco, un popolo viene dal settentrione, un popolo grande, e molti re sorgono dalle estremità della terra.

They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

Impugnano arco e dardo, sono crudeli, non hanno pietà; il loro tumulto è come il mugghio del mare. Montano cavalli, sono pronti come un sol uomo a combattere contro di te, figlia di Babilonia.

The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

Il re di Babilonia ha sentito parlare di loro e le sue braccia sono senza forza; lo ha colto l'angoscia, un dolore come di donna nel parto.

Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Ecco, come un leone sale dalla boscaglia del Giordano verso i prati sempre verdi, così in un batter d'occhio io li farò fuggire al di là e vi metterò sopra colui che mi piacerà. Poiché chi è come me? Chi può citarmi in giudizio? Chi è dunque il pastore che può resistere davanti a me?

Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

Per questo ascoltate il progetto che il Signore ha fatto contro Babilonia e le decisioni che ha prese contro il paese dei Caldei. Certo, trascineranno via anche i più piccoli del gregge e per loro sarà desolato il loro prato.

At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Al fragore della presa di Babilonia trema la terra, ne risuonerà il clamore fra le nazioni».

Jeremiah 51 - Geremia 51


Jeremiah Chapter 51 King James Bible - Geremia Capitolo 51 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 50
Geremia 50

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 51

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

Così dice il Signore: «Ecco susciterò contro Babilonia e contro gli abitanti della Caldea un vento distruttore;

And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

io invierò in Babilonia spulatori che la spuleranno e devasteranno la sua regione, poiché le piomberanno addosso da tutte le parti nel giorno della tribolazione».

Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

Non deponga l'arciere l'arco e non si spogli della corazza. Non risparmiate i suoi giovani, sterminate tutto il suo esercito.

Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

Cadano trafitti nel paese dei Caldei e feriti nelle sue piazze, 5bperché la loro terra è piena di delitti davanti al Santo di Israele. 5aMa Israele e Giuda non sono vedove del loro Dio, il Signore degli eserciti.

For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

Fuggite da Babilonia, ognuno ponga in salvo la sua vita; non vogliate perire per la sua iniquità, poiché questo è il tempo della vendetta del Signore; egli la ripaga per quanto ha meritato.

Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

Babilonia era una coppa d'oro in mano del Signore, con la quale egli inebriava tutta la terra; del suo vino hanno bevuto i popoli, perciò sono divenuti pazzi.

Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

All'improvviso Babilonia è caduta, è stata infranta; alzate lamenti su di essa; prendete balsamo per il suo dolore, forse potrà essere guarita.

We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

«Abbiamo curato Babilonia, ma non è guarita. Lasciatela e andiamo ciascuno al proprio paese; poiché la sua punizione giunge fino al cielo e si alza fino alle nubi.

The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

Il Signore ha fatto trionfare la nostra giusta causa, venite, raccontiamo in Sion l'opera del Signore nostro Dio».

Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

Aguzzate le frecce, riempite le faretre! Il Signore suscita lo spirito del re di Media, perché il suo piano riguardo a Babilonia è di distruggerla; perché questa è la vendetta del Signore, la vendetta per il suo tempio.

Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

Alzate un vessillo contro il muro di Babilonia, rafforzate le guardie, collocate sentinelle, preparate gli agguati, poiché il Signore si era proposto un piano e ormai compie quanto aveva detto contro gli abitanti di Babilonia.

O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

Tu che abiti lungo acque abbondanti, ricca di tesori, è giunta la tua fine, il momento del taglio.

The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

Il Signore degli eserciti lo ha giurato per se stesso: «Ti ho gremito di uomini come cavallette, che intoneranno su di te il canto di vittoria».

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

Egli ha formato la terra con la sua potenza, ha fissato il mondo con la sua sapienza, con la sua intelligenza ha disteso i cieli.

When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Al rombo della sua voce rumoreggiano le acque nel cielo. Egli fa salire le nubi dall'estremità della terra, produce lampi per la pioggia e manda fuori il vento dalle sue riserve.

Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Resta inebetito ogni uomo, senza comprendere; resta confuso ogni orefice per i suoi idoli, poiché è menzogna ciò che ha fuso e non ha soffio vitale.

They are vanity, the work of errors: in the time of their visitation they shall perish.

Esse sono vanità, opere ridicole; al tempo del loro castigo periranno.

The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

Non è tale l'eredità di Giacobbe, perché egli ha formato ogni cosa. Israele è la tribù della sua eredità, Signore degli eserciti è il suo nome.

Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

«Un martello sei stata per me, uno strumento di guerra; con te martellavo i popoli, con te annientavo i regni,

And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

con te martellavo cavallo e cavaliere, con te martellavo carro e cocchiere,

With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

con te martellavo uomo e donna, con te martellavo vecchio e ragazzo, con te martellavo giovane e fanciulla,

I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

con te martellavo pastore e gregge, con te martellavo l'aratore e il suo paio di buoi, con te martellavo governatori e prefetti.

And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

Ma ora ripagherò Babilonia e tutti gli abitanti della Caldea di tutto il male che hanno fatto a Sion, sotto i vostri occhi. Oracolo del Signore.

Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

Eccomi a te, monte della distruzione, che distruggi tutta la terra. Io stenderò la mano contro di te, ti rotolerò giù dalle rocce e farò di te una montagna bruciata;

And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

da te non si prenderà più né pietra d'angolo, né pietra da fondamenta, perché diventerai un luogo desolato per sempre». Oracolo del Signore.

Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

Alzate un vessillo nel paese, suonate la tromba fra le nazioni; preparate le nazioni alla guerra contro di essa, convocatele contro i regni di Araràt, di Minnì e di Aschenàz. Nominate contro di essa un comandante, fate avanzare i cavalli come cavallette spinose.

Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

Preparate alla guerra contro di essa le nazioni, il re della Media, i suoi governatori, tutti i suoi prefetti e tutta la terra in suo dominio.

And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

Trema la terra e freme, perché si avverano contro Babilonia i progetti del Signore di ridurre il paese di Babilonia in luogo desolato, senza abitanti.

The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

Hanno cessato di combattere i prodi di Babilonia, si sono ritirati nelle fortezze; il loro valore è venuto meno, sono diventati come donne. Sono stati incendiati i suoi edifici, sono spezzate le sue sbarre.

One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

Corriere corre incontro a corriere, messaggero incontro a messaggero per annunziare al re di Babilonia che la sua città è presa da ogni lato;

And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

i guadi sono occupati, le fortezze bruciano, i guerrieri sono sconvolti dal terrore.

For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

Poiché dice il Signore degli eserciti, Dio di Israele: «La figlia di Babilonia è come un'aia al tempo in cui viene spianata; ancora un poco e verrà per essa il tempo della mietitura».

Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

«Mi ha divorata, mi ha consumata Nabucodònosor, re di Babilonia, mi ha ridotta come un vaso vuoto, mi ha inghiottita come fa il coccodrillo, ha riempito il suo ventre, dai miei luoghi deliziosi, mi ha scacciata.

The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

Il mio strazio e la mia sventura ricadano su Babilonia!» dice la popolazione di Sion, «il mio sangue sugli abitanti della Caldea!» dice Gerusalemme.

Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

Perciò così parla il Signore: «Ecco io difendo la tua causa, compio la tua vendetta; prosciugherò il suo mare, disseccherò le sue sorgenti.

And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

Babilonia diventerà un cumulo di rovine, un rifugio di sciacalli, un oggetto di stupore e di scherno, senza abitanti.

They shall roar together like lions: they shall yell as lions' whelps.

Essi ruggiscono insieme come leoncelli, ringhiano come cuccioli di una leonessa.

In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

Con veleno preparerò loro una bevanda, li inebrierò perché si stordiscano e si addormentino in un sonno perenne, per non svegliarsi mai più. Parola del Signore.

I will bring them down like lambs to the slaughter, like rams with he goats.

Li farò scendere al macello come agnelli, come montoni insieme con i capri».

How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

Sesac è stata presa e occupata, l'orgoglio di tutta la terra. Babilonia è diventata un oggetto di orrore fra le nazioni!

The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

Il mare dilaga su Babilonia essa è stata sommersa dalla massa delle onde.

Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

Sono diventate una desolazione le sue città, un terreno riarso, una steppa. Nessuno abita più in esse non vi passa più nessun figlio d'uomo.

And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

«Io punirò Bel in Babilonia, gli estrarrò dalla gola quanto ha inghiottito. Non andranno più a lui le nazioni». Perfino le mura di Babilonia sono crollate,

My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

esci da essa, popolo mio, ognuno salvi la vita dall'ira ardente del Signore.

And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

Non si avvilisca il vostro cuore e non temete per la notizia diffusa nel paese; un anno giunge una notizia e l'anno dopo un'altra. La violenza è nel paese, un tiranno contro un tiranno.

Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

Per questo ecco, verranno giorni nei quali punirò gli idoli di Babilonia. Allora tutto il suo paese sentirà vergogna e tutti i suoi cadaveri le giaceranno in mezzo.

Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

Esulteranno su Babilonia cielo e terra e quanto contengono, perché da settentrione verranno i suoi devastatori. Parola del Signore.

As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

Anche Babilonia deve cadere per gli uccisi di Israele, come per Babilonia caddero gli uccisi di tutta la terra.

Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

Voi scampati dalla spada partite, non fermatevi; da questa regione lontana ricordatevi del Signore e vi torni in mente Gerusalemme.

We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

«Sentiamo vergogna nell'udire l'insulto; la confusione ha coperto i nostri volti, perché stranieri sono entrati nel santuario del tempio del Signore».

Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

«Perciò ecco, verranno giorni - dice il Signore - nei quali punirò i suoi idoli e in tutta la sua regione gemeranno i feriti.

Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

Anche se Babilonia si innalzasse fino al cielo, anche se rendesse inaccessibile la sua cittadella potente, da parte mia verranno i suoi devastatori». Oracolo del Signore.

A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

Udite! Un grido da Babilonia, una rovina immensa dal paese dei Caldei.

Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

E' il Signore che devasta Babilonia e fa tacere il suo grande rumore. Mugghiano le sue onde come acque possenti, risuona il frastuono della sua voce,

Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

perché piomba su Babilonia il devastatore, sono catturati i suoi prodi, si sono infranti i loro archi. Dio è il Signore delle giuste ricompense, egli ricompensa con precisione.

And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

«Io ubriacherò i suoi capi e i suoi saggi, i suoi governatori, i suoi magistrati e i suoi guerrieri; essi dormiranno un sonno eterno e non potranno più svegliarsi» dice il re, il cui nome è Signore degli eserciti.

Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

Così dice il Signore degli eserciti: «Il largo muro di Babilonia sarà raso al suolo, le sue alte porte saranno date alle fiamme. Si affannano dunque invano i popoli, le nazioni si affaticano per nulla».

The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

Ordine che il profeta Geremia diede a Seraià figlio di Neria, figlio di Maasia, quando egli andò con Sedecìa re di Giuda in Babilonia nell'anno quarto del suo regno. Seraià era capo degli alloggiamenti.

So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

Geremia scrisse su un rotolo tutte le sventure che dovevano piombare su Babilonia. Tutte queste cose sono state scritte contro Babilonia.

And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

Geremia quindi disse a Seraià: «Quando giungerai a Babilonia, abbi cura di leggere in pubblico tutte queste parole

Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

e dirai: Signore, tu hai dichiarato di distruggere questo luogo così che non ci sia più chi lo abiti, né uomo né animale, ma sia piuttosto una desolazione per sempre.

And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

Ora, quando avrai finito di leggere questo rotolo, vi legherai una pietra e lo getterai in mezzo all'Eufrate

And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

dicendo: Così affonderà Babilonia e non risorgerà più dalla sventura che io le farò piombare addosso».

Jeremiah 52 - Geremia 52


Jeremiah Chapter 52 King James Bible - Geremia Capitolo 52 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 51
Geremia 51

The Book of the Prophet Jeremiah
Geremia

Return to Index
Ritornare all Indice

Chapter 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

Sedecìa aveva ventun'anni quando divenne re e regnò undici anni a Gerusalemme; sua madre si chiamava Camitàl figlia di Geremia ed era di Libna.

And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

Egli fece ciò che dispiace al Signore, proprio come aveva fatto Ioiakìm.

For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Ma, a causa dell'ira del Signore, in Gerusalemme e in Giuda le cose arrivarono a tal punto che il Signore li scacciò dalla sua presenza. Sedecìa si era ribellato al re di Babilonia.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

Allora nel decimo mese dell'anno nono del suo regno, il dieci del mese, venne Nabucodònosor re di Babilonia con tutto l'esercito contro Gerusalemme. Costoro si accamparono intorno ad essa e costruirono attorno opere d'assedio.

So the city was besieged unto the eleventh year of king Zedekiah.

La città rimase assediata fino all'undecimo anno del re Sedecìa.

And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

Nel quarto mese, il nove del mese, mentre la fame dominava nella città e non c'era più pane per la popolazione,

Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

fu aperta una breccia nella città. Allora tutti i soldati fuggirono, uscendo dalla città di notte per la via della porta fra le due mura, che era presso il giardino del re e, mentre i Caldei erano intorno alla città, presero la via dell'Araba.

But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

Le truppe dei Caldei però inseguirono il re e raggiunsero Sedecìa nelle steppe di Gerico; allora tutto il suo esercito lo abbandonò e si disperse.

Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

Il re fu catturato e condotto a Ribla nel paese di Amat presso il re di Babilonia che pronunziò la sentenza contro di lui.

And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

Il re di Babilonia fece sgozzare i figli di Sedecìa sotto i suoi occhi e fece sgozzare anche tutti i capi di Giuda in Ribla;

Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

cavò gli occhi a Sedecìa e lo fece legare con catene e condurre a Babilonia, dove lo tenne in carcere fino alla sua morte.

Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

Nel quinto mese, il dieci del mese, essendo l'anno decimonono del regno di Nabucodònosor re di Babilonia, Nabuzaradàn, capo delle guardie, che prestava servizio alla presenza del re di Babilonia, entrò a Gerusalemme.

And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

Egli incendiò il tempio del Signore e la reggia e tutte le case di Gerusalemme, diede alle fiamme anche tutte le case dei nobili.

And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

Tutto l'esercito dei Caldei, che era con il capo delle guardie, demolì tutte le mura intorno a Gerusalemme.

Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

Il resto del popolo che era stato lasciato in città, i disertori che erano passati al re di Babilonia e quanti eran rimasti degli artigiani, Nabuzaradàn, capo delle guardie, li deportò:

But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

dei più poveri del paese Nabuzaradàn, capo delle guardie ne lasciò una parte come vignaioli e come campagnoli.

Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

I Caldei fecero a pezzi le colonne di bronzo che erano nel tempio, le basi a ruote e il mare di bronzo che era nel tempio e ne portarono tutto il bronzo in Babilonia.

The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Essi presero ancora le caldaie, le palette, i coltelli, i bacini per l'aspersione, le coppe e tutti gli arredi di bronzo che servivano al culto.

And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

Il capo delle guardie prese ancora i bicchieri, i bracieri, i bacini, le caldaie, i candelabri, le coppe e i calici, quanto era d'oro e d'argento.

The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

Quanto alle due colonne, all'unico mare, ai dodici buoi di bronzo che erano sotto di esso e alle basi a ruote, cose che aveva fatto il re Salomone per il tempio del Signore, non si poteva calcolare quale fosse il peso del bronzo di tutti questi arredi.

And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

Delle colonne poi una sola era alta diciotto cubiti e ci voleva un filo di dodici cùbiti per misurarne la circonferenza; il suo spessore era di quattro dita, essendo vuota nell'interno.

And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

Su di essa c'era un capitello di bronzo e l'altezza di un capitello era di cinque cùbiti; tutto intorno al capitello c'erano un reticolato per lato e melagrane, il tutto di bronzo; così era anche l'altra colonna.

And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

Le melagrane erano novantasei; tutte le melagrane intorno al reticolato ammontavano a cento.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Il capo delle guardie fece prigioniero Seraià, sacerdote capo, e il secondo sacerdote Sofonia insieme con tre custodi della soglia.

He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

Dalla città egli fece prigionieri un funzionario, che era a capo dei soldati, e sette uomini fra i più familiari del re, i quali furono trovati in città, e l'aiutante del capo dell'esercito che arruolava la gente del paese, e sessanta uomini della gente del paese, che furono trovati nella città.

So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

Nabuzaradàn, capo delle guardie, li prese e li condusse presso il re di Babilonia, a Ribla.

And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

Il re di Babilonia li fece percuotere e uccidere a Ribla, nel paese di Amat. Così fu deportato Giuda dal suo paese.

This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

Questa è la gente che Nabucodònosor deportò: nell'anno settimo tremilaventitrè Giudei;

In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

nell'anno decimo ottavo di Nabucodònosor furono deportati da Gerusalemme ottocentotrentadue persone;

In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

nell'anno ventitreesimo di Nabucodònosor, Nabuzaradàn capo delle guardie deportò settecentoquarantacinque Giudei: in tutto quattromilaseicento persone.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

Ora, nell'anno trentasettesimo della deportazione di Ioiachìn re di Giuda, nel decimosecondo mese, il venticinque del mese, Evil-Merodàch re di Babilonia, nell'anno della sua ascesa al regno, fece grazia a Ioiachìn re di Giuda e lo fece uscire dalla prigione.

And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

Gli parlò con benevolenza e pose il seggio di lui al di sopra dei seggi dei re che si trovavano con lui a Babilonia.

And changed his prison garments: and he did continually eat bread before him all the days of his life.

Gli cambiò le vesti da prigioniero e Ioiachìn mangiò sempre il cibo alla presenza di lui per tutti i giorni della sua vita.

And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

Il suo sostentamento, come sostentamento abituale, gli era fornito dal re di Babilonia ogni giorno, fino al giorno della sua morte, per tutto il tempo della sua vita.

Lamentations 1 - Lamentazioni 1


Lamentations Chapter 1 King James Bible - Lamentazioni Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 52
Geremia 52

The Lamentations of Jeremiah
Lamentazioni

Return to Index
Ritornare all Indice

Chapter 1

How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

Ah! come sta solitaria la città un tempo ricca di popolo! E' divenuta come una vedova, la grande fra le nazioni; un tempo signora tra le province è sottoposta a tributo.

She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

Essa piange amaramente nella notte, le sue lacrime scendono sulle guance; nessuno le reca conforto, fra tutti i suoi amanti; tutti i suoi amici l'hanno tradita, le sono divenuti nemici.

Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

Giuda è emigrato per la miseria e la dura schiavitù. Egli abita in mezzo alle nazioni, senza trovare riposo; tutti i suoi persecutori l'hanno raggiunto fra le angosce.

The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

Le strade di Sion sono in lutto, nessuno si reca più alle sue feste; tutte le sue porte sono deserte, i suoi sacerdoti sospirano, le sue vergini sono afflitte ed essa è nell'amarezza.

Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

I suoi avversari sono i suoi padroni, i suoi nemici sono felici, perché il Signore l'ha afflitta per i suoi misfatti senza numero; i suoi bambini sono stati condotti in schiavitù, sospinti dal nemico.

And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

Dalla figlia di Sion è scomparso ogni splendore; i suoi capi sono diventati come cervi che non trovano pascolo; camminano senza forze davanti agli inseguitori.

Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

Gerusalemme ricorda i giorni della sua miseria e del suo vagare, tutti i suoi beni preziosi dal tempo antico; ricorda quando il suo popolo cadeva per mano del nemico e nessuno le porgeva aiuto. I suoi nemici la guardavano e ridevano della sua rovina.

Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Gerusalemme ha peccato gravemente, per questo è divenuta un panno immondo; quanti la onoravano la disprezzano, perché hanno visto la sua nudità; anch'essa sospira e si volge indietro.

Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

La sua sozzura è nei lembi della sua veste, non pensava alla sua fine; essa è caduta in modo sorprendente e ora nessuno la consola. «Guarda, Signore, la mia miseria, perché il nemico ne trionfa».

The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

L'avversario ha steso la mano su tutte le sue cose più preziose; essa infatti ha visto i pagani penetrare nel suo santuario, coloro ai quali avevi proibito di entrare nella tua assemblea.

All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

Tutto il suo popolo sospira in cerca di pane; danno gli oggetti più preziosi in cambio di cibo, per sostenersi in vita. «Osserva, Signore, e considera come sono disprezzata!

Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

Voi tutti che passate per la via, considerate e osservate se c'è un dolore simile al mio dolore, al dolore che ora mi tormenta, e con cui il Signore mi ha punito nel giorno della sua ira ardente.

From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

Dall'alto egli ha scagliato un fuoco e nelle mie ossa lo ha fatto penetrare; ha teso una rete ai miei piedi, mi ha fatto cadere all'indietro; mi ha reso desolata, affranta da languore per sempre.

The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

S'è aggravato il giogo delle mie colpe, nella sua mano esse sono annodate; il loro giogo è sul mio collo ed ha fiaccato la mia forza; il Signore mi ha messo nelle loro mani, non posso rialzarmi.

The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

Ha ripudiato tutti i miei prodi il Signore in mezzo a me. Egli ha chiamato a raccolta contro di me per fiaccare i miei giovani; il Signore ha pigiato come uva nel tino la vergine figlia di Giuda.

For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

Per tali cose io piango, dal mio occhio scorrono lacrime, perché lontano da me è chi consola, chi potrebbe ridarmi la vita; i miei figli sono desolati, perché il nemico ha prevalso».

Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

Sion protende le mani, nessuno la consola. Il Signore ha inviato contro Giacobbe i suoi nemici da tutte le parti. Gerusalemme è divenuta come panno immondo in mezzo a loro.

The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

«Giusto è il Signore, poiché mi sono ribellata alla sua parola. Ascoltate, vi prego, popoli tutti, e osservate il mio dolore! Le mie vergini e i miei giovani sono andati in schiavitù.

I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

Ho chiamato i miei amanti, ma essi mi hanno tradita; i miei sacerdoti e i miei anziani nella città sono spirati mentre cercavano cibo per sostenersi in vita.

Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

Guarda, Signore, quanto sono in angoscia; le mie viscere si agitano, il mio cuore è sconvolto dentro di me, poiché sono stata veramente ribelle. Di fuori la spada mi priva dei figli, dentro c'è la morte.

They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

Senti come sospiro, nessuno mi consola. Tutti i miei nemici han saputo della mia sventura, ne hanno gioito, perché tu hai fatto ciò. Manda il giorno che hai decretato ed essi siano simili a me!

Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Ti sia presente tutta la loro malvagità e trattali duramente come hai trattato me, a causa di tutte le mie prevaricazioni. Molti sono infatti i miei sospiri e il mio cuore si consuma».

Lamentations 2 - Lamentazioni 2


Lamentations Chapter 2 King James Bible - Lamentazioni Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 1
Lamentazioni 1

The Lamentations of Jeremiah
Lamentazioni

Return to Index
Ritornare all Indice

Chapter 2

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

Come il Signore ha oscurato nella sua ira la figlia di Sion! Egli ha scagliato dal cielo in terra la gloria di Israele. Non si è ricordato dello sgabello dei suoi piedi nel giorno del suo furore.

The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

Il Signore ha distrutto senza pietà tutte le dimore di Giacobbe; ha abbattuto con ira le fortezze della figlia di Giuda; ha prostrato a terra, ha profanato il suo regno e i suoi capi.

He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

Con ira ardente egli ha infranto tutta la potenza di Israele. Ha tratto indietro la destra davanti al nemico; ha acceso Giacobbe come una fiamma di fuoco, che divora tutto all'intorno.

He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

Ha teso il suo arco come un nemico, ha tenuto ferma la destra come un avversario, ha ucciso quanto è delizia dell'occhio. Sulla tenda della figlia di Sion ha rovesciato la sua ira come fuoco.

The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

Il Signore è divenuto come un nemico, ha distrutto Israele; ha distrutto tutti i suoi palazzi, ha abbattuto le sue fortezze, ha moltiplicato alla figlia di Giuda lamento e cordoglio.

And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

Ha devastato come un giardino la sua dimora, ha demolito il luogo della riunione. Il Signore ha fatto dimenticare in Sion la festa e il sabato e ha rigettato nel furore della sua ira re e sacerdoti.

The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

Il Signore ha abbandonato il suo altare, ha rigettato il suo santuario; ha consegnato in balìa del nemico le mura delle sue fortezze. Essi alzarono grida nel tempio del Signore quasi fosse un giorno di festa.

The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

Il Signore ha deciso di demolire le mura della figlia di Sion; egli ha steso la corda per le misure, non ritrarrà la mano dalla distruzione; ha reso desolati bastione e baluardo; ambedue sono in rovina.

Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

Sono affondate nella terra le sue porte; egli ne ha rovinato e spezzato le sbarre; il suo re e i suoi capi sono tra le genti; non c'è più legge e neppure i suoi profeti han ricevuto visioni dal Signore.

The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

Siedono a terra in silenzio gli anziani della figlia di Sion, han cosparso di cenere il capo, si sono cinti di sacco; curvano a terra il capo le vergini di Gerusalemme.

Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

Si son consunti per le lacrime i miei occhi, le mie viscere sono sconvolte; si riversa per terra la mia bile per la rovina della figlia del mio popolo; mentre vien meno il bambino e il lattante nelle piazze della città.

They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

Alle loro madri dicevano: «Dov'è il grano e il vino?». Intanto venivan meno come feriti nelle piazze della città; esalavano il loro respiro in grembo alle loro madri.

What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

Con che cosa ti metterò a confronto? A che cosa ti paragonerò, figlia di Gerusalemme? Che cosa eguaglierò a te per consolarti, vergine figlia di Sion? Poiché è grande come il mare la tua rovina; chi potrà guarirti?

Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

I tuoi profeti hanno avuto per te visioni di cose vane e insulse, non hanno svelato le tue iniquità per cambiare la tua sorte; ma ti han vaticinato lusinghe, vanità e illusioni.

All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

Contro di te battono le mani quanti passano per la via; fischiano, scrollano il capo sulla figlia di Gerusalemme: «E' questa la città che dicevano bellezza perfetta, gioia di tutta la terra?».

All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

Spalancano contro di te la bocca tutti i tuoi nemici, fischiano e digrignano i denti, dicono: «L'abbiamo divorata! Questo è il giorno che aspettavamo, siamo arrivati a vederlo».

The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

Il Signore ha compiuto quanto aveva decretato, ha adempiuto la sua parola decretata dai giorni antichi, ha distrutto senza pietà, ha dato modo al nemico di gioire di te, ha esaltato la potenza dei tuoi avversari.

Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

Grida dal tuo cuore al Signore, vergine figlia di Sion; fà scorrere come torrente le tue lacrime, giorno e notte! Non darti pace, non abbia tregua la pupilla del tuo occhio.

Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

Alzati, grida nella notte quando cominciano i turni di sentinella; effondi come acqua il tuo cuore, davanti al Signore; alza verso di lui le mani per la vita dei tuoi bambini, che muoiono di fame all'angolo di ogni strada.

Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

«Guarda, Signore, e considera; chi mai hai trattato così? Le donne divorano i loro piccoli, i bimbi che si portano in braccio! Sono trucidati nel santuario del Signore sacerdoti e profeti!

The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

Giacciono a terra per le strade ragazzi e vecchi; le mie vergini e i miei giovani sono caduti di spada; hai ucciso nel giorno della tua ira, hai trucidato senza pietà.

Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Come ad un giorno di festa hai convocato i miei terrori dall'intorno. Nel giorno dell'ira del Signore non vi fu né superstite né fuggiasco. Quelli che io avevo portati in braccio e allevati li ha sterminati il mio nemico».

Lamentations 3 - Lamentazioni 3


Lamentations Chapter 3 King James Bible - Lamentazioni Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 2
Lamentazioni 2

The Lamentations of Jeremiah
Lamentazioni

Return to Index
Ritornare all Indice

Chapter 3

I am the man that hath seen affliction by the rod of his wrath.

Io sono l'uomo che ha provato la miseria sotto la sferza della sua ira.

He hath led me, and brought me into darkness, but not into light.

Egli mi ha guidato, mi ha fatto camminare nelle tenebre e non nella luce.

Surely against me is he turned; he turneth his hand against me all the day.

Solo contro di me egli ha volto e rivolto la sua mano tutto il giorno.

My flesh and my skin hath he made old; he hath broken my bones.

Egli ha consumato la mia carne e la mia pelle, ha rotto le mie ossa.

He hath builded against me, and compassed me with gall and travail.

Ha costruito sopra di me, mi ha circondato di veleno e di affanno.

He hath set me in dark places, as they that be dead of old.

Mi ha fatto abitare in luoghi tenebrosi come i morti da lungo tempo.

He hath hedged me about, that I cannot get out: he hath made my chain heavy.

Mi ha costruito un muro tutt'intorno, perché non potessi più uscire; ha reso pesanti le mie catene.

Also when I cry and shout, he shutteth out my prayer.

Anche se grido e invoco aiuto, egli soffoca la mia preghiera.

He hath inclosed my ways with hewn stone, he hath made my paths crooked.

Ha sbarrato le mie vie con blocchi di pietra, ha ostruito i miei sentieri.

He was unto me as a bear lying in wait, and as a lion in secret places.

Egli era per me un orso in agguato, un leone in luoghi nascosti.

He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

Seminando di spine la mia via, mi ha lacerato, mi ha reso desolato.

He hath bent his bow, and set me as a mark for the arrow.

Ha teso l'arco, mi ha posto come bersaglio alle sue saette.

He hath caused the arrows of his quiver to enter into my reins.

Ha conficcato nei miei fianchi le frecce della sua faretra.

I was a derision to all my people; and their song all the day.

Son diventato lo scherno di tutti i popoli, la loro canzone d'ogni giorno.

He hath filled me with bitterness, he hath made me drunken with wormwood.

Mi ha saziato con erbe amare, mi ha dissetato con assenzio.

He hath also broken my teeth with gravel stones, he hath covered me with ashes.

Mi ha spezzato con la sabbia i denti, mi ha steso nella polvere.

And thou hast removed my soul far off from peace: I forgat prosperity.

Son rimasto lontano dalla pace, ho dimenticato il benessere.

And I said, My strength and my hope is perished from the LORD:

E dico: «E' sparita la mia gloria, la speranza che mi veniva dal Signore».

Remembering mine affliction and my misery, the wormwood and the gall.

Il ricordo della mia miseria e del mio vagare è come assenzio e veleno.

My soul hath them still in remembrance, and is humbled in me.

Ben se ne ricorda e si accascia dentro di me la mia anima.

This I recall to my mind, therefore have I hope.

Questo intendo richiamare alla mia mente, e per questo voglio riprendere speranza.

It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

Le misericordie del Signore non sono finite, non è esaurita la sua compassione;

They are new every morning: great is thy faithfulness.

esse son rinnovate ogni mattina, grande è la sua fedeltà.

The LORD is my portion, saith my soul; therefore will I hope in him.

«Mia parte è il Signore - io esclamo - per questo in lui voglio sperare».

The LORD is good unto them that wait for him, to the soul that seeketh him.

Buono è il Signore con chi spera in lui, con l'anima che lo cerca.

It is good that a man should both hope and quietly wait for the salvation of the LORD.

E' bene aspettare in silenzio la salvezza del Signore.

It is good for a man that he bear the yoke in his youth.

E' bene per l'uomo portare il giogo fin dalla giovinezza.

He sitteth alone and keepeth silence, because he hath borne it upon him.

Sieda costui solitario e resti in silenzio, poiché egli glielo ha imposto;

He putteth his mouth in the dust; if so be there may be hope.

cacci nella polvere la bocca, forse c'è ancora speranza;

He giveth his cheek to him that smiteth him: he is filled full with reproach.

porga a chi lo percuote la sua guancia, si sazi di umiliazioni.

For the Lord will not cast off for ever:

Poiché il Signore non rigetta mai...

But though he cause grief, yet will he have compassion according to the multitude of his mercies.

Ma, se affligge, avrà anche pietà secondo la sua grande misericordia.

For he doth not afflict willingly nor grieve the children of men.

Poiché contro il suo desiderio egli umilia e affligge i figli dell'uomo.

To crush under his feet all the prisoners of the earth,

Quando schiacciano sotto i loro piedi tutti i prigionieri del paese,

To turn aside the right of a man before the face of the most High,

quando falsano i diritti di un uomo in presenza dell'Altissimo,

To subvert a man in his cause, the Lord approveth not.

quando fan torto a un altro in una causa, forse non vede il Signore tutto ciò?

Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

Chi mai ha parlato e la sua parola si è avverata, senza che il Signore lo avesse comandato?

Out of the mouth of the most High proceedeth not evil and good?

Dalla bocca dell'Altissimo non procedono forse le sventure e il bene?

Wherefore doth a living man complain, a man for the punishment of his sins?

Perché si rammarica un essere vivente, un uomo, per i castighi dei suoi peccati?

Let us search and try our ways, and turn again to the LORD.

«Esaminiamo la nostra condotta e scrutiamola, ritorniamo al Signore.

Let us lift up our heart with our hands unto God in the heavens.

Innalziamo i nostri cuori al di sopra delle mani, verso Dio nei cieli.

We have transgressed and have rebelled: thou hast not pardoned.

Abbiamo peccato e siamo stati ribelli; tu non ci hai perdonato.

Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

Ti sei avvolto nell'ira e ci hai perseguitati, hai ucciso senza pietà.

Thou hast covered thyself with a cloud, that our prayer should not pass through.

Ti sei avvolto in una nube, così che la supplica non giungesse fino a te.

Thou hast made us as the offscouring and refuse in the midst of the people.

Ci hai ridotti a spazzatura e rifiuto in mezzo ai popoli.

All our enemies have opened their mouths against us.

Han spalancato la bocca contro di noi tutti i nostri nemici.

Fear and a snare is come upon us, desolation and destruction.

Terrore e trabocchetto sono la nostra sorte, desolazione e rovina».

Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

Rivoli di lacrime scorrono dai miei occhi, per la rovina della figlia del mio popolo.

Mine eye trickleth down, and ceaseth not, without any intermission,

Il mio occhio piange senza sosta perché non ha pace

Till the LORD look down, and behold from heaven.

finché non guardi e non veda il Signore dal cielo.

Mine eye affecteth mine heart because of all the daughters of my city.

Il mio occhio mi tormenta per tutte le figlie della mia città.

Mine enemies chased me sore, like a bird, without cause.

Mi han dato la caccia come a un passero coloro che mi son nemici senza ragione.

They have cut off my life in the dungeon, and cast a stone upon me.

Mi han chiuso vivo nella fossa e han gettato pietre su di me.

Waters flowed over mine head; then I said, I am cut off.

Son salite le acque fin sopra il mio capo; io dissi: «E' finita per me».

I called upon thy name, O LORD, out of the low dungeon.

Ho invocato il tuo nome, o Signore, dalla fossa profonda.

Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

Tu hai udito la mia voce: «Non chiudere l'orecchio al mio sfogo».

Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Tu eri vicino quando ti invocavo, hai detto: «Non temere!».

O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

Tu hai difeso, Signore, la mia causa, hai riscattato la mia vita.

O LORD, thou hast seen my wrong: judge thou my cause.

Hai visto, o Signore, il torto che ho patito, difendi il mio diritto!

Thou hast seen all their vengeance and all their imaginations against me.

Hai visto tutte le loro vendette, tutte le loro trame contro di me.

Thou hast heard their reproach, O LORD, and all their imaginations against me;

Hai udito, Signore, i loro insulti, tutte le loro trame contro di me,

The lips of those that rose up against me, and their device against me all the day.

i discorsi dei miei oppositori e le loro ostilità contro di me tutto il giorno.

Behold their sitting down, and their rising up; I am their musick.

Osserva quando siedono e quando si alzano; io sono la loro beffarda canzone.

Render unto them a recompence, O LORD, according to the work of their hands.

Rendi loro il contraccambio, o Signore, secondo l'opera delle loro mani.

Give them sorrow of heart, thy curse unto them.

Rendili duri di cuore, la tua maledizione su di loro!

Persecute and destroy them in anger from under the heavens of the LORD.

Perseguitali nell'ira e distruggili sotto il cielo, Signore.

Lamentations 4 - Lamentazioni 4


Lamentations Chapter 4 King James Bible - Lamentazioni Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 3
Lamentazioni 3

The Lamentations of Jeremiah
Lamentazioni

Return to Index
Ritornare all Indice

Chapter 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

Ah! come si è annerito l'oro, si è alterato l'oro migliore. Sono disperse le pietre sante all'angolo di ogni strada.

The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

I preziosi figli di Sion, valutati come oro fino, ah! come sono stimati quali vasi di creta, lavoro delle mani di vasaio!

Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

Perfino gli sciacalli porgono le mammelle e allattano i loro cuccioli, ma la figlia del mio popolo è divenuta crudele come gli struzzi nel deserto.

The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

La lingua del lattante si è attaccata al palato per la sete; i bambini chiedevano il pane e non c'era chi lo spezzasse loro.

They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

Coloro che si cibavano di leccornìe languono lungo le strade; coloro che erano allevati sulla porpora abbracciano letame.

For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

Grande è stata l'iniquità della figlia del mio popolo, maggiore del peccato di Sòdoma, la quale fu distrutta in un attimo, senza fatica di mani.

Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

I suoi giovani erano più splendenti della neve, più candidi del latte; avevano il corpo più roseo dei coralli, era zaffìro la loro figura.

Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

Ora il loro aspetto s'è fatto più scuro della fuliggine, non si riconoscono più per le strade; si è raggrinzita la loro pelle sulle ossa, è divenuta secca come legno.

They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

Sono più fortunati gli uccisi di spada che i morti per fame, che son caduti estenuati per mancanza dei prodotti del campo.

The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

Mani di donne, gia inclini a pietà, hanno cotto i loro bambini, che sono serviti loro di cibo nel disastro della figlia del mio popolo.

The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

Il Signore ha esaurito la sua collera, ha rovesciato l'ira ardente; ha acceso in Sion un fuoco, che ha divorato le sue fondamenta.

The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

Non credevano i re della terra e tutti gli abitanti del mondo che l'avversario e il nemico sarebbero penetrati entro le porte di Gerusalemme.

For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

Fu per i peccati dei suoi profeti, per le iniquità dei suoi sacerdoti, che versarono in mezzo ad essa il sangue dei giusti.

They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

Costoro vagavano come ciechi per le strade, insozzati di sangue, così che non si potevan toccare le loro vesti.

They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

«Scostatevi! Un impuro!», si gridava per loro, «Scostatevi! Non toccate!». Fuggivano e andavano randagi tra le genti, non potevano trovare dimora.

The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

La faccia del Signore li ha dispersi, egli non gli volgerà più lo sguardo; non si è avuto riguardo dei sacerdoti, non si è usata pietà agli anziani.

As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

Ancora si consumavano i nostri occhi, in cerca di un vano soccorso. Dal nostro osservatorio scrutavamo verso una nazione che non poteva salvarci.

They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

Han dato la caccia ai nostri passi, impedendoci di andare per le nostre piazze. «Prossima è la nostra fine; son compiuti i nostri giorni! Certo, è arrivata la nostra fine».

Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

I nostri inseguitori erano più veloci delle aquile del cielo; sui monti ci hanno inseguiti, nel deserto ci hanno teso agguati.

The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

Il nostro respiro, l'unto del Signore, è stato preso nei loro trabocchetti, lui, di cui dicevamo: «Alla sua ombra vivremo fra le nazioni».

Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

Esulta pure, gioisci, figlia di Edom, che abiti nella terra di Uz; anche a te arriverà il calice, ti inebrierai ed esporrai la tua nudità.

The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

E' completa la tua punizione, figlia di Sion, egli non ti manderà più in esilio; ma punirà la tua iniquità, figlia di Edom, scoprirà i tuoi peccati.

Lamentations 5 - Lamentazioni 5


Lamentations Chapter 5 King James Bible - Lamentazioni Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 4
Lamentazioni 4

The Lamentations of Jeremiah
Lamentazioni

Return to Index
Ritornare all Indice

Chapter 5

Remember, O LORD, what is come upon us: consider, and behold our reproach.

Ricordati, Signore, di quanto ci è accaduto, guarda e considera il nostro obbrobrio.

Our inheritance is turned to strangers, our houses to aliens.

La nostra eredità è passata a stranieri, le nostre case a estranei.

We are orphans and fatherless, our mothers are as widows.

Orfani siam diventati, senza padre; le nostre madri come vedove.

We have drunken our water for money; our wood is sold unto us.

L'acqua nostra beviamo per denaro, la nostra legna si acquista a pagamento.

Our necks are under persecution: we labour, and have no rest.

Con un giogo sul collo siamo perseguitati siamo sfiniti, non c'è per noi riposo.

We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

All'Egitto abbiamo teso la mano, all'Assiria per saziarci di pane.

Our fathers have sinned, and are not; and we have borne their iniquities.

I nostri padri peccarono e non sono più, noi portiamo la pena delle loro iniquità.

Servants have ruled over us: there is none that doth deliver us out of their hand.

Schiavi comandano su di noi, non c'è chi ci liberi dalle loro mani.

We gat our bread with the peril of our lives because of the sword of the wilderness.

A rischio della nostra vita ci procuriamo il pane davanti alla spada nel deserto.

Our skin was black like an oven because of the terrible famine.

La nostra pelle si è fatta bruciante come un forno a causa degli ardori della fame.

They ravished the women in Zion, and the maids in the cities of Judah.

Han disonorato le donne in Sion, le vergini nelle città di Giuda.

Princes are hanged up by their hand: the faces of elders were not honoured.

I capi sono stati impiccati dalle loro mani, i volti degli anziani non sono stati rispettati.

They took the young men to grind, and the children fell under the wood.

I giovani han girato la mola; i ragazzi son caduti sotto il peso della legna.

The elders have ceased from the gate, the young men from their musick.

Gli anziani hanno disertato la porta, i giovani i loro strumenti a corda.

The joy of our heart is ceased; our dance is turned into mourning.

La gioia si è spenta nei nostri cuori, si è mutata in lutto la nostra danza.

The crown is fallen from our head: woe unto us, that we have sinned!

E' caduta la corona dalla nostra testa; guai a noi, perché abbiamo peccato!

For this our heart is faint; for these things our eyes are dim.

Per questo è diventato mesto il nostro cuore, per tali cose si sono annebbiati i nostri occhi:

Because of the mountain of Zion, which is desolate, the foxes walk upon it.

perché il monte di Sion è desolato; le volpi vi scorrazzano.

Thou, O LORD, remainest for ever; thy throne from generation to generation.

Ma tu, Signore, rimani per sempre, il tuo trono di generazione in generazione.

Wherefore dost thou forget us for ever, and forsake us so long time?

Perché ci vuoi dimenticare per sempre? Ci vuoi abbandonare per lunghi giorni?

Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

Facci ritornare a te, Signore, e noi ritorneremo; rinnova i nostri giorni come in antico,

But thou hast utterly rejected us; thou art very wroth against us.

poiché non ci hai rigettati per sempre, nè senza limite sei sdegnato contro di noi.

Ezekiel 1 - Ezechiele 1


Ezekiel Chapter 1 King James Bible - Ezechiele Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 5
Lamentazioni 5

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

Il cinque del quarto mese dell'anno trentesimo, mentre mi trovavo fra i deportati sulle rive del canale Chebàr, i cieli si aprirono ed ebbi visioni divine.

In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

Il cinque del mese - era l'anno quinto della deportazione del re Ioiachìn -

The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

la parola del Signore fu rivolta al sacerdote Ezechiele figlio di Buzì, nel paese dei Caldei, lungo il canale Chebàr. Qui fu sopra di lui la mano del Signore.

And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

Io guardavo ed ecco un uragano avanzare dal settentrione, una grande nube e un turbinìo di fuoco, che splendeva tutto intorno, e in mezzo si scorgeva come un balenare di elettro incandescente.

Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

Al centro apparve la figura di quattro esseri animati, dei quali questo era l'aspetto: avevano sembianza umana

And every one had four faces, and every one had four wings.

e avevano ciascuno quattro facce e quattro ali.

And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

Le loro gambe erano diritte e gli zoccoli dei loro piedi erano come gli zoccoli dei piedi d'un vitello, splendenti come lucido bronzo.

And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

Sotto le ali, ai quattro lati, avevano mani d'uomo; tutti e quattro avevano le medesime sembianze e le proprie ali,

Their wings were joined one to another; they turned not when they went; they went every one straight forward.

e queste ali erano unite l'una all'altra. Mentre avanzavano, non si volgevano indietro, ma ciascuno andava diritto avanti a sé.

As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

Quanto alle loro fattezze, ognuno dei quattro aveva fattezze d'uomo; poi fattezze di leone a destra, fattezze di toro a sinistra e, ognuno dei quattro, fattezze d'aquila.

Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

Le loro ali erano spiegate verso l'alto; ciascuno aveva due ali che si toccavano e due che coprivano il corpo.

And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

Ciascuno si muoveva davanti a sé; andavano là dove lo spirito li dirigeva e, muovendosi, non si voltavano indietro.

As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

Tra quegli esseri si vedevano come carboni ardenti simili a torce che si muovevano in mezzo a loro. Il fuoco risplendeva e dal fuoco si sprigionavano bagliori.

And the living creatures ran and returned as the appearance of a flash of lightning.

Gli esseri andavano e venivano come un baleno.

Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

Io guardavo quegli esseri ed ecco sul terreno una ruota al loro fianco, di tutti e quattro.

The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

Le ruote avevano l'aspetto e la struttura come di topazio e tutt'e quattro la medesima forma, il loro aspetto e la loro struttura era come di ruota in mezzo a un'altra ruota.

When they went, they went upon their four sides: and they turned not when they went.

Potevano muoversi in quattro direzioni, senza aver bisogno di voltare nel muoversi.

As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

La loro circonferenza era assai grande e i cerchi di tutt'e quattro erano pieni di occhi tutt'intorno.

And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

Quando quegli esseri viventi si muovevano, anche le ruote si muovevano accanto a loro e, quando gli esseri si alzavano da terra, anche le ruote si alzavano.

Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Dovunque lo spirito le avesse spinte, le ruote andavano e ugualmente si alzavano, perché lo spirito dell'essere vivente era nelle ruote.

When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Quando essi si muovevano, esse si muovevano; quando essi si fermavano, esse si fermavano e, quando essi si alzavano da terra, anche le ruote ugualmente si alzavano, perché lo spirito dell'essere vivente era nelle ruote.

And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

Al di sopra delle teste degli esseri viventi vi era una specie di firmamento, simile ad un cristallo splendente, disteso sopra le loro teste,

And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

e sotto il firmamento vi erano le loro ali distese, l'una di contro all'altra; ciascuno ne aveva due che gli coprivano il corpo.

And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

Quando essi si muovevano, io udivo il rombo delle ali, simile al rumore di grandi acque, come il tuono dell'Onnipotente, come il fragore della tempesta, come il tumulto d'un accampamento. Quando poi si fermavano, ripiegavano le ali.

And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

Ci fu un rumore al di sopra del firmamento che era sulle loro teste.

And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

Sopra il firmamento che era sulle loro teste apparve come una pietra di zaffiro in forma di trono e su questa specie di trono, in alto, una figura dalle sembianze umane.

And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

Da ciò che sembrava essere dai fianchi in su, mi apparve splendido come l'elettro e da ciò che sembrava dai fianchi in giù, mi apparve come di fuoco. Era circondato da uno splendore

As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

il cui aspetto era simile a quello dell'arcobaleno nelle nubi in un giorno di pioggia. Tale mi apparve l'aspetto della gloria del Signore. Quando la vidi, caddi con la faccia a terra e udii la voce di uno che parlava.

Ezekiel 2 - Ezechiele 2


Ezekiel Chapter 2 King James Bible - Ezechiele Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 1
Ezechiele 1

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 2

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

Mi disse: «Figlio dell'uomo, alzati, ti voglio parlare».

And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

Ciò detto, uno spirito entrò in me, mi fece alzare in piedi e io ascoltai colui che mi parlava.

And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

Mi disse: «Figlio dell'uomo, io ti mando agli Israeliti, a un popolo di ribelli, che si sono rivoltati contro di me. Essi e i loro padri hanno peccato contro di me fino ad oggi.

For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

Quelli ai quali ti mando sono figli testardi e dal cuore indurito. Tu dirai loro: Dice il Signore Dio.

And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

Ascoltino o non ascoltino - perché sono una genìa di ribelli - sapranno almeno che un profeta si trova in mezzo a loro.

And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

Ma tu, figlio dell'uomo non li temere, non aver paura delle loro parole; saranno per te come cardi e spine e ti troverai in mezzo a scorpioni; ma tu non temere le loro parole, non t'impressionino le loro facce, sono una genìa di ribelli.

And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

Tu riferirai loro le mie parole, ascoltino o no, perché sono una genìa di ribelli.

But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

E tu, figlio dell'uomo, ascolta ciò che ti dico e non esser ribelle come questa genìa di ribelli; apri la bocca e mangia ciò che io ti do».

And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

Io guardai ed ecco, una mano tesa verso di me teneva un rotolo. Lo spiegò davanti a me; era scritto all'interno e all'esterno e vi erano scritti lamenti, pianti e guai.

And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

Ezekiel 3 - Ezechiele 3


Ezekiel Chapter 3 King James Bible - Ezechiele Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 2
Ezechiele 2

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

Mi disse: «Figlio dell'uomo, mangia ciò che hai davanti, mangia questo rotolo, poi và e parla alla casa d'Israele».

So I opened my mouth, and he caused me to eat that roll.

Io aprii la bocca ed egli mi fece mangiare quel rotolo,

And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

dicendomi: «Figlio dell'uomo, nutrisci il ventre e riempi le viscere con questo rotolo che ti porgo». Io lo mangiai e fu per la mia bocca dolce come il miele.

And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

Poi egli mi disse: «Figlio dell'uomo, và, recati dagli Israeliti e riferisci loro le mie parole,

For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

poiché io non ti mando a un popolo dal linguaggio astruso e di lingua barbara, ma agli Israeliti:

Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

non a grandi popoli dal linguaggio astruso e di lingua barbara, dei quali tu non comprendi le parole: se a loro ti avessi inviato, ti avrebbero ascoltato;

But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

ma gli Israeliti non vogliono ascoltar te, perché non vogliono ascoltar me: tutti gli Israeliti sono di dura cervice e di cuore ostinato.

Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

Ecco io ti do una faccia tosta quanto la loro e una fronte dura quanto la loro fronte.

As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

Come diamante, più dura della selce ho reso la tua fronte. Non li temere, non impaurirti davanti a loro; sono una genìa di ribelli».

Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

Mi disse ancora: «Figlio dell'uomo, tutte le parole che ti dico accoglile nel cuore e ascoltale con gli orecchi:

And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

poi và, recati dai deportati, dai figli del tuo popolo, e parla loro. Dirai: Così dice il Signore, ascoltino o non ascoltino».

Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

Allora uno spirito mi sollevò e dietro a me udii un grande fragore: «Benedetta la gloria del Signore dal luogo della sua dimora!».

I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

Era il rumore delle ali degli esseri viventi che le battevano l'una contro l'altra e contemporaneamente il rumore delle ruote e il rumore di un grande frastuono.

So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

Uno spirito dunque mi sollevò e mi portò via; io ritornai triste e con l'animo eccitato, mentre la mano del Signore pesava su di me.

Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

Giunsi dai deportati di Tel-Avìv, che abitano lungo il canale Chebàr, dove hanno preso dimora, e rimasi in mezzo a loro sette giorni come stordito.

And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

Al termine di questi sette giorni mi fu rivolta questa parola del Signore: «Figlio dell'uomo, ti ho posto per sentinella alla casa d'Israele.

Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

Quando sentirai dalla mia bocca una parola, tu dovrai avvertirli da parte mia.

When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

Se io dico al malvagio: Tu morirai! e tu non lo avverti e non parli perché il malvagio desista dalla sua condotta perversa e viva, egli, il malvagio, morirà per la sua iniquità, ma della sua morte io domanderò conto a te.

Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

Ma se tu ammonisci il malvagio ed egli non si allontana dalla sua malvagità e dalla sua perversa condotta, egli morirà per il suo peccato, ma tu ti sarai salvato.

Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

Così, se il giusto si allontana dalla sua giustizia e commette l'iniquità, io porrò un ostacolo davanti a lui ed egli morirà; poiché tu non l'avrai avvertito, morirà per il suo peccato e le opere giuste da lui compiute non saranno più ricordate; ma della morte di lui domanderò conto a te.

Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

Se tu invece avrai avvertito il giusto di non peccare ed egli non peccherà, egli vivrà, perché è stato avvertito e tu ti sarai salvato».

And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

Anche là venne sopra di me la mano del Signore ed egli mi disse: «Alzati e và nella valle; là ti voglio parlare».

Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

Mi alzai e andai nella valle; ed ecco la gloria del Signore era là, simile alla gloria che avevo vista sul canale Chebàr, e caddi con la faccia a terra.

Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

Allora uno spirito entrò in me e mi fece alzare in piedi ed egli mi disse: «Và e rinchiuditi in casa.

But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

Ed ecco, figlio dell'uomo, ti saranno messe addosso delle funi, sarai legato e non potrai più uscire in mezzo a loro.

And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

Ti farò aderire la lingua al palato e resterai muto; così non sarai più per loro uno che li rimprovera, perché sono una genìa di ribelli.

But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Ma quando poi ti parlerò, ti aprirò la bocca e tu riferirai loro: Dice il Signore Dio: chi vuole ascoltare ascolti e chi non vuole non ascolti; perché sono una genìa di ribelli».

Ezekiel 4 - Ezechiele 4


Ezekiel Chapter 4 King James Bible - Ezechiele Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 3
Ezechiele 3

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 4

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

«Tu, figlio dell'uomo, prendi una tavoletta d'argilla, mettila dinanzi a te, disegnaci sopra una città, Gerusalemme,

And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

e disponi intorno ad essa l'assedio: rizza torri, costruisci terrapieni, schiera gli accampamenti e colloca intorno gli arieti.

Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

Poi prendi una teglia di ferro e mettila come muro di ferro fra te e la città, e tieni fisso lo sguardo su di essa, che sarà assediata, anzi tu la assedierai! Questo sarà un segno per gli Israeliti.

Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

Mettiti poi a giacere sul fianco sinistro e sconta su di esso la iniquità d'Israele. Per il numero di giorni in cui giacerai su di esso, espierai le sue iniquità:

For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

io ho computato a te gli anni della sua espiazione come un numero di giorni. Per centonovanta giorni tu espierai le iniquità degli Israeliti.

And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

Terminati questi, giacerai sul fianco destro e sconterai l'iniquità di Giuda per quaranta giorni, computando un giorno per ogni anno.

Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

Terrai fisso lo sguardo contro il muro di Gerusalemme, terrai il braccio disteso e profeterai contro di essa. Ecco ti ho cinto di catene,

And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

in modo che tu non potrai voltarti né da una parte né dall'altra finché tu non abbia compiuto i giorni della tua reclusione.

Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

Prendi intanto grano, orzo, fave, lenticchie, miglio e spelta, mettili in un recipiente e fattene del pane: ne mangerai durante tutti i giorni che tu rimarrai disteso sul fianco, cioè per centonovanta giorni.

And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

Il cibo che ti prenderai sarà del peso di venti sicli al giorno: lo consumerai nelle ventiquattr'ore.

Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

Anche l'acqua che berrai sarà razionata: un sesto di hin, nelle ventiquattro ore.

And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

Mangerai questo cibo in forma di una schiacciata d'orzo, che cuocerai sopra escrementi umani davanti ai loro occhi.

And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

In tal maniera, mi disse il Signore, mangeranno gli Israeliti il loro pane impuro, in mezzo alle genti fra le quali li disperderò».

Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

Io esclamai: «Ah, Signore Dio, mai mi sono contaminato! Dall'infanzia fino ad ora mai ho mangiato carne di bestia morta o sbranata, né mai è entrato nella mia bocca cibo impuro».

Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

Egli mi rispose: «Ebbene, invece di escrementi umani ti concedo sterco di bue; lì sopra cuocerai il tuo pane».

Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

Poi soggiunse: «Figlio dell'uomo, ecco io tolgo a Gerusalemme la riserva del pane; mangeranno il pane a razione e con angoscia e berranno l'acqua a misura in preda all'affanno;

That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

così, mancando pane e acqua, languiranno tutti insieme e si consumeranno nella loro iniquità.

Ezekiel 5 - Ezechiele 5


Ezekiel Chapter 5 King James Bible - Ezechiele Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 4
Ezechiele 4

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 5

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

E tu, figlio dell'uomo, prendi una spada affilata, usala come un rasoio da barbiere e raditi i capelli e la barba; poi prendi una bilancia e dividi i peli tagliati.

Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

Un terzo lo brucerai sul fuoco in mezzo alla città al termine dei giorni dell'assedio; prenderai un altro terzo e lo taglierai con la spada intorno alla città e l'altro terzo lo disperderai al vento, mentre io sguainerò la spada dietro ad essi.

Thou shalt also take thereof a few in number, and bind them in thy skirts.

Di questi ne prenderai un piccolo numero e li legherai al lembo del tuo mantello;

Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

ne prenderai ancora una piccola parte e li getterai sul fuoco e li brucerai e da essi si sprigionerà il fuoco. A tutti gli Israeliti riferirai:

Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

Così dice il Signore Dio: Questa è Gerusalemme! Io l'avevo collocata in mezzo alle genti e circondata di paesi stranieri.

And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

Essa si è ribellata con empietà alle mie leggi più delle genti e ai miei statuti più dei paesi che la circondano: hanno disprezzato i miei decreti e non han camminato secondo i miei comandamenti.

Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

Perciò, dice il Signore Dio: Poiché voi siete più ribelli delle genti che vi circondano, non avete seguito i miei comandamenti, non avete osservato i miei decreti e neppure avete agito secondo i costumi delle genti che vi stanno intorno,

Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

ebbene, così dice il Signore Dio: Ecco anche me contro di te: farò in mezzo a te giustizia di fronte alle genti.

And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

Farò in mezzo a te quanto non ho mai fatto e non farò mai più, a causa delle tue colpe abominevoli.

Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

Perciò in mezzo a te i padri divoreranno i figli e i figli divoreranno i padri. Compirò in te i miei giudizi e disperderò ad ogni vento quel che resterà di te.

Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

Com'è vero ch'io vivo, dice il Signore Dio, poiché tu hai profanato il mio santuario con tutte le tue nefandezze e con tutte le tue cose abominevoli, anch'io raderò tutto, il mio occhio non s'impietosirà, non avrò compassione.

A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

Un terzo dei tuoi morirà di peste e perirà di fame in mezzo a te; un terzo cadrà di spada nei tuoi dintorni e l'altro terzo lo disperderò a tutti i venti e sguainerò la spada dietro di essi.

Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

Allora darò sfogo alla mia ira, sazierò su di loro il mio furore e mi vendicherò; allora sapranno che io, il Signore, avevo parlato con sdegno, quando sfogherò su di loro il mio furore.

Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

Ti ridurrò a un deserto, a un obbrobrio in mezzo alle nazioni che ti stanno all'intorno, sotto gli sguardi di tutti i passanti.

So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

Sarai un obbrobrio e un vituperio, un esempio e un orrore per le genti che ti circondano, quando in mezzo a te farò giustizia, con sdegno e furore, con terribile vendetta - io, il Signore, parlo -

When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

quando scoccherò contro di voi le terribili saette della fame, che portano distruzione e che lancerò per distruggervi, e aumenterò la fame contro di voi, togliendovi la riserva del pane.

So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

Allora manderò contro di voi la fame e le belve che ti distruggeranno i figli; in mezzo a te passeranno la peste e la strage, mentre farò piombare sopra di te la spada. Io, il Signore, ho parlato».

Ezekiel 6 - Ezechiele 6


Ezekiel Chapter 6 King James Bible - Ezechiele Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 5
Ezechiele 5

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 6

And the word of the LORD came unto me, saying,

Mi fu quindi rivolta questa parola del Signore:

Son of man, set thy face toward the mountains of Israel, and prophesy against them,

«Figlio dell'uomo, volgi la faccia verso i monti d'Israele e profetizza contro di essi:

And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

Monti d'Israele, udite la parola del Signore Dio. Così dice il Signore Dio ai monti e alle colline, alle gole e alle valli: Ecco, manderò sopra di voi la spada e distruggerò le vostre alture;

And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

i vostri altari saranno devastati e infranti i vostri altari per l'incenso; getterò i vostri cadaveri davanti ai vostri idoli

And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

e disseminerò le vostre ossa intorno ai vostri altari.

In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

Su tutto il vostro suolo le vostre città saranno rovinate, le vostre alture demolite, distrutte, e i vostri altari spariranno. Saranno frantumati e scompariranno i vostri idoli, spezzati i vostri altari per l'incenso, periranno le vostre opere.

And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

Trafitti a morte cadranno in mezzo a voi e saprete che io sono il Signore.

Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

Tuttavia lascerò alcuni di voi scampati alla spada in mezzo alle genti, quando vi avrò dispersi nei vari paesi:

And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

i vostri scampati si ricorderanno di me fra le genti in mezzo alle quali saranno deportati; perché io avrò spezzato il loro cuore infedele che si è allontanato da me e i loro occhi che si sono prostituiti ai loro idoli; avranno orrore di se stessi per le iniquità commesse e per tutte le loro nefandezze.

And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

Sapranno allora che io sono il Signore e che non invano ho minacciato di infliggere loro questi mali.

Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

Così dice il Signore Dio : Batti le mani, pesta i piedi in terra e dì: Oh, per tutti i loro orribili abomini il popolo d'Israele perirà di spada, di fame e di peste!

He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

Chi è lontano morirà di peste, chi è vicino cadrà di spada, chi è assediato morirà di fame: sfogherò su di loro il mio sdegno.

Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

Saprete allora che io sono il Signore, quando i loro cadaveri giaceranno fra i loro idoli, intorno ai loro altari, su ogni colle elevato, su ogni cima di monte, sotto ogni albero verde e ogni quercia frondosa, dovunque hanno bruciato profumi soavi ai loro idoli.

So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Stenderò la mano su di loro e renderò la terra desolata e brulla dal deserto fino a Ribla, dovunque dimorino; sapranno allora che io sono il Signore».

Ezekiel 7 - Ezechiele 7


Ezekiel Chapter 7 King James Bible - Ezechiele Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 6
Ezechiele 6

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 7

Moreover the word of the LORD came unto me, saying,

Questa parola del Signore mi fu rivolta:

Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

«Ora, figlio dell'uomo riferisci: Così dice il Signore Dio al paese d'Israele: La fine! Giunge la fine per i quattro punti cardinali del paese.

Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

Ora che su di te pende la fine, io scaglio contro di te la mia ira per giudicarti delle tue opere e per domandarti conto delle tue nefandezze.

And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

Non s'impietosirà per te il mio occhio e non avrò compassione, anzi ti terrò responsabile della tua condotta e saranno palesi in mezzo a te le tue nefandezze; saprete allora che io sono il Signore.

Thus saith the Lord GOD; An evil, an only evil, behold, is come.

Così dice il Signore Dio: Sventura su sventura, ecco, arriva.

An end is come, the end is come: it watcheth for thee; behold, it is come.

Viene la fine, la fine viene su di te; ecco, viene.

The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

Sopraggiunge il tuo destino, o abitante del paese: arriva il tempo, è prossimo il giorno terribile e non di tripudio sui monti.

Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

Ora, fra breve, rovescerò il mio furore su di te e su di te darò sfogo alla mia ira. Ti giudicherò secondo le tue opere e ti domanderò conto di tutte le tue nefandezze.

And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

Né s'impietosirà il mio occhio e non avrò compassione, ma ti terrò responsabile della tua condotta e saranno palesi in mezzo a te le tue nefandezze: saprete allora che sono io, il Signore, colui che colpisce.

Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

Ecco il giorno, eccolo che arriva. E' giunta la tua sorte. L'ingiustizia fiorisce, germoglia l'orgoglio

Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

e la violenza si leva a scettro d'iniquità.

The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

E' giunto il tempo, è vicino il giorno: chi ha comprato non si allieti, chi ha venduto non rimpianga; perché l'ira pende su tutti!

For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

Chi ha venduto non tornerà in possesso di ciò che ha venduto anche se rimarrà in vita, perché la condanna contro il loro fasto non sarà revocata e nessuno nella sua perversità potrà preservare la sua esistenza.

They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

Si suona la tromba e tutto è pronto; ma nessuno muove a battaglia, perché il mio furore è contro tutta quella moltitudine.

The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

La spada all'esterno, la peste e la fame di dentro: chi è per la campagna perirà di spada, chi è in città sarà divorato dalla fame e dalla peste.

But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

Chi di loro potrà fuggire e salvarsi sui monti gemerà come le colombe delle valli, ognuno per la sua iniquità.

All hands shall be feeble, and all knees shall be weak as water.

Tutte le mani cadranno e tutte le ginocchia si scioglieranno come acqua.

They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

Vestiranno il sacco e lo spavento li avvolgerà. Su tutti i volti sarà la vergogna e tutte le teste saranno rasate.

They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

Getteranno l'argento per le strade e il loro oro si cambierà in immondizia, con esso non si sfameranno, non si riempiranno il ventre, perché è stato per loro causa di peccato.

As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

Della bellezza dei loro gioielli fecero oggetto d'orgoglio e fabbricarono con essi le abominevoli statue dei loro idoli: per questo li tratterò come immondizia,

And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

li darò in preda agli stranieri e in bottino alla feccia del paese e lo profaneranno.

My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

Rivolgerò da loro la mia faccia, sarà profanato il mio tesoro, vi entreranno i ladri e lo profaneranno.

Make a chain: for the land is full of bloody crimes, and the city is full of violence.

Prepàrati una catena, poiché il paese è pieno di assassini e la città è piena di violenza.

Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

Io manderò i popoli più feroci e s'impadroniranno delle loro case, abbatterò la superbia dei potenti, i santuari saranno profanati.

Destruction cometh; and they shall seek peace, and there shall be none.

Giungerà l'angoscia e cercheranno pace, ma pace non vi sarà.

Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

Sventura seguirà a sventura, allarme seguirà ad allarme: ai profeti chiederanno responsi, ai sacerdoti verrà meno la dottrina, agli anziani il consiglio.

The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

Il re sarà in lutto, il principe ammantato di desolazione, tremeranno le mani del popolo del paese. Li tratterò secondo la loro condotta, li giudicherò secondo i loro giudizi: così sapranno che io sono il Signore».

Ezekiel 8 - Ezechiele 8


Ezekiel Chapter 8 King James Bible - Ezechiele Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 7
Ezechiele 7

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

Al quinto giorno del sesto mese dell'anno sesto, mentre mi trovavo in casa e dinanzi a me sedevano gli anziani di Giuda, la mano del Signore Dio si posò su di me

Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

e vidi qualcosa dall'aspetto d'uomo: da ciò che sembravano i suoi fianchi in giù, appariva come di fuoco e dai fianchi in su appariva come uno splendore simile all'elettro.

And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

Stese come una mano e mi afferrò per i capelli: uno spirito mi sollevò fra terra e cielo e mi portò in visioni divine a Gerusalemme, all'ingresso del cortile interno, che guarda a settentrione, dove era collocato l'idolo della gelosia, che provocava la gelosia.

And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

Ed ecco là era la gloria del Dio d'Israele, simile a quella che avevo visto nella valle.

Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

Mi disse: «Figlio dell'uomo, alza gli occhi verso settentrione!». Ed ecco a settentrione della porta dell'altare l'idolo della gelosia, proprio all'ingresso.

He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

Mi disse: «Figlio dell'uomo, vedi che fanno costoro? Guarda i grandi abomini che la casa d'Israele commette qui per allontanarmi dal mio santuario! Ne vedrai altri ancora peggiori».

And he brought me to the door of the court; and when I looked, behold a hole in the wall.

Mi condusse allora all'ingresso del cortile e vidi un foro nella parete.

Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

Mi disse: «Figlio dell'uomo, sfonda la parete». Sfondai la parete, ed ecco apparve una porta.

And he said unto me, Go in, and behold the wicked abominations that they do here.

Mi disse: «Entra e osserva gli abomini malvagi che commettono costoro».

So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

Io entrai e vidi ogni sorta di rettili e di animali abominevoli e tutti gli idoli del popolo d'Israele raffigurati intorno alle pareti

And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

e settanta anziani della casa d'Israele, fra i quali Iazanià figlio di Safàn, in piedi, davanti ad essi, ciascuno con il turibolo in mano, mentre il profumo saliva in nubi d'incenso.

Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

Mi disse: «Hai visto, figlio dell'uomo, quello che fanno gli anziani del popolo d'Israele nelle tenebre, ciascuno nella stanza recondita del proprio idolo? Vanno dicendo: Il Signore non ci vede... il Signore ha abbandonato il paese...».

He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

Poi mi disse: «Hai visto, figlio dell'uomo? Vedrai che si commettono nefandezze peggiori di queste».

Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

Mi condusse all'ingresso del portico della casa del Signore che guarda a settentrione e vidi donne sedute che piangevano Tammuz.

Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

Mi disse: «Hai visto, figlio dell'uomo? Vedrai abomini peggiori di questi».

And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

Mi condusse nell'atrio interno del tempio; ed ecco all'ingresso del tempio, fra il vestibolo e l'altare, circa venticinque uomini, con le spalle voltate al tempio e la faccia a oriente che, prostrati, adoravano il sole.

Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

Mi disse: «Hai visto, figlio dell'uomo? Come se fosse piccola cosa per la casa di Giuda, commettere simili nefandezze in questo luogo, hanno riempito il paese di violenze, per provocare la mia collera. Eccoli, vedi, che si portano il ramoscello sacro alle narici.

Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Ebbene anch'io agirò con furore. Il mio occhio non s'impietosirà; non avrò compassione: manderanno alte grida ai miei orecchi, ma non li ascolterò».

Ezekiel 9 - Ezechiele 9


Ezekiel Chapter 9 King James Bible - Ezechiele Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 8
Ezechiele 8

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

Allora una voce potente gridò ai miei orecchi: «Avvicinatevi, voi che dovete punire la città, ognuno con lo strumento di sterminio in mano».

And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

Ecco sei uomini giungere dalla direzione della porta superiore che guarda a settentrione, ciascuno con lo strumento di sterminio in mano. In mezzo a loro c'era un altro uomo, vestito di lino, con una borsa da scriba al fianco. Appena giunti, si fermarono accanto all'altare di bronzo.

And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

La gloria del Dio di Israele, dal cherubino sul quale si posava si alzò verso la soglia del tempio e chiamò l'uomo vestito di lino che aveva al fianco la borsa da scriba.

And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

Il Signore gli disse: «Passa in mezzo alla città, in mezzo a Gerusalemme e segna un tau sulla fronte degli uomini che sospirano e piangono per tutti gli abomini che vi si compiono».

And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

Agli altri disse, in modo che io sentissi: «Seguitelo attraverso la città e colpite! Il vostro occhio non perdoni, non abbiate misericordia.

Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

Vecchi, giovani, ragazze, bambini e donne, ammazzate fino allo sterminio: solo non toccate chi abbia il tau in fronte; cominciate dal mio santuario!». Incominciarono dagli anziani che erano davanti al tempio.

And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

Disse loro: «Profanate pure il santuario, riempite di cadaveri i cortili. Uscite!». Quelli uscirono e fecero strage nella città.

And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

Mentre essi facevano strage, io ero rimasto solo: mi gettai con la faccia a terra e gridai: «Ah! Signore Dio, sterminerai tu quanto è rimasto di Israele, rovesciando il tuo furore sopra Gerusalemme?».

Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

Mi disse: «L'iniquità di Israele e di Giuda è enorme, la terra è coperta di sangue, la città è piena di violenza. Infatti vanno dicendo: Il Signore ha abbandonato il paese: il Signore non vede.

And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

Ebbene, neppure il mio occhio avrà compassione e non userò misericordia: farò ricadere sul loro capo le loro opere».

And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

Ed ecco l'uomo vestito di lino, che aveva la borsa al fianco, fece questo rapporto: «Ho fatto come tu mi hai comandato».

Ezekiel 10 - Ezechiele 10


Ezekiel Chapter 10 King James Bible - Ezechiele Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 9
Ezechiele 9

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

Io guardavo ed ecco sul firmamento che stava sopra il capo dei cherubini vidi come una pietra di zaffìro e al di sopra appariva qualcosa che aveva la forma di un trono.

And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

Disse all'uomo vestito di lino: «Và fra le ruote che sono sotto il cherubino e riempi il cavo delle mani dei carboni accesi che sono fra i cherubini e spargili sulla città». Egli vi andò mentre io lo seguivo con lo sguardo.

Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

Ora i cherubini erano fermi a destra del tempio, quando l'uomo vi andò, e una nube riempiva il cortile interno.

Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

La gloria del Signore si alzò sopra il cherubino verso la soglia del tempio e il tempio fu riempito dalla nube e il cortile fu pieno dello splendore della gloria del Signore.

And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

Il fragore delle ali dei cherubini giungeva fino al cortile esterno, come la voce di Dio onnipotente quando parla.

And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

Appena ebbe dato all'uomo vestito di lino l'ordine di prendere il fuoco fra le ruote in mezzo ai cherubini, egli avanzò e si fermò vicino alla ruota.

And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

Il cherubino tese la mano per prendere il fuoco che era fra i cherubini; ne prese e lo mise nel cavo delle mani dell'uomo vestito di lino, il quale lo prese e uscì.

And there appeared in the cherubims the form of a man's hand under their wings.

Io stavo guardando: i cherubini avevano sotto le ali la forma di una mano d'uomo.

And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

Guardai ancora ed ecco che al fianco dei cherubini vi erano quattro ruote, una ruota al fianco di ciascun cherubino. Quelle ruote avevano l'aspetto del topazio.

And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

Sembrava che tutte e quattro fossero di una medesima forma, come se una ruota fosse in mezzo all'altra.

When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

Muovendosi, potevano andare nelle quattro direzioni senza voltarsi, perché si muovevano verso il lato dove era rivolta la testa, senza voltarsi durante il movimento.

And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

Tutto il loro corpo, il dorso, le mani, le ali e le ruote erano pieni di occhi tutt'intorno; ognuno dei quattro aveva la propria ruota.

As for the wheels, it was cried unto them in my hearing, O wheel.

Io sentii che le ruote venivano chiamate «Turbine».

And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

Ogni cherubino aveva quattro sembianze: la prima quella di cherubino, la seconda quella di uomo, la terza quella di leone e la quarta quella di aquila.

And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

I cherubini si alzarono in alto: essi erano quegli esseri viventi che avevo visti al canale Chebàr.

And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

Quando i cherubini si muovevano, anche le ruote avanzavano al loro fianco: quando i cherubini spiegavano le ali per sollevarsi da terra, le ruote non si allontanavano dal loro fianco;

When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

quando si fermavano, anche le ruote si fermavano; quando si alzavano, anche le ruote si alzavano con loro perché lo spirito di quegli esseri era in loro.

Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

La gloria del Signore uscì dalla soglia del tempio e si fermò sui cherubini.

And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

I cherubini spiegarono le ali e si sollevarono da terra sotto i miei occhi; anche le ruote si alzarono con loro e si fermarono all'ingresso della porta orientale del tempio, mentre la gloria del Dio d'Israele era in alto su di loro.

This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

Erano i medesimi esseri che io avevo visti sotto il Dio d'Israele lungo il canale Chebàr e riconobbi che erano cherubini.

Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

Ciascuno aveva quattro aspetti e ciascuno quattro ali e qualcosa simile a mani d'uomo sotto le ali.

And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Il loro sembiante era il medesimo che avevo visto lungo il canale Chebàr. Ciascuno di loro procedeva di fronte a sé.

Ezekiel 11 - Ezechiele 11


Ezekiel Chapter 11 King James Bible - Ezechiele Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 10
Ezechiele 10

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

Uno spirito mi sollevò e mi trasportò alla porta orientale del tempio che guarda a oriente; ed ecco davanti alla porta vi erano venticinque uomini e in mezzo a loro vidi Iazanià figlio d'Azzùr, e Pelatìa figlio di Benaià, capi del popolo.

Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

Il Signore mi disse: «Figlio dell'uomo, questi sono gli uomini che tramano il male e danno consigli cattivi in questa città;

Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

sono coloro che dicono: Non in breve tempo si costruiscon le case: questa città è la pentola e noi siamo la carne.

Therefore prophesy against them, prophesy, O son of man.

Per questo profetizza contro di loro, profetizza, figlio dell'uomo».

And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

Lo spirito del Signore venne su di me e mi disse: «Parla, dice il Signore: Così avete detto, o Israeliti, e io conosco ciò che vi passa per la mente.

Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

Voi avete moltiplicato i morti in questa città, avete riempito di cadaveri le sue strade.

Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

Per questo così dice il Signore Dio: I cadaveri che avete gettati in mezzo a essa sono la carne, e la città è la pentola. Ma io vi scaccerò.

Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

Avete paura della spada e io manderò la spada contro di voi, dice il Signore Dio!

And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

Vi scaccerò dalla città e vi metterò in mano agli stranieri e farò giustizia su di voi.

Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

Cadrete di spada: sulla frontiera d'Israele io vi giudicherò e saprete che io sono il Signore.

This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

La città non sarà per voi la pentola e voi non ne sarete la carne! Sulla frontiera di Israele vi giudicherò:

And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

allora saprete che io sono il Signore, di cui non avete eseguito i comandi né osservate le leggi, mentre avete agito secondo i costumi delle genti vicine».

And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

Non avevo finito di profetizzare quando Pelatìa figlio di Benaià cadde morto. Io mi gettai con la faccia a terra e gridai con tutta la voce: «Ah! Signore Dio, vuoi proprio distruggere quanto resta d'Israele?».

Again the word of the LORD came unto me, saying,

Allora mi fu rivolta questa parola del Signore:

Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

«Figlio dell'uomo, ai tuoi fratelli, ai deportati con te, a tutta la casa d'Israele gli abitanti di Gerusalemme vanno dicendo: Voi andate pure lontano dal Signore: a noi è stata data in possesso questa terra.

Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

Dì loro dunque: Dice il Signore Dio: Se li ho mandati lontano fra le genti, se li ho dispersi in terre straniere, sarò per loro un santuario per poco tempo nelle terre dove hanno emigrato.

Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

Riferisci: Così dice il Signore Dio: Vi raccoglierò in mezzo alle genti e vi radunerò dalle terre in cui siete stati dispersi e a voi darò il paese d'Israele.

And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

Essi vi entreranno e vi elimineranno tutti i suoi idoli e tutti i suoi abomini.

And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

Darò loro un cuore nuovo e uno spirito nuovo metterò dentro di loro; toglierò dal loro petto il cuore di pietra e darò loro un cuore di carne,

That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

perché seguano i miei decreti e osservino le mie leggi e li mettano in pratica; saranno il mio popolo e io sarò il loro Dio.

But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

Ma su coloro che seguono con il cuore i loro idoli e le loro nefandezze farò ricadere le loro opere, dice il Signore Dio».

Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

I cherubini allora alzarono le ali e le ruote si mossero insieme con loro mentre la gloria del Dio d'Israele era in alto su di loro.

And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

Quindi dal centro della città la gloria del Signore si alzò e andò a fermarsi sul monte che è ad oriente della città.

Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

E uno spirito mi sollevò e mi portò in Caldea fra i deportati, in visione, in spirito di Dio, e la visione che avevo visto disparve davanti a me.

Then I spake unto them of the captivity all the things that the LORD had shewed me.

E io raccontai ai deportati quanto il Signore mi aveva mostrato.

Ezekiel 12 - Ezechiele 12


Ezekiel Chapter 12 King James Bible - Ezechiele Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 11
Ezechiele 11

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 12

The word of the LORD also came unto me, saying,

Questa parola del Signore mi fu riferita:

Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

«Figlio dell'uomo, tu abiti in mezzo a una genìa di ribelli, che hanno occhi per vedere e non vedono, hanno orecchi per udire e non odono, perché sono una genìa di ribelli.

Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

Tu, figlio dell'uomo, fà il tuo bagaglio da deportato e, di giorno davanti ai loro occhi, prepàrati a emigrare; emigrerai dal luogo dove stai verso un altro luogo, davanti ai loro occhi: forse comprenderanno che sono una genìa di ribelli.

Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

Prepara di giorno il tuo bagaglio, come il bagaglio d'un esiliato, davanti ai loro occhi; uscirai però al tramonto, davanti a loro, come partirebbe un esiliato.

Dig thou through the wall in their sight, and carry out thereby.

Fà alla loro presenza un'apertura nel muro ed esci di lì.

In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

Mettiti alla loro presenza il bagaglio sulle spalle ed esci nell'oscurità: ti coprirai la faccia in modo da non vedere il paese, perché io ho fatto di te un simbolo per gli Israeliti».

And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

Io feci come mi era stato comandato: preparai di giorno il mio bagaglio come il bagaglio d'un esiliato e sul tramonto feci un foro nel muro con le mani, uscii nell'oscurità e mi misi il bagaglio sulle spalle sotto i loro occhi.

And in the morning came the word of the LORD unto me, saying,

Al mattino mi fu rivolta questa parola del Signore:

Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

«Figlio dell'uomo, non t'ha chiesto il popolo d'Israele, quella genìa di ribelli, che cosa stai facendo?

Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

Rispondi loro: Così dice il Signore Dio: Quest'oracolo è per il principe di Gerusalemme e per tutti gli Israeliti che vi abitano.

Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

Tu dirai: Io sono un simbolo per voi; infatti quello che ho fatto a te, sarà fatto a loro; saranno deportati e andranno in schiavitù.

And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

Il principe, che è in mezzo a loro si caricherà il bagaglio sulle spalle, nell'oscurità, e uscirà per la breccia che verrà fatta nel muro per farlo partire; si coprirà il viso, per non vedere con gli occhi il paese.

My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

Ma io tenderò la mia rete contro di lui ed egli rimarrà preso nei miei lacci: lo condurrò in Babilonia, nel paese dei Caldei, ma egli non la vedrà e là morirà.

And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

Disperderò ad ogni vento quanti sono intorno a lui, le sue guardie e tutte le sue truppe, e snuderò dietro a loro la spada.

And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

Allora sapranno che io sono il Signore, quando li avrò dispersi fra le genti e li avrò disseminati in paesi stranieri.

But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

Tuttavia ne risparmierò alcuni, superstiti alla spada, alla fame e alla peste, perché raccontino tutte le loro scelleratezze alle genti fra le quali andranno e anch'esse sappiano che io sono il Signore».

Moreover the word of the LORD came to me, saying,

Mi fu rivolta ancora questa parola del Signore:

Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

«Figlio dell'uomo, mangia il pane con paura e bevi l'acqua con trepidazione e con angoscia.

And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

Al popolo del paese dirai: Così dice il Signore Dio agli abitanti di Gerusalemme, al paese d'Israele: Mangeranno il loro pane nell'angoscia e berranno la loro acqua nella desolazione, perché la loro terra sarà spogliata della sua abbondanza per l'empietà di tutti i suoi abitanti.

And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

Le città popolose saranno distrutte e la campagna ridotta a un deserto: saprete che io sono il Signore».

And the word of the LORD came unto me, saying,

Mi fu ancora rivolta questa parola del Signore:

Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

«Figlio dell'uomo, che cos'è questo proverbio che si va ripetendo nel paese di Israele: Passano i giorni e ogni visione svanisce?

Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

Ebbene, riferisci loro: Così dice il Signore Dio: Farò cessare questo proverbio e non si sentirà più ripetere in Israele; anzi riferisci loro: Si avvicinano i giorni in cui si avvererà ogni visione.

For there shall be no more any vain vision nor flattering divination within the house of Israel.

Infatti non ci sarà più visione falsa, né predizione fallace in mezzo agli Israeliti,

For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

perché io, il Signore, parlerò e attuerò senza indugio la parola che ho detta. Anzi, ai vostri giorni, o genìa di ribelli, pronunzierò una parola e l'attuerò: parola del Signore Dio».

Again the word of the LORD came to me, saying,

Mi fu rivolta ancora questa parola del Signore:

Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

«Figlio dell'uomo, ecco, gli Israeliti van dicendo: La visione che costui vede è per i giorni futuri; costui predice per i tempi lontani.

Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

Ebbene, riferisci loro: Dice il Signore Dio: Non sarà ritardata più a lungo ogni mia parola: la parola che dirò l'eseguirò. Oracolo del Signore Dio».

Ezekiel 13 - Ezechiele 13


Ezekiel Chapter 13 King James Bible - Ezechiele Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 12
Ezechiele 12

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 13

And the word of the LORD came unto me, saying,

Mi fu rivolta ancora questa parola del Signore:

Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

«Figlio dell'uomo, profetizza contro i profeti d'Israele, profetizza e dì a coloro che profetizzano secondo i propri desideri: Udite la parola del Signore:

Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

Così dice il Signore Dio: visioni.

O Israel, thy prophets are like the foxes in the deserts.

Come sciacalli fra le macerie, tali sono i tuoi profeti, Israele.

Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

Voi non siete saliti sulle brecce e non avete costruito alcun baluardo in difesa degli Israeliti, perché potessero resistere al combattimento nel giorno del Signore.

They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

Hanno avuto visioni false, vaticini menzogneri coloro che dicono: Oracolo del Signore, mentre il Signore non li ha inviati. Eppure confidano che si avveri la loro parola!

Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

Non avete forse avuto una falsa visione e preannunziato vaticini bugiardi, quando dite: Parola del Signore, mentre io non vi ho parlato?

Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

Pertanto dice il Signore Dio: Poiché voi avete detto il falso e avuto visioni bugiarde, eccomi dunque contro di voi, dice il Signore Dio.

And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

La mia mano sarà sopra i profeti dalle false visioni e dai vaticini bugiardi; non avranno parte nell'assemblea del mio popolo, non saranno scritti nel libro d'Israele e non entreranno nel paese d'Israele: saprete che io sono il Signore Dio,

Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

poiché ingannano il mio popolo dicendo: Pace! e la pace non c'è; mentre egli costruisce un muro, ecco essi lo intonacano di mota.

Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

Dì a quegli intonacatori di mota: Cadrà! Scenderà una pioggia torrenziale, una grandine grossa, si scatenerà un uragano

Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

ed ecco, il muro è abbattuto. Allora non vi sarà forse domandato: Dov'è la calcina con cui lo avevate intonacato?

Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

Perciò dice il Signore Dio: Con ira scatenerò un uragano, per la mia collera cadrà una pioggia torrenziale, nel mio furore per la distruzione cadrà grandine come pietre;

So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

demolirò il muro che avete intonacato di mota, lo atterrerò e le sue fondamenta rimarranno scoperte; esso crollerà e voi perirete insieme con esso e saprete che io sono il Signore.

Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

Quando avrò sfogato l'ira contro il muro e contro coloro che lo intonacarono di mota, io vi dirò: Il muro non c'è più e neppure gli intonacatori,

To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

i profeti d'Israele che profetavano su Gerusalemme e vedevano per essa una visione di pace, mentre non vi era pace. Oracolo del Signore.

Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

Ora tu, figlio dell'uomo, rivolgiti alle figlie del tuo popolo che profetizzano secondo i loro desideri e profetizza contro di loro.

And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

Dirai loro: Dice il Signore Dio: Guai a quelle che cuciono nastri magici a ogni polso e preparano veli per le teste di ogni grandezza per dar la caccia alle persone. Pretendete forse di dare la caccia alla gente del mio popolo e salvare voi stesse?

And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

Voi mi avete disonorato presso il mio popolo per qualche manciata d'orzo e per un tozzo di pane, facendo morire chi non doveva morire e facendo vivere chi non doveva vivere, ingannando il mio popolo che crede alle menzogne.

Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

Perciò dice il Signore Dio: Eccomi contro i vostri nastri magici con i quali voi date la caccia alla gente come a uccelli; li strapperò dalle vostre braccia e libererò la gente che voi avete catturato come uccelli.

Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

Straccerò i vostri veli e libererò il mio popolo dalle vostre mani e non sarà più una preda in mano vostra; saprete così che io sono il Signore.

Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

Voi infatti avete rattristato con menzogne il cuore del giusto, mentre io non l'avevo rattristato e avete rafforzato il malvagio perché non desistesse dalla sua vita malvagia e vivesse.

Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

Per questo non avrete più visioni false, né più spaccerete incantesimi: libererò il mio popolo dalle vostre mani e saprete che io sono il Signore».

Ezekiel 14 - Ezechiele 14


Ezekiel Chapter 14 King James Bible - Ezechiele Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 13
Ezechiele 13

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 14

Then came certain of the elders of Israel unto me, and sat before me.

Vennero a trovarmi alcuni anziani d'Israele e sedettero dinanzi a me.

And the word of the LORD came unto me, saying,

Mi fu rivolta allora questa parola del Signore:

Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

«Figlio dell'uomo, questi uomini hanno posto idoli nel loro cuore e tengono fisso lo sguardo all'occasione della loro iniquità appena si mostri. Mi lascerò interrogare da loro?

Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

Parla quindi e dì loro: Dice il Signore Dio: Qualunque Israelita avrà innalzato i suoi idoli nel proprio cuore e avrà rivolto lo sguardo all'occasione della propria iniquità e verrà dal profeta, gli risponderò io, il Signore, riguardo alla moltitudine dei suoi idoli,

That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

per raggiungere al cuore gli Israeliti, che si sono allontanati da me a causa di tutti i loro idoli.

Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

Riferisci pertanto al popolo d'Israele: Dice il Signore Dio: Convertitevi, abbandonate i vostri idoli e distogliete la faccia da tutte le vostre immondezze,

For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

poiché a qualunque Israelita e a qualunque straniero abitante in Israele, che si allontana da me e innalza nel suo cuore i suoi idoli e rivolge lo sguardo all'occasione della propria iniquità e poi viene dal profeta a consultarmi, risponderò io, il Signore, da me stesso.

And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

Distoglierò la faccia da costui e ne farò un esempio e un proverbio, e lo sterminerò dal mio popolo: saprete così che io sono il Signore.

And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

Se un profeta si lascia sedurre e fa una profezia, io, il Signore, ho sedotto quel profeta: stenderò la mano contro di lui e lo cancellerò dal mio popolo Israele.

And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

Ambedue porteranno la pena della loro iniquità. La pena di chi consulta sarà uguale a quella del profeta,

That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

perché gli Israeliti non vadano più errando lontano da me, né più si contaminino con tutte le loro prevaricazioni: essi saranno il mio popolo e io sarò il loro Dio. Parola del Signore».

The word of the LORD came again to me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

«Figlio dell'uomo, se un paese pecca contro di me e si rende infedele, io stendo la mano sopra di lui e gli tolgo la riserva del pane e gli mando contro la fame e stèrmino uomini e bestie;

Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

anche se nel paese vivessero questi tre uomini: Noè, Daniele e Giobbe, essi con la loro giustizia salverebbero solo se stessi, dice il Signore Dio.

If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

Oppure se io infestassi quel paese di bestie feroci, che lo privassero dei suoi figli e ne facessero un deserto che nessuno potesse attraversare a causa delle bestie feroci,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

anche se in mezzo a quella terra ci fossero questi tre uomini, giuro com'è vero ch'io vivo, dice il Signore Dio: non salverebbero né figli né figlie, soltanto loro si salverebbero, ma la terra sarebbe un deserto.

Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

Oppure, se io mandassi la spada contro quel paese e dicessi: Spada, percorri quel paese; e sterminassi uomini e bestie,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

anche se in mezzo a quel paese ci fossero questi tre uomini, giuro com'è vero ch'io vivo, dice il Signore: non salverebbero né figli né figlie, soltanto loro si salverebbero.

Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

Oppure, se io mandassi la peste contro quella terra e sfogassi nella strage lo sdegno e sterminassi uomini e bestie,

Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

anche se in mezzo a quella terra ci fossero Noè, Daniele e Giobbe, giuro com'è vero ch'io vivo, dice il Signore Dio: non salverebbero né figli né figlie, soltanto essi si salverebbero per la loro giustizia.

For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

Dice infatti il Signore Dio: Quando manderò contro Gerusalemme i miei quattro tremendi castighi: la spada, la fame, le bestie feroci e la peste, per estirpare da essa uomini e bestie,

Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

ecco vi sarà in mezzo un residuo che si metterà in salvo con i figli e le figlie. Essi verranno da voi perché vediate la loro condotta e le loro opere e vi consoliate del male che ho mandato contro Gerusalemme, di quanto ho mandato contro di lei.

And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

Essi vi consoleranno quando vedrete la loro condotta e le loro opere e saprete che non invano ho fatto quello che ho fatto in mezzo a lei». Parola del Signore Dio.

Ezekiel 15 - Ezechiele 15


Ezekiel Chapter 15 King James Bible - Ezechiele Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 14
Ezechiele 14

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 15

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

«Figlio dell'uomo, che pregi ha il legno della vite di fronte a tutti gli altri legni della foresta?

Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

Si adopera forse quel legno per farne un oggetto? Ci si fa forse un piolo per attaccarci qualcosa?

Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

Ecco, lo si getta sul fuoco a bruciare, il fuoco ne divora i due capi e anche il centro è bruciacchiato. Potrà essere utile a qualche lavoro?

Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

Anche quand'era intatto, non serviva a niente: ora, dopo che il fuoco lo ha divorato, l'ha bruciato, ci si ricaverà forse qualcosa?

Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

Perciò così dice il Signore Dio: Come il legno della vite fra i legnami della foresta io l'ho messo sul fuoco a bruciare, così tratterò gli abitanti di Gerusalemme.

And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

Volgerò contro di loro la faccia. Da un fuoco sono scampati, ma un fuoco li divorerà! Allora saprete che io sono il Signore quando volgerò contro di loro la faccia

And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

e renderò il paese deserto, poiché sono stati infedeli», dice il Signore Dio.

Ezekiel 16 - Ezechiele 16


Ezekiel Chapter 16 King James Bible - Ezechiele Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 15
Ezechiele 15

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 16

Again the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, cause Jerusalem to know her abominations,

«Figlio dell'uomo, fà conoscere a Gerusalemme tutti i suoi abomini.

And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

Dirai loro: Così dice il Signore Dio a Gerusalemme: Tu sei, per origine e nascita, del paese dei Cananei; tuo padre era Amorreo e tua madre Hittita. Alla tua nascita, quando fosti partorita, non ti fu tagliato l'ombelico e non fosti lavata con l'acqua per purificarti; non ti fecero le frizioni di sale, né fosti avvolta in fasce.

And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

Occhio pietoso non si volse su di te per farti una sola di queste cose e usarti compassione, ma come oggetto ripugnante fosti gettata via in piena campagna, il giorno della tua nascita.

And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

Passai vicino a te e ti vidi mentre ti dibattevi nel sangue e ti dissi: Vivi nel tuo sangue

I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

e cresci come l'erba del campo. Crescesti e ti facesti grande e giungesti al fiore della giovinezza: il tuo petto divenne fiorente ed eri giunta ormai alla pubertà; ma eri nuda e scoperta.

Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

Passai vicino a te e ti vidi; ecco, la tua età era l'età dell'amore; io stesi il lembo del mio mantello su di te e coprii la tua nudità; giurai alleanza con te, dice il Signore Dio, e divenisti mia.

Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

Ti lavai con acqua, ti ripulii del sangue e ti unsi con olio;

I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

ti vestii di ricami, ti calzai di pelle di tasso, ti cinsi il capo di bisso e ti ricoprii di seta;

I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

ti adornai di gioielli: ti misi braccialetti ai polsi e una collana al collo:

And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

misi al tuo naso un anello, orecchini agli orecchi e una splendida corona sul tuo capo.

Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

Così fosti adorna d'oro e d'argento; le tue vesti eran di bisso, di seta e ricami; fior di farina e miele e olio furono il tuo cibo; diventasti sempre più bella e giungesti fino ad esser regina.

And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

La tua fama si diffuse fra le genti per la tua bellezza, che era perfetta, per la gloria che io avevo posta in te, parola del Signore Dio.

But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

Tu però, infatuata per la tua bellezza e approfittando della tua fama, ti sei prostituita concedendo i tuoi favori ad ogni passante.

And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

Prendesti i tuoi abiti per adornare a vari colori le alture su cui ti prostituivi.

Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

Con i tuoi splendidi gioielli d'oro e d'argento, che io ti avevo dati, facesti immagini umane e te ne servisti per peccare;

And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

poi tu le adornasti con le tue vesti ricamate e davanti a quelle immagini presentasti il mio olio e i miei profumi.

My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

Il pane che io ti avevo dato, il fior di farina, l'olio e il miele di cui ti nutrivo ponesti davanti ad esse come offerta di soave odore. Oracolo del Signore Dio.

Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

Prendesti i figli e le figlie che mi avevi generati e li sacrificasti loro in cibo. Erano forse poca cosa le tue infedeltà?

That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

Immolasti i miei figli e li offristi a loro, facendoli passare per il fuoco.

And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

Fra tutte le tue nefandezze e infedeltà non ti ricordasti del tempo della tua giovinezza, quando eri nuda e ti dibattevi nel sangue!

And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

Ora, dopo tutta la tua perversione, guai, guai a te! Oracolo del Signore Dio.

That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

In ogni piazza ti sei fabbricata un tempietto e costruita una altura;

Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

ad ogni crocicchio ti sei fatta un altare, disonorando la tua bellezza, offrendo il tuo corpo a ogni passante, moltiplicando le tue prostituzioni.

Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

Hai concesso i tuoi favori ai figli d'Egitto, tuoi corpulenti vicini, e hai moltiplicato le tue infedeltà per irritarmi.

Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

Ed ecco io ho steso la mano su di te; ho ridotto il tuo cibo e ti ho abbandonato in potere delle tue nemiche, le figlie dei Filistei, che erano disgustate della tua condotta sfrontata.

Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

Non ancora sazia, hai concesso i tuoi favori agli Assiri; ma non soddisfatta

Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

hai moltiplicato le tue infedeltà nel paese di Canaan, fino nella Caldea: e neppure allora ti sei saziata.

How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

Come è stato abbietto il tuo cuore - dice il Signore Dio - facendo tutte queste azioni degne di una spudorata sgualdrina!

In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

Quando ti costruivi un postribolo ad ogni crocevia e ti facevi un'altura in ogni piazza, tu non eri come una prostituta in cerca di guadagno,

But as a wife that committeth adultery, which taketh strangers instead of her husband!

ma come un'adultera che, invece del marito, accoglie gli stranieri!

They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

Ad ogni prostituta si dà un compenso, ma tu hai dato il compenso a tutti i tuoi amanti e hai distribuito loro doni perché da ogni parte venissero da te per le tue prostituzioni.

And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

Tu hai fatto il contrario delle altre donne, quando ti prostituivi: nessuno è corso dietro a te, mentre tu hai distribuito doni e non ne hai ricevuti, tanto eri pervertita.

Wherefore, O harlot, hear the word of the LORD:

Perciò, o prostituta, ascolta la parola del Signore.

Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

Così dice il Signore Dio: Per le tue ricchezze sperperate, per la tua nudità scoperta nelle prostituzioni con i tuoi amanti e con tutti i tuoi idoli abominevoli, per il sangue dei tuoi figli che hai offerto a loro,

Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

ecco, io adunerò da ogni parte tutti i tuoi amanti con i quali sei stata compiacente, coloro che hai amati insieme con coloro che hai odiati, e scoprirò di fronte a loro la tua nudità perché essi la vedano tutta.

And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

Ti infliggerò la condanna delle adultere e delle sanguinarie e riverserò su di te furore e gelosia.

And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

Ti abbandonerò nelle loro mani e distruggeranno i tuoi postriboli, demoliranno le tue alture; ti spoglieranno delle tue vesti e ti toglieranno i tuoi splendidi ornamenti: ti lasceranno scoperta e nuda.

They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

Poi ecciteranno contro di te la folla, ti lapideranno e ti trafiggeranno con la spada.

And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

Incendieranno le tue case e sarà fatta giustizia di te sotto gli occhi di numerose donne: ti farò smettere di prostituirti e non distribuirai più doni.

So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

Quando avrò saziato il mio sdegno su di te, la mia gelosia si allontanerà da te; mi calmerò e non mi adirerò più.

Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

Per il fatto che tu non ti sei ricordata del tempo della tua giovinezza e mi hai provocato all'ira con tutte queste cose, ecco anch'io farò ricadere sul tuo capo le tue azioni, parola del Signore Dio; non accumulerai altre scelleratezze oltre tutti gli altri tuoi abomini.

Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

Ecco, ogni esperto di proverbi dovrà dire questo proverbio a tuo riguardo: Quale la madre, tale la figlia.

Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

Tu sei la degna figlia di tua madre, che ha abbandonato il marito e i suoi figli: tu sei sorella delle tue sorelle, che hanno abbandonato il marito e i loro figli. Vostra madre era una Hittita e vostro padre un Amorreo.

And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

Tua sorella maggiore è Samaria, che con le sue figlie abita alla tua sinistra; tua sorella più piccola è Sòdoma, che con le sue figlie abita alla tua destra.

Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

Tu non soltanto hai seguito la loro condotta e agito secondo i loro costumi abominevoli, ma come se ciò fosse stato troppo poco, ti sei comportata peggio di loro in tutta la tua condotta.

As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

Per la mia vita - dice il Signore Dio - tua sorella Sòdoma e le sue figlie non fecero quanto hai fatto tu e le tue figlie!

Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

Ecco, questa fu l'iniquità di tua sorella Sòdoma: essa e le sue figlie avevano superbia, ingordigia, ozio indolente, ma non stesero la mano al povero e all'indigente:

And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

insuperbirono e commisero ciò che è abominevole dinanzi a me: io le vidi e le eliminai.

Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

Samaria non ha peccato la metà di quanto hai peccato tu. Tu hai moltiplicato le tue nefandezze più di loro, le tue sorelle, tanto da farle apparire giuste, con tutte le nefandezze che hai commesse.

Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

Devi portare anche tu la tua umiliazione, tu che hai giustificato le tue sorelle. Per i tuoi peccati che superano i loro esse sono più giuste di te: anche tu dunque devi essere svergognata e portare la tua umiliazione, perché hai giustificato le tue sorelle.

When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

Ma io cambierò le loro sorti: cambierò le sorti di Sòdoma e delle città dipendenti, cambierò le sorti di Samaria e delle città dipendenti; anche le tue sorti muterò in mezzo a loro,

That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

perché tu porti la tua umiliazione e tu senta vergogna di quanto hai fatto per consolarle.

When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

Tua sorella Sòdoma e le città dipendenti torneranno al loro stato di prima; Samaria e le città dipendenti torneranno al loro stato di prima e anche tu e le città dipendenti tornerete allo stato di prima.

For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

Eppure tua sorella Sòdoma non era forse sulla tua bocca al tempo del tuo orgoglio,

Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

prima che fosse scoperta la tua malvagità? Perché ora tu sei disprezzata dalle figlie di Aram e da tutte le figlie dei Filistei che sono intorno a te, le quali ti dileggiano da ogni parte?

Thou hast borne thy lewdness and thine abominations, saith the LORD.

Tu stai scontando la tua scelleratezza e i tuoi abomini. Parola del Signore.

For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

Poiché, dice il Signore Dio: Io ho ricambiato a te quello che hai fatto tu, che hai disprezzato il giuramento e violato l'alleanza.

Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

Anch'io mi ricorderò dell'alleanza conclusa con te al tempo della tua giovinezza e stabilirò con te un'alleanza eterna.

Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

Allora ti ricorderai della tua condotta e ne sarai confusa, quando riceverai le tue sorelle maggiori insieme a quelle più piccole e io le darò a te per figlie, ma non in forza della tua alleanza;

And I will establish my covenant with thee; and thou shalt know that I am the LORD:

io ratificherò la mia alleanza con te e tu saprai che io sono il Signore,

That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

perché te ne ricordi e ti vergogni e, nella tua confusione, tu non apra più bocca, quando ti avrò perdonato quello che hai fatto. Parola del Signore Dio».

Ezekiel 17 - Ezechiele 17


Ezekiel Chapter 17 King James Bible - Ezechiele Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 16
Ezechiele 16

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 17

And the word of the LORD came unto me, saying,

Mi fu rivolta ancora questa parola del Signore:

Son of man, put forth a riddle, and speak a parable unto the house of Israel;

«Figlio dell'uomo, proponi un enigma e racconta una parabola agli Israeliti.

And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

Tu dirai: Dice il Signore Dio: dalle grandi ali e dalle lunghe penne, folta di piume dal colore variopinto, venne sul Libano e portò via la cima del cedro;

He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

stroncò il ramo più alto e lo portò in un paese di mercanti, lo depose in una città di negozianti.

He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

Scelse un germoglio del paese e lo depose in un campo da seme; lungo il corso di grandi acque, lo piantò come un salice,

And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

perché germogliasse e diventasse una vite estesa, poco elevata, che verso l'aquila volgesse i rami e le radici crescessero sotto di essa. Divenne una vite, che fece crescere i tralci e distese i rami.

There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

Ma c'era un'altra aquila grande, larga di ali, folta di penne. Ed ecco quella vite rivolse verso di lei le radici e tese verso di lei i suoi tralci, perché la irrigasse dall'aiuola dove era piantata.

It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

In un campo fertile, lungo il corso di grandi acque, essa era piantata, per metter rami e dar frutto e diventare una vite magnifica.

Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

Riferisci loro: Dice il Signore Dio: Riuscirà a prosperare? O non svellerà forse l'aquila le sue radici e vendemmierà il suo frutto e seccheranno tutti i tralci che ha messo? Non ci vorrà un grande sforzo o molta gente per svellerla dalle radici.

Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

Ecco, essa è piantata: riuscirà a prosperare? O non seccherà del tutto non appena l'avrà sfiorata il vento d'oriente? Proprio nell'aiuola dove è germogliata, seccherà!».

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta ancora questa parola del Signore:

Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

«Parla dunque a quella genìa di ribelli: Non sapete che cosa significa questo? Dì ancora: Ecco, il re di Babilonia è giunto a Gerusalemme, ha preso il re e i prìncipi e li ha trasportati con sé in Babilonia.

And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

Si è scelto uno di stirpe reale e ha fatto un patto con lui, obbligandolo con giuramento. Ha deportato i potenti del paese,

That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

perché il regno fosse debole e non potesse innalzarsi ed egli osservasse e mantenesse l'alleanza con lui.

But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

Ma questi gli si è ribellato e ha mandato messaggeri in Egitto, perché gli fossero dati cavalli e molti soldati. Potrà prosperare, potrà scampare chi ha agito così? Chi ha infranto un patto potrà uscirne senza danno?

As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

Per la mia vita, dice il Signore Dio, proprio nel paese del re che gli aveva dato il trono, di cui ha disprezzato il giuramento e infranto l'alleanza, presso di lui, morirà, in Babilonia.

Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

Il faraone con le sue grandi forze e il suo ingente esercito non gli sarà di valido aiuto in guerra, quando si eleveranno terrapieni e si costruiranno baluardi per distruggere tante vite umane.

Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

Ha disprezzato un giuramento, ha infranto un'alleanza: ecco, aveva dato la mano e poi ha agito in tal modo. Non potrà trovare scampo.

Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

Perciò così dice il Signore Dio: Com'è vero ch'io vivo, il mio giuramento che egli ha disprezzato, la mia alleanza che ha infranta li farò ricadere sopra il suo capo.

And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

Stenderò su di lui la mia rete e rimarrà preso nel mio laccio. Lo porterò in Babilonia e là lo giudicherò per l'infedeltà commessa contro di me.

And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

Tutti i migliori delle sue schiere cadranno di spada e i superstiti saranno dispersi a tutti i venti: così saprete che io, il Signore, ho parlato.

Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

Dice il Signore Dio: Anch'io prenderò dalla cima del cedro, dalle punte dei suoi rami coglierò un ramoscello e lo pianterò sopra un monte alto, massiccio;

In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

lo pianterò sul monte alto d'Israele. Metterà rami e farà frutti e diventerà un cedro magnifico. Sotto di lui tutti gli uccelli dimoreranno, ogni volatile all'ombra dei suoi rami riposerà.

And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Sapranno tutti gli alberi della foresta che io sono il Signore, che umilio l'albero alto e innalzo l'albero basso; faccio seccare l'albero verde e germogliare l'albero secco. Io, il Signore, ho parlato e lo farò».

Ezekiel 18 - Ezechiele 18


Ezekiel Chapter 18 King James Bible - Ezechiele Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 17
Ezechiele 17

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 18

The word of the LORD came unto me again, saying,

Mi fu rivolta questa parola del Signore:

What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

«Perché andate ripetendo questo proverbio sul paese d'Israele: e i denti dei figli si sono allegati?

As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

Com'è vero ch'io vivo, dice il Signore Dio, voi non ripeterete più questo proverbio in Israele.

Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

Ecco, tutte le vite sono mie: la vita del padre e quella del figlio è mia; chi pecca morirà.

But if a man be just, and do that which is lawful and right,

Se uno è giusto e osserva il diritto e la giustizia,

And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

se non mangia sulle alture e non alza gli occhi agli idoli della casa d'Israele, se non disonora la moglie del suo prossimo e non si accosta a una donna durante il suo stato di impurità,

And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

se non opprime alcuno, restituisce il pegno al debitore, non commette rapina, divide il pane con l'affamato e copre di vesti l'ignudo,

He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

se non presta a usura e non esige interesse, desiste dall'iniquità e pronunzia retto giudizio fra un uomo e un altro,

Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

se cammina nei miei decreti e osserva le mie leggi agendo con fedeltà, egli è giusto ed egli vivrà, parola del Signore Dio.

If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

Ma se uno ha generato un figlio violento e sanguinario che commette qualcuna di tali azioni,

And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

mentre egli non le commette, e questo figlio mangia sulle alture, disonora la donna del prossimo,

Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

opprime il povero e l'indigente, commette rapine, non restituisce il pegno, volge gli occhi agli idoli, compie azioni abominevoli,

Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

presta a usura ed esige gli interessi, egli non vivrà; poiché ha commesso queste azioni abominevoli, costui morirà e dovrà a se stesso la propria morte.

Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

Ma, se uno ha generato un figlio che vedendo tutti i peccati commessi dal padre, sebbene li veda, non li commette,

That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

non mangia sulle alture, non volge gli occhi agli idoli di Israele, non disonora la donna del prossimo,

Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

non opprime alcuno, non trattiene il pegno, non commette rapina, dà il pane all'affamato e copre di vesti l'ignudo,

That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

desiste dall'iniquità, non presta a usura né a interesse, osserva i miei decreti, cammina secondo le mie leggi, costui non morirà per l'iniquità di suo padre, ma certo vivrà.

As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

Suo padre invece, che ha oppresso e derubato il suo prossimo, che non ha agito bene in mezzo al popolo, morirà per la sua iniquità.

Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

Voi dite: Perché il figlio non sconta l'iniquità del padre? Perché il figlio ha agito secondo giustizia e rettitudine, ha osservato tutti i miei comandamenti e li ha messi in pratica, perciò egli vivrà.

The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

Colui che ha peccato e non altri deve morire; il figlio non sconta l'iniquità del padre, né il padre l'iniquità del figlio. Al giusto sarà accreditata la sua giustizia e al malvagio la sua malvagità.

But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

Ma se il malvagio si ritrae da tutti i peccati che ha commessi e osserva tutti i miei decreti e agisce con giustizia e rettitudine, egli vivrà, non morirà.

All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

Nessuna delle colpe commesse sarà ricordata, ma vivrà per la giustizia che ha praticata.

Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

Forse che io ho piacere della morte del malvagio - dice il Signore Dio - o non piuttosto che desista dalla sua condotta e viva?

But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

Ma se il giusto si allontana dalla giustizia e commette l'iniquità e agisce secondo tutti gli abomini che l'empio commette, potrà egli vivere? Tutte le opere giuste da lui fatte saranno dimenticate; a causa della prevaricazione in cui è caduto e del peccato che ha commesso, egli morirà.

Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

Voi dite: Non è retto il modo di agire del Signore. non è retta la vostra?

When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

Se il giusto si allontana dalla giustizia per commettere l'iniquità e a causa di questa muore, egli muore appunto per l'iniquità che ha commessa.

Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

E se l'ingiusto desiste dall'ingiustizia che ha commessa e agisce con giustizia e rettitudine, egli fa vivere se stesso.

Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

Ha riflettuto, si è allontanato da tutte le colpe commesse: egli certo vivrà e non morirà.

Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

Eppure gli Israeliti van dicendo: Non è retta la via del Signore. O popolo d'Israele, non sono rette le mie vie o piuttosto non sono rette le vostre?

Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

Perciò, o Israeliti, io giudicherò ognuno di voi secondo la sua condotta. Oracolo del Signore Dio. Convertitevi e desistete da tutte le vostre iniquità, e l'iniquità non sarà più causa della vostra rovina.

Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

Liberatevi da tutte le iniquità commesse e formatevi un cuore nuovo e uno spirito nuovo. Perché volete morire, o Israeliti?

For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Io non godo della morte di chi muore. Parola del Signore Dio. Convertitevi e vivrete».

Ezekiel 19 - Ezechiele 19


Ezekiel Chapter 19 King James Bible - Ezechiele Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 18
Ezechiele 18

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 19

Moreover take thou up a lamentation for the princes of Israel,

Intona ora un lamento sui capi d'Israele

And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

dicendo: Una leonessa fra leoni. Accovacciata in mezzo ai leoni allevava i suoi cuccioli.

And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

Essa innalzò uno dei cuccioli che divenne leone, imparò a sbranare la preda, a divorare gli uomini.

The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

Ma contro di lui le genti fecero lega, restò preso nella loro fossa e in catene fu condotto in Egitto.

Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

Quando essa vide che era lunga l'attesa e delusa la sua speranza, prese un altro cucciolo e ne fece un leoncino.

And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

Egli se ne andava e veniva fra i leoni, divenuto leoncello, e imparò a sbranare la preda, a divorare gli uomini.

And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

Penetrò nei loro palazzi, devastò le loro città. Il paese e i suoi abitanti sbigottivano al rumore del suo ruggito.

Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

Lo assalirono le genti, le contrade all'intorno; tesero un laccio contro di lui e restò preso nella loro fossa.

And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

Lo chiusero in una gabbia, lo condussero in catene al re di Babilonia e lo misero in una prigione, perché non se ne sentisse la voce sui monti d'Israele.

Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

Tua madre era come una vite piantata vicino alle acque. Era rigogliosa e frondosa per l'abbondanza dell'acqua;

And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

ebbe rami robusti buoni per scettri regali; il suo fusto si elevò in mezzo agli arbusti mirabile per la sua altezza e per l'abbondanza dei suoi rami.

But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

Ma essa fu sradicata con furore e gettata a terra; il vento d'oriente la disseccò, disseccò i suoi frutti; il suo ramo robusto inaridì e il fuoco lo divorò.

And now she is planted in the wilderness, in a dry and thirsty ground.

Ora è trapiantata nel deserto, in una terra secca e riarsa;

And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

un fuoco uscì da un suo ramo, divorò tralci e frutti ed essa non ha più alcun ramo robusto, uno scettro per dominare». Questo è un lamento e come lamento è passato nell'uso.

Ezekiel 20 - Ezechiele 20


Ezekiel Chapter 20 King James Bible - Ezechiele Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 19
Ezechiele 19

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

Il dieci del quinto mese, anno settimo, alcuni anziani d'Israele vennero a consultare il Signore e sedettero davanti a me.

Then came the word of the LORD unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

«Figlio dell'uomo, parla agli anziani d'Israele e dì loro: Dice il Signore Dio: Venite voi per consultarmi? Com'è vero ch'io vivo, non mi lascerò consultare da voi. Oracolo del Signore Dio.

Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

Vuoi giudicarli? Li vuoi giudicare, figlio dell'uomo? Mostra loro gli abomini dei loro padri.

And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

Dì loro: Dice il Signore Dio: Quando io scelsi Israele e alzai la mano e giurai per la stirpe della casa di Giacobbe, apparvi loro nel paese d'Egitto e giurai per loro dicendo: Io, il Signore, sono vostro Dio.

In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

Allora alzai la mano e giurai di farli uscire dal paese d'Egitto e condurli in una terra scelta per loro, stillante latte e miele, che è la più bella fra tutte le terre.

Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

Dissi loro: Ognuno getti via gli abomini dei propri occhi e non vi contaminate con gl'idoli d'Egitto: sono io il vostro Dio.

But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

Ma essi mi si ribellarono e non mi vollero ascoltare: non gettarono via gli abomini dei propri occhi e non abbandonarono gli idoli d'Egitto. Allora io decisi di riversare sopra di loro il mio furore e di sfogare contro di loro la mia ira, in mezzo al paese d'Egitto.

But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

Ma feci diversamente per riguardo al mio nome, perché non fosse profanato agli occhi delle genti in mezzo alle quali si trovavano, poiché avevo dichiarato che li avrei fatti uscire dal paese d'Egitto sotto i loro occhi.

Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

Così li feci uscire dall'Egitto e li condussi nel deserto;

And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

diedi loro i miei statuti e feci loro conoscere le mie leggi, perché colui che le osserva viva per esse.

Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

Diedi loro anche i miei sabati come un segno fra me e loro, perché sapessero che sono io, il Signore, che li santifico.

But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

Ma gli Israeliti si ribellarono contro di me nel deserto: essi non camminarono secondo i miei decreti, disprezzarono le mie leggi, che bisogna osservare perché l'uomo viva, e violarono sempre i miei sabati. Allora io decisi di riversare su di loro il mio sdegno nel deserto e di sterminarli.

But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

Ma agii diversamente per il mio nome, perché non fosse profanato agli occhi delle genti di fronte alle quali io li avevo fatti uscire.

Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

Avevo giurato su di loro nel deserto che non li avrei più condotti nella terra che io avevo loro assegnato, terra stillante latte e miele, la più bella fra tutte le terre,

Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

perché avevano disprezzato i miei comandamenti, non avevano seguito i miei statuti e avevano profanato i miei sabati, mentre il loro cuore si era attaccato ai loro idoli.

Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

Tuttavia il mio occhio ebbe pietà di loro e non li distrussi, non li sterminai tutti nel deserto.

But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

Dissi ai loro figli nel deserto: Non seguite le regole dei vostri padri, non osservate le loro leggi, non vi contaminate con i loro idoli:

I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

sono io, il Signore, il vostro Dio. Camminate secondo i miei decreti, osservate le mie leggi e mettetele in pratica.

And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

Santificate i miei sabati e siano un segno fra me e voi, perché si sappia che sono io, il Signore vostro Dio.

Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

Ma anche i figli mi si ribellarono, non camminarono secondo i miei decreti, non osservarono e non misero in pratica le mie leggi, che danno la vita a chi le osserva; profanarono i miei sabati. Allora io decisi di riversare il mio sdegno su di loro e di sfogare contro di essi l'ira nel deserto.

Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

Ma ritirai la mano e feci diversamente per riguardo al mio nome, perché non fosse profanato agli occhi delle genti, alla cui presenza io li avevo fatti uscire.

I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

E nel deserto giurai loro, alzando la mia mano, che li avrei dispersi fra le genti e disseminati in paesi stranieri,

Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

perché non avevano praticato le mie leggi, anzi, avevano disprezzato i miei decreti, profanato i miei sabati e i loro occhi erano sempre rivolti agli idoli dei loro padri.

Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

Allora io diedi loro perfino statuti non buoni e leggi per le quali non potevano vivere.

And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

Feci sì che si contaminassero nelle loro offerte facendo passare per il fuoco ogni loro primogenito, per atterrirli, perché riconoscessero che io sono il Signore.

Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

Parla dunque agli Israeliti, figlio dell'uomo, e dì loro: Dice il Signore Dio: Ancora in questo mi offesero i vostri padri agendo con infedeltà verso di me:

For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

dopo che io li ebbi introdotti nel paese che, levando la mia mano, avevo giurato di dare loro, essi guardarono ogni colle elevato, ogni albero verde e là fecero i sacrifici e portarono le loro offerte provocatrici: là depositarono i loro profumi soavi e versarono le loro libazioni.

Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

Io dissi loro: Che cos'è quest'altura alla quale voi andate? Il nome altura è rimasto fino ai nostri giorni.

Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

Ebbene, dì agli Israeliti: Così dice il Signore Dio: Vi contaminate secondo il costume dei vostri padri, vi prostituite secondo i loro abomini,

For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

vi contaminate con tutti i vostri idoli fino ad oggi, facendo le vostre offerte e facendo passare per il fuoco i vostri figli e io mi dovrei lasciare consultare da voi, uomini d'Israele? Com'è vero ch'io vivo - parola del Signore Dio - non mi lascerò consultare da voi.

And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

E ciò che v'immaginate in cuor vostro non avverrà, mentre voi andate dicendo: Saremo come le genti, come le tribù degli altri paesi che prestano culto al legno e alla pietra.

As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

Com'è vero ch'io vivo - parola del Signore Dio - io regnerò su di voi con mano forte, con braccio possente e rovesciando la mia ira.

And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

Poi vi farò uscire di mezzo ai popoli e vi radunerò da quei territori dove foste dispersi con mano forte, con braccio possente e con la mia ira traboccante

And I will bring you into the wilderness of the people, and there will I plead with you face to face.

e vi condurrò nel deserto dei popoli e lì a faccia a faccia vi giudicherò.

Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

Come giudicai i vostri padri nel deserto del paese di Egitto così giudicherò voi, dice il Signore Dio.

And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

Vi farò passare sotto il mio bastone e vi condurrò sotto il giogo dell'alleanza.

And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

Separerò da voi i ribelli e quelli che si sono staccati da me; li farò uscire dal paese in cui dimorano, ma non entreranno nel paese d'Israele: così saprete che io sono il Signore.

As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

A voi, uomini d'Israele, così dice il Signore Dio: Andate, servite pure ognuno i vostri idoli, ma infine mi ascolterete e il mio santo nome non profanerete più con le vostre offerte, con i vostri idoli;

For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

poiché sul mio monte santo, sull'alto monte d'Israele - oracolo del Signore Dio - mi servirà tutta la casa d'Israele, tutta riunita in quel paese; là mi saranno graditi e là richiederò le vostre offerte, le primizie dei vostri doni in qualunque forma me li consacrerete.

I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

Io vi accetterò come soave profumo, quando vi avrò liberati dai popoli e vi avrò radunati dai paesi nei quali foste dispersi: mi mostrerò santo in voi agli occhi delle genti.

And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

Allora voi saprete che io sono il Signore, quando vi condurrò nel paese d'Israele, nel paese che alzando la mia mano giurai di dare ai vostri padri.

And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

Là vi ricorderete della vostra condotta, di tutti i misfatti dei quali vi siete macchiati, e proverete disgusto di voi stessi, per tutte le malvagità che avete commesse.

And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

Allora saprete che io sono il Signore, quando agirò con voi per l'onore del mio nome e non secondo la vostra malvagia condotta e i vostri costumi corrotti, uomini d'Israele». Parola del Signore Dio.

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

«Figlio dell'uomo, volgi la faccia verso il mezzogiorno, parla alla regione australe e predici contro la selva del mezzogiorno.

And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

Dirai alla selva del mezzogiorno: Ascolta la parola del Signore: Dice il Signore Dio: Ecco, io accenderò in te un fuoco che divorerà in te ogni albero verde e ogni albero secco: la fiamma ardente non si spegnerà e ogni sembiante sarà bruciato dal mezzogiorno al settentrione.

And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

Ogni vivente vedrà che io, il Signore, l'ho incendiato e non si spegnerà».

Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

Io dissi: «Ah! Signore Dio, essi vanno dicendo di me: Non è forse costui uno che racconta delle favole?».

Ezekiel 21 - Ezechiele 21


Ezekiel Chapter 21 King James Bible - Ezechiele Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 20
Ezechiele 20

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 21

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

«Figlio dell'uomo, volgi la faccia verso Gerusalemme e parla contro i suoi santuari, predici contro il paese d'Israele.

And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

Tu riferirai al paese d'Israele: Così dice il Signore Dio: Eccomi contro di te. Sguainerò la spada e ucciderò in te il giusto e il peccatore.

Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

Se ucciderò in te il giusto e il peccatore, significa che la spada sguainata sarà contro ogni carne, dal mezzogiorno al settentrione.

That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

Così ogni vivente saprà che io, il Signore, ho sguainato la spada ed essa non rientrerà nel fodero.

Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

Tu, figlio dell'uomo, piangi: piangi davanti a loro con il cuore infranto e pieno d'amarezza.

And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

Quando ti domanderanno: Perché piangi?, risponderai: Perché è giunta la notizia che il cuore verrà meno, le mani s'indeboliranno, lo spirito sarà costernato, le ginocchia vacilleranno. Ecco è giunta e si compie». Parola del Signore Dio.

Again the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

«Figlio dell'uomo, profetizza e dì loro: Così dice il Signore Dio:

It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

aguzza per scannare, affilata per lampeggiare!

And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

L'ha fatta affilare perché la si impugni, l'ha aguzzata e affilata per darla in mano al massacratore!

Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

Grida e lamèntati, o figlio dell'uomo, perché essa pesa sul mio popolo, su tutti i prìncipi d'Israele: essi cadranno di spada insieme con il mio popolo. Perciò battiti il fianco,

Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

perché è una prova: che cosa accadrebbe se nemmeno un bastone sprezzante ci fosse Parola del Signore Dio.

Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

Tu, o figlio dell'uomo, predici e batti le mani: la spada si raddoppi e si triplichi, è la spada dei massacri, la grande spada del massacro che li circonda.

I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

Perché i cuori si struggano e si moltiplichino le vittime, ho messo ad ogni porta la punta della spada, fatta per lampeggiare, affilata per il massacro.

Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

Volgiti a destra, volgiti a sinistra, ovunque si diriga la tua lama.

I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

Anch'io batterò le mani e sazierò la mia ira. Io, il Signore, ho parlato».

The word of the LORD came unto me again, saying,

Mi fu rivolta questa parola del Signore:

Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

«Figlio dell'uomo, traccia due strade per il passaggio della spada del re di Babilonia; proverranno tutte e due dallo stesso paese; tu metti un segnale a capo della strada che conduce nella città.

Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

Traccia la strada per cui la spada giunga a Rabbà degli Ammoniti e in Giuda, a Gerusalemme nella città fortificata.

For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

Infatti il re di Babilonia è fermo al bivio, all'inizio delle due strade, per interrogare le sorti: agita le frecce, interroga gli dei domestici, osserva il fegato.

At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

Nella sua destra è uscito il responso: Gerusalemme, per porre contro di essa gli arieti, per farle udire l'ordine del massacro, echeggiare grida di guerra, disporre gli arieti contro le sue porte, innalzare terrapieni, costruire trincee.

And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

Ma questo non è che un vano presagio agli occhi di quelli che hanno fatto loro solenni giuramenti. Egli però ricorda loro l'iniquità per cui saranno catturati».

Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

Perciò dice il Signore: «Poiché voi avete fatto ricordare le vostre iniquità, rendendo manifeste le vostre trasgressioni e palesi i vostri peccati in tutto il vostro modo di agire, poiché ve ne vantate, voi resterete presi al laccio.

And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

A te, sconsacrato, empio principe d'Israele, di cui è giunto il giorno con il tempo della tua iniquità finale,

Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

così dice il Signore Dio: Deponi il turbante e togliti la corona: tutto sarà cambiato: ciò che è basso sarà elevato e ciò che è alto sarà abbassato.

I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

In rovina, in rovina, in rovina la ridurrò e non si rialzerà più finché non giunga colui al quale appartiene di diritto e al quale io la darò».

And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

Tu, figlio dell'uomo, profetizza e annunzia: «Così dice il Signore Dio agli Ammoniti e riguardo ai loro insulti. Dì dunque: La spada, la spada è sguainata per la strage, è affilata per sterminare, per lampeggiare,

Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

mentre tu hai false visioni e ti si predicono sorti bugiarde, la spada sarà messa alla gola degli empi perversi, il cui giorno è venuto, al colmo della loro malvagità.

Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

Rimettila nel fodero. Nel luogo stesso in cui tu fosti creato, nella terra stessa in cui sei nato, io ti giudicherò;

And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

rovescerò su di te il mio sdegno, contro di te soffierò nel fuoco della mia ira e ti abbandonerò in mano di uomini violenti, portatori di distruzione.

Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Sarai preda del fuoco, del tuo sangue sarà intrisa la terra, non ti si ricorderà più perché io, il Signore, ho parlato».

Ezekiel 22 - Ezechiele 22


Ezekiel Chapter 22 King James Bible - Ezechiele Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 21
Ezechiele 21

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 22

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

«Tu, figlio dell'uomo, forse non giudicherai, non giudicherai tu la città sanguinaria? Mostrale tutti i suoi abomini.

Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

Tu riferirai: Dice il Signore Dio: O città che sparge il sangue in mezzo a se stessa, perché giunga il suo tempo, e fabbrica a suo danno idoli con cui contaminarsi!

Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

Per il sangue che hai sparso, ti sei resa colpevole e ti sei contaminata con gli idoli che hai fabbricato: hai affrettato il tuo giorno, sei giunta al termine dei tuoi anni. Ti renderò perciò l'obbrobrio dei popoli e lo scherno di tutta la terra.

Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

I vicini e i lontani si faran beffe di te o città infamata e piena di disordini.

Behold, the princes of Israel, every one were in thee to their power to shed blood.

Ecco in te i prìncipi d'Israele, ognuno secondo il suo potere, intenti a spargere sangue.

In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

In te si disprezza il padre e la madre, in te si maltratta il forestiero, in te si opprime l'orfano e la vedova.

Thou hast despised mine holy things, and hast profaned my sabbaths.

Hai disprezzato i miei santuari, hai profanato i miei sabati.

In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

Vi sono in te calunniatori che versano il sangue. C'è in te chi banchetta sui monti e chi commette scelleratezze.

In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

In te si hanno rapporti col proprio padre, in te si giace con la donna in stato di mestruazione.

And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

Uno reca oltraggio alla donna del prossimo, l'altro contamina con incesto la nuora, altri viola la sorella, figlia del padre.

In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

In te si ricevono doni per spargere il sangue, tu presti a interesse e a usura, spogli con la violenza il tuo prossimo e di me ti dimentichi. Oracolo del Signore Dio.

Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

Ecco, io batto le mani per le frodi che hai commesse e per il sangue che è versato in mezzo a te.

Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

Reggerà il tuo cuore e saranno forti le mani per i giorni che io ti preparo? Io, il Signore, l'ho detto e lo farò;

And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

ti disperderò fra le nazioni e ti disseminerò in paesi stranieri; ti purificherò della tua immondezza,

And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

poi ti riprenderò in eredità davanti alle nazioni e tu saprai che io sono il Signore».

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

«Figlio dell'uomo, gli Israeliti si son cambiati in scoria per me; sono tutti rame, stagno, ferro e piombo dentro un crogiuolo: sono scoria di argento.

Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

Perciò così dice il Signore: Poiché vi siete tutti cambiati in scoria, io vi radunerò dentro Gerusalemme.

As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

Come si mette insieme argento, rame, ferro, piombo, stagno dentro un crogiuolo e si soffia nel fuoco per fonderli, così io, con ira e con sdegno, vi metterò tutti insieme e vi farò fondere;

Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

vi radunerò, contro di voi soffierò nel fuoco del mio sdegno e vi fonderò in mezzo alla città.

As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

Come si fonde l'argento nel crogiuolo, così sarete fusi in mezzo ad essa: saprete che io, il Signore, ho riversato il mio sdegno contro di voi».

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

«Figlio dell'uomo, dì a Gerusalemme: Tu sei una terra non purificata, non lavata da pioggia in un giorno di tempesta.

There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

Dentro di essa i suoi prìncipi, come un leone ruggente che sbrana la preda, divorano la gente, s'impadroniscono di tesori e ricchezze, moltiplicano le vedove in mezzo ad essa.

Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

I suoi sacerdoti violano la mia legge, profanano le cose sante. Non fanno distinzione fra il sacro e il profano, non insegnano a distinguere fra puro e impuro, non osservano i miei sabati e io sono disonorato in mezzo a loro.

Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

I suoi capi in mezzo ad essa sono come lupi che dilaniano la preda, versano il sangue, fanno perire la gente per turpi guadagni.

And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

I suoi profeti hanno come intonacato tutti questi delitti con false visioni e oracoli fallaci e vanno dicendo: Così parla il Signore Dio, mentre invece il Signore non ha parlato.

The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

Gli abitanti della campagna commettono violenze e si danno alla rapina, calpestano il povero e il bisognoso, maltrattano il forestiero, contro ogni diritto.

And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

Io ho cercato fra loro un uomo che costruisse un muro e si ergesse sulla breccia di fronte a me, per difendere il paese perché io non lo devastassi, ma non l'ho trovato.

Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Io rovescerò su di essi il mio sdegno: li consumerò con il fuoco della mia collera: la loro condotta farò ricadere sulle loro teste». Oracolo del Signore Dio.

Ezekiel 23 - Ezechiele 23


Ezekiel Chapter 23 King James Bible - Ezechiele Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 22
Ezechiele 22

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 23

The word of the LORD came again unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, there were two women, the daughters of one mother:

«Figlio dell'uomo, vi erano due donne, figlie della stessa madre,

And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

le quali si erano prostituite in Egitto fin dalla loro giovinezza, dove venne profanato il loro petto e oppresso il loro seno verginale.

And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

Esse si chiamano Oolà la maggiore e Oolibà la più piccola, sua sorella. L'una e l'altra divennero mie e partorirono figli e figlie. Oolà è Samaria e Oolibà è Gerusalemme.

And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

Oolà mentre era mia si dimostrò infedele: arse d'amore per i suoi spasimanti, gli Assiri suoi vicini,

Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

vestiti di porpora, prìncipi e governatori, tutti giovani attraenti, cavalieri montati su cavalli.

Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

Concesse loro i suoi favori, al fiore degli Assiri, e si contaminò con gli idoli di coloro dei quali si era innamorata.

Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

Non rinunciò alle sue relazioni amorose con gli Egiziani, i quali avevano abusato di lei nella sua giovinezza, avevano profanato il suo seno verginale, sfogando su di lei la loro libidine.

Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

Per questo l'ho data in mano ai suoi amanti, in mano agli Assiri, dei quali si era innamorata.

These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

Essi scoprirono la sua nudità, presero i suoi figli e le sue figlie e la uccisero di spada. Divenne così come un monito fra le donne, per la condanna esemplare che essi avevano eseguita su di lei.

And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

Sua sorella Oolibà la vide e si corruppe più di lei nei suoi amoreggiamenti; con le sue infedeltà superò la sorella.

She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

Spasimò per gli Assiri suoi vicini, prìncipi e capi, vestiti di porpora, cavalieri montati su cavalli, tutti giovani attraenti.

Then I saw that she was defiled, that they took both one way,

Io vidi che si era contaminata e che tutt'e due seguivano la stessa via.

And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

Ma essa moltiplicò le prostituzioni. Vide uomini effigiati su una parete, figure di Caldei, disegnati con il minio,

Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

con cinture ai fianchi, ampi turbanti in capo, dall'aspetto di grandi capi, rappresentanti i figli di Babilonia, originari di Caldea:

And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

essa se ne innamorò non appena li vide e inviò loro messaggeri in Caldea.

And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

I figli di Babilonia andarono da lei al letto degli amori e la contaminarono con le loro fornicazioni ed essa si contaminò con loro finché ne fu nauseata.

So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

Poiché aveva messo in pubblico le sue tresche e scoperto la sua nudità, anch'io mi allontanai da lei come mi ero allontanato dalla sorella.

Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

Ma essa continuò a moltiplicare prostituzioni, ricordando il tempo della sua gioventù, quando si prostituiva in Egitto.

For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

Arse di libidine per quegli amanti lussuriosi come asini, libidinosi come stalloni,

Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

e così rinnovò l'infamia della sua giovinezza, quando in Egitto veniva profanato il suo petto, oppresso il suo seno verginale.

Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

Per questo, Oolibà, così dice il Signore Dio: Ecco, io suscito contro di te gli amanti di cui mi sono disgustato e li condurrò contro di te da ogni parte,

The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

i figli di Babilonia e di tutti i Caldei, quelli di Pekòd, di Soa e di Koa e con loro tutti gli Assiri, tutti i giovani attraenti, prìncipi e capi, tutti capitani e cavalieri famosi;

And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

verranno contro di te dal settentrione con cocchi e carri e con una moltitudine di popolo e si schiereranno contro di te da ogni parte con scudi grandi e piccoli ed elmi. A loro ho rimesso il giudizio e ti giudicheranno secondo le loro leggi.

And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

Scatenerò la mia gelosia contro di te e ti tratteranno con furore: ti taglieranno il naso e gli orecchi e i superstiti cadranno di spada; deporteranno i tuoi figli e le tue figlie e ciò che rimarrà di te sarà preda del fuoco.

They shall also strip thee out of thy clothes, and take away thy fair jewels.

Ti spoglieranno delle tue vesti e s'impadroniranno dei tuoi gioielli.

Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

Metterò fine alle tue scelleratezze e alle tue prostituzioni commesse in Egitto: non alzerai più gli occhi verso di loro, non ricorderai più l'Egitto.

For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

Perché così dice il Signore Dio: Ecco, io ti consegno in mano a coloro che tu odii, in mano a coloro di cui sei nauseata.

And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

Ti tratteranno con odio e si impadroniranno di tutti i tuoi beni, lasciandoti nuda e scoperta; sarà svelata la turpitudine delle tue scelleratezze, la tua libidine e la tua disonestà.

I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

Così sarai trattata perché tu mi hai tradito con le genti, perché ti sei contaminata con i loro idoli.

Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

Hai seguito la via di tua sorella, la sua coppa porrò nelle tue mani».

Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

Dice il Signore Dio: profonda e larga, sarai oggetto di derisione e di scherno; la coppa sarà di grande capacità.

Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

Tu sarai colma d'ubriachezza e d'affanno, coppa di desolazione e di sterminio era la coppa di tua sorella Samaria.

Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

Anche tu la berrai, la vuoterai, ne succhierai i cocci, ti lacererai il seno, poiché io ho parlato». Parola del Signore.

Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

Perciò dice il Signore Dio: «Poiché tu mi hai dimenticato e mi hai voltato le spalle, sconterai dunque la tua disonestà e le tue dissolutezze!».

The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

Il Signore mi disse: «Figlio dell'uomo, non giudicherai tu Oolà e Oolibà? Non mostrerai ad esse i loro abomini?

That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

Sono state adultere e le loro mani sono lorde di sangue, hanno commesso adulterio con i loro idoli; perfino i figli che mi avevano partorito, li hanno fatti passare per il fuoco in loro pasto.

Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

Ancor questo mi hanno fatto: in quello stesso giorno hanno contaminato il mio santuario e profanato i miei sabati;

For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

dopo avere immolato i loro figli ai loro idoli, sono venute in quel medesimo giorno al mio santuario per profanarlo: ecco quello che hanno fatto dentro la mia casa!

And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

Si rivolsero anche a uomini di paesi lontani, invitandoli per mezzo di messaggeri, ed essi giunsero. Per loro ti sei lavata, ti sei dipinta gli occhi, ti sei adornata dei tuoi vestiti preziosi,

And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

ti sei stesa su un magnifico divano davanti ad una tavola imbandita, su cui hai posto il mio olio, i miei profumi.

And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

Si udiva lo strepito di una moltitudine festante di uomini venuti dal deserto, i quali avevano messo braccialetti ai polsi e una corona di gloria sul loro capo.

Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

Io pensavo di costei, abituata agli adultèri: Ora costoro si faranno complici delle sue prostituzioni.

Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

Infatti entrarono da lei, come si entra da una prostituta: così entrarono da Oolà e da Oolibà, donne di malaffare.

And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

Ma uomini retti le giudicheranno come si giudicano le adultere e le assassine. Le loro mani sono lorde di sangue».

For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

Dice infatti il Signore Dio: «Si farà venire contro di loro una folla ed esse saranno abbandonate alle malversazioni e al saccheggio.

And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

La folla le lapiderà e le farà a pezzi con le spade; ne ucciderà i figli e le figlie e darà alle fiamme le case.

Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

Eliminerò così un'infamia dalla terra e tutte le donne impareranno a non commettere infamie simili.

And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

Faranno ricadere la vostra infamia su di voi e sconterete i vostri peccati di idolatria: saprete così che io sono il Signore Dio».

Ezekiel 24 - Ezechiele 24


Ezekiel Chapter 24 King James Bible - Ezechiele Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 23
Ezechiele 23

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

Il dieci del decimo mese, dell'anno nono, mi fu rivolta questa parola del Signore:

Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

«Figlio dell'uomo, metti per iscritto la data di oggi, di questo giorno, perché proprio oggi il re di Babilonia punta contro Gerusalemme.

And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

Proponi una parabola a questa genìa di ribelli dicendo loro: Così dice il Signore Dio: mettila e versavi acqua.

Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

Mettici dentro i pezzi di carne, tutti i pezzi buoni, la coscia e la spalla, e riempila di ossi scelti;

Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

prendi il meglio del gregge. Mettici sotto la legna e falla bollire molto, sì che si cuociano dentro anche gli ossi.

Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

Poiché dice il Signore Dio: Guai alla città sanguinaria, alla pentola arrugginita, da cui non si stacca la ruggine! Vuotala pezzo per pezzo, senza fare le parti,

For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

poiché il suo sangue è dentro, lo ha versato sulla nuda roccia, non l'ha sparso in terra per ricoprirlo di polvere.

That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

Per provocare la mia collera, per farne vendetta, ha posto il suo sangue sulla nuda roccia, senza ricoprirlo.

Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

Perciò dice il Signore Dio: Guai alla città sanguinaria! Anch'io farò grande il rogo.

Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

Ammassa la legna, fà divampare il fuoco, fà consumare la carne, riducila in poltiglia e le ossa siano riarse.

Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

Vuota la pentola sulla brace, perché si riscaldi e il rame si arroventi; si distrugga la sozzura che c'è dentro e si consumi la sua ruggine.

She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

Quanta fatica! Ma l'abbondante sua ruggine non si stacca, non scompare da essa neppure con il fuoco.

In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

La tua immondezza è esecrabile: ho cercato di purificarti, ma tu non ti sei lasciata purificare. Perciò dalla tua immondezza non sarai purificata finché non avrò sfogato su di te la mia collera.

I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

Io, il Signore, ho parlato! Questo avverrà, lo compirò senza revoca; non avrò né pietà, né compassione. Ti giudicherò secondo la tua condotta e i tuoi misfatti». Oracolo del Signore Dio.

Also the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

«Figlio dell'uomo ecco, io ti tolgo all'improvviso colei che è la delizia dei tuoi occhi: ma tu non fare il lamento, non piangere, non versare una lacrima.

Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

Sospira in silenzio e non fare il lutto dei morti: avvolgiti il capo con il turbante, mettiti i sandali ai piedi, non ti velare fino alla bocca, non mangiare il pane del lutto».

So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

La mattina avevo parlato al popolo e la sera mia moglie morì. La mattina dopo feci come mi era stato comandato

And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

e la gente mi domandava: «Non vuoi spiegarci che cosa significa quello che tu fai?».

Then I answered them, The word of the LORD came unto me, saying,

Io risposi: «Il Signore mi ha parlato:

Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

Annunzia agli Israeliti: Così dice il Signore Dio: Ecco, io faccio profanare il mio santuario, orgoglio della vostra forza, delizia dei vostri occhi e amore delle vostre anime. I figli e le figlie che avete lasciato cadranno di spada.

And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

Voi farete come ho fatto io: non vi velerete fino alla bocca, non mangerete il pane del lutto.

And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

Avrete i vostri turbanti in capo e i sandali ai piedi: non farete il lamento e non piangerete: ma vi consumerete per le vostre iniquità e gemerete l'uno con l'altro.

Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

Ezechiele sarà per voi un segno: quando ciò avverrà, voi farete in tutto come ha fatto lui e saprete che io sono il Signore.

Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

Tu, figlio dell'uomo, il giorno in cui toglierò loro la loro fortezza, la gioia della loro gloria, l'amore dei loro occhi, la brama delle loro anime, i loro figli e le loro figlie,

That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

allora verrà a te un profugo per dartene notizia.

In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

In quel giorno la tua bocca si aprirà per parlare con il profugo, parlerai e non sarai più muto e sarai per loro un segno: essi sapranno che io sono il Signore».

Ezekiel 25 - Ezechiele 25


Ezekiel Chapter 25 King James Bible - Ezechiele Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 24
Ezechiele 24

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 25

The word of the LORD came again unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, set thy face against the Ammonites, and prophesy against them;

«Figlio dell'uomo, rivolgiti agli Ammoniti e predici contro di loro.

And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

Annunzierai agli Ammoniti: Udite la parola del Signore Dio. Dice il Signore Dio: Poiché tu hai esclamato: Ah! Ah! riguardo al mio santuario poiché è stato profanato, riguardo al paese di Israele perché è stato devastato, e riguardo alla casa di Giuda perché condotta in esilio,

Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

per questo: Metteranno in te i loro accampamenti, e in mezzo a te pianteranno le loro tende: mangeranno i tuoi frutti e berranno il tuo latte.

And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

Farò di Rabbà una stalla da cammelli e delle città di Ammòn un ovile per pecore. Allora saprete che io sono il Signore».

For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

Perché dice il Signore Dio: «Siccome hai battuto le mani, hai pestato i piedi in terra e hai gioito in cuor tuo con pieno disprezzo per il paese d'Israele,

Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

per questo, eccomi: Io stendo la mano su di te e ti darò in preda alle genti; ti sterminerò dai popoli e ti cancellerò dal numero delle nazioni. Ti annienterò e allora saprai che io sono il Signore».

Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

Dice il Signore Dio: «Poiché Moab e Seir hanno detto: Ecco, la casa di Giuda è come tutti gli altri popoli,

Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

ebbene, io apro il fianco di Moab, in tutto il suo territorio anniento le sue città, decoro del paese, Bet-Iesimòt, Baal-Meòn, Kiriatàim,

Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

e le do in possesso ai figli d'oriente, come diedi loro gli Ammoniti, perché non siano più ricordati fra i popoli.

And I will execute judgments upon Moab; and they shall know that I am the LORD.

Così farò giustizia di Moab e sapranno che io sono il Signore».

Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

Dice il Signore Dio: «Poiché Edom ha sfogato crudelmente la sua vendetta contro la casa di Giuda e s'è reso colpevole vendicandosi su di essa,

Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

per questo, così dice il Signore Dio: sterminerò in esso uomini e bestie e lo ridurrò a un deserto. Da Teman fino a Dedan cadranno di spada.

And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

La mia vendetta su Edom la compirò per mezzo del mio popolo, Israele, che tratterà Edom secondo la mia ira e il mio sdegno. Si conoscerà così la mia vendetta». Oracolo del Signore Dio.

Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

Dice il Signore Dio: «Poiché i Filistei si son vendicati con animo pieno di odio e si son dati a sterminare, mossi da antico rancore,

Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

per questo, così dice il Signore Dio: sterminerò i Cretei e annienterò il resto degli abitanti sul mare.

And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

Farò su di loro terribili vendette, castighi furiosi, e sapranno che io sono il Signore, quando eseguirò su di loro la vendetta».

Ezekiel 26 - Ezechiele 26


Ezekiel Chapter 26 King James Bible - Ezechiele Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 25
Ezechiele 25

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

Il primo giorno del mese, dell'anno undecimo, mi fu rivolta questa parola del Signore:

Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

«Figlio dell'uomo, poiché Tiro ha detto di Gerusalemme: Ah, Ah! eccola infranta la porta delle nazioni; verso di me essa si volge, la sua ricchezza è devastata.

Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

Ebbene, così dice il Signore Dio: Eccomi contro di te, Tiro. Manderò contro di te molti popoli, come il mare solleva le onde,

And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

e distruggeranno le mura di Tiro, e demoliranno le sue torri: spazzerò via da essa anche la polvere e la ridurrò a un arido scoglio.

It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

Essa diverrà, in mezzo al mare, un luogo dove stendere le reti, poiché io ho parlato - oracolo del Signore. Essa sarà data in preda ai popoli

And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

e le sue figlie in piena campagna saranno uccise di spada; allora sapranno che io sono il Signore.

For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

Perché dice il Signore Dio: Io mando da settentrione contro Tiro Nabucodònosor re di Babilonia, il re dei re, con cavalli, carri e cavalieri e una folla, un popolo immenso.

He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

Le tue figlie, in terra ferma, ucciderà di spada, contro di te costruirà bastioni, alzerà terrapieni, disporrà un tetto di scudi.

And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

Con gli arieti colpirà le tue mura, demolirà le tue torri con i suoi ordigni.

By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

La moltitudine dei suoi cavalli sarà tale che ti coprirà con la sua polvere, per lo strepito dei cavalieri, delle ruote e dei carri tremeranno le tue mura, quando entrerà dalle tue porte come si entra in una città espugnata.

With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

Con gli zoccoli dei suoi cavalli calpesterà tutte le tue strade, passerà il tuo popolo a fil di spada, abbatterà le tue colonne protettrici.

And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

Saccheggeranno le tue ricchezze, faran bottino delle tue mercanzie. Abbatteranno le tue mura, demoliranno i tuoi splendidi palazzi: getteranno in mezzo al mare le tue pietre, i tuoi legnami e la tua polvere.

And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

Farò cessare lo strepito delle tue canzoni e non si udrà più il suono delle tue cetre.

And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

Ti renderò simile a un arido scoglio, a un luogo dove stendere le reti; tu non sarai più ricostruita, poiché io, il Signore, ho parlato». Oracolo del Signore Dio.

Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

Così dice a Tiro il Signore Dio: «Al fragore della tua caduta, al gemito dei feriti, quando la strage infierirà in mezzo a te, le isole forse non tremeranno?

Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

Tutti i prìncipi del mare scenderanno dai loro troni, deporranno i loro manti, si spoglieranno delle vesti ricamate, si vestiranno a lutto e seduti per terra tremeranno ad ogni istante, spaventati per te.

And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

Su di te alzeranno un lamento e diranno: potente sui mari? Essa e i suoi abitanti, che incutevano terrore su tutta la terraferma.

Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

Ora le isole tremano, nel giorno della tua caduta, le isole del mare sono spaventate per la tua fine».

For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

Poiché dice il Signore Dio: «Quando avrò fatto di te una città deserta, come sono le città disabitate, e avrò fatto salire su di te l'abisso e le grandi acque ti avranno ricoperto,

When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

allora ti farò scendere nella fossa, verso le generazioni del passato, e ti farò abitare nelle regioni sotterranee, in luoghi desolati da secoli, con quelli che sono scesi nella fossa, perché tu non sia più abitata: allora io darò splendore alla terra dei viventi.

I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

Ti renderò oggetto di spavento e più non sarai, ti si cercherà ma né ora né mai sarai ritrovata». Oracolo del Signore Dio.

Ezekiel 27 - Ezechiele 27


Ezekiel Chapter 27 King James Bible - Ezechiele Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 26
Ezechiele 26

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 27

The word of the LORD came again unto me, saying,

Mi fu rivolta questa parola del Signore:

Now, thou son of man, take up a lamentation for Tyrus;

«Orsù, figlio dell'uomo, intona un lamento su Tiro.

And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

Dì a Tiro, alla città situata all'approdo del mare, che commercia con i popoli e con le molte isole: Tiro, tu dicevi: Io sono una nave di perfetta bellezza.

Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

In mezzo ai mari è il tuo dominio. I tuoi costruttori ti hanno reso bellissima:

They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

con cipressi del Senìr hanno costruito tutte le tue fiancate, hanno preso il cedro del Libano per farti l'albero maestro;

Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

i tuoi remi li hanno fatti con le querce di Basan; il ponte te lo hanno fatto d'avorio, intarsiato nel bòssolo delle isole di Chittim.

Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

Di lino ricamato d'Egitto era la tua vela che ti servisse d'insegna; di giacinto scarlatto delle isole di Elisà era il tuo padiglione.

The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

Gli abitanti di Sidòne e d'Arvad erano i tuoi rematori, gli esperti di Semer erano in te, come tuoi piloti.

The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

Gli anziani di Biblos e i suoi esperti erano in te per riparare le tue falle. Tutte le navi del mare e i loro marinai erano in te per scambiare merci.

They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

Guerrieri di Persia, di Lud e di Put erano nelle tue schiere, appendevano in te lo scudo e l'elmo, ti davano splendore.

The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

I figli di Arvad e il loro esercito erano intorno alle tue mura vigilando sui tuoi bastioni, tutti appendevano intorno alle tue mura gli scudi, coronando la tua bellezza.

Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

Tarsìs commerciava con te, per le tue ricchezze d'ogni specie, scambiando le tue merci con argento, ferro, stagno e piombo.

Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

Anche la Grecia, Tubal e Mesech commerciavano con te e scambiavan le tue merci con schiavi e oggetti di bronzo.

They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

Quelli di Togarmà ti fornivano in cambio cavalli da tiro, da corsa e muli.

The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

Gli abitanti di Dedan trafficavano con te; il commercio delle molte isole era nelle tue mani: ti davano in pagamento corni d'avorio ed ebano.

Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

Aram commerciava con te per la moltitudine dei tuoi prodotti e pagava le tue merci con pietre preziose, porpora, ricami, bisso, coralli e rubini.

Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

Con te commerciavano Giuda e il paese d'Israele. Ti davano in cambio grano di Minnìt, profumo, miele, olio e balsamo.

Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

Damasco trafficava con te per i tuoi numerosi prodotti, per i tuoi beni di ogni specie scambiando vino di Chelbòn e lana di Zacar.

Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

Vedàn e Iavàn da Uzàl ti rifornivano ferro lavorato, cassia e canna aromatica in cambio dei tuoi prodotti.

Dedan was thy merchant in precious clothes for chariots.

Dedan trafficava con te in coperte di cavalli.

Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

L'Arabia e tutti i prìncipi di Kedàr mercanteggiavano con te: trafficavano con te agnelli, montoni e capri.

The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

I mercanti di Saba e di Raemà trafficavano con te, scambiando le tue merci con i più squisiti aromi, con ogni sorta di pietre preziose e con oro.

Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

Carran, Cannè, Eden, i mercanti di Saba, Assur, Kilmàd commerciavano con te.

These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

Scambiavano con te vesti di lusso, mantelli di porpora e di broccato, tappeti tessuti a vari colori, funi ritorte e robuste, sul tuo mercato.

The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

Le navi di Tarsìs viaggiavano, portando le tue mercanzie. in mezzo ai mari.

Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

In alto mare ti condussero i tuoi rematori, ma il vento d'oriente ti ha travolto in mezzo ai mari.

Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

Le tue ricchezze, i tuoi beni e il tuo traffico, i tuoi marinai e i tuoi piloti, i riparatori delle tue avarie i trafficanti delle tue merci, tutti i guerrieri che sono in te e tutta la turba che è in mezzo a te piomberanno nel fondo dei mari, il giorno della tua caduta.

The suburbs shall shake at the sound of the cry of thy pilots.

All'udire il grido dei tuoi nocchieri tremeranno le spiagge.

And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

Scenderanno dalle loro navi quanti maneggiano il remo: i marinai, e tutti i piloti del mare resteranno a terra.

And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

Faranno sentire il lamento su di te e grideranno amaramente, si getteranno sulla testa la polvere, si rotoleranno nella cenere;

And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

si raderanno i capelli per te e vestiranno di sacco; per te piangeranno nell'amarezza dell'anima con amaro cordoglio.

And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

Nel loro pianto intoneranno su di te un lamento, su di te comporranno elegie: Chi era come Tiro, ora distrutta in mezzo al mare?

When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

Quando dai mari uscivano le tue mercanzie, saziavi tanti popoli; con l'abbondanza delle tue ricchezze e del tuo commercio arricchivi i re della terra.

In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

Ora tu giaci travolta dai flutti nelle profondità delle acque: il tuo carico e tutto il tuo equipaggio sono affondati con te.

All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

Tutti gli abitanti delle isole sono rimasti spaventati per te e i loro re, colpiti dal terrore, hanno il viso sconvolto.

The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

I mercanti dei popoli fischiano su di te, tu sei divenuta oggetto di spavento, finita per sempre».

Ezekiel 28 - Ezechiele 28


Ezekiel Chapter 28 King James Bible - Ezechiele Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 27
Ezechiele 27

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 28

The word of the LORD came again unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

«Figlio dell'uomo, parla al principe di Tiro: Dice il Signore Dio: Io sono un dio, siedo su un seggio divino in mezzo ai mari, mentre tu sei un uomo e non un dio, hai uguagliato la tua mente a quella di Dio,

Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

ecco, tu sei più saggio di Daniele, nessun segreto ti è nascosto.

With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

Con la tua saggezza e il tuo accorgimento hai creato la tua potenza e ammassato oro e argento nei tuoi scrigni;

By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

con la tua grande accortezza e i tuoi traffici hai accresciuto le tue ricchezze e per le tue ricchezze si è inorgoglito il tuo cuore.

Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

Perciò così dice il Signore Dio: Poiché hai uguagliato la tua mente a quella di Dio,

Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

ecco, io manderò contro di te i più feroci popoli stranieri; snuderanno le spade contro la tua bella saggezza, profaneranno il tuo splendore.

They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

Ti precipiteranno nella fossa e morirai della morte degli uccisi in mezzo ai mari.

Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

Ripeterai ancora: «Io sono un dio», di fronte ai tuo uccisori? Ma sei un uomo e non un dio in balìa di chi ti uccide.

Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

Della morte dei non circoncisi morirai per mano di stranieri, perché io l'ho detto». Oracolo del Signore Dio.

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

«Figlio dell'uomo, intona un lamento sul principe di Tiro e digli: Così dice il Signore Dio: pieno di sapienza, perfetto in bellezza;

Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

in Eden, giardino di Dio, tu eri coperto d'ogni pietra preziosa: rubini, topazi, diamanti, crisòliti, ònici e diaspri, zaffìri, carbonchi e smeraldi; e d'oro era il lavoro dei tuoi castoni e delle tue legature, preparato nel giorno in cui fosti creato.

Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

Eri come un cherubino ad ali spiegate a difesa; io ti posi sul monte santo di Dio e camminavi in mezzo a pietre di fuoco.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

Perfetto tu eri nella tua condotta, da quando sei stato creato, finché fu trovata in te l'iniquità.

By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

Crescendo i tuoi commerci ti sei riempito di violenza e di peccati; io ti ho scacciato dal monte di Dio e ti ho fatto perire, cherubino protettore, in mezzo alle pietre di fuoco.

Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

Il tuo cuore si era inorgoglito per la tua bellezza, la tua saggezza si era corrotta a causa del tuo splendore: ti ho gettato a terra e ti ho posto davanti ai re che ti vedano.

Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

Con la gravità dei tuoi delitti, con la disonestà del tuo commercio hai profanato i tuoi santuari; perciò in mezzo a te ho fatto sprigionare un fuoco per divorarti. Ti ho ridotto in cenere sulla terra sotto gli occhi di quanti ti guardano.

All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

Quanti fra i popoli ti hanno conosciuto sono rimasti attoniti per te, sei divenuto oggetto di terrore, finito per sempre».

Again the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, set thy face against Zidon, and prophesy against it,

«Figlio dell'uomo, volgiti verso Sidòne e profetizza contro di essa:

And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

Annunziale: Dice il Signore Dio: e mostrerò la mia gloria in mezzo a te. Si saprà che io sono il Signore quando farò giustizia di te e manifesterò la mia santità.

For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

Manderò contro di essa la peste e il sangue scorrerà per le sue vie: cadranno in essa i trafitti di spada e questa da ogni parte graverà; e sapranno che io sono il Signore.

And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

Non ci sarà più per gli Israeliti un aculeo pungente, una spina dolorosa tra tutti i suoi vicini che la disprezzano: sapranno che io sono il Signore».

Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

Così dice il Signore Dio; «Quando avrò radunato gli Israeliti di mezzo ai popoli fra i quali sono dispersi, io manifesterò in essi la mia santità davanti alle genti: abiteranno il paese che diedi al mio servo Giacobbe,

And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

vi abiteranno tranquilli, costruiranno case e pianteranno vigne; vi abiteranno tranquilli, quando avrò eseguito i miei giudizi su tutti coloro che intorno li disprezzano: e sapranno che io sono il Signore loro Dio».

Ezekiel 29 - Ezechiele 29


Ezekiel Chapter 29 King James Bible - Ezechiele Capitolo 29 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 28
Ezechiele 28

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

Il dodici del decimo mese, anno decimo, mi fu rivolta questa parola del Signore:

Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

«Figlio dell'uomo, rivolgiti contro il faraone re d'Egitto e profetizza contro di lui e contro tutto l'Egitto.

Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

Parla dunque dicendo: Così dice il Signore Dio: grande coccodrillo, sdraiato in mezzo al fiume, hai detto: Il fiume è mio, è mia creatura.

But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

Metterò ganci alle tue mascelle e farò sì che i pesci dei tuoi fiumi ti si attacchino alle squame e ti farò uscire dalle tue acque insieme con tutti i pesci dei tuoi fiumi attaccati alle squame;

And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

getterò nel deserto te e tutti i pesci dei tuoi fiumi e andrai a cadere in mezzo alla campagna e non sarai né raccolto né sepolto: ti darò in pasto alle bestie selvatiche e agli uccelli del cielo.

And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

Tutti gli abitanti dell'Egitto sapranno che io sono il Signore, poiché tu sei stato un sostegno di canna per gli Israeliti.

When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

Quando questi ti vollero afferrare ti rompesti lacerando loro tutta la spalla e quando si appoggiarono a te, ti spezzasti facendo vacillare loro tutti i fianchi».

Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

Perciò dice il Signore Dio: «Ecco, io manderò contro di te una spada ed eliminerò da te uomini e bestie.

And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

L'Egitto diventerà un luogo desolato e deserto e sapranno che io sono il Signore. Perché egli ha detto: Il fiume è mio, è mia creatura.

Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

Ebbene eccomi contro di te e contro il tuo fiume. Io farò dell'Egitto, da Migdòl ad Assuan, fino alla frontiera d'Etiopia, una terra deserta e desolata.

No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

Piede d'uomo o d'animale non vi transiterà e rimarrà deserto per quarant'anni.

And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

Ridurrò l'Egitto una terra desolata fra le terre assolate e le sue città saranno distrutte, rimarranno una desolazione per quarant'anni e disperderò gli Egiziani fra le genti e li disseminerò fra altre regioni».

Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

Perché dice il Signore Dio: «Al termine dei quarant'anni io radunerò gli Egiziani dai popoli in mezzo ai quali li avevo dispersi:

And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

muterò la loro sorte e li ricondurrò nel paese di Patròs, nella loro terra d'origine, e lì formeranno un piccolo regno;

It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

sarà il più modesto fra gli altri regni e non si ergerà più sugli altri popoli: li renderò piccoli e non domineranno più le altre nazioni.

And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

Non costituiranno più una speranza per gli Israeliti, anzi ricorderanno loro l'iniquità di quando si rivolgevano ad essi: sapranno allora che io sono il Signore Dio».

And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

Ora, il primo giorno del primo mese dell'anno ventisettesimo, mi fu rivolta questa parola del Signore:

Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

«Figlio dell'uomo, Nabucodònosor re di Babilonia ha fatto compiere al suo esercito una grave impresa contro Tiro: ogni testa è diventata calva e ogni spalla è piagata, ma il re e il suo esercito non hanno ricevuto da Tiro il compenso per l'impresa compiuta contro di essa.

Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

Perciò così dice il Signore Dio: Ecco, io consegno a Nabucodònosor re di Babilonia il territorio d'Egitto; porterà via le sue ricchezze, si impadronirà delle sue spoglie, lo saccheggerà; questa sarà la mercede per il suo esercito.

I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

Per l'impresa compiuta contro Tiro io gli consegno l'Egitto, poiché l'ha compiuta per me. Oracolo del Signore Dio.

In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

In quel giorno io farò spuntare un potente per la casa d'Israele e a te farò aprire la bocca in mezzo a loro: sapranno che io sono il Signore».

Ezekiel 30 - Ezechiele 30


Ezekiel Chapter 30 King James Bible - Ezechiele Capitolo 30 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 29
Ezechiele 29

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 30

The word of the LORD came again unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

«Figlio dell'uomo, predici dicendo: Dice il Signore Dio:

For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

Perché il giorno è vicino, vicino è il giorno del Signore, giorno di nubi sarà il giorno delle nazioni.

And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

La spada verrà sull'Egitto e ci sarà l'angoscia in Etiopia, quando cadranno in Egitto i trafitti, le sue ricchezze saranno asportate e le sue fondamenta disfatte.

Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

Etiopia, Put e Lud e stranieri d'ogni specie e Cub e i figli del paese dell'alleanza cadranno con loro di spada.

Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

Dice il Signore: Cadranno gli alleati dell'Egitto e sarà abbattuto l'orgoglio della sua forza: da Migdòl fino ad Assuan cadranno di spada. Parola del Signore Dio.

And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

Sarà un deserto fra terre devastate e le sue città fra città desolate.

And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

Sapranno che io sono il Signore quando darò fuoco all'Egitto e tutti i suoi sostenitori saranno schiacciati.

In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

In quel giorno partiranno da me messaggeri su navi a spargere il terrore in Etiopia che si crede sicura, e in essa vi sarà spavento nel giorno dell'Egitto, poiché ecco gia viene».

Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

Così dice il Signore Dio: «Farò cessare il tumultuare dell'Egitto per mezzo di Nabucodònosor re di Babilonia.

He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

Egli e il suo popolo, il più violento dei popoli, saranno inviati a devastare il paese e sguaineranno la loro spada contro l'Egitto e riempiranno il terreno di cadaveri.

And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

Farò seccare i fiumi e darò il paese in mano a genti barbare, devasterò il territorio e ciò che contiene, per mezzo di stranieri: io, il Signore, l'ho detto».

Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

Dice il Signore Dio: «Distruggerò gli idoli e farò sparire gli dei da Menfi. Non ci sarà più principe nel paese d'Egitto, vi spanderò il terrore,

And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

devasterò Patròs, darò fuoco a Tanis, farò giustizia su Tebe.

And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

Scatenerò l'ira su Sin, la roccaforte d'Egitto, sterminerò la moltitudine di Tebe.

And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

Metterò a fuoco l'Egitto: Sin si torcerà dal dolore, Tebe sarà squassata, Menfi sarà smantellata dai nemici in pieno giorno.

The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

I giovani di Eliòpoli e di Bubàste cadranno di spada e queste città andranno in schiavitù.

At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

In Tafni si oscurerà il giorno, quando vi spezzerò i gioghi imposti dall'Egitto e verrà meno in lei l'orgoglio della sua potenza; una nube la coprirà e le sue figlie saranno condotte schiave.

Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

Farò giustizia dell'Egitto e si saprà che io sono il Signore».

And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

Al settimo giorno del primo mese dell'undecimo anno, mi fu rivolta questa parola del Signore:

Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

«Figlio dell'uomo, ho spezzato il braccio del faraone re d'Egitto; egli non è stato curato con medicamenti né fasciato con bende per fargli riprender forza e maneggiare la spada».

Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

Perciò dice il Signore Dio: «Eccomi contro il faraone re d'Egitto: gli spezzerò il braccio ancora valido e gli farò cadere la spada di mano.

And I will scatter the Egyptians among the nations, and will disperse them through the countries.

Disperderò gli Egiziani fra le genti e li disperderò in altre regioni.

And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

Invece rafforzerò le braccia del re di Babilonia e nella sua mano porrò la mia spada: spezzerò le braccia del faraone che gemerà davanti a lui come geme uno ferito a morte.

But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

Fortificherò le braccia del re di Babilonia, mentre le braccia del faraone cadranno. Si saprà che io sono il Signore, quando porrò la mia spada nella mano del re di Babilonia ed egli la stenderà sulla terra d'Egitto.

And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

Disperderò gli Egiziani fra le genti e li disperderò in altre regioni: si saprà che io sono il Signore».

Ezekiel 31 - Ezechiele 31


Ezekiel Chapter 31 King James Bible - Ezechiele Capitolo 31 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 30
Ezechiele 30

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

Il primo giorno del terzo mese dell'undecimo anno, mi fu rivolta questa parola del Signore:

Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

«Figlio dell'uomo, dì al faraone re d'Egitto e alla moltitudine dei suoi sudditi:

Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

Ecco, l'Assiria era un cedro del Libano, bello di rami e folto di fronde, alto di tronco; fra le nubi era la sua cima.

The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

Le acque lo avevano nutrito, l'abisso lo aveva fatto innalzare inviando i suoi fiumi attorno al suolo dov'era piantato e mandando i suoi ruscelli anche a tutti gli alberi dei campi.

Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

Per questo aveva superato in altezza tutti gli alberi dei campi: i suoi rami si erano moltiplicati, le sue fronde si erano distese per l'abbondanza delle acque, durante la sua crescita.

All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

Fra i suoi rami fecero il nido tutti gli uccelli del cielo, sotto le sue fronde partorirono tutte le bestie selvatiche, alla sua ombra sedettero tutte le grandi nazioni.

Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

Era bello nella sua altezza e nell'ampiezza dei suoi rami, poiché la sua radice era presso grandi acque.

The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

I cedri non l'uguagliavano nel giardino di Dio, i cipressi non gli assomigliavano con le loro fronde, i platani non erano neppure come uno dei suoi rami: nessun albero nel giardino di Dio lo pareggiava in magnificenza.

I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

Bello lo aveva fatto nella moltitudine dei suoi rami, perciò lo invidiavano tutti gli alberi dell'Eden nel giardino di Dio».

Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

Perciò dice il Signore Dio: «Poiché si era elevato in altezza e aveva messo la cima fra le nubi e il suo cuore si era inorgoglito per la sua grandezza,

I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

io lo diedi in balìa di un principe di popoli; lo rigettai a causa della sua empietà.

And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

Popoli stranieri, fra i più barbari, lo tagliarono e lo distesero sui monti. Per ogni valle caddero i suoi rami e su ogni pendice della terra furono spezzate le sue fronde. Tutti i popoli del paese si allontanarono dalla sua ombra e lo abbandonarono.

Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

Sui suoi resti si posano tutti gli uccelli del cielo e fra i suoi rami ogni bestia selvatica,

To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

perché nessun albero irrigato dalle acque si esalti nella sua altezza ed elevi la cima fra le nubi, né per la propria altezza confidi in sé nessun albero che beve le acque. Poiché alla regione sotterranea, in mezzo ai figli dell'uomo, fra coloro che scendono nella fossa».

Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

Così dice il Signore Dio: «Quando scese negli inferi io feci far lutto: coprii per lui l'abisso, arrestai i suoi fiumi e le grandi acque si fermarono; per lui feci vestire il Libano a lutto e tutti gli alberi del campo si seccarono per lui.

I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

Al rumore della sua caduta feci tremare le nazioni, quando lo feci scendere negli inferi con quelli che scendono nella fossa. Si consolarono nella regione sotterranea tutti gli alberi dell'Eden, la parte più scelta e più bella del Libano, tutti quelli abbeverati dalle acque.

They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

Anch'essi con lui erano scesi negli inferi fra i trafitti di spada, quelli che in mezzo alle nazioni erano il suo braccio e dimoravano alla sua ombra.

To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

A chi credi di essere simile per gloria e per grandezza fra gli alberi dell'Eden? Anche tu sarai precipitato insieme con gli alberi dell'Eden nella regione sotterranea; giacerai fra i non circoncisi insieme con i trafitti di spada. Tale sarà il faraone e tutta la sua moltitudine». Parola del Signore Dio.

Ezekiel 32 - Ezechiele 32


Ezekiel Chapter 32 King James Bible - Ezechiele Capitolo 32 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 31
Ezechiele 31

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

Il primo giorno del dodicesimo mese dell'anno decimosecondo, mi fu rivolta questa parola del Signore:

Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

«Figlio dell'uomo, intona un lamento sul faraone re d'Egitto dicendo: ma eri come un coccodrillo nelle acque, erompevi nei tuoi fiumi e agitavi le acque con le tue zampe, intorbidandone i corsi».

Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

Dice il Signore Dio: «Tenderò contro di te la mia rete con una grande assemblea di popoli e ti tireranno su con la mia rete.

Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

Ti getterò sulla terraferma e ti abbandonerò al suolo. Farò posare su di te tutti gli uccelli del cielo e sazierò di te tutte le bestie della terra.

And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

Spargerò per i monti la tua carne e riempirò le valli della tua carogna.

I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

Farò bere alla terra il tuo scolo, il tuo sangue, fino ai monti, e i burroni saranno pieni di te.

And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

Quando cadrai estinto, coprirò il cielo e oscurerò le sue stelle, velerò il sole di nubi e la luna non brillerà.

All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

Oscurerò tutti gli astri del cielo su di te e stenderò sulla tua terra le tenebre. Parola del Signore Dio.

I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

Sgomenterò il cuore di molti popoli, quando farò giungere la notizia della tua rovina alle genti, in regioni a te sconosciute.

Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

Per te farò stupire molti popoli e tremeranno i loro re a causa tua, quando sguainerò la spada davanti a loro. Ognuno tremerà ad ogni istante per la sua vita, nel giorno della tua rovina».

For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

Poiché dice il Signore Dio: «La spada del re di Babilonia ti raggiungerà.

By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

Abbatterò la tua moltitudine con la spada dei prodi, dei popoli più feroci; abbatteranno l'orgoglio dell'Egitto e tutta la sua moltitudine sarà sterminata.

I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

Farò perire tutto il suo bestiame sulle rive delle grandi acque, che non saranno più turbate da piede d'uomo, né unghia d'animale le intorbiderà.

Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

Allora farò ritornare tranquille le loro acque e farò scorrere i loro canali come olio. Parola del Signore Dio.

When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

Quando avrò fatto dell'Egitto una terra desolata, tutta priva di quanto contiene, quando avrò percosso tutti i suoi abitanti, allora si saprà che io sono il Signore.

This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

Questo è un lamento e lo si canterà. Lo canteranno le figlie delle genti, lo canteranno sull'Egitto e su tutta la sua moltitudine». Oracolo del Signore Dio.

It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

Ai quindici del primo mese, dell'anno decimosecondo, mi fu rivolta questa parola del Signore:

Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

«Figlio dell'uomo, intona un canto funebre sugli abitanti dell'Egitto. Falli scendere insieme con le figlie di nazioni potenti, nella regione sotterranea, con quelli che scendono nella fossa.

Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

Di chi tu sei più bello? Scendi e giaci con i non circoncisi.

They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

Cadranno fra gli uccisi di spada; la spada è gia consegnata. Colpite a morte l'Egitto e tutta la sua gente.

The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

I più potenti eroi si rivolgeranno a lui e ai suoi ausiliari e dagli inferi diranno: Vieni, giaci con i non circoncisi, con i trafitti di spada.

Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

Là è Assur e tutta la sua gente, intorno al suo sepolcro, uccisi, tutti trafitti di spada;

Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

poiché le loro sepolture sono poste nel fondo della fossa e la sua gente è intorno alla sua tomba: uccisi, tutti, trafitti di spada, essi che seminavano il terrore nella terra dei viventi.

There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

Là è Elam e tutto il suo esercito, intorno al suo sepolcro. Uccisi, tutti, trafitti di spada, scesi non circoncisi nella regione sotterranea, essi che seminavano il terrore nella terra dei viventi. Ora portano la loro ignominia con quelli che scendono nella fossa.

They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

In mezzo ai trafitti posero il suo giaciglio e tutta la sua gente intorno al suo sepolcro, tutti non circoncisi, trafitti di spada; perché avevano sparso il terrore nella terra dei viventi, portano la loro ignominia con quelli che scendono nella fossa; sono stati collocati in mezzo ai trafitti di spada.

There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

Là è Mesech, Tubal e tutta la sua gente, intorno al suo sepolcro: tutti non circoncisi, trafitti di spada, perché incutevano il terrore nella terra dei viventi.

And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

Non giaceranno al fianco degli eroi caduti da secoli, che scesero negli inferi con le armi di guerra, con le spade disposte sotto il loro capo e con gli scudi sulle loro ossa, perché tali eroi erano un terrore nella terra dei viventi.

Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

Così tu giacerai fra i non circoncisi e con i trafitti di spada.

There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

Là è Edom, i suoi re e tutti i suoi prìncipi che, nonostante il loro valore, sono posti con i trafitti di spada: giacciono con i non circoncisi e con quelli che scendono nella fossa.

There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

Là sono tutti i prìncipi del settentrione, tutti quelli di Sidòne, che scesero con i trafitti, nonostante il terrore sparso dalla loro potenza; giacciono i non circoncisi con i trafitti di spada e portano la loro ignominia con quelli che scendono nella fossa.

Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

Il faraone li vedrà e si consolerà alla vista di tutta questa moltitudine; il faraone e tutto il suo esercito saranno trafitti di spada. Oracolo del Signore Dio.

For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Perché aveva sparso il terrore nella terra dei viventi, ecco giace in mezzo ai non circoncisi, con i trafitti di spada, egli il faraone e tutta la sua moltitudine». Parola del Signore Dio.

Ezekiel 33 - Ezechiele 33


Ezekiel Chapter 33 King James Bible - Ezechiele Capitolo 33 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 32
Ezechiele 32

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 33

Again the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

«Figlio dell'uomo, parla ai figli del tuo popolo e dì loro: Se mando la spada contro un paese e il popolo di quella terra prende un uomo del suo territorio e lo pone quale sentinella,

If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

e questa, vedendo sopraggiungere la spada sul paese, suona la tromba e dà l'allarme al popolo:

Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

se colui che ben sente il suono della tromba non ci bada e la spada giunge e lo sorprende, egli dovrà a se stesso la propria rovina.

He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

Aveva udito il suono della tromba, ma non ci ha badato: sarà responsabile della sua rovina; se ci avesse badato, si sarebbe salvato.

But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

Se invece la sentinella vede giunger la spada e non suona la tromba e il popolo non è avvertito e la spada giunge e sorprende qualcuno, questi sarà sorpreso per la sua iniquità: ma della sua morte domanderò conto alla sentinella.

So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

O figlio dell'uomo, io ti ho costituito sentinella per gli Israeliti; ascolterai una parola dalla mia bocca e tu li avvertirai da parte mia.

When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

Se io dico all'empio: Empio tu morirai, e tu non parli per distoglier l'empio dalla sua condotta, egli, l'empio, morirà per la sua iniquità; ma della sua morte chiederò conto a te.

Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

Ma se tu avrai ammonito l'empio della sua condotta perché si converta ed egli non si converte, egli morirà per la sua iniquità. Tu invece sarai salvo.

Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

Tu, figlio dell'uomo, annunzia agli Israeliti: Voi dite: I nostri delitti e i nostri peccati sono sopra di noi e in essi noi ci consumiamo! In che modo potremo vivere?

Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

Dì loro: Com'è vero ch'io vivo - oracolo del Signore Dio - io non godo della morte dell'empio, ma che l'empio desista dalla sua condotta e viva. Convertitevi dalla vostra condotta perversa! Perché volete perire, o Israeliti?

Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

Figlio dell'uomo, dì ancora ai figli del tuo popolo: La giustizia del giusto non lo salva se pecca, e l'empio non cade per la sua iniquità se desiste dall'iniquità, come il giusto non potrà vivere per la sua giustizia se pecca.

When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

Se io dico al giusto: Vivrai, ed egli, confidando sulla sua giustizia commette l'iniquità, nessuna delle sue azioni buone sarà più ricordata e morirà nella malvagità che egli ha commesso.

Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

Se dico all'empio: Morirai, ed egli desiste dalla sua iniquità e compie ciò che è retto e giusto,

If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

rende il pegno, restituisce ciò che ha rubato, osserva le leggi della vita, senza commettere il male, egli vivrà e non morirà;

None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

nessuno dei peccati che ha commessi sarà più ricordato: egli ha praticato ciò che è retto e giusto e certamente vivrà.

Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

Eppure, i figli del tuo popolo vanno dicendo: Il modo di agire del Signore non è retto. E' invece il loro modo di agire che non è retto!

When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

Se il giusto desiste dalla giustizia e fa il male, per questo certo morirà.

But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

Se l'empio desiste dall'empietà e compie ciò che è retto e giusto, per questo vivrà.

Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

Voi andate dicendo: Non è retto il modo di agire del Signore. Giudicherò ciascuno di voi secondo il suo modo di agire, Israeliti».

And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

Il cinque del decimo mese dell'anno decimosecondo della nostra deportazione arrivò da me un fuggiasco da Gerusalemme per dirmi: La città è presa.

Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

La sera prima dell'arrivo del fuggiasco, la mano del Signore fu su di me e al mattino, quando il fuggiasco giunse, il Signore mi aprì la bocca. La mia bocca dunque si aprì e io non fui più muto.

Then the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

«Figlio dell'uomo, gli abitanti di quelle rovine, nel paese d'Israele, vanno dicendo: Abramo era uno solo ed ebbe in possesso il paese e noi siamo molti: a noi dunque è stato dato in possesso il paese!

Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

Perciò dirai loro: Così dice il Signore Dio: Voi mangiate la carne con il sangue, sollevate gli occhi ai vostri idoli, versate il sangue, e vorreste avere in possesso il paese?

Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

Voi vi appoggiate sulle vostre spade, compite cose nefande, ognuno di voi disonora la donna del suo prossimo e vorreste avere in possesso il paese?

Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

Annunzierai loro: Dice il Signore Dio: Com'è vero ch'io vivo, quelli che stanno fra le rovine periranno di spada; darò in pasto alle belve quelli che sono per la campagna e quelli che sono nelle fortezze e dentro le caverne moriranno di peste.

For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

Ridurrò il paese ad una solitudine e a un deserto e l'orgoglio della sua forza cesserà. I monti d'Israele saranno devastati, non ci passerà più nessuno.

Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

Sapranno che io sono il Signore quando farò del loro paese una solitudine e un deserto, a causa di tutti gli abomini che hanno commessi.

Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

Figlio dell'uomo, i figli del tuo popolo parlano di te lungo le mura e sulle porte delle case e si dicono l'un l'altro: Andiamo a sentire qual è la parola che viene dal Signore.

And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

In folla vengono da te, si mettono a sedere davanti a te e ascoltano le tue parole, ma poi non le mettono in pratica, perché si compiacciono di parole, mentre il loro cuore va dietro al guadagno.

And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

Ecco, tu sei per loro come una canzone d'amore: bella è la voce e piacevole l'accompagnamento musicale. Essi ascoltano le tue parole, ma non le mettono in pratica.

And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

Ma quando ciò avverrà ed ecco avviene, sapranno che c'è un profeta in mezzo a loro».

Ezekiel 34 - Ezechiele 34


Ezekiel Chapter 34 King James Bible - Ezechiele Capitolo 34 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 33
Ezechiele 33

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 34

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

«Figlio dell'uomo, profetizza contro i pastori d'Israele, predici e riferisci ai pastori: Dice il Signore Dio: Guai ai pastori d'Israele, che pascono se stessi! I pastori non dovrebbero forse pascere il gregge?

Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

Vi nutrite di latte, vi rivestite di lana, ammazzate le pecore più grasse, ma non pascolate il gregge.

The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

Non avete reso la forza alle pecore deboli, non avete curato le inferme, non avete fasciato quelle ferite, non avete riportato le disperse. Non siete andati in cerca delle smarrite, ma le avete guidate con crudeltà e violenza.

And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

Per colpa del pastore si sono disperse e son preda di tutte le bestie selvatiche: sono sbandate.

My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

Vanno errando tutte le mie pecore in tutto il paese e nessuno va in cerca di loro e se ne cura.

Therefore, ye shepherds, hear the word of the LORD;

Perciò, pastori, ascoltate la parola del Signore:

As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

Com'è vero ch'io vivo, - parla il Signore Dio - poiché il mio gregge è diventato una preda e le mie pecore il pasto d'ogni bestia selvatica per colpa del pastore e poiché i miei pastori non sono andati in cerca del mio gregge - hanno pasciuto se stessi senza aver cura del mio gregge -

Therefore, O ye shepherds, hear the word of the LORD;

udite quindi, pastori, la parola del Signore:

Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

Dice il Signore Dio: Eccomi contro i pastori: chiederò loro conto del mio gregge e non li lascerò più pascolare il mio gregge, così i pastori non pasceranno più se stessi, ma strapperò loro di bocca le mie pecore e non saranno più il loro pasto.

For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

Perché dice il Signore Dio: Ecco, io stesso cercherò le mie pecore e ne avrò cura.

As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

Come un pastore passa in rassegna il suo gregge quando si trova in mezzo alle sue pecore che erano state disperse, così io passerò in rassegna le mie pecore e le radunerò da tutti i luoghi dove erano disperse nei giorni nuvolosi e di caligine.

And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

Le ritirerò dai popoli e le radunerò da tutte le regioni. Le ricondurrò nella loro terra e le farò pascolare sui monti d'Israele, nelle valli e in tutte le praterie della regione.

I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

Le condurrò in ottime pasture e il loro ovile sarà sui monti alti d'Israele; là riposeranno in un buon ovile e avranno rigogliosi pascoli sui monti d'Israele.

I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

Io stesso condurrò le mie pecore al pascolo e io le farò riposare. Oracolo del Signore Dio.

I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

Andrò in cerca della pecora perduta e ricondurrò all'ovile quella smarrita; fascerò quella ferita e curerò quella malata, avrò cura della grassa e della forte; le pascerò con giustizia.

And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

A te, mio gregge, dice il Signore Dio: Ecco, io giudicherò fra pecora e pecora, fra montoni e capri.

Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

Non vi basta pascolare in buone pasture, volete calpestare con i piedi il resto della vostra pastura; non vi basta bere acqua chiara, volete intorbidare con i piedi quella che resta.

And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

Le mie pecore devono brucare ciò che i vostri piedi hanno calpestato e bere ciò che i vostri piedi hanno intorbidato.

Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

Perciò dice il Signore Dio a loro riguardo: Ecco, io giudicherò fra pecora grassa e pecora magra.

Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

Poiché voi avete spinto con il fianco e con le spalle e cozzato con le corna le più deboli fino a cacciarle e disperderle,

Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

io salverò le mie pecore e non saranno più oggetto di preda: farò giustizia fra pecora e pecora.

And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

Susciterò per loro un pastore che le pascerà, Davide mio servo. Egli le condurrà al pascolo, sarà il loro pastore;

And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

io, il Signore, sarò il loro Dio e Davide mio servo sarà principe in mezzo a loro: io, il Signore, ho parlato.

And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

Stringerò con esse un'alleanza di pace e farò sparire dal paese le bestie nocive, cosicché potranno dimorare tranquille anche nel deserto e riposare nelle selve.

And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

Farò di loro e delle regioni attorno al mio colle una benedizione: manderò la pioggia a tempo opportuno e sarà pioggia di benedizione.

And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

Gli alberi del campo daranno i loro frutti e la terra i suoi prodotti; essi abiteranno in piena sicurezza nella loro terra. Sapranno che io sono il Signore, quando avrò spezzato le spranghe del loro giogo e li avrò liberati dalle mani di coloro che li tiranneggiano.

And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

Non saranno più preda delle genti, né li divoreranno le fiere selvatiche, ma saranno al sicuro e nessuno li spaventerà.

And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

Farò germogliare per loro una florida vegetazione; non saranno più consumati dalla fame nel paese e non soffriranno più il disprezzo delle genti.

Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

Sapranno che io, il Signore, sono il loro Dio e loro, la gente d'Israele, sono il mio popolo. Parola del Signore Dio.

And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Voi, mie pecore, siete il gregge del mio pascolo e io sono il vostro Dio». Oracolo del Signore Dio.

Ezekiel 35 - Ezechiele 35


Ezekiel Chapter 35 King James Bible - Ezechiele Capitolo 35 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 34
Ezechiele 34

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 35

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, set thy face against mount Seir, and prophesy against it,

«Figlio dell'uomo, volgiti verso il monte Seir e profetizza contro di esso.

And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

Annunzierai: Dice il Signore Dio: anche su di te stenderò il mio braccio e farò di te una solitudine, un luogo desolato.

I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

Ridurrò le tue città in macerie, e tu diventerai un deserto; così saprai che io sono il Signore.

Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

Tu hai mantenuto un odio secolare contro gli Israeliti e li hai consegnati alla spada nel giorno della loro sventura, quando ho posto fine alla loro iniquità;

Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

per questo, com'è vero ch'io vivo - dice il Signore Dio - ti abbandonerò al sangue e il sangue ti perseguiterà; tu hai odiato il sangue e il sangue ti perseguiterà.

Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

Farò del monte Seir una solitudine e un deserto e vi eliminerò chiunque su di esso va e viene.

And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

Riempirò di cadaveri i tuoi monti; sulle tue alture, per le tue pendici, in tutte le tue valli cadranno i trafitti di spada.

I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

In solitudine perenne ti ridurrò e le tue città non saranno più abitate: saprete che io sono il Signore.

Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

Poiché hai detto: Questi due popoli, questi due territori saranno miei, noi li possiederemo, anche se là è il Signore.

Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

Per questo, com'è vero ch'io vivo - oracolo del Signore Dio - io agirò secondo quell'ira e quel furore che tu hai dimostrato nell'odio contro di loro e mi rivelerò in mezzo a loro quando farò giustizia di te:

And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

saprai allora che io sono il Signore. Ho udito tutti gli insulti che tu hai proferiti contro i monti d'Israele: Sono deserti; son dati a noi perché vi pascoliamo.

Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

Contro di me avete fatto discorsi insolenti, contro di me avete moltiplicato le parole: ho udito tutto.

Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

Così dice il Signore Dio: Poiché tutto il paese ha gioito, farò di te una solitudine:

As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

poiché tu hai gioito per l'eredità della casa d'Israele che era devastata, così io tratterò te: sarai ridotto a una solitudine, o monte Seir, e tu Edom, tutto intero; si saprà che io sono il Signore».

Ezekiel 36 - Ezechiele 36


Ezekiel Chapter 36 King James Bible - Ezechiele Capitolo 36 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 35
Ezechiele 35

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 36

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

«Ora, figlio dell'uomo, profetizza ai monti d'Israele e dì: Monti d'Israele, udite la parola del Signore.

Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

Così dice il Signore Dio: Poiché il nemico ha detto di voi: Ah! Ah! I colli eterni son diventati il nostro possesso,

Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

ebbene, profetizza e annunzia: Dice il Signore Dio: Poiché siete stati devastati e perseguitati dai vicini per renderci possesso delle altre nazioni e poiché siete stati fatti oggetto di maldicenza e d'insulto della gente,

Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

ebbene, monti d'Israele, udite la parola del Signore Dio: Dice il Signore Dio ai monti, alle colline, alle pendici e alle valli, alle rovine desolate e alle città deserte che furono preda e scherno dei popoli vicini:

Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

ebbene, così dice il Signore Dio: Sì, con gelosia ardente io parlo contro gli altri popoli e contro tutto Edom, che con la gioia del cuore, con il disprezzo dell'anima, hanno fatto del mio paese il loro possesso per saccheggiarlo.

Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

Per questo profetizza al paese d'Israele e annunzia ai monti, alle colline, alle pendici e alle valli: Dice il Signore Dio: Ecco, io parlo con gelosia e con furore: Poiché voi avete portato l'obbrobrio delle genti,

Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

ebbene, dice il Signore Dio, io alzo la mano e giuro: anche le genti che vi stanno d'intorno subiranno il loro vituperio.

But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

E voi, monti d'Israele, mettete rami e producete frutti per il mio popolo d'Israele perché sta per tornare.

For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

Ecco infatti a voi, a voi io mi volgo; sarete ancora lavorati e sarete seminati.

And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

Moltiplicherò sopra di voi gli uomini, tutta la gente d'Israele, e le città saranno ripopolate e le rovine ricostruite.

And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

Moltiplicherò su di voi gli uomini e gli armenti e cresceranno e saranno fecondi: farò sì che siate popolati come prima e vi elargirò i miei benefici più che per il passato e saprete che io sono il Signore.

Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

Ricondurrò su di voi degli uomini, il mio popolo Israele: essi vi possederanno e sarete la loro eredità e non li priverete più dei loro figli.

Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

Così parla il Signore Dio: Poiché si va dicendo di te: Tu divori gli uomini, tu hai privato di figli il tuo popolo,

Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

ebbene, tu non divorerai più gli uomini, non priverai più di figli la nazione. Oracolo del Signore Dio.

Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

Non ti farò più sentire gli insulti delle nazioni e non ti farò più subire lo scherno dei popoli; non priverai più di figli la tua gente». Parola del Signore Dio.

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

«Figlio dell'uomo, la casa d'Israele, quando abitava il suo paese, lo rese impuro con la sua condotta e le sue azioni. Come l'impurità di una donna nel suo tempo è stata la loro condotta davanti a me.

Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

Perciò ho riversato su di loro la mia ira per il sangue che avevano sparso nel paese e per gli idoli con i quali l'avevano contaminato.

And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

Li ho dispersi fra le genti e sono stati dispersi in altri territori: li ho giudicati secondo la loro condotta e le loro azioni.

And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

Giunsero fra le nazioni dove erano spinti e disonorarono il mio nome santo, perché di loro si diceva: Costoro sono il popolo del Signore e tuttavia sono stati scacciati dal suo paese.

But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

Ma io ho avuto riguardo del mio nome santo, che gli Israeliti avevano disonorato fra le genti presso le quali sono andati.

Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

Annunzia alla casa d'Israele: Così dice il Signore Dio: Io agisco non per riguardo a voi, gente d'Israele, ma per amore del mio nome santo, che voi avete disonorato fra le genti presso le quali siete andati.

And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

Santificherò il mio nome grande, disonorato fra le genti, profanato da voi in mezzo a loro. Allora le genti sapranno che io sono il Signore - parola del Signore Dio - quando mostrerò la mia santità in voi davanti ai loro occhi.

For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

Vi prenderò dalle genti, vi radunerò da ogni terra e vi condurrò sul vostro suolo.

Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

Vi aspergerò con acqua pura e sarete purificati; io vi purificherò da tutte le vostre sozzure e da tutti i vostri idoli;

A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

vi darò un cuore nuovo, metterò dentro di voi uno spirito nuovo, toglierò da voi il cuore di pietra e vi darò un cuore di carne.

And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

Porrò il mio spirito dentro di voi e vi farò vivere secondo i miei statuti e vi farò osservare e mettere in pratica le mie leggi.

And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

Abiterete nella terra che io diedi ai vostri padri; voi sarete il mio popolo e io sarò il vostro Dio.

I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

Vi libererò da tutte le vostre impurità: chiamerò il grano e lo moltiplicherò e non vi manderò più la carestia.

And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

Moltiplicherò i frutti degli alberi e il prodotto dei campi, perché non soffriate più la vergogna della fame fra le genti.

Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

Vi ricorderete della vostra cattiva condotta e delle vostre azioni che non erano buone e proverete disgusto di voi stessi per le vostre iniquità e le vostre nefandezze.

Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

Non per riguardo a voi, io agisco - dice il Signore Dio - sappiatelo bene. Vergognatevi e arrossite della vostra condotta, o Israeliti».

Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

Così dice il Signore Dio: «Quando vi avrò purificati da tutte le vostre iniquità, vi farò riabitare le vostre città e le vostre rovine saranno ricostruite.

And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

Quella terra desolata, che agli occhi di ogni viandante appariva un deserto, sarà ricoltivata

And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

e si dirà: La terra, che era desolata, è diventata ora come il giardino dell'Eden, le città rovinate, desolate e sconvolte, ora sono fortificate e abitate.

Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

I popoli che saranno rimasti attorno a voi sapranno che io, il Signore, ho ricostruito ciò che era distrutto e ricoltivato la terra che era un deserto. Io, il Signore, l'ho detto e lo farò».

Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

Dice il Signore Dio: «Permetterò ancora che la gente d'Israele mi preghi di intervenire in suo favore. Io moltiplicherò gli uomini come greggi,

As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

come greggi consacrati, come un gregge di Gerusalemme nelle sue solennità. Allora le città rovinate saran ripiene di greggi di uomini e sapranno che io sono il Signore».

Ezekiel 37 - Ezechiele 37


Ezekiel Chapter 37 King James Bible - Ezechiele Capitolo 37 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 36
Ezechiele 36

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

La mano del Signore fu sopra di me e il Signore mi portò fuori in spirito e mi depose nella pianura che era piena di ossa;

And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

mi fece passare tutt'intorno accanto ad esse. Vidi che erano in grandissima quantità sulla distesa della valle e tutte inaridite.

And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

Mi disse: «Figlio dell'uomo, potranno queste ossa rivivere?». Io risposi: «Signore Dio, tu lo sai».

Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

Egli mi replicò: «Profetizza su queste ossa e annunzia loro: Ossa inaridite, udite la parola del Signore.

Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

Dice il Signore Dio a queste ossa: Ecco, io faccio entrare in voi lo spirito e rivivrete.

And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

Metterò su di voi i nervi e farò crescere su di voi la carne, su di voi stenderò la pelle e infonderò in voi lo spirito e rivivrete: Saprete che io sono il Signore».

So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

Io profetizzai come mi era stato ordinato; mentre io profetizzavo, sentii un rumore e vidi un movimento fra le ossa, che si accostavano l'uno all'altro, ciascuno al suo corrispondente.

And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

Guardai ed ecco sopra di esse i nervi, la carne cresceva e la pelle le ricopriva, ma non c'era spirito in loro.

Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

Egli aggiunse: «Profetizza allo spirito, profetizza figlio dell'uomo e annunzia allo spirito: Dice il Signore Dio: Spirito, vieni dai quattro venti e soffia su questi morti, perché rivivano».

So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

Io profetizzai come mi aveva comandato e lo spirito entrò in essi e ritornarono in vita e si alzarono in piedi; erano un esercito grande, sterminato.

Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

Mi disse: «Figlio dell'uomo, queste ossa sono tutta la gente d'Israele. Ecco, essi vanno dicendo: Le nostre ossa sono inaridite, la nostra speranza è svanita, noi siamo perduti.

Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

Perciò profetizza e annunzia loro: Dice il Signore Dio: Ecco, io apro i vostri sepolcri, vi risuscito dalle vostre tombe, o popolo mio, e vi riconduco nel paese d'Israele.

And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

Riconoscerete che io sono il Signore, quando aprirò le vostre tombe e vi risusciterò dai vostri sepolcri, o popolo mio.

And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

Farò entrare in voi il mio spirito e rivivrete; vi farò riposare nel vostro paese; saprete che io sono il Signore. L'ho detto e lo farò». Oracolo del Signore Dio.

The word of the LORD came again unto me, saying,

Mi fu rivolta questa parola del Signore:

Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

«Figlio dell'uomo, prendi un legno e scrivici sopra: Giuda e gli Israeliti uniti a lui, poi prendi un altro legno e scrivici sopra: Giuseppe, legno di Efraim e tutta la casa d'Israele unita a lui,

And join them one to another into one stick; and they shall become one in thine hand.

e accostali l'uno all'altro in modo da fare un legno solo, che formino una cosa sola nella tua mano.

And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

Quando i figli del tuo popolo ti diranno: Ci vuoi spiegare che significa questo per te?,

Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

tu dirai loro: Dice il Signore Dio: Ecco, io prendo il legno di Giuseppe, che è in mano a Efraim e le tribù d'Israele unite a lui, e lo metto sul legno di Giuda per farne un legno solo; diventeranno una cosa sola in mano mia.

And the sticks whereon thou writest shall be in thine hand before their eyes.

Tieni in mano sotto i loro occhi i legni sui quali hai scritto e

And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

dì loro: Così dice il Signore Dio: Ecco, io prenderò gli Israeliti dalle genti fra le quali sono andati e li radunerò da ogni parte e li ricondurrò nel loro paese:

And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

farò di loro un solo popolo nella mia terra, sui monti d'Israele; un solo re regnerà su tutti loro e non saranno più due popoli, né più saranno divisi in due regni.

Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

Non si contamineranno più con i loro idoli, con i loro abomini e con tutte le loro iniquità; li libererò da tutte le ribellioni con cui hanno peccato; li purificherò e saranno il mio popolo e io sarò il loro Dio.

And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

Il mio servo Davide sarà su di loro e non vi sarà che un unico pastore per tutti; seguiranno i miei comandamenti, osserveranno le mie leggi e le metteranno in pratica.

And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

Abiteranno nella terra che ho dato al mio servo Giacobbe. In quella terra su cui abitarono i loro padri, abiteranno essi, i loro figli e i figli dei loro figli, attraverso i secoli; Davide mio servo sarà loro re per sempre.

Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

Farò con loro un'alleanza di pace, che sarà con loro un'alleanza eterna. Li stabilirò e li moltiplicherò e porrò il mio santuario in mezzo a loro per sempre.

My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

In mezzo a loro sarà la mia dimora: io sarò il loro Dio ed essi saranno il mio popolo.

And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

Le genti sapranno che io sono il Signore che santifico Israele quando il mio santuario sarà in mezzo a loro per sempre».

Ezekiel 38 - Ezechiele 38


Ezekiel Chapter 38 King James Bible - Ezechiele Capitolo 38 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 37
Ezechiele 37

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 38

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

«Figlio dell'uomo, volgiti verso Gog nel paese di Magòg, principe capo di Mesech e Tubal, e profetizza contro di lui. Annunzierai:

And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Dice il Signore Dio: Eccomi contro di te Gog, principe capo di Mesech e Tubal,

And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

io ti aggirerò, ti metterò ganci alle mascelle e ti farò uscire con tutto il tuo esercito, cavalli e cavalieri tutti ben equipaggiati, truppa immensa con scudi grandi e piccoli, e tutti muniti di spada.

Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

La Persia, l'Etiopia e Put sono con loro, tutti con scudi ed elmi.

Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

Gomer e tutte le sue schiere, la gente di Togarmà, le estreme regioni del settentrione e tutte le loro forze, popoli numerosi sono con te.

Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

Stà pronto, fà i preparativi insieme con tutta la moltitudine che si è radunata intorno a te: sii a mia disposizione.

After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

Dopo molto tempo ti sarà dato l'ordine: sul finire degli anni tu andrai contro una nazione che è sfuggita alla spada, che in mezzo a molti popoli si è radunata sui monti d'Israele, rimasti lungamente deserti. Essa rimpatriò dalle genti e tutti abitano tranquilli.

Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

Tu vi salirai, vi giungerai come un uragano: sarai come un nembo che avvolge la terra, tu con tutte le tue schiere e con i popoli numerosi che sono con te.

Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

Dice il Signore Dio: In quel giorno ti verranno in mente dei pensieri e concepirai progetti malvagi.

And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

Tu dirai: Andrò contro una terra indifesa, assalirò genti tranquille che si tengono sicure, che abitano tutte in luoghi senza mura, che non hanno né sbarre né porte,

To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

per depredare, saccheggiare, metter la mano su rovine ora ripopolate e sopra un popolo che si è riunito dalle nazioni, dedito agli armenti e ai propri affari, che abita al centro della terra.

Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

Saba, Dedan, i commercianti di Tarsis e tutti i suoi leoncelli ti domanderanno: Vieni per saccheggiare? Hai radunato la tua gente per venir a depredare e portar via argento e oro, per rapire armenti e averi e per fare grosso bottino?

Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

Perciò predici, figlio dell'uomo, e annunzia a Gog: Così dice il Signore Dio: In quel giorno, quando il mio popolo Israele dimorerà del tutto sicuro, tu ti leverai,

And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

verrai dalla tua dimora, dagli estremi confini del settentrione, tu e i popoli numerosi che sono con te, tutti su cavalli, una turba grande, un esercito potente.

And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

Verrai contro il mio popolo Israele, come un nembo per coprire la terra. Sul finire dei giorni io ti manderò sulla mia terra perché le genti mi conoscano quando per mezzo tuo, o Gog, manifesterò la mia santità davanti ai loro occhi.

Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

Così dice il Signore Dio: Non sei tu quegli di cui parlai nei tempi antichi per mezzo dei miei servi, i profeti d'Israele, i quali, in quei tempi e per molti anni, profetizzarono che io ti avrei mandato contro di loro?

And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

Ma, quando Gog giungerà nel paese d'Israele - parola del Signore Dio - divamperà la mia collera.

For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

Nella mia gelosia e nel mio furore ardente io vi dichiaro: In quel giorno ci sarà un gran terremoto nel paese di Israele:

So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

davanti a me tremeranno i pesci del mare, gli uccelli del cielo, gli animali selvatici, tutti i rettili che strisciano sul terreno e ogni uomo che è sulla terra: i monti franeranno, le rocce cadranno e ogni muro rovinerà al suolo.

And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

Contro di lui, per tutti i monti d'Israele, chiamerò la spada. Parola del Signore Dio. La spada di ognuno di essi sarà contro il proprio fratello.

And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

Farò giustizia di lui con la peste e con il sangue: farò piovere su di lui e le sue schiere, sopra i popoli numerosi che sono con lui, torrenti di pioggia e grandine, fuoco e zolfo.

Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Io mostrerò la mia potenza e la mia santità e mi rivelerò davanti a genti numerose e sapranno che io sono il Signore».

Ezekiel 39 - Ezechiele 39


Ezekiel Chapter 39 King James Bible - Ezechiele Capitolo 39 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 38
Ezechiele 38

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

«E tu, figlio dell'uomo, profetizza contro Gog e annunzia: Così dice il Signore Dio: Eccomi contro di te, Gog, principe capo di Mesech e di Tubal.

And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

Io ti sospingerò e ti condurrò e dagli estremi confini del settentrione ti farò salire e ti condurrò sui monti d'Israele.

And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

Spezzerò l'arco nella tua mano sinistra e farò cadere le frecce dalla tua mano destra.

Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

Tu cadrai sui monti d'Israele con tutte le tue schiere e i popoli che sono con te: ti ho destinato in pasto agli uccelli rapaci d'ogni specie e alle bestie selvatiche.

Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

Tu sarai abbattuto in aperta campagna, perché io l'ho detto. Oracolo del Signore Dio.

And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

Manderò un fuoco su Magòg e sopra quelli che abitano tranquilli le isole: sapranno che io sono il Signore.

So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

Farò conoscere il mio nome santo in mezzo al mio popolo Israele, e non permetterò che il mio santo nome sia profanato; le genti sapranno che io sono il Signore, santo in Israele.

Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

Ecco, questo avviene e si compie - parola del Signore Dio -: è questo il giorno di cui ho parlato.

And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

Gli abitanti delle città d'Israele usciranno e per accendere il fuoco bruceranno armi, scudi grandi e piccoli e archi e frecce e mazze e giavellotti e con quelle alimenteranno il fuoco per sette anni.

So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

Non andranno a prendere la legna nei campi e neppure a tagliarla nei boschi perché faranno il fuoco con le armi: spoglieranno coloro che li avevano spogliati e deprederanno coloro che li avevano saccheggiati. Parola del Signore Dio.

And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

In quel giorno assegnerò a Gog come sepolcro un luogo famoso in Israele, la valle di Abarìm, a oriente del mare: essa chiude il passo ai viandanti. Lì sarà sepolto Gog e tutta la sua moltitudine e quel luogo si chiamerà Valle della moltitudine di Gog.

And seven months shall the house of Israel be burying of them, that they may cleanse the land.

La casa di Israele darà loro sepoltura per sette mesi per purificare il paese.

Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

Lì seppellirà tutto il popolo del paese e sarà per loro glorioso il giorno in cui manifesterò la mia gloria. Parola del Signore Dio.

And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

Saranno scelti uomini che percorreranno di continuo il paese per seppellire con l'aiuto dei viandanti quelli che son rimasti a fior di terra, per renderla pura; cominceranno le ricerche alla fine del settimo mese.

And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

Quando percorrendo il paese vedranno ossa umane, vi porranno un segnale, finché i becchini non le seppelliscano nella valle della moltitudine di Gog:

And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

Hamonà sarà chiamata la città. Così purificheranno il paese.

And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

A te, figlio dell'uomo, dice il Signore Dio: Annunzia agli uccelli d'ogni specie e a tutte le bestie selvatiche: Radunatevi, venite; raccoglietevi da ogni parte sul sacrificio che offro a voi, sacrificio grande, sui monti d'Israele. Mangerete carne e berrete sangue;

Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

mangerete carne d'eroi, berrete sangue di prìncipi del paese: montoni, agnelli, capri e tori grassi di Basàn, tutti.

And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

Mangerete grasso a sazietà e berrete fino all'ebbrezza il sangue del sacrificio che preparo per voi.

Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

Alla mia tavola vi sazierete di cavalli e cavalieri, di eroi e di guerrieri d'ogni razza. Parola del Signore Dio.

And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

Fra le genti manifesterò la mia gloria e tutte le genti vedranno la giustizia che avrò fatta e la mano che avrò posta su di voi.

So the house of Israel shall know that I am the LORD their God from that day and forward.

La casa d'Israele da quel giorno in poi saprà che io, il Signore, sono il loro Dio.

And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

Le genti sapranno che la casa d'Israele per la sua iniquità era stata condotta in schiavitù, perché si era ribellata a me e io avevo nascosto loro il mio volto e li avevo dati in mano ai loro nemici, perché tutti cadessero di spada.

According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

Secondo le loro nefandezze e i loro peccati io li trattai e nascosi loro la faccia.

Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

Perciò così dice il Signore Dio: Ora io ristabilirò la sorte di Giacobbe, avrò compassione di tutta la casa d'Israele e sarò geloso del mio santo nome.

After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

Quando essi abiteranno nella loro terra tranquilli, senza che alcuno li spaventi, si vergogneranno di tutte le ribellioni che hanno commesse contro di me.

When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

Quando io li avrò ricondotti dalle genti e li avrò radunati dalle terre dei loro nemici e avrò mostrato in loro la mia santità, davanti a numerosi popoli,

Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

allora sapranno che io, il Signore, sono il loro Dio, poiché dopo averli condotti in schiavitù fra le genti, li ho radunati nel loro paese e non ne ho lasciato fuori neppure uno.

Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

Allora non nasconderò più loro il mio volto, perché diffonderò il mio spirito sulla casa d'Israele». Parola del Signore Dio.

Ezekiel 40 - Ezechiele 40


Ezekiel Chapter 40 King James Bible - Ezechiele Capitolo 40 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 39
Ezechiele 39

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

Al principio dell'anno venticinquesimo della nostra deportazione, il dieci del mese, quattordici anni da quando era stata presa la città, in quel medesimo giorno, la mano del Signore fu sopra di me ed egli mi condusse là.

In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

In visione divina mi condusse nella terra d'Israele e mi pose sopra un monte altissimo sul quale sembrava costruita una città, dal lato di mezzogiorno.

And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

Egli mi condusse là: ed ecco un uomo, il cui aspetto era come di bronzo, in piedi sulla porta, con una cordicella di lino in mano e una canna per misurare.

And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

Quell'uomo mi disse: «Figlio dell'uomo: osserva e ascolta attentamente e fà attenzione a quanto io sto per mostrarti, perché tu sei stato condotto qui perché io te lo mostri e tu manifesti alla casa d'Israele quello che avrai visto».

And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

Ed ecco il tempio era tutto recinto da un muro. La canna per misurare che l'uomo teneva in mano era di sei cubiti, d'un cubito e un palmo ciascuno. Egli misurò lo spessore del muro: era una canna, e l'altezza una canna.

Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

Poi andò alla porta che guarda a oriente, salì i gradini e misurò la soglia della porta; era una canna di larghezza.

And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

Ogni stanza misurava una canna di lunghezza e una di larghezza, da una stanza all'altra vi erano cinque cubiti: anche la soglia del portico dal lato dell'atrio della porta stessa, verso l'interno, era di una canna.

He measured also the porch of the gate within, one reed.

Misurò l'atrio della porta: era di otto cubiti;

Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

i pilastri di due cubiti. L'atrio della porta era verso l'interno.

And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

Le stanze della porta a oriente erano tre da una parte e tre dall'altra, tutt'e tre della stessa grandezza, come di una stessa misura erano i pilastri da una parte e dall'altra.

And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

Misurò la larghezza dell'apertura del portico: era di dieci cubiti; l'ampiezza della porta era di tredici cubiti.

The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

Davanti alle stanze vi era un parapetto di un cubito, da un lato e dall'altro; ogni stanza misurava sei cubiti per lato.

He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

Misurò poi il portico dal tetto di una stanza al suo opposto; la larghezza era di venticinque cubiti; da un'apertura all'altra;

He made also posts of threescore cubits, even unto the post of the court round about the gate.

i pilastri li calcolò alti sessanta cubiti, dai pilastri cominciava il cortile che circondava la porta.

And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

Dalla facciata della porta d'ingresso alla facciata dell'atrio della porta interna vi era uno spazio di cinquanta cubiti.

And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

Le stanze e i pilastri avevano finestre con grate verso l'interno, intorno alla porta, come anche vi erano finestre intorno che davano sull'interno dell'atrio. Sui pilastri erano disegnate palme.

Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

Poi mi condusse nel cortile esterno e vidi delle stanze e un lastricato costruito intorno al cortile; trenta erano le stanze lungo il lastricato.

And the pavement by the side of the gates over against the length of the gates was the lower pavement.

Il lastricato si estendeva ai lati delle porte per una estensione uguale alla larghezza delle porte stesse: era il lastricato inferiore.

Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

Misurò lo spazio dalla facciata della porta inferiore da oriente a settentrione alla facciata della porta interna, erano cento cubiti.

And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

Poi misurò la lunghezza e la larghezza della porta che guarda a settentrione e conduce al cortile esterno.

And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

Le sue stanze, tre da una parte e tre dall'altra, i pilastri, l'atrio avevano le stesse dimensioni della prima porta: cinquanta cubiti di lunghezza per venticinque di larghezza.

And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

Le finestre, l'atrio e le palme avevano le stesse dimensioni di quelle della porta che guarda a oriente. Vi si accedeva per sette scalini: l'atrio era davanti.

And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

Di fronte al portico di settentrione vi era la porta, come di fronte a quello di oriente; misurò la distanza fra portico e portico: vi erano cento cubiti.

After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

Mi condusse poi verso mezzogiorno: ecco un portico rivolto a mezzogiorno. Ne misurò i pilastri e l'atrio; avevano le stesse dimensioni.

And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

Intorno al portico, come intorno all'atrio, vi erano finestre uguali alle altre finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

Vi si accedeva per sette gradini: il vestibolo stava verso l'interno. Sui pilastri, da una parte e dall'altra, vi erano ornamenti di palme.

And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Il cortile interno aveva un portico verso mezzogiorno; egli misurò la distanza fra porta e porta in direzione del mezzogiorno; erano cento cubiti.

And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

Allora mi introdusse nell'atrio interno, per il portico meridionale, e misurò questo portico; aveva le stesse dimensioni.

And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Le stanze, i pilastri e l'atrio avevano le medesime misure. Intorno al portico, come intorno all'atrio, vi erano finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

And the arches round about were five and twenty cubits long, and five cubits broad.

Intorno vi erano vestiboli di venticinque cubiti di lunghezza per cinque di larghezza.

And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

Il suo vestibolo era rivolto verso l'atrio esterno; sui pilastri c'erano ornamenti di palme; i gradini per i quali si accedeva erano otto.

And he brought me into the inner court toward the east: and he measured the gate according to these measures.

Poi mi condusse al portico dell'atrio interno che guarda a oriente e lo misurò: aveva le solite dimensioni.

And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Le stanze, i pilastri e l'atrio avevano le stesse dimensioni. Intorno al portico, come intorno all'atrio, vi erano finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Il suo vestibolo dava sull'atrio esterno: sui pilastri, da una parte e dall'altra vi erano ornamenti di palme: i gradini per i quali si accedeva erano otto. Il portico settentrionale

And he brought me to the north gate, and measured it according to these measures;

Poi mi condusse al portico settentrionale e lo misurò: aveva le solite dimensioni,

The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

come le stanze, i pilastri e l'atrio. Intorno vi erano finestre. Esso misurava cinquanta cubiti di lunghezza per venticinque di larghezza.

And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Il suo vestibolo dava sull'atrio esterno; sui pilastri, da una parte e dall'altra, c'erano ornamenti di palme: i gradini per cui vi si accedeva erano otto.

And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

C'era anche una stanza con la porta vicino ai pilastri dei portici; là venivano lavati gli olocausti.

And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

Nell'atrio del portico vi erano due tavole da una parte e due dall'altra, sulle quali venivano sgozzati gli olocausti e i sacrifici espiatori e di riparazione.

And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

Altre due tavole erano sul lato esterno, a settentrione di chi entra nel portico, e due tavole all'altro lato presso l'atrio del portico.

Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

Così a ciascun lato del portico c'erano quattro tavole da una parte e quattro tavole dall'altra: otto tavole in tutto. Su di esse si sgozzavano le vittime.

And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

C'erano poi altre quattro tavole di pietre squadrate, per gli olocausti, lunghe un cubito e mezzo, larghe un cubito e mezzo e alte un cubito: su di esse venivano deposti gli strumenti con i quali si immolavano gli olocausti e gli altri sacrifici.

And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

Uncini d'un palmo erano attaccati all'interno tutt'intorno; sulle tavole si mettevano le carni delle offerte.

And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

Fuori del portico interno, nell'atrio interno, vi erano due stanze: quella accanto al portico settentrionale guardava a mezzogiorno, l'altra accanto al portico meridionale guardava a settentrione.

And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

Egli mi disse: «La stanza che guarda a mezzogiorno è per i sacerdoti che hanno cura del tempio,

And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

mentre la stanza che guarda a settentrione è per i sacerdoti che hanno cura dell'altare: sono essi i figli di Zadòk che, tra i figli di Levi, si avvicinano al Signore per il suo servizio».

So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

Misurò quindi l'atrio: era un quadrato di cento cubiti di larghezza per cento di lunghezza. L'altare era di fronte al tempio.

And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

Mi condusse poi nell'atrio del tempio e ne misurò i pilastri: erano ognuno cinque cubiti da una parte e cinque cubiti dall'altra; la larghezza del portico: tre cubiti da una parte e tre cubiti dall'altra.

The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

La lunghezza del vestibolo era di venti cubiti e la larghezza di dodici cubiti. Vi si accedeva per mezzo di dieci gradini; accanto ai pilastri c'erano due colonne, una da una parte e una dall'altra.

Ezekiel 41 - Ezechiele 41


Ezekiel Chapter 41 King James Bible - Ezechiele Capitolo 41 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 40
Ezechiele 40

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

M'introdusse poi nel santuario e misurò i pilastri: erano larghi sei cubiti da una parte e sei cubiti dall'altra.

And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

La porta era larga dieci cubiti e i lati della porta cinque cubiti da una parte e cinque cubiti dall'altra. Misurò quindi il santuario: era lungo quaranta cubiti e largo venti.

Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

Andò poi nell'interno e misurò i pilastri della porta, due cubiti, e la porta, sei cubiti; la larghezza della porta, sette cubiti.

So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

Ne misurò ancora la lunghezza, venti cubiti e la larghezza, davanti al santuario, venti cubiti, poi mi disse: «Questo è il Santo dei santi».

After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

Misurò poi il muro del tempio, sei cubiti; poi la larghezza dell'edificio laterale, quattro cubiti, intorno al tempio.

And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

Le celle laterali erano una sull'altra, trenta per tre piani. Per le celle all'intorno, c'erano, nel muro del tempio, rientranze in modo che fossero collegate fra di loro, ma non collegate al muro del tempio.

And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

Salendo da un piano all'altro l'ampiezza delle celle aumentava, perciò la costruzione era più larga verso l'alto. Dal piano inferiore si poteva salire al piano di mezzo e da questo a quello più alto.

I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

Io vidi intorno al tempio una elevazione. I fondamenti dell'edificio laterale erano di una canna intera di sei cubiti.

The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

La larghezza del muro esterno dell'edificio laterale era di cinque cubiti, come quella dello spazio rimanente. Fra l'edificio laterale del tempio

And between the chambers was the wideness of twenty cubits round about the house on every side.

e le stanze c'era una larghezza di venti cubiti intorno al tempio.

And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

Le porte dell'edificio laterale rimanevano sullo spazio libero; una porta dava a settentrione e una a mezzogiorno. Lo spazio libero era cinque cubiti tutt'intorno.

Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

La costruzione che era di fronte allo spazio libero sul lato d'occidente, aveva settanta cubiti di larghezza; il muro della costruzione era tutt'intorno dello spessore di cinque cubiti; la sua lunghezza di novanta cubiti.

So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

Poi misurò il tempio: lunghezza cento cubiti; lo spazio libero, edificio e sue mura, anch'essi cento cubiti.

Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

La larghezza della facciata del tempio con lo spazio libero, cento cubiti.

And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

Misurò ancora la larghezza dell'edificio di fronte allo spazio libero nella parte retrostante, con le gallerie di qua e di là: era cento cubiti. L'interno del santuario, il suo vestibolo,

The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

gli stipiti, le finestre a grate e le gallerie attorno a tutti e tre, a cominciare dalla soglia, erano rivestiti di tavole di legno, tutt'intorno, dal pavimento fino alle finestre, che erano velate.

To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

Dalla porta, dentro e fuori del tempio e su tutte le pareti interne ed esterne erano dipinti

And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

cherubini e palme. Fra cherubino e cherubino c'era una palma; ogni cherubino aveva due aspetti:

So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

aspetto d'uomo verso una palma e aspetto di leone verso l'altra palma, effigiati intorno a tutto il tempio.

From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

Da terra fino sopra la porta erano disposti cherubini e palme sulle pareti del santuario.

The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

Gli stipiti del santuario erano quadrangolari. Davanti al Santo dei santi c'era come

The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

un altare di legno, alto tre cubiti, due cubiti di lunghezza e due di larghezza. Gli angoli, la base e i lati erano di legno. Mi disse: «Questa è la tavola che sta davanti al Signore».

And the temple and the sanctuary had two doors.

Il santuario e il Santo dei santi avevano due porte ciascuno.

And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

Ogni porta aveva due battenti e ogni battente si ripiegava in due pezzi: due per un battente e due per l'altro.

And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

Sulle porte erano dipinti cherubini e palme come sulle pareti: un portale di legno era sulla facciata dell'atrio all'esterno.

And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Finestre e grate e palme erano da tutt'e due le parti, ai lati del vestibolo, alle celle annesse al tempio e agli architravi.

Ezekiel 42 - Ezechiele 42


Ezekiel Chapter 42 King James Bible - Ezechiele Capitolo 42 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 41
Ezechiele 41

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

Allora mi fece uscire nell'atrio esterno dal lato settentrionale e mi condusse all'appartamento che sta di fronte allo spazio libero prospiciente l'edificio verso settentrione.

Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

Nella facciata aveva una lunghezza di cento cubiti, verso settentrione, e cinquanta cubiti di larghezza.

Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

Di fronte ai venti cubiti dell'atrio interno e di fronte al lastricato esterno, vi era un porticato davanti a un altro porticato a tre piani;

And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

davanti alle stanze c'era un corridoio di dieci cubiti di larghezza per cento di lunghezza: le porte delle stanze guardavano a settentrione.

Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

Le stanze superiori erano più strette delle inferiori e intermedie, perché i porticati occupavano parte dello spazio.

For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

Erano a tre piani, ma non avevano colonne come quelle degli altri, e perciò le stanze superiori erano più strette rispetto a quelle intermedie e a quelle inferiori.

And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

Il muro esterno parallelo alle stanze, dal lato del corridoio esterno, aveva, davanti alle stanze, una lunghezza di cinquanta cubiti.

For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

Infatti la lunghezza delle stanze dell'atrio esterno era di cinquanta cubiti, mentre dal lato del tempio era di cento cubiti.

And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

In basso le stanze avevano l'ingresso rivolto verso oriente, entrando dall'atrio esterno, sulla larghezza del muro dell'atrio.

The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

A mezzogiorno, di fronte allo spazio libero e alla muraglia di cinta, c'erano stanze

And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

e, davanti ad esse, un passaggio simile a quello delle stanze poste a settentrione: la lunghezza e la larghezza erano uguali a quelle, come anche le varie uscite e le loro disposizioni; come le porte di quelle,

And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

così erano le porte delle stanze che davano a mezzogiorno; una porta era al principio dell'ambulacro, lungo il muro corrispondente, a oriente di chi entra.

Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

Egli mi disse: «Le stanze a settentrione e quelle a mezzogiorno, di fronte allo spazio libero, sono le stanze sacre, dove i sacerdoti che si accostano al Signore mangeranno le cose santissime: ivi riporranno le cose santissime, le oblazioni e le vittime di espiazione e di riparazione, perché santo è questo luogo.

When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

Quando i sacerdoti vi saranno entrati, non usciranno dal luogo santo verso l'atrio esterno, ma deporranno là le loro vesti con le quali hanno prestato servizio, perché esse sono sante: indosseranno altre vesti e così si avvicineranno al luogo destinato al popolo».

Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

Terminato ch'egli ebbe di misurare l'interno del tempio mi condusse fuori per la porta che guarda a oriente, e misurò la cinta intorno.

He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

Misurò il lato orientale con la canna per misurare: era cinquecento canne, in canne da misura, all'intorno.

He measured the north side, five hundred reeds, with the measuring reed round about.

Misurò il lato settentrionale: era cinquecento canne, in canne da misura, all'intorno.

He measured the south side, five hundred reeds, with the measuring reed.

Misurò il lato meridionale: era cinquecento canne, con la canna da misura.

He turned about to the west side, and measured five hundred reeds with the measuring reed.

Si volse al lato occidentale: misurò cinquecento canne con la canna da misura.

He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Da quattro lati egli misurò il tempio; aveva intorno un muro lungo cinquecento canne e largo cinquecento, per separare il luogo sacro da quello profano.

Ezekiel 43 - Ezechiele 43


Ezekiel Chapter 43 King James Bible - Ezechiele Capitolo 43 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 42
Ezechiele 42

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 43

Afterward he brought me to the gate, even the gate that looketh toward the east:

Mi condusse allora verso la porta che guarda a oriente

And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

ed ecco che la gloria del Dio d'Israele giungeva dalla via orientale e il suo rumore era come il rumore delle grandi acque e la terra risplendeva della sua gloria.

And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

La visione che io vidi era simile a quella che avevo vista quando andai per distruggere la città e simile a quella che avevo vista presso il canale Chebàr. Io caddi con la faccia a terra.

And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

La gloria del Signore entrò nel tempio per la porta che guarda a oriente.

So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

Lo spirito mi prese e mi condusse nell'atrio interno: ecco, la gloria del Signore riempiva il tempio.

And I heard him speaking unto me out of the house; and the man stood by me.

Mentre quell'uomo stava in piedi accanto a me, sentii che qualcuno entro il tempio mi parlava

And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

e mi diceva: «Figlio dell'uomo, questo è il luogo del mio trono e il luogo dove posano i miei piedi, dove io abiterò in mezzo agli Israeliti, per sempre. E la casa d'Israele, il popolo e i suoi re, non profaneranno più il mio santo nome con le loro prostituzioni e con i cadaveri dei loro re e con le loro stele,

In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

collocando la loro soglia accanto alla mia soglia e i loro stipiti accanto ai miei stipiti, così che fra me e loro vi era solo il muro, hanno profanato il mio santo nome con tutti gli abomini che hanno commessi, perciò li ho distrutti con ira.

Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

Ma d'ora in poi essi allontaneranno da me le loro prostituzioni e i cadaveri dei loro re e io abiterò in mezzo a loro per sempre.

Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

Tu, figlio dell'uomo, descrivi questo tempio alla casa d'Israele, perché arrossiscano delle loro iniquità; ne misurino la pianta

And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

e, se si vergogneranno di quanto hanno fatto, manifesta loro la forma di questo tempio, la sua disposizione, le sue uscite, i suoi ingressi, tutti i suoi aspetti, tutti i suoi regolamenti, tutte le sue forme e tutte le sue leggi: mettili per iscritto davanti ai loro occhi, perché osservino tutte queste norme e tutti questi regolamenti e li mettano in pratica.

This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

Questa è la legge del tempio: alla sommità del monte, tutto il territorio che lo circonda è santissimo; ecco, questa è la legge del tempio.

And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

Queste sono le misure dell'altare in cubiti, di un cubito e un palmo ciascuno. La base era di un cubito di altezza per un cubito di larghezza: il suo bordo intorno era un palmo. Tale lo zoccolo dell'altare.

And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

Dalla base che posava a terra fino alla piattaforma inferiore vi erano due cubiti di altezza e un cubito di larghezza: dalla piattaforma piccola alla piattaforma più grande vi erano quattro cubiti di altezza e un cubito di larghezza.

So the altar shall be four cubits; and from the altar and upward shall be four horns.

Il focolare era di quattro cubiti e sul focolare vi erano quattro corni.

And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

Il focolare era dodici cubiti di lunghezza per dodici di larghezza, cioè quadrato.

And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

La piattaforma superiore era un quadrato di quattordici cubiti di lunghezza per quattordici cubiti di larghezza, con un orlo intorno di mezzo cubito, e la base, intorno, di un cubito: i suoi gradini guardavano a oriente.

And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

Egli mi parlò: «Figlio dell'uomo, dice il Signore Dio: Queste sono le leggi dell'altare, quando verrà costruito per offrirvi sopra il sangue.

And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

Ai sacerdoti leviti della stirpe di Zadòk, che si avvicineranno a me per servirmi, tu darai - parola del Signore Dio - un giovenco per l'espiazione.

And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

Prenderai di quel sangue e lo spanderai sui quattro corni dell'altare, sui quattro angoli della piattaforma e intorno all'orlo. Così lo purificherai e ne farai l'espiazione.

Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

Prenderai poi il giovenco del sacrificio espiatorio e lo brucerai in un luogo appartato del tempio, fuori del santuario.

And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

Il secondo giorno offrirai, per il peccato, un capro senza difetto e farai la purificazione dell'altare come hai fatto con il giovenco.

When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

Terminato il rito della purificazione, offrirai un giovenco senza difetti e un montone del gregge senza difetti.

And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

Tu li presenterai al Signore e i sacerdoti getteranno il sale su di loro, poi li offriranno in olocausto al Signore.

Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

Per sette giorni sacrificherai per il peccato un capro al giorno e verrà offerto anche un giovenco e un montone del gregge senza difetti.

Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

Per sette giorni si farà l'espiazione dell'altare e lo si purificherà e consacrerà.

And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Finiti questi giorni, dall'ottavo in poi, i sacerdoti immoleranno sopra l'altare i vostri olocausti, i vostri sacrifici di comunione e io vi sarò propizio». Oracolo del Signore Dio.

Ezekiel 44 - Ezechiele 44


Ezekiel Chapter 44 King James Bible - Ezechiele Capitolo 44 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 43
Ezechiele 43

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 44

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

Mi condusse poi alla porta esterna del santuario dalla parte di oriente; essa era chiusa.

Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

Mi disse: «Questa porta rimarrà chiusa: non verrà aperta, nessuno vi passerà, perché c'è passato il Signore, Dio d'Israele. Perciò resterà chiusa.

It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

Ma il principe, il principe siederà in essa per cibarsi davanti al Signore; entrerà dal vestibolo della porta e di lì uscirà».

Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

Poi mi condusse per la porta settentrionale, davanti al tempio. Guardai ed ecco la gloria del Signore riempiva il tempio. Caddi con la faccia a terra

And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

e il Signore mi disse: «Figlio dell'uomo, stà attento, osserva bene e ascolta quanto io ti dirò sulle prescrizioni riguardo al tempio e su tutte le sue leggi; stà attento a come si entra nel tempio da tutti gli accessi del santuario.

And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

Riferirai a quei ribelli, alla gente d'Israele: Così dice il Signore Dio: Troppi sono stati per voi gli abomini, o Israeliti!

In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

Avete introdotto figli stranieri, non circoncisi di cuore e non circoncisi di carne, perché stessero nel mio santuario e profanassero il mio tempio, mentre mi offrivate il mio cibo, il grasso e il sangue, rompendo così la mia alleanza con tutti i vostri abomini.

And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

Non vi siete presi voi la cura delle mie cose sante ma avete affidato loro, al vostro posto, la custodia del mio santuario.

Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

Così dice il Signore Dio: Nessuno straniero, non circonciso di cuore, non circonciso nella carne, entrerà nel mio santuario, nessuno di tutti gli stranieri che sono in mezzo agli Israeliti.

And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

Anche i leviti, che si sono allontanati da me nel traviamento d'Israele e hanno seguito i loro idoli, sconteranno la propria iniquità;

Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

serviranno nel mio santuario come guardie delle porte del tempio e come servi del tempio; sgozzeranno gli olocausti e le vittime del popolo e staranno davanti ad esso pronti al suo servizio.

Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

Poiché l'hanno servito davanti ai suoi idoli e sono stati per la gente d'Israele occasione di peccato, perciò io ho alzato la mano su di loro - parola del Signore Dio - ed essi sconteranno la loro iniquità.

And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

Non si avvicineranno più a me per servirmi come sacerdoti e toccare tutte le mie cose sante e santissime, ma sconteranno la vergogna degli abomini che hanno compiuti.

But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

Affido loro la custodia del tempio e ogni suo servizio e qualunque cosa da compiere in esso.

But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

I sacerdoti leviti figli di Zadòk, che hanno osservato le prescrizioni del mio santuario quando gli Israeliti si erano allontanati da me, si avvicineranno a me per servirmi e staranno davanti a me per offrirmi il grasso e il sangue. Parola del Signore Dio.

They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

Essi entreranno nel mio santuario e si avvicineranno alla mia tavola per servirmi e custodiranno le mie prescrizioni.

And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

Quando entreranno dalle porte dell'atrio interno, indosseranno vesti di lino; non porteranno alcun indumento di lana, quando essi eserciteranno il ministero alle porte dell'atrio interno e nel tempio.

They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

Porteranno in capo turbanti di lino e avranno mutande ai fianchi: non si cingeranno di quanto provochi il sudore.

And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

Quando usciranno nell'atrio esterno verso il popolo, si toglieranno le vesti con le quali hanno ufficiato e le deporranno nelle stanze del santuario: indosseranno altre vesti per non comunicare con esse la consacrazione al popolo.

Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

Non si raderanno il capo, né si lasceranno crescere la chioma, ma avranno i capelli normalmente tagliati.

Neither shall any priest drink wine, when they enter into the inner court.

Nessun sacerdote berrà vino quando dovrà entrare nell'atrio interno.

Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

Non prenderanno in sposa una vedova, né una ripudiata, ma solo una vergine della stirpe d'Israele: potranno sposare però una vedova, se è la vedova di un sacerdote.

And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

Indicheranno al mio popolo ciò che è santo e ciò che è profano e gli insegneranno ciò che è mondo e ciò che è immondo.

And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

Nelle liti essi saranno i giudici e decideranno secondo le mie leggi. In tutte le mie feste osserveranno le mie leggi e i miei statuti e santificheranno i miei sabati.

And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

Nessuno di essi si avvicinerà a un cadavere per non rendersi immondo, ma potrà rendersi immondo per il padre, la madre, un figlio, una figlia, un fratello o per una sorella non maritata:

And after he is cleansed, they shall reckon unto him seven days.

dopo essersi purificato, gli si conteranno sette giorni

And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

e quando egli rientrerà nel luogo santo, nell'atrio interno per servire nel santuario, offrirà il suo sacrificio espiatorio. Parola del Signore Dio.

And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

Essi non avranno alcuna eredità. Io sarò la loro eredità: non sarà dato loro alcun possesso in Israele; io sono il loro possesso.

They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

Saranno loro cibo le oblazioni, i sacrifici espiatori, i sacrifici di riparazione; apparterrà loro quanto è stato votato allo sterminio in Israele.

And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

La parte migliore di tutte le vostre primizie e ogni specie di offerta apparterranno ai sacerdoti: così darete al sacerdote le primizie dei vostri macinati, per far posare la benedizione sulla vostra casa.

The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

I sacerdoti non mangeranno la carne di alcun animale morto di morte naturale o sbranato, di uccelli o di altri animali».

Ezekiel 45 - Ezechiele 45


Ezekiel Chapter 45 King James Bible - Ezechiele Capitolo 45 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 44
Ezechiele 44

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 45

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

«Quando voi spartirete a sorte la regione, in eredità, preleverete dal territorio, in offerta al Signore, una porzione sacra, lunga venticinquemila cubiti e larga ventimila: essa sarà santa per tutta la sua estensione.

Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

Di essa sarà per il santuario un quadrato di cinquecento cubiti per cinquecento, con una zona libera all'intorno di cinquanta cubiti.

And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

In quella superficie misurerai un tratto di venticinquemila cubiti di lunghezza per diecimila di larghezza, dove sarà il santuario, il Santo dei santi.

The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

Esso sarà la parte sacra del paese, sarà per i sacerdoti ministri del santuario, che si avvicinano per servire il Signore: questo luogo servirà per le loro case e come luogo sacro per il santuario.

And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

Uno spazio di venticinquemila cubiti di lunghezza per diecimila di larghezza sarà il possesso dei leviti che servono nel tempio, con città dove abitare.

And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

Come possesso poi delle città assegnerete un tratto di cinquemila cubiti di larghezza per venticinquemila di lunghezza, parallelo alla parte assegnata al santuario: apparterrà a tutta la gente d'Israele.

And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

Al principe sarà assegnato un possesso di qua e di là della parte sacra e del territorio dalle città, al fianco della parte sacra e al fianco del territorio della città, a occidente fino all'estremità occidentale e a oriente sino al confine orientale, per una lunghezza uguale a ognuna delle parti, dal confine occidentale sino a quello orientale.

In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

Questa sarà la sua terra, il suo possesso in Israele e così i miei prìncipi non opprimeranno il mio popolo, ma lasceranno la terra alla gente d'Israele, alle sue tribù».

Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

Dice il Signore Dio: «Basta, prìncipi d'Israele, basta con le violenze e le rapine! Agite secondo il diritto e la giustizia; eliminate le vostre estorsioni dal mio popolo. Parola del Signore Dio.

Ye shall have just balances, and a just ephah, and a just bath.

Abbiate bilance giuste, efa giusta, bat giusto.

The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

L'efa e il bat saranno della medesima misura così che il bat e l'efa contengano un decimo del comer, la loro misura sarà in relazione al comer.

And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

Il siclo sarà di venti ghere: venti sicli, venticinque sicli e quindici sicli saranno la vostra mina.

This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

Questa sarà l'offerta che voi preleverete: un sesto di efa per ogni comer di frumento e un sesto di efa per ogni comer di orzo.

Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

Norma per l'olio - che si misura con il bat - è un decimo del bat per ogni kor. Dieci bat corrispondono ad un comer, perché dieci bat formano un comer.

And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

Dal gregge, una pecora ogni duecento, dai prati fertili d'Israele. Questa sarà data per le oblazioni, per gli olocausti, per i sacrifici di comunione, in espiazione per loro. Parola del Signore Dio.

All the people of the land shall give this oblation for the prince in Israel.

Tutta la popolazione del paese sarà tenuta a questa offerta verso il principe d'Israele.

And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

A carico del principe saranno gli olocausti, le oblazioni e le libazioni nelle solennità, nei noviluni e nei sabati, in tutte le feste della gente d'Israele. Egli provvederà per il sacrificio espiatorio, l'oblazione, l'olocausto e il sacrificio di comunione per l'espiazione della gente d'Israele».

Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

Dice il Signore Dio: «Il primo giorno del primo mese, prenderai un giovenco senza difetti e purificherai il santuario.

And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

Il sacerdote prenderà il sangue della vittima per il peccato e lo metterà sugli stipiti del tempio e sui quattro angoli dello zoccolo dell'altare e sugli stipiti delle porte dell'atrio interno.

And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

Lo stesso farà il sette del mese per chi abbia peccato per errore o per ignoranza: così purificherete il tempio.

In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

Il quattordici del primo mese sarà per voi la pasqua, festa d'una settimana di giorni: mangeranno pane azzimo.

And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

In quel giorno il principe offrirà, per sé e per tutto il popolo del paese, un giovenco per il peccato;

And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

nei sette giorni della festa offrirà in olocausto al Signore sette giovenchi e sette montoni, senza difetti, in ognuno dei sette giorni, e un capro in sacrificio per il peccato, ogni giorno.

And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

In oblazione offrirà un'efa per giovenco e un'efa per montone, con un hin di olio per ogni efa.

In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

Il quindici del settimo mese farà per la festa come in quei sette giorni, per i sacrifici espiatori, per gli olocausti, le oblazioni e l'olio».

Ezekiel 46 - Ezechiele 46


Ezekiel Chapter 46 King James Bible - Ezechiele Capitolo 46 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 45
Ezechiele 45

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 46

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

Dice il Signore Dio: «Il portico dell'atrio interno che guarda a oriente rimarrà chiuso nei sei giorni di lavoro; sarà aperto il sabato e nei giorni del novilunio.

And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

Il principe entrerà dal di fuori passando dal vestibolo del portico esterno e si fermerà presso lo stipite del portico, mentre i sacerdoti offriranno il suo olocausto e il suo sacrificio di comunione. Egli si prostrerà sulla soglia del portico, poi uscirà e il portico non sarà chiuso fino al tramonto.

Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

Il popolo del paese si prostrerà nei sabati e nei giorni del novilunio all'ingresso del portico, davanti al Signore.

And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

L'olocausto che il principe offrirà al Signore nel giorno di sabato sarà di sei agnelli e un montone senza difetti;

And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

come oblazione offrirà un'efa per il montone, per gli agnelli quell'offerta che potrà dare; di olio un hin per ogni efa.

And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

Nel giorno del novilunio offrirà in olocausto un giovenco senza difetti, sei agnelli e un montone senza difetti;

And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

in oblazione, un'efa per il giovenco e un'efa per il montone e per gli agnelli quanto potrà dare; d'olio, un hin per ogni efa.

And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

Quando il principe entrerà, dovrà entrare passando per l'atrio del portico e da esso uscirà.

But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

Quando verrà il popolo del paese davanti al Signore nelle solennità, coloro che saranno entrati dalla porta di settentrione per adorare, usciranno dal portico di mezzogiorno; quelli che saranno entrati dal portico di mezzogiorno usciranno dal portico di settentrione. Nessuno uscirà dal portico da cui è entrato ma uscirà da quello opposto.

And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

Il principe sarà in mezzo a loro; entrerà come entrano loro e uscirà come escono loro.

And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

Nelle feste e nelle solennità l'oblazione sarà di un'efa per il giovenco e di un'efa per il montone; per gli agnelli quello che potrà dare; l'olio sarà di un hin per ogni efa.

Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

Quando il principe vorrà offrire volontariamente al Signore un olocausto o sacrifici di comunione, gli sarà aperto il portico che guarda ad oriente e offrirà l'olocausto e il sacrificio di comunione come li offre nei giorni di sabato; poi uscirà e il portico verrà chiuso appena sarà uscito.

Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

Ogni giorno tu offrirai in olocausto al Signore un agnello di un anno, senza difetti; l'offrirai ogni mattina.

And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

Su di esso farai ogni mattina un'oblazione di un sesto di efa; di olio offrirai un terzo di hin per intridere il fior di farina: è un'oblazione al Signore, la legge dell'olocausto quotidiano.

Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

Si offrirà dunque l'agnello, l'oblazione e l'olio, ogni mattina: è l'olocausto quotidiano».

Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

Dice il Signore Dio: «Se il principe darà in dono ad uno dei suoi figli qualcosa della sua eredità, il dono rimarrà ai suoi figli come eredità.

But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

Se invece egli farà sulla sua eredità un dono a uno dei suoi servi, il dono apparterrà al servo fino all'anno dell'affrancamento, poi ritornerà al principe: ma la sua eredità resterà ai suoi figli.

Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

Il principe non prenderà niente dell'eredità del popolo, privandolo, con esazioni, del suo possesso; egli lascerà in eredità ai suoi figli parte di quanto possiede, perché nessuno del mio popolo sia scacciato dal suo possesso».

After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

Poi egli mi condusse, per il corridoio che sta sul fianco del portico, alle stanze del santuario destinate ai sacerdoti, dalla parte di settentrione: ed ecco alla estremità di occidente un posto riservato.

Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

Mi disse: «Questo è il luogo dove i sacerdoti cuoceranno le carni dei sacrifici di riparazione e di espiazione e dove cuoceranno le oblazioni, senza portarle fuori nell'atrio esterno e correre il rischio di comunicare la consacrazione al popolo».

Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

Mi condusse nell'atrio esterno e mi fece passare presso i quattro angoli dell'atrio e a ciascun angolo dell'atrio vi era un cortile;

In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

quindi ai quattro angoli dell'atrio vi erano quattro piccoli cortili lunghi quaranta cubiti e larghi trenta, tutti d'una stessa misura.

And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

Un muro girava intorno a tutt'e quattro e dei fornelli erano costruiti in basso intorno al muro.

Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Egli mi disse: «Queste sono le cucine dove i servi del tempio cuoceranno i sacrifici del popolo».

Ezekiel 47 - Ezechiele 47


Ezekiel Chapter 47 King James Bible - Ezechiele Capitolo 47 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 46
Ezechiele 46

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

Mi condusse poi all'ingresso del tempio e vidi che sotto la soglia del tempio usciva acqua verso oriente, poiché la facciata del tempio era verso oriente. Quell'acqua scendeva sotto il lato destro del tempio, dalla parte meridionale dell'altare.

Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

Mi condusse fuori dalla porta settentrionale e mi fece girare all'esterno fino alla porta esterna che guarda a oriente, e vidi che l'acqua scaturiva dal lato destro.

And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

Quell'uomo avanzò verso oriente e con una cordicella in mano misurò mille cubiti, poi mi fece attraversare quell'acqua: mi giungeva alla caviglia.

Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

Misurò altri mille cubiti, poi mi fece attraversare quell'acqua: mi giungeva al ginocchio. Misurò altri mille cubiti, poi mi fece attraversare l'acqua: mi giungeva ai fianchi.

Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

Ne misurò altri mille: era un fiume che non potevo attraversare, perché le acque erano cresciute, erano acque navigabili, un fiume da non potersi passare a guado.

And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

Allora egli mi disse: «Hai visto, figlio dell'uomo?». Poi mi fece ritornare sulla sponda del fiume;

Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

voltandomi, vidi che sulla sponda del fiume vi era un grandissima quantità di alberi da una parte e dall'altra.

Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

Mi disse: «Queste acque escono di nuovo nella regione orientale, scendono nell'Araba ed entrano nel mare: sboccate in mare, ne risanano le acque.

And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

Ogni essere vivente che si muove dovunque arriva il fiume, vivrà: il pesce vi sarà abbondantissimo, perché quelle acque dove giungono, risanano e là dove giungerà il torrente tutto rivivrà.

And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

Sulle sue rive vi saranno pescatori: da Engàddi a En-Eglàim vi sarà una distesa di reti. I pesci, secondo le loro specie, saranno abbondanti come i pesci del Mar Mediterraneo.

But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

Però le sue paludi e le sue lagune non saranno risanate: saranno abbandonate al sale.

And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

Lungo il fiume, su una riva e sull'altra, crescerà ogni sorta di alberi da frutto, le cui fronde non appassiranno: i loro frutti non cesseranno e ogni mese matureranno, perché le loro acque sgorgano dal santuario. I loro frutti serviranno come cibo e le foglie come medicina».

Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

Dice il Signore Dio: «Questi saranno i confini della terra che spartirete fra le dodici tribù d'Israele, dando a Giuseppe due parti.

And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

Ognuno di voi possederà come l'altro la parte di territorio che io alzando la mano ho giurato di dare ai vostri padri: questa terra sarà in vostra eredità.

And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

Ecco dunque quali saranno i confini del paese. A settentrione, dal Mar Mediterraneo lungo la via di Chetlòn fino a Zedàd;

Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

il territorio di Amat, Berotà, Sibràim, che è fra il territorio di Damasco e quello di Amat, Cazer-Ticòn, che è sulla frontiera di Hauràn.

And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

Quindi la frontiera si estenderà dal mare fino a Cazer-Enòn, con il territorio di Damasco e quello di Amat a settentrione. Questo il lato settentrionale.

And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

A oriente, fra l'Hauràn, Damasco e Gàlaad e il paese d'Israele, sarà di confine il Giordano, fino al mare orientale, e verso Tamàr. Questo il lato orientale.

And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

A mezzogiorno, da Tamàr fino alle acque di Meriba-Kadès, fino al torrente verso il Mar Mediterraneo. Questo il lato meridionale verso il Negheb.

The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

A occidente, il Mar Mediterraneo, dal confine sino davanti all'ingresso di Amat. Questo il lato occidentale.

So shall ye divide this land unto you according to the tribes of Israel.

Vi spartirete questo territorio secondo le tribù d'Israele.

And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

Lo dividerete in eredità fra voi e i forestieri che abitano con voi, i quali hanno generato figli in mezzo a voi; questi saranno per voi come indigeni fra gli Israeliti e tireranno a sorte con voi la loro parte in mezzo alle tribù d'Israele.

And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

Nella tribù in cui lo straniero è stabilito, là gli darete la sua parte». Parola del Signore Dio.

Ezekiel 48 - Ezechiele 48


Ezekiel Chapter 48 King James Bible - Ezechiele Capitolo 48 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 47
Ezechiele 47

The Book of the Prophet Ezekiel
Ezechiele

Return to Index
Ritornare all Indice

Chapter 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

Questi sono i nomi delle tribù: dal confine settentrionale, lungo la via di Chetlòn che conduce ad Amat, fino a Cazer-Enòn, con a settentrione la frontiera di Damasco e lungo il confine di Amat, dal lato d'oriente fino al mare, sarà assegnata a Dan una parte.

And by the border of Dan, from the east side unto the west side, a portion for Asher.

Sulla frontiera di Dan, dal limite orientale al limite occidentale: Aser, una parte.

And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

Sulla frontiera di Aser, dal limite orientale fino al limite occidentale: Nèftali, una parte.

And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

Sulla frontiera di Nèftali, dal limite orientale fino al limite occidentale: Manàsse, una parte.

And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

Sulla frontiera di Manàsse, dal limite orientale fino al limite occidentale: Efraim, una parte.

And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

Sulla frontiera di Efraim, dal limite orientale fino al limite occidentale: Ruben, una parte.

And by the border of Reuben, from the east side unto the west side, a portion for Judah.

Sulla frontiera di Ruben, dal limite orientale fino al limite occidentale: Giuda, una parte.

And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

Sulla frontiera di Giuda, dal limite orientale fino al limite occidentale, starà la porzione che preleverete, larga venticinquemila cubiti e lunga come una delle parti dal limite orientale fino al limite occidentale: in mezzo sorgerà il santuario.

The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

La parte che voi preleverete per il Signore avrà venticinquemila cubiti di lunghezza per ventimila di larghezza.

And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

Ai sacerdoti apparterrà la parte sacra del territorio, venticinquemila cubiti a settentrione e diecimila di larghezza a ponente, diecimila cubiti di larghezza a oriente e venticinquemila cubiti di lunghezza a mezzogiorno. In mezzo sorgerà il santuario del Signore.

It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

Essa apparterrà ai sacerdoti consacrati, ai figli di Zadòk, che furono fedeli alla mia osservanza e non si traviarono nel traviamento degli Israeliti come traviarono i leviti.

And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

Sarà per loro come una parte sacra prelevata sulla parte consacrata del paese, cosa santissima, a fianco del territorio assegnato ai leviti.

And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

I leviti, lungo il territorio dei sacerdoti, avranno venticinquemila cubiti di lunghezza per diecimila di larghezza: tutta la lunghezza sarà di venticinquemila cubiti e tutta la larghezza di diecimila.

And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

Essi non ne potranno vendere né permutare, né potrà essere alienata questa parte migliore del paese, perché è sacra al Signore.

And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

I cinquemila cubiti di lunghezza che restano sui venticinquemila, saranno terreno profano per la città, per abitazioni e dintorni; in mezzo sorgerà la città.

And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

Le sue misure saranno le seguenti: il lato settentrionale avrà quattromilacinquecento cubiti; il lato meridionale, quattromilacinquecento cubiti; il lato orientale quattromilacinquecento cubiti e il lato occidentale quattromilacinquecento cubiti.

And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

I dintorni della città saranno duecentocinquanta cubiti a settentrione, duecentocinquanta a mezzogiorno, duecentocinquanta a oriente e duecentocinquanta a ponente.

And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

Rimarrà accanto alla parte sacra un terreno lungo diecimila cubiti a oriente e diecimila a occidente, i cui prodotti saranno il cibo per coloro che prestan servizio nella città,

And they that serve the city shall serve it out of all the tribes of Israel.

i quali saranno presi da tutte le tribù d'Israele.

All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

Tutta la zona sarà di venticinquemila cubiti per venticinquemila. Preleverete, come possesso della città, un quarto della zona sacra.

And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

Il resto, da una parte e dall'altra della zona sacra e del possesso della città, su un fronte di venticinquemila cubiti della zona sacra a oriente, verso il confine orientale, e a ponente, su un fronte di venticinquemila cubiti verso il confine occidentale, parallelamente alle parti, sarà per il principe. La zona sacra e il santuario del tempio rimarranno in mezzo,

Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

fra il possesso dei leviti e il possesso della città, e fra ciò che spetta al principe; quel che si trova tra la frontiera di Giuda e quella di Beniamino sarà del principe.

As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

Per le altre tribù, dalla frontiera orientale a quella occidentale: Beniamino, una parte.

And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

Al lato del territorio di Beniamino, dalla frontiera orientale a quella occidentale: Simeone, una parte.

And by the border of Simeon, from the east side unto the west side, Issachar a portion.

Al lato del territorio di Simeone, dalla frontiera orientale a quella occidentale: Issacar, una parte.

And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

Al lato del territorio di Issacar, dalla frontiera orientale a quella occidentale: Zàbulon, una parte.

And by the border of Zebulun, from the east side unto the west side, Gad a portion.

Al lato del territorio di Zàbulon, dalla frontiera orientale a quella occidentale: Gad, una parte.

And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

Al lato del territorio di Gad, dalla frontiera meridionale verso mezzogiorno, la frontiera andrà da Tamàr alle acque di Meriba-Kadès e al torrente che va al Mar Mediterraneo.

This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

Questo è il territorio che voi dividerete a sorte in eredità alle tribù d'Israele e queste le loro parti, dice il Signore Dio.

And these are the goings out of the city on the north side, four thousand and five hundred measures.

Queste saranno le uscite della città: sul lato settentrionale: quattromilacinquecento cubiti.

And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

Le porte della città porteranno i nomi delle tribù d'Israele. Tre porte a settentrione: la porta di Ruben, una; la porta di Giuda, una; la porta di Levi, una.

And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

Sul lato orientale: quattromilacinquecento cubiti e tre porte: la porta di Giuseppe, una; la porta di Beniamino, una; la porta di Dan, una.

And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

Sul lato meridionale: quattromilacinquecento cubiti e tre porte: la porta di Simeone, una; la porta di Issacar, una; la porta di Zàbulon, una.

At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

Sul lato occidentale: quattromilacinquecento cubiti e tre porte: la porta di Gad, una; la porta di Aser, una; la porta di Nèftali, una.

It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

Perimetro totale: diciottomila cubiti. La città si chiamerà da quel giorno in poi: Là è il Signore.

Daniel 1 - Daniele 1


Daniel Chapter 1 King James Bible - Daniele Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 48
Ezechiele 48

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

L'anno terzo del regno di Ioiakìm re di Giuda, Nabucodònosor re di Babilonia marciò su Gerusalemme e la cinse d'assedio.

And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

Il Signore mise Ioiakìm re di Giuda nelle sue mani, insieme con una parte degli arredi del tempio di Dio, ed egli li trasportò in Sennaàr e depositò gli arredi nel tesoro del tempio del suo dio.

And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

Il re ordinò ad Asfenàz, capo dei suoi funzionari di corte, di condurgli giovani israeliti di stirpe reale o di famiglia nobile,

Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

senza difetti, di bell'aspetto, dotati di ogni scienza, educati, intelligenti e tali da poter stare nella reggia, per essere istruiti nella scrittura e nella lingua dei Caldei.

And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

Il re assegnò loro una razione giornaliera di vivande e di vino della sua tavola; dovevano esser educati per tre anni, al termine dei quali sarebbero entrati al servizio del re.

Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

Fra di loro vi erano alcuni Giudei: Daniele, Anania, Misaele e Azaria;

Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

però il capo dei funzionari di corte chiamò Daniele Baltazzàr; Anania Sadràch; Misaele Mesàch e Azaria Abdènego.

But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

Ma Daniele decise in cuor suo di non contaminarsi con le vivande del re e con il vino dei suoi banchetti e chiese al capo dei funzionari di non farlo contaminare.

Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

Dio fece sì che Daniele incontrasse la benevolenza e la simpatia del capo dei funzionari.

And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

Però egli disse a Daniele: «Io temo che il re mio signore, che ha stabilito quello che dovete mangiare e bere, trovi le vostre facce più magre di quelle degli altri giovani della vostra età e io così mi renda colpevole davanti al re».

Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

Ma Daniele disse al custode, al quale il capo dei funzionari aveva affidato Daniele, Anania, Misaele e Azaria:

Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

«Mettici alla prova per dieci giorni, dandoci da mangiare legumi e da bere acqua,

Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

poi si confrontino, alla tua presenza, le nostre facce con quelle dei giovani che mangiano le vivande del re; quindi deciderai di fare con noi tuoi servi come avrai constatato».

So he consented to them in this matter, and proved them ten days.

Egli acconsentì e fece la prova per dieci giorni;

And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

terminati questi, si vide che le loro facce erano più belle e più floride di quelle di tutti gli altri giovani che mangiavano le vivande del re.

Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

D'allora in poi il sovrintendente fece togliere l'assegnazione delle vivande e del vino e diede loro soltanto legumi.

As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

Dio concesse a questi quattro giovani di conoscere e comprendere ogni scrittura e ogni sapienza e rese Daniele interprete di visioni e di sogni.

Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

Terminato il tempo stabilito dal re entro il quale i giovani dovevano essergli presentati, il capo dei funzionari li portò a Nabucodònosor.

And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

Il re parlò con loro, ma fra tutti non si trovò nessuno pari a Daniele, Anania, Misaele e Azaria, i quali rimasero al servizio del re;

And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

in qualunque affare di sapienza e intelligenza su cui il re li interrogasse, li trovò dieci volte superiori a tutti i maghi e astrologi che c'erano in tutto il suo regno.

And Daniel continued even unto the first year of king Cyrus.

Così Daniele vi rimase fino al primo anno del re Ciro.

Daniel 2 - Daniele 2


Daniel Chapter 2 King James Bible - Daniele Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 1
Daniele 1

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

Nel secondo anno del suo regno, Nabucodònosor fece un sogno e il suo animo ne fu tanto agitato da non poter più dormire.

Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

Allora il re ordinò che fossero chiamati i maghi, gli astrologi, gli incantatori e i caldei a spiegargli i sogni. Questi vennero e si presentarono al re.

And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

Egli disse loro: «Ho fatto un sogno e il mio animo si è tormentato per trovarne la spiegazione».

Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

I caldei risposero al re (aramaico): «Re, vivi per sempre. Racconta il sogno ai tuoi servi e noi te ne daremo la spiegazione».

The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

Rispose il re ai caldei: «Questa è la mia decisione: se voi non mi rivelate il sogno e la sua spiegazione sarete fatti a pezzi e le vostre case saranno ridotte in letamai.

But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

Se invece mi rivelerete il sogno e me ne darete la spiegazione, riceverete da me doni, regali e grandi onori. Ditemi dunque il sogno e la sua spiegazione».

They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

Essi replicarono: «Esponga il re il sogno ai suoi servi e noi ne daremo la spiegazione».

The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

Rispose il re: «Comprendo bene che voi volete guadagnar tempo, perché avete inteso la mia decisione.

But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

Se non mi dite qual era il mio sogno, una sola sarà la vostra sorte. Vi siete messi d'accordo per darmi risposte astute e false in attesa che le circostanze si mutino. Perciò ditemi il sogno e io saprò che voi siete in grado di darmene anche la spiegazione».

The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

I caldei risposero davanti al re: «Non c'è nessuno al mondo che possa soddisfare la richiesta del re: difatti nessun re, per quanto potente e grande, ha mai domandato una cosa simile ad un mago, indovino o caldeo.

And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

La richiesta del re è tanto difficile, che nessuno ne può dare al re la risposta, se non gli dei la cui dimora è lontano dagli uomini».

For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

Allora il re, acceso di furore, ordinò che tutti i saggi di Babilonia fossero messi a morte.

And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

Il decreto fu pubblicato e gia i saggi venivano uccisi; anche Daniele e i suoi compagni erano ricercati per essere messi a morte.

Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

Ma Daniele rivolse parole piene di saggezza e di prudenza ad Ariòch, capo delle guardie del re, che stava per uccidere i saggi di Babilonia,

He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

e disse ad Ariòch, ufficiale del re: «Perché il re ha emanato un decreto così severo?». Ariòch ne spiegò il motivo a Daniele.

Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

Egli allora entrò dal re e pregò che gli si concedesse tempo: egli avrebbe dato la spiegazione dei sogni al re.

Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

Poi Daniele andò a casa e narrò la cosa ai suoi compagni, Anania, Misaele e Azaria,

That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

ed essi implorarono misericordia dal Dio del cielo riguardo a questo mistero, perché Daniele e i suoi compagni non fossero messi a morte insieme con tutti gli altri saggi di Babilonia.

Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

Allora il mistero fu svelato a Daniele in una visione notturna; perciò Daniele benedisse il Dio del cielo:

Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

«Sia benedetto il nome di Dio di secolo in secolo, perché a lui appartengono la sapienza e la potenza.

And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

Egli alterna tempi e stagioni, depone i re e li innalza, concede la sapienza ai saggi, agli intelligenti il sapere.

He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

Svela cose profonde e occulte e sa quel che è celato nelle tenebre e presso di lui è la luce.

I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

Gloria e lode a te, Dio dei miei padri, che mi hai concesso la sapienza e la forza, mi hai manifestato ciò che ti abbiamo domandato e ci hai illustrato la richiesta del re».

Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

Allora Daniele si recò da Ariòch, al quale il re aveva affidato l'incarico di uccidere i saggi di Babilonia, e presentatosi gli disse: «Non uccidere i saggi di Babilonia, ma conducimi dal re e io gli farò conoscere la spiegazione del sogno».

Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

Ariòch condusse in fretta Daniele alla presenza del re e gli disse: «Ho trovato un uomo fra i Giudei deportati, il quale farà conoscere al re la spiegazione del sogno».

The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

Il re disse allora a Daniele, chiamato Baltazzàr: «Puoi tu davvero rivelarmi il sogno che ho fatto e darmene la spiegazione?».

Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

Daniele, davanti al re, rispose: «Il mistero di cui il re chiede la spiegazione non può essere spiegato né da saggi, né da astrologi, né da maghi, né da indovini;

But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

ma c'è un Dio nel cielo che svela i misteri ed egli ha rivelato al re Nabucodònosor quel che avverrà al finire dei giorni. Ecco dunque qual era il tuo sogno e le visioni che sono passate per la tua mente, mentre dormivi nel tuo letto.

As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

O re, i pensieri che ti sono venuti mentre eri a letto riguardano il futuro; colui che svela i misteri ha voluto svelarti ciò che dovrà avvenire.

But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

Se a me è stato svelato questo mistero, non è perché io possieda una sapienza superiore a tutti i viventi, ma perché ne sia data la spiegazione al re e tu possa conoscere i pensieri del tuo cuore.

Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

Tu stavi osservando, o re, ed ecco una statua, una statua enorme, di straordinario splendore, si ergeva davanti a te con terribile aspetto.

This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

Aveva la testa d'oro puro, il petto e le braccia d'argento, il ventre e le cosce di bronzo,

His legs of iron, his feet part of iron and part of clay.

le gambe di ferro e i piedi in parte di ferro e in parte di creta.

Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

Mentre stavi guardando, una pietra si staccò dal monte, ma non per mano di uomo, e andò a battere contro i piedi della statua, che erano di ferro e di argilla, e li frantumò.

Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

Allora si frantumarono anche il ferro, l'argilla, il bronzo, l'argento e l'oro e divennero come la pula sulle aie d'estate; il vento li portò via senza lasciar traccia, mentre la pietra, che aveva colpito la statua, divenne una grande montagna che riempì tutta quella regione.

This is the dream; and we will tell the interpretation thereof before the king.

Questo è il sogno: ora ne daremo la spiegazione al re.

Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

Tu o re, sei il re dei re; a te il Dio del cielo ha concesso il regno, la potenza, la forza e la gloria.

And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

A te ha concesso il dominio sui figli dell'uomo, sugli animali selvatici, sugli uccelli del cielo; tu li domini tutti: tu sei la testa d'oro.

And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

Dopo di te sorgerà un altro regno, inferiore al tuo; poi un terzo regno, quello di bronzo, che dominerà su tutta la terra.

And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

Vi sarà poi un quarto regno, duro come il ferro. Come il ferro spezza e frantuma tutto, così quel regno spezzerà e frantumerà tutto.

And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

Come hai visto, i piedi e le dita erano in parte di argilla da vasaio e in parte di ferro: ciò significa che il regno sarà diviso, ma avrà la durezza del ferro unito all'argilla.

And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

Se le dita dei piedi erano in parte di ferro e in parte di argilla, ciò significa che una parte del regno sarà forte e l'altra fragile.

And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

Il fatto d'aver visto il ferro mescolato all'argilla significa che le due parti si uniranno per via di matrimoni, ma non potranno diventare una cosa sola, come il ferro non si amalgama con l'argilla.

And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

Al tempo di questi re, il Dio del cielo farà sorgere un regno che non sarà mai distrutto e non sarà trasmesso ad altro popolo: stritolerà e annienterà tutti gli altri regni, mentre esso durerà per sempre.

Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

Questo significa quella pietra che tu hai visto staccarsi dal monte, non per mano di uomo, e che ha stritolato il ferro, il bronzo, l'argilla, l'argento e l'oro. Il Dio grande ha rivelato al re quello che avverrà da questo tempo in poi. Il sogno è vero e degna di fede ne è la spiegazione».

Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

Allora il re Nabucodònosor piegò la faccia a terra, si prostrò davanti a Daniele e ordinò che gli si offrissero sacrifici e incensi.

The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

Quindi rivolto a Daniele gli disse: «Certo, il vostro Dio è il Dio degli dei, il Signore dei re e il rivelatore dei misteri, poiché tu hai potuto svelare questo mistero».

Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

Il re esaltò Daniele e gli fece molti preziosi regali, lo costituì governatore di tutta la provincia di Babilonia e capo di tutti i saggi di Babilonia;

Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

su richiesta di Daniele, il re fece amministratori della provincia di Babilonia, Sadràch, Mesàch e Abdènego. Daniele rimase alla corte del re.

Daniel 3 - Daniele 3


Daniel Chapter 3 King James Bible - Daniele Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 2
Daniele 2

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

Il re Nabucodònosor aveva fatto costruire una statua d'oro, alta sessanta cubiti e larga sei, e l'aveva fatta erigere nella pianura di Dura, nella provincia di Babilonia.

Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

Quindi il re Nabucodònosor aveva convocato i sàtrapi, i prefetti, i governatori, i consiglieri, i tesorieri, i giudici, i questori e tutte le alte autorità delle province, perché presenziassero all'inaugurazione della statua che il re Nabucodònosor aveva fatto erigere.

Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

I sàtrapi, i prefetti, i governatori, i consiglieri, i tesorieri, i giudici, i questori e tutte le alte autorità delle province vennero all'inaugurazione della statua. Essi si disposero davanti alla statua fatta erigere dal re.

Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

Un banditore gridò ad alta voce: «Popoli, nazioni e lingue, a voi è rivolto questo proclama:

That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

Quando voi udirete il suono del corno, del flauto, della cetra, dell'arpicordo, del salterio, della zampogna, e d'ogni specie di strumenti musicali, vi prostrerete e adorerete la statua d'oro, che il re Nabucodònosor ha fatto innalzare.

And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

Chiunque non si prostrerà alla statua, in quel medesimo istante sarà gettato in mezzo ad una fornace di fuoco ardente».

Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

Perciò tutti i popoli, nazioni e lingue, in quell'istante che ebbero udito il suono del corno, del flauto, dell'arpicordo, del salterio e di ogni specie di strumenti musicali, si prostrarono e adorarono la statua d'oro, che il re Nabucodònosor aveva fatto innalzare.

Wherefore at that time certain Chaldeans came near, and accused the Jews.

Però in quel momento alcuni Caldei si fecero avanti per accusare i Giudei

They spake and said to the king Nebuchadnezzar, O king, live for ever.

e andarono a dire al re Nabucodònosor: «Re, vivi per sempre!

Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

Tu hai decretato, o re, che chiunque avrà udito il suono del corno, del flauto, della cetra, dell'arpicordo, del salterio, della zampogna e d'ogni specie di strumenti musicali, si deve prostrare e adorare la statua d'oro:

And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

chiunque non si prostrerà per adorarla, sia gettato in mezzo ad una fornace con il fuoco acceso.

There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

Ora, ci sono alcuni Giudei, ai quali hai affidato gli affari della provincia di Babilonia, cioè Sadràch, Mesàch e Abdènego, che non ti obbediscono, re: non servono i tuoi dei e non adorano la statua d'oro che tu hai fatto innalzare».

Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

Allora Nabucodònosor, sdegnato, comandò che gli si conducessero Sadràch, Mesàch e Abdènego, e questi comparvero alla presenza del re.

Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

Nabucodònosor disse loro: «E' vero, Sadràch, Mesàch e Abdènego, che voi non servite i miei dei e non adorate la statua d'oro che io ho fatto innalzare?

Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

Ora, se voi sarete pronti, quando udirete il suono del corno, del flauto, della cetra, dell'arpicordo, del salterio, della zampogna e d'ogni specie di strumenti musicali, a prostrarvi e adorare la statua che io ho fatta, bene; altrimenti in quel medesimo istante sarete gettati in mezzo ad una fornace dal fuoco ardente. Qual Dio vi potrà liberare dalla mia mano?».

Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

Ma Sadràch, Mesàch e Abdènego risposero al re Nabucodònosor: «Re, noi non abbiamo bisogno di darti alcuna risposta in proposito;

If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

sappi però che il nostro Dio, che serviamo, può liberarci dalla fornace con il fuoco acceso e dalla tua mano, o re.

But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

Ma anche se non ci liberasse, sappi, o re, che noi non serviremo mai i tuoi dei e non adoreremo la statua d'oro che tu hai eretto».

Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

Allora Nabucodònosor, acceso d'ira e con aspetto minaccioso contro Sadràch, Mesàch e Abdènego, ordinò che si aumentasse il fuoco della fornace sette volte più del solito.

And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

Poi, ad alcuni uomini fra i più forti del suo esercito, comandò di legare Sadràch, Mesàch e Abdènego e gettarli nella fornace con il fuoco acceso.

Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

Furono infatti legati, vestiti come erano, con i mantelli, calzari, turbanti e tutti i loro abiti e gettati in mezzo alla fornace con il fuoco acceso.

Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

Ma quegli uomini, che dietro il severo comando del re avevano acceso al massimo la fornace per gettarvi Sadràch, Mesàch e Abdènego, rimasero uccisi dalle fiamme,

And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

nel momento stesso che i tre giovani Sadràch, Mesàch e Abdènego cadevano legati nella fornace con il fuoco acceso.

Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

Allora il re Nabucodònosor rimase stupito e alzatosi in fretta si rivolse ai suoi ministri: «Non abbiamo noi gettato tre uomini legati in mezzo al fuoco?». «Certo, o re», risposero.

He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

Egli soggiunse: «Ecco, io vedo quattro uomini sciolti, i quali camminano in mezzo al fuoco, senza subirne alcun danno; anzi il quarto è simile nell'aspetto a un figlio di dei».

Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

Allora Nabucodònosor si accostò alla bocca della fornace con il fuoco acceso e prese a dire: «Sadràch, Mesàch, Abdènego, servi del Dio altissimo, uscite, venite fuori». Allora Sadràch, Mesàch e Abdènego uscirono dal fuoco.

And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

Quindi i satrapi, i prefetti, i governatori e i ministri del re si radunarono e, guardando quegli uomini, videro che sopra i loro corpi il fuoco non aveva avuto nessun potere; che neppure un capello del loro capo era stato bruciato e i loro mantelli non erano stati toccati e neppure l'odore del fuoco era penetrato in essi.

Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

Nabucodònosor prese a dire: «Benedetto il Dio di Sadràch, Mesàch e Abdènego, il quale ha mandato il suo angelo e ha liberato i servi che hanno confidato in lui; hanno trasgredito il comando del re e hanno esposto i loro corpi per non servire e per non adorare alcun altro dio che il loro Dio.

Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

Perciò io decreto che chiunque, a qualsiasi popolo, nazione o lingua appartenga, proferirà offesa contro il Dio di Sadràch, Mesàch e Abdènego, sia tagliato a pezzi e la sua casa sia ridotta a un mucchio di rovine, poiché nessun altro dio può in tal maniera liberare».

Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

Da allora il re promosse Sadràch, Mesàch e Abdènego a cariche pubbliche nella provincia di Babilonia.

Daniel 4 - Daniele 4


Daniel Chapter 4 King James Bible - Daniele Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 3
Daniele 3

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Il re Nabucodònosor a tutti i popoli, nazioni e lingue, che abitano in tutta la terra: Pace e prosperità!

I thought it good to shew the signs and wonders that the high God hath wrought toward me.

M'è parso opportuno rendervi noti i prodigi e le meraviglie che il Dio altissimo ha fatto per me.

How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

Quanto sono grandi i suoi prodigi

I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

Io Nabucodònosor ero tranquillo in casa e felice nella reggia,

I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

quando ebbi un sogno che mi spaventò. Le immaginazioni che mi vennero mentre ero nel mio letto e le visioni che mi passarono per la mente mi turbarono.

Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

Feci un decreto con cui ordinavo che tutti i saggi di Babilonia fossero condotti davanti a me, per farmi conoscere la spiegazione del sogno.

Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

Allora vennero i maghi, gli astrologi, i caldei e gli indovini, ai quali esposi il sogno, ma non me ne potevano dare la spiegazione.

But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

Infine mi si presentò Daniele, chiamato Baltazzàr dal nome del mio dio, un uomo in cui è lo spirito degli dei santi, e gli raccontai il sogno

O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

dicendo: «Baltazzàr, principe dei maghi, poiché io so che lo spirito degli dei santi è in te e che nessun segreto ti è difficile, ecco le visioni che ho avuto in sogno: tu dammene la spiegazione».

Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

Le visioni che mi passarono per la mente, mentre stavo a letto, erano queste: ed ecco un albero di grande altezza in mezzo alla terra.

The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

Quell'albero era grande, robusto, la sua cima giungeva al cielo e si poteva vedere fin dall'estremità della terra.

The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

I suoi rami erano belli e i suoi frutti abbondanti e vi era in esso da mangiare per tutti. Le bestie della terra si riparavano alla sua ombra e gli uccelli del cielo facevano il nido fra i suoi rami; di lui si nutriva ogni vivente.

I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

Mentre nel mio letto stavo osservando le visioni che mi passavano per la mente, ecco un vigilante, un santo, scese dal cielo

He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

e gridò a voce alta: «Tagliate l'albero e stroncate i suoi rami: scuotete le foglie, disperdetene i frutti: fuggano le bestie di sotto e gli uccelli dai suoi rami.

Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

Lasciate però nella terra il ceppo con le radici, legato con catene di ferro e di bronzo fra l'erba della campagna. Sia bagnato dalla rugiada del cielo e la sua sorte sia insieme con le bestie sui prati.

Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

Si muti il suo cuore e invece di un cuore umano gli sia dato un cuore di bestia: sette tempi passeranno su di lui.

This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

Così è deciso per sentenza dei vigilanti e secondo la parola dei santi. egli lo può dare a chi vuole e insediarvi anche il più piccolo degli uomini».

This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

Questo è il sogno, che io, re Nabucodònosor, ho fatto. Ora tu, Baltazzàr, dammene la spiegazione. Tu puoi darmela, perché, mentre fra tutti i saggi del mio regno nessuno me ne spiega il significato, in te è lo spirito degli dei santi.

Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

Allora Daniele, chiamato Baltazzàr, rimase per qualche tempo confuso e turbato dai suoi pensieri. Ma il re gli si rivolse: «Baltazzàr, il sogno non ti turbi e neppure la sua spiegazione». Rispose Baltazzàr: «Signor mio, valga il sogno per i tuoi nemici e la sua spiegazione per i tuoi avversari.

The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

L'albero che tu hai visto, grande e robusto, la cui cima giungeva fino al cielo e si poteva vedere da tutta la terra

Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

e le cui foglie erano belle e i suoi frutti abbondanti e in cui c'era da mangiare per tutti e sotto il quale dimoravano le bestie della terra e sui cui rami facevano il nido gli uccelli del cielo,

It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

sei tu, re, che sei diventato grande e forte; la tua grandezza è cresciuta, è giunta al cielo e il tuo dominio si è esteso sino ai confini della terra.

And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

Che il re abbia visto un vigilante, un santo che scendeva dal cielo e diceva: Tagliate l'albero, spezzatelo, però lasciate nella terra il ceppo delle sue radici legato con catene di ferro e di bronzo fra l'erba della campagna e sia bagnato dalla rugiada del cielo e abbia sorte comune con le bestie della terra, finché sette tempi siano passati su di lui,

This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

questa, o re, ne è la spiegazione e questo è il decreto dell'Altissimo, che deve essere eseguito sopra il re, mio signore:

That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

Tu sarai cacciato dal consorzio umano e la tua dimora sarà con le bestie della terra; ti pascerai d'erba come i buoi e sarai bagnato dalla rugiada del cielo; sette tempi passeranno su di te, finché tu riconosca che l'Altissimo domina sul regno degli uomini e che egli lo dà a chi vuole.

And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

L'ordine che è stato dato di lasciare il ceppo con le radici dell'albero significa che il tuo regno ti sarà ristabilito, quando avrai riconosciuto che al Cielo appartiene il dominio.

Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

Perciò, re, accetta il mio consiglio: sconta i tuoi peccati con l'elemosina e le tue iniquità con atti di misericordia verso gli afflitti, perché tu possa godere lunga prosperità».

All this came upon the king Nebuchadnezzar.

Tutte queste cose avvennero al re Nabucodònosor.

At the end of twelve months he walked in the palace of the kingdom of Babylon.

Dodici mesi dopo, passeggiando sopra la terrazza della reggia di Babilonia,

The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

il re prese a dire: «Non è questa la grande Babilonia che io ho costruito come reggia per la gloria della mia maestà, con la forza della mia potenza?».

While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

Queste parole erano ancora sulle labbra del re, quando una voce venne dal cielo: «A te io parlo, re Nabucodònosor: il regno ti è tolto!

And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

Sarai cacciato dal consorzio umano e la tua dimora sarà con le bestie della terra; ti pascerai d'erba come i buoi e passeranno sette tempi su di te, finché tu riconosca che l'Altissimo domina sul regno degli uomini e che egli lo dà a chi vuole».

The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

In quel momento stesso si adempì la parola sopra Nabucodònosor. Egli fu cacciato dal consorzio umano, mangiò l'erba come i buoi e il suo corpo fu bagnato dalla rugiada del cielo: il pelo gli crebbe come le penne alle aquile e le unghie come agli uccelli.

And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

«Ma finito quel tempo, io Nabucodònosor alzai gli occhi al cielo e la ragione tornò in me e benedissi l'Altissimo; lodai e glorificai colui che vive in eterno, e il cui regno è di generazione in generazione.

And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

Tutti gli abitanti della terra sono, davanti a lui, come un nulla; egli dispone come gli piace delle schiere del cielo e degli abitanti della terra. Nessuno può fermargli la mano e dirgli: Che cosa fai?

At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

In quel tempo tornò in me la conoscenza e con la gloria del regno mi fu restituita la mia maestà e il mio splendore: i miei ministri e i miei prìncipi mi ricercarono e io fui ristabilito nel mio regno e mi fu concesso un potere anche più grande.

Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Ora io, Nabucodònosor, lodo, esalto e glorifico il Re del cielo: tutte le sue opere sono verità e le sue vie giustizia; egli può umiliare coloro che camminano nella superbia».

Daniel 5 - Daniele 5


Daniel Chapter 5 King James Bible - Daniele Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 4
Daniele 4

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

Il re Baldassàr imbandì un gran banchetto a mille dei suoi dignitari e insieme con loro si diede a bere vino.

Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

Quando Baldassàr ebbe molto bevuto comandò che fossero portati i vasi d'oro e d'argento che Nabucodònosor suo padre aveva asportati dal tempio, che era in Gerusalemme, perché vi bevessero il re e i suoi grandi, le sue mogli e le sue concubine.

Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

Furono quindi portati i vasi d'oro, che erano stati asportati dal tempio di Gerusalemme, e il re, i suoi grandi, le sue mogli e le sue concubine li usarono per bere;

They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

mentre bevevano il vino, lodavano gli dei d'oro, d'argento, di bronzo, di ferro, di legno e di pietra.

In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

In quel momento apparvero le dita di una mano d'uomo, le quali scrivevano sulla parete della sala reale, di fronte al candelabro. Nel vedere quelle dita che scrivevano,

Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

il re cambiò d'aspetto: spaventosi pensieri lo assalirono, le giunture dei suoi fianchi si allentarono, i ginocchi gli battevano l'uno contro l'altro.

The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

Allora il re si mise a gridare, ordinando che si convocassero gli astrologi, i caldei e gli indovini. Appena vennero, il re disse ai saggi di Babilonia: «Chiunque leggerà quella scrittura e me ne darà la spiegazione sarà vestito di porpora, porterà una collana d'oro al collo e sarà il terzo signore del regno».

Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

Allora entrarono nella sala tutti i saggi del re, ma non poterono leggere quella scrittura né darne al re la spiegazione.

Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

Il re Baldassàr rimase molto turbato e cambiò colore; anche i suoi grandi restarono sconcertati.

Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

La regina, alle parole del re e dei suoi grandi, entrò nella sala del banchetto e, rivolta al re, gli disse: «Re, vivi per sempre! I tuoi pensieri non ti spaventino né si cambi il colore del tuo volto.

There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

C'è nel tuo regno un uomo, in cui è lo spirito degli dei santi. Al tempo di tuo padre si trovò in lui luce, intelligenza e sapienza pari alla sapienza degli dei. Il re Nabucodònosor tuo padre lo aveva fatto capo dei maghi, degli astrologi, dei caldei e degli indovini.

Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

Fu riscontrato in questo Daniele, che il re aveva chiamato Baltazzàr, uno spirito superiore e tanto accorgimento da interpretare sogni, spiegare detti oscuri, sciogliere enigmi. Si convochi dunque Daniele ed egli darà la spiegazione».

Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

Fu quindi introdotto Daniele alla presenza del re ed egli gli disse: «Sei tu Daniele un deportato dei Giudei, che il re mio padre ha condotto qua dalla Giudea?

I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

Ho inteso dire che tu possiedi lo spirito degli dei santi e che si trova in te luce, intelligenza e sapienza straordinaria.

And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

Poco fa sono stati condotti alla mia presenza i saggi e gli astrologi per leggere questa scrittura e darmene la spiegazione, ma non sono stati capaci.

And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

Ora, mi è stato detto che tu sei esperto nel dare spiegazioni e sciogliere enigmi. Se quindi potrai leggermi questa scrittura e darmene la spiegazione, tu sarai vestito di porpora, porterai al collo una collana d'oro e sarai il terzo signore del regno».

Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

Daniele rispose al re: «Tieni pure i tuoi doni per te e dà ad altri i tuoi regali: tuttavia io leggerò la scrittura al re e gliene darò la spiegazione.

O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

O re, il Dio altissimo aveva dato a Nabucodònosor tuo padre regno, grandezza, gloria e magnificenza.

And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

Per questa grandezza che aveva ricevuto, tutti i popoli, nazioni e lingue lo temevano e tremavano davanti a lui: egli uccideva chi voleva, innalzava chi gli piaceva e abbassava chi gli pareva.

But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

Ma, quando il suo cuore si insuperbì e il suo spirito si ostinò nell'alterigia, fu deposto dal trono e gli fu tolta la sua gloria.

And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

Fu cacciato dal consorzio umano e il suo cuore divenne simile a quello delle bestie; la sua dimora fu con gli ònagri e mangiò l'erba come i buoi; il suo corpo fu bagnato dalla rugiada del cielo, finché riconobbe che il Dio altissimo domina sul regno degli uomini, sul quale innalza chi gli piace.

And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

Tu, Baldassàr suo figlio, non hai umiliato il tuo cuore, sebbene tu fossi a conoscenza di tutto questo.

But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

Anzi tu hai insolentito contro il Signore del cielo e sono stati portati davanti a te i vasi del suo tempio e in essi avete bevuto tu, i tuoi dignitari, le tue mogli, le tue concubine: tu hai reso lode agli dei d'oro, d'argento, di bronzo, di ferro, di legno, di pietra, i quali non vedono, non odono e non comprendono e non hai glorificato Dio, nelle cui mani è la tua vita e a cui appartengono tutte le tue vie.

Then was the part of the hand sent from him; and this writing was written.

Da lui fu allora mandata quella mano che ha tracciato quello scritto,

And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

di cui questa è la lettura: mene, tekel, peres,

This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

e questa ne è l'interpretazione: Mene: Dio ha computato il tuo regno e gli ha posto fine.

TEKEL; Thou art weighed in the balances, and art found wanting.

Tekel: tu sei stato pesato sulle bilance e sei stato trovato mancante.

PERES; Thy kingdom is divided, and given to the Medes and Persians.

Peres: il tuo regno è diviso e dato ai Medi e ai Persiani».

Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

Allora, per ordine di Baldassàr, Daniele fu vestito di porpora, ebbe una collana d'oro al collo e con bando pubblico fu dichiarato terzo signore del regno.

In that night was Belshazzar the king of the Chaldeans slain.

In quella stessa notte Baldassàr re dei Caldei fu ucciso:

And Darius the Median took the kingdom, being about threescore and two years old.

Dario il Medo ricevette il regno, all'età di circa sessantadue anni.

Daniel 6 - Daniele 6


Daniel Chapter 6 King James Bible - Daniele Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 5
Daniele 5

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

Volle Dario costituire nel suo regno centoventi sàtrapi e ripartirli per tutte le province.

And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

A capo dei sàtrapi mise tre governatori, di cui uno fu Daniele, ai quali i sàtrapi dovevano render conto perché nessun danno ne soffrisse il re. Ora Daniele era superiore agli altri governatori e ai sàtrapi, perché possedeva uno spirito eccezionale, tanto che il re pensava di metterlo a capo di tutto il suo regno.

Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

Perciò tanto i governatori che i sàtrapi cercavano il modo di trovar qualche pretesto contro Daniele nell'amministrazione del regno.

Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

Ma non potendo trovare nessun motivo di accusa né colpa, perché egli era fedele e non aveva niente da farsi rimproverare,

Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

quegli uomini allora pensarono: «Non possiamo trovare altro pretesto per accusare Daniele, se non nella legge del suo Dio».

Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

Perciò quei governatori e i sàtrapi si radunarono presso il re e gli dissero: «Re Dario, vivi per sempre!

All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

Tutti i governatori del regno, i magistrati, i sàtrapi, i consiglieri e i capi sono del parere che venga pubblicato un severo decreto del re secondo il quale chiunque, da ora a trenta giorni, rivolga supplica alcuna a qualsiasi dio o uomo all'infuori di te, o re, sia gettato nella fossa dei leoni.

Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

Ora, o re, emana il decreto e fallo mettere per iscritto, perché sia irrevocabile, come sono le leggi di Media e di Persia, che non si possono mutare».

Wherefore king Darius signed the writing and the decree.

Allora il re Dario fece scrivere il decreto.

Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

Daniele, quando venne a sapere del decreto del re, si ritirò in casa. Le finestre della sua stanza si aprivano verso Gerusalemme e tre volte al giorno si metteva in ginocchio a pregare e lodava il suo Dio, come era solito fare anche prima.

Then these men assembled, and found Daniel praying and making supplication before his God.

Allora quegli uomini accorsero e trovarono Daniele che stava pregando e supplicando il suo Dio.

Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

Subito si recarono dal re e gli dissero riguardo al divieto del re: «Non hai tu scritto un decreto che chiunque, da ora a trenta giorni, rivolga supplica a qualsiasi dio o uomo, all'infuori di te, re, sia gettato nella fossa dei leoni?». Il re rispose: «Sì. Il decreto è irrevocabile come lo sono le leggi dei Medi e dei Persiani».

Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

«Ebbene - replicarono al re - Daniele, quel deportato dalla Giudea, non ha alcun rispetto né di te, re, né del tuo decreto: tre volte al giorno fa le sue preghiere».

Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

Il re, all'udir queste parole, ne fu molto addolorato e si mise in animo di salvare Daniele e fino al tramonto del sole fece ogni sforzo per liberarlo.

Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

Ma quegli uomini si riunirono di nuovo presso il re e gli dissero: «Sappi, re, che i Medi e i Persiani hanno per legge che qualunque decreto firmato dal re è irrevocabile».

Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

Allora il re ordinò che si prendesse Daniele e si gettasse nella fossa dei leoni. Il re, rivolto a Daniele, gli disse: «Quel Dio, che tu servi con perseveranza, ti possa salvare!».

And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

Poi fu portata una pietra e fu posta sopra la bocca della fossa: il re la sigillò con il suo anello e con l'anello dei suoi grandi, perché niente fosse mutato sulla sorte di Daniele.

Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

Quindi il re ritornò alla reggia, passò la notte digiuno, non gli fu introdotta alcuna donna e anche il sonno lo abbandonò.

Then the king arose very early in the morning, and went in haste unto the den of lions.

La mattina dopo il re si alzò di buon'ora e sullo spuntar del giorno andò in fretta alla fossa dei leoni.

And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

Quando fu vicino, chiamò: «Daniele, servo del Dio vivente, il tuo Dio che tu servi con perseveranza ti ha potuto salvare dai leoni?».

Then said Daniel unto the king, O king, live for ever.

Daniele rispose: «Re, vivi per sempre.

My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

Il mio Dio ha mandato il suo angelo che ha chiuso le fauci dei leoni ed essi non mi hanno fatto alcun male, perché sono stato trovato innocente davanti a lui; ma neppure contro di te, o re, ho commesso alcun male».

Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

Il re fu pieno di gioia e comandò che Daniele fosse tirato fuori dalla fossa. Appena uscito, non si riscontrò in lui lesione alcuna, poiché egli aveva confidato nel suo Dio.

And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

Quindi, per ordine del re, fatti venire quegli uomini che avevano accusato Daniele, furono gettati nella fossa dei leoni insieme con i figli e le mogli. Non erano ancor giunti al fondo della fossa, che i leoni furono loro addosso e stritolarono tutte le loro ossa.

Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Allora il re Dario scrisse a tutti i popoli, nazioni e lingue, che abitano tutta la terra: «Pace e prosperità.

I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

Per mio comando viene promulgato questo decreto: In tutto l'impero a me soggetto si onori e si tema il Dio di Daniele, che dura in eterno; il suo regno è tale che non sarà mai distrutto e il suo dominio non conosce fine.

He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

Egli salva e libera, fa prodigi e miracoli in cielo e in terra: egli ha liberato Daniele dalle fauci dei leoni».

So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Questo Daniele prosperò durante il regno di Dario e il regno di Ciro il Persiano.

Daniel 7 - Daniele 7


Daniel Chapter 7 King James Bible - Daniele Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 6
Daniele 6

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

Nel primo anno di Baldassàr re di Babilonia, Daniele, mentre era a letto, ebbe un sogno e visioni nella sua mente. Egli scrisse il sogno e ne fece la relazione che dice:

Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

Io, Daniele, guardavo nella mia visione notturna ed ecco, i quattro venti del cielo si abbattevano impetuosamente sul Mar Mediterraneo

And four great beasts came up from the sea, diverse one from another.

e quattro grandi bestie, differenti l'una dall'altra, salivano dal mare.

The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

La prima era simile ad un leone e aveva ali di aquila. Mentre io stavo guardando, le furono tolte le ali e fu sollevata da terra e fatta stare su due piedi come un uomo e le fu dato un cuore d'uomo.

And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

Poi ecco una seconda bestia, simile ad un orso, la quale stava alzata da un lato e aveva tre costole in bocca, fra i denti, e le fu detto: «Su, divora molta carne».

After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

Mentre stavo guardando, eccone un'altra simile a un leopardo, la quale aveva quattro ali d'uccello sul dorso; quella bestia aveva quattro teste e le fu dato il dominio.

After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

Stavo ancora guardando nelle visioni notturne ed ecco una quarta bestia, spaventosa, terribile, d'una forza eccezionale, con denti di ferro; divorava, stritolava e il rimanente se lo metteva sotto i piedi e lo calpestava: era diversa da tutte le altre bestie precedenti e aveva dieci corna.

I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

Stavo osservando queste corna, quand'ecco spuntare in mezzo a quelle un altro corno più piccolo, davanti al quale tre delle prime corna furono divelte: vidi che quel corno aveva occhi simili a quelli di un uomo e una bocca che parlava con alterigia.

I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

Io continuavo a guardare, quand'ecco furono collocati troni e un vegliardo si assise. La sua veste era candida come la neve e i capelli del suo capo erano candidi come la lana; il suo trono era come vampe di fuoco con le ruote come fuoco ardente.

A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

Un fiume di fuoco scendeva dinanzi a lui, mille migliaia lo servivano e diecimila miriadi lo assistevano. La corte sedette e i libri furono aperti.

I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

Continuai a guardare a causa delle parole superbe che quel corno proferiva, e vidi che la bestia fu uccisa e il suo corpo distrutto e gettato a bruciare sul fuoco.

As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

Alle altre bestie fu tolto il potere e fu loro concesso di prolungare la vita fino a un termine stabilito di tempo.

I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

Guardando ancora nelle visioni notturne, ecco apparire, sulle nubi del cielo, uno, simile ad un figlio di uomo; giunse fino al vegliardo e fu presentato a lui,

And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

che gli diede potere, gloria e regno; tutti i popoli, nazioni e lingue lo servivano; il suo potere è un potere eterno, che non tramonta mai, e il suo regno è tale che non sarà mai distrutto.

I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

Io, Daniele, mi sentii venir meno le forze, tanto le visioni della mia mente mi avevano turbato;

I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

mi accostai ad uno dei vicini e gli domandai il vero significato di tutte queste cose ed egli me ne diede questa spiegazione:

These great beasts, which are four, are four kings, which shall arise out of the earth.

«Le quattro grandi bestie rappresentano quattro re, che sorgeranno dalla terra;

But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

ma i santi dell'Altissimo riceveranno il regno e lo possederanno per secoli e secoli».

Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

Volli poi sapere la verità intorno alla quarta bestia, che era diversa da tutte le altre e molto terribile, che aveva denti di ferro e artigli di bronzo e che mangiava e stritolava e il rimanente se lo metteva sotto i piedi e lo calpestava;

And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

intorno alle dieci corna che aveva sulla testa e intorno a quell'ultimo corno che era spuntato e davanti al quale erano cadute tre corna e del perché quel corno aveva occhi e una bocca che parlava con alterigia e appariva maggiore delle altre corna.

I beheld, and the same horn made war with the saints, and prevailed against them;

Io intanto stavo guardando e quel corno muoveva guerra ai santi e li vinceva,

Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

finché venne il vegliardo e fu resa giustizia ai santi dell'Altissimo e giunse il tempo in cui i santi dovevano possedere il regno.

Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

Egli dunque mi disse: «La quarta bestia significa che ci sarà sulla terra un quarto regno diverso da tutti gli altri e divorerà tutta la terra, la stritolerà e la calpesterà.

And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

Le dieci corna significano che dieci re sorgeranno da quel regno e dopo di loro ne seguirà un altro, diverso dai precedenti: abbatterà tre re

And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

e proferirà insulti contro l'Altissimo e distruggerà i santi dell'Altissimo; penserà di mutare i tempi e la legge; i santi gli saranno dati in mano per un tempo, più tempi e la metà di un tempo.

But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

Si terrà poi il giudizio e gli sarà tolto il potere, quindi verrà sterminato e distrutto completamente.

And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

Allora il regno, il potere e la grandezza di tutti i regni che sono sotto il cielo saranno dati al popolo dei santi dell'Altissimo, il cui regno sarà eterno e tutti gli imperi lo serviranno e obbediranno».

Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Qui finisce la relazione. Io, Daniele, rimasi molto turbato nei pensieri, il colore del mio volto si cambiò e conservai tutto questo nel cuore.

Daniel 8 - Daniele 8


Daniel Chapter 8 King James Bible - Daniele Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 7
Daniele 7

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

Il terzo anno del regno del re Baldassàr, io Daniele ebbi un'altra visione dopo quella che mi era apparsa prima.

And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

Quand'ebbi questa visione, mi trovavo nella cittadella di Susa, che è nella provincia dell'Elam, e mi sembrava, in visione, di essere presso il fiume Ulai.

Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

Alzai gli occhi e guardai; ecco un montone, in piedi, stava di fronte al fiume. Aveva due corna alte, ma un corno era più alto dell'altro, sebbene fosse spuntato dopo.

I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

Io vidi che quel montone cozzava verso l'occidente, il settentrione e il mezzogiorno e nessuna bestia gli poteva resistere, né alcuno era in grado di liberare dal suo potere: faceva quel che gli pareva e divenne grande.

And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

Io stavo attento ed ecco un capro venire da occidente, sulla terra, senza toccarne il suolo: aveva fra gli occhi un grosso corno.

And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

Si avvicinò al montone dalle due corna, che avevo visto in piedi di fronte al fiume, e gli si scagliò contro con tutta la forza.

And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

Dopo averlo assalito, lo vidi imbizzarrirsi e cozzare contro di lui e spezzargli le due corna, senza che il montone avesse la forza di resistergli; poi lo gettò a terra e lo calpestò e nessuno liberava il montone dal suo potere.

Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

Il capro divenne molto potente; ma quando fu diventato grande, quel suo gran corno si spezzò e al posto di quello sorsero altre quattro corna, verso i quattro venti del cielo.

And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

Da uno di quelli uscì un piccolo corno, che crebbe molto verso il mezzogiorno, l'oriente e verso la Palestina:

And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

s'innalzò fin contro la milizia celeste e gettò a terra una parte di quella schiera e delle stelle e le calpestò.

Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

S'innalzò fino al capo della milizia e gli tolse il sacrificio quotidiano e fu profanata la santa dimora.

And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

In luogo del sacrificio quotidiano fu posto il peccato e fu gettata a terra la verità; ciò esso fece e vi riuscì.

Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

Udii un santo parlare e un altro santo dire a quello che parlava: «Fino a quando durerà questa visione: il sacrificio quotidiano abolito, la desolazione dell'iniquità, il santuario e la milizia calpestati?».

And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

Gli rispose: «Fino a duemilatrecento sere e mattine: poi il santuario sarà rivendicato».

And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

Mentre io, Daniele, consideravo la visione e cercavo di comprenderla, ecco davanti a me uno in piedi, dall'aspetto d'uomo;

And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

intesi la voce di un uomo, in mezzo all'Ulai, che gridava e diceva: «Gabriele, spiega a lui la visione».

So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

Egli venne dove io ero e quando giunse, io ebbi paura e caddi con la faccia a terra. Egli mi disse: «Figlio dell'uomo, comprendi bene, questa visione riguarda il tempo della fine».

Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

Mentre egli parlava con me, caddi svenuto con la faccia a terra; ma egli mi toccò e mi fece alzare.

And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

Egli disse: «Ecco io ti rivelo ciò che avverrà al termine dell'ira, perché la visione riguarda il tempo della fine.

The ram which thou sawest having two horns are the kings of Media and Persia.

Il montone con due corna, che tu hai visto, significa il re di Media e di Persia;

And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

il capro è il re della Grecia; il gran corno, che era in mezzo ai suoi occhi, è il primo re.

Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

Che quello sia stato spezzato e quattro ne siano sorti al posto di uno, significa che quattro regni sorgeranno dalla medesima nazione, ma non con la medesima potenza di lui.

And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

Alla fine del loro regno, quando l'empietà avrà raggiunto il colmo, sorgerà un re audace, sfacciato e intrigante.

And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

La sua potenza si rafforzerà, ma non per potenza propria; causerà inaudite rovine, avrà successo nelle imprese, distruggerà i potenti e il popolo dei santi.

And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

Per la sua astuzia, la frode prospererà nelle sue mani, si insuperbirà in cuor suo e con inganno farà perire molti: insorgerà contro il principe dei prìncipi, ma verrà spezzato senza intervento di mano d'uomo.

And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

La visione di sere e mattine, che è stata spiegata, è vera. Ora tu tieni segreta la visione, perché riguarda cose che avverranno fra molti giorni».

And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Io, Daniele, rimasi sfinito e mi sentii male per vari giorni: poi mi alzai e sbrigai gli affari del re: ma ero stupefatto della visione perché non la potevo comprendere.

Daniel 9 - Daniele 9


Daniel Chapter 9 King James Bible - Daniele Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 8
Daniele 8

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

Nell'anno primo di Dario figlio di Serse, della progenie dei Medi, il quale era stato costituito re sopra il regno dei Caldei,

In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

nel primo anno del suo regno, io Daniele tentavo di comprendere nei libri il numero degli anni di cui il Signore aveva parlato al profeta Geremia e nei quali si dovevano compiere le desolazioni di Gerusalemme, cioè settant'anni.

And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

Mi rivolsi al Signore Dio per pregarlo e supplicarlo con il digiuno, veste di sacco e cenere

And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

e feci la mia preghiera e la mia confessione al Signore mio Dio: «Signore Dio, grande e tremendo, che osservi l'alleanza e la benevolenza verso coloro che ti amano e osservano i tuoi comandamenti,

We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

abbiamo peccato e abbiamo operato da malvagi e da empi, siamo stati ribelli, ci siamo allontanati dai tuoi comandamenti e dalle tue leggi!

Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

Non abbiamo obbedito ai tuoi servi, i profeti, i quali hanno in tuo nome parlato ai nostri re, ai nostri prìncipi, ai nostri padri e a tutto il popolo del paese.

O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

A te conviene la giustizia, o Signore, a noi la vergogna sul volto, come avviene ancor oggi per gli uomini di Giuda, per gli abitanti di Gerusalemme e per tutto Israele, vicini e lontani, in tutti i paesi dove tu li hai dispersi per i misfatti che hanno commesso contro di te.

O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

Signore, la vergogna sul volto a noi, ai nostri re, ai nostri prìncipi, ai nostri padri, perché abbiamo peccato contro di te;

To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

al Signore Dio nostro la misericordia e il perdono, perché ci siamo ribellati contro di lui,

Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

non abbiamo ascoltato la voce del Signore Dio nostro, né seguito quelle leggi che egli ci aveva date per mezzo dei suoi servi, i profeti.

Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

Tutto Israele ha trasgredito la tua legge, s'è allontanato per non ascoltare la tua voce; così si è riversata su di noi l'esecrazione scritta nella legge di Mosè, servo di Dio, perché abbiamo peccato contro di lui.

And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

Egli ha messo in atto quelle parole che aveva pronunziate contro di noi e i nostri governanti, mandando su di noi un male così grande quale mai, sotto il cielo, era venuto a Gerusalemme.

As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

Tutto questo male è venuto su di noi, proprio come sta scritto nella legge di Mosè. Tuttavia noi non abbiamo supplicato il Signore Dio nostro, convertendoci dalle nostre iniquità e seguendo la tua verità.

Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

Il Signore ha vegliato sopra questo male, l'ha mandato su di noi, poiché il Signore Dio nostro è giusto in tutte le cose che fa, mentre noi non abbiamo ascoltato la sua voce.

And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

Signore Dio nostro, che hai fatto uscire il tuo popolo dall'Egitto con mano forte e ti sei fatto un nome, come è oggi, noi abbiamo peccato, abbiamo agito da empi.

O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

Signore, secondo la tua misericordia, si plachi la tua ira e il tuo sdegno verso Gerusalemme, tua città, verso il tuo monte santo, poiché per i nostri peccati e per l'iniquità dei nostri padri Gerusalemme e il tuo popolo sono oggetto di vituperio presso quanti ci stanno intorno.

Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

Ora ascolta, Dio nostro, la preghiera del tuo servo e le sue suppliche e per amor tuo, o Signore, fà risplendere il tuo volto sopra il tuo santuario, che è desolato.

O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

Porgi l'orecchio, mio Dio, e ascolta: apri gli occhi e guarda le nostre desolazioni e la città sulla quale è stato invocato il tuo nome! Non presentiamo le nostre suppliche davanti a te, basate sulla nostra giustizia, ma sulla tua grande misericordia.

O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

Signore, ascolta; Signore, perdona; Signore, guarda e agisci senza indugio, per amore di te stesso, mio Dio, poiché il tuo nome è stato invocato sulla tua città e sul tuo popolo».

And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

Mentre io stavo ancora parlando e pregavo e confessavo il mio peccato e quello del mio popolo Israele e presentavo la supplica al Signore Dio mio per il monte santo del mio Dio,

Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

mentre dunque parlavo e pregavo, Gabriele, che io avevo visto prima in visione, volò veloce verso di me: era l'ora dell'offerta della sera.

And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

Egli mi rivolse questo discorso: «Daniele, sono venuto per istruirti e farti comprendere.

At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

Fin dall'inizio delle tue suppliche è uscita una parola e io sono venuto per annunziartela, poiché tu sei un uomo prediletto. Ora stà attento alla parola e comprendi la visione:

Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

Settanta settimane sono fissate per il tuo popolo e per la tua santa città per mettere fine all'empietà, mettere i sigilli ai peccati, espiare l'iniquità, portare una giustizia eterna, suggellare visione e profezia e ungere il Santo dei santi.

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

Sappi e intendi bene, da quando uscì la parola sul ritorno e la ricostruzione di Gerusalemme fino a un principe consacrato, vi saranno sette settimane. Durante sessantadue settimane saranno restaurati, riedificati piazze e fossati, e ciò in tempi angosciosi.

And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

Dopo sessantadue settimane, un consacrato sarà soppresso senza colpa in lui; il popolo di un principe che verrà distruggerà la città e il santuario; la sua fine sarà un'inondazione e, fino alla fine, guerra e desolazioni decretate.

And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Egli stringerà una forte alleanza con molti per una settimana e, nello spazio di metà settimana, farà cessare il sacrificio e l'offerta; sull'ala del tempio porrà l'abominio della desolazione e ciò sarà sino alla fine, fino al termine segnato sul devastatore».

Daniel 10 - Daniele 10


Daniel Chapter 10 King James Bible - Daniele Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 9
Daniele 9

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

L'anno terzo di Ciro re dei Persiani, fu rivelata una parola a Daniele, chiamato Baltazzàr. Vera è la parola e la lotta è grande. Egli comprese la parola e gli fu dato d'intendere la visione.

In those days I Daniel was mourning three full weeks.

In quel tempo io, Daniele, feci penitenza per tre settimane,

I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

non mangiai cibo prelibato, non mi entrò in bocca né carne né vino e non mi unsi d'unguento finché non furono compiute tre settimane.

And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

Il giorno ventiquattro del primo mese, mentre stavo sulla sponda del gran fiume, cioè il Tigri,

Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

alzai gli occhi e guardai ed ecco un uomo vestito di lino, con ai fianchi una cintura d'oro di Ufàz;

His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

il suo corpo somigliava a topazio, la sua faccia aveva l'aspetto della folgore, i suoi occhi erano come fiamme di fuoco, le sue braccia e le gambe somigliavano a bronzo lucente e il suono delle sue parole pareva il clamore di una moltitudine.

And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

Soltanto io, Daniele, vidi la visione, mentre gli uomini che erano con me non la videro, ma un gran terrore si impadronì di loro e fuggirono a nascondersi.

Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

Io rimasi solo a contemplare quella grande visione, mentre mi sentivo senza forze; il mio colorito si fece smorto e mi vennero meno le forze.

Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

Udii il suono delle sue parole, ma, appena udito il suono delle sue parole, caddi stordito con la faccia a terra.

And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

Ed ecco, una mano mi toccò e tutto tremante mi fece alzare sulle ginocchia, appoggiato sulla palma delle mani.

And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

Poi egli mi disse: «Daniele, uomo prediletto, intendi le parole che io ti rivolgo, alzati in piedi, poiché ora sono stato mandato a te». Quando mi ebbe detto questo, io mi alzai in piedi tutto tremante.

Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

Egli mi disse: «Non temere, Daniele, poiché fin dal primo giorno in cui ti sei sforzato di intendere, umiliandoti davanti a Dio, le tue parole sono state ascoltate e io sono venuto per le tue parole.

But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

Ma il principe del regno di Persia mi si è opposto per ventun giorni: però Michele, uno dei primi prìncipi, mi è venuto in aiuto e io l'ho lasciato là presso il principe del re di Persia;

Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

ora sono venuto per farti intendere ciò che avverrà al tuo popolo alla fine dei giorni, poiché c'è ancora una visione per quei giorni».

And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

Mentre egli parlava con me in questa maniera, chinai la faccia a terra e ammutolii.

And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

Ed ecco uno con sembianze di uomo mi toccò le labbra: io aprii la bocca e parlai e dissi a colui che era in piedi davanti a me: «Signor mio, nella visione i miei dolori sono tornati su di me e ho perduto tutte le energie.

For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

Come potrebbe questo servo del mio signore parlare con il mio signore, dal momento che non è rimasto in me alcun vigore e mi manca anche il respiro?».

Then there came again and touched me one like the appearance of a man, and he strengthened me,

Allora di nuovo quella figura d'uomo mi toccò, mi rese le forze

And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

e mi disse: «Non temere, uomo prediletto, pace a te, riprendi forza, rinfrancati». Mentre egli parlava con me, io mi sentii ritornare le forze e dissi: «Parli il mio signore perché tu mi hai ridato forza».

Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

Allora mi disse: «Sai tu perché io sono venuto da te? Ora tornerò di nuovo a lottare con il principe di Persia, poi uscirò ed ecco verrà il principe di Grecia.

But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Io ti dichiarerò ciò che è scritto nel libro della verità. Nessuno mi aiuta in questo se non Michele, il vostro principe, (11,1) e io, nell'anno primo di Dario, mi tenni presso di lui per dargli rinforzo e sostegno.

Daniel 11 - Daniele 11


Daniel Chapter 11 King James Bible - Daniele Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 10
Daniele 10

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

Ed ora io ti manifesterò la verità. Ecco, vi saranno ancora tre re in Persia: poi il quarto acquisterà ricchezze superiori a tutti gli altri e dopo essersi reso potente con le ricchezze, muoverà con tutti i suoi contro il regno di Grecia.

And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

Sorgerà quindi un re potente e valoroso, il quale dominerà sopra un grande impero e farà ciò che vuole;

And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

ma appena si sarà affermato, il suo regno verrà smembrato e diviso ai quattro venti del cielo, ma non fra i suoi discendenti né con la stessa forza che egli possedeva; il suo regno sarà infatti smembrato e dato ad altri anziché ai suoi discendenti.

And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

Il re del mezzogiorno diverrà potente e uno dei suoi capitani sarà più forte di lui e il suo impero sarà grande.

And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

Dopo qualche anno faranno alleanza e la figlia del re del mezzogiorno verrà al re del settentrione per fare la pace, ma non potrà mantenere la forza del suo braccio e non resisterà né lei né la sua discendenza e sarà condannata a morte insieme con i suoi seguaci, il figlio e il marito.

But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

In quel tempo, da un germoglio delle sue radici sorgerà uno, al posto di costui, e verrà con un esercito e avanzerà contro le fortezze del re del settentrione, le assalirà e se ne impadronirà.

And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

Condurrà in Egitto i loro dei con le loro immagini e i loro preziosi oggetti d'oro e d'argento, come preda di guerra, poi per qualche anno si asterrà dal contendere con il re del settentrione.

So the king of the south shall come into his kingdom, and shall return into his own land.

Questi muoverà contro il re del mezzogiorno, ma se ne ritornerà nel suo paese.

But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

Poi suo figlio si preparerà alla guerra, raccogliendo una moltitudine di grandi eserciti, con i quali avanzerà come una inondazione: attraverserà il paese per attaccare di nuovo battaglia e giungere sino alla sua fortezza.

And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

Il re del mezzogiorno, inasprito, uscirà per combattere con il re del settentrione, che si muoverà con un grande esercito, ma questo cadrà in potere del re del mezzogiorno,

And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

il quale dopo aver disfatto quell'esercito si gonfierà d'orgoglio, ma pur avendo abbattuto decine di migliaia, non per questo sarà più forte.

For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

Il re del settentrione di nuovo metterà insieme un grande esercito, più grande di quello di prima, e dopo qualche anno avanzerà con un grande esercito e con grande apparato.

And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

In quel tempo molti si alzeranno contro il re del mezzogiorno e uomini violenti del tuo popolo insorgeranno per adempiere la visione, ma cadranno.

So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

Il re del settentrione verrà, costruirà terrapieni e occuperà una città ben fortificata. Le forze del mezzogiorno, con truppe scelte, non potranno resistere, mancherà loro la forza per opporre resistenza.

But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

L'invasore farà ciò che vuole e nessuno gli si potrà opporre; si stabilirà in quella magnifica terra e la distruzione sarà nelle sue mani.

He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

Quindi si proporrà di occupare tutto il regno del re del mezzogiorno, stipulerà un'alleanza con lui e gli darà sua figlia per rovinarlo, ma ciò non riuscirà e non raggiungerà il suo scopo.

After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

Poi volgerà le mire alle isole e ne prenderà molte, ma un comandante straniero farà cessare la sua arroganza, facendola ricadere sopra di lui.

Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

Si volgerà poi verso le fortezze del proprio paese, ma inciamperà, cadrà, scomparirà.

Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

Sorgerà quindi al suo posto uno che manderà esattori nella terra perla del suo regno, ma in pochi giorni sarà stroncato, non nel furore di una rivolta né in battaglia.

And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

Gli succederà poi un uomo abbietto, privo di dignità regale: verrà di nascosto e occuperà il regno con la frode.

And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

Le forze armate saranno annientate davanti a lui e sarà stroncato anche il capo dell'alleanza.

And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

Non appena sarà stata stipulata un'alleanza con lui, egli agirà con la frode, crescerà e si consoliderà con poca gente.

He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

Entrerà di nascosto nei luoghi più fertili della provincia e farà cose che né i suoi padri né i padri dei suoi padri osarono fare; distribuirà alla sua gente preda, spoglie e ricchezze e ordirà progetti contro le fortezze, ma ciò fino ad un certo tempo.

And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

La sua potenza e il suo ardire lo spingeranno contro il re del mezzogiorno con un grande esercito e il re del mezzogiorno verrà a battaglia con un grande e potente esercito, ma non potrà resistere, perché si ordiranno congiure contro di lui:

Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

i suoi stessi commensali saranno causa della sua rovina; il suo esercito sarà travolto e molti cadranno uccisi.

And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

I due re non penseranno che a farsi del male a vicenda e seduti alla stessa tavola parleranno con finzione, ma senza riuscire nei reciproci intenti, perché li attenderà la fine, al tempo stabilito.

Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

Egli ritornerà nel suo paese con grandi ricchezze e con in cuore l'avversione alla santa alleanza: agirà secondo i suoi piani e poi ritornerà nel suo paese.

At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

Al tempo determinato verrà di nuovo contro il paese del mezzogiorno, ma quest'ultima impresa non riuscirà come la prima.

For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

Verranno contro lui navi dei Kittìm ed egli si sentirà scoraggiato e tornerà indietro. Si volgerà infuriato e agirà contro la santa alleanza, e nel suo ritorno se la intenderà con coloro che avranno abbandonato la santa alleanza.

And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

Forze da lui armate si muoveranno a profanare il santuario della cittadella, aboliranno il sacrificio quotidiano e vi metteranno l'abominio della desolazione.

And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

Con lusinghe egli sedurrà coloro che avranno apostatato dall'alleanza, ma quanti riconoscono il proprio Dio si fortificheranno e agiranno.

And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

I più saggi tra il popolo ammaestreranno molti, ma cadranno di spada, saranno dati alle fiamme, condotti in schiavitù e saccheggiati per molti giorni.

Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

Mentre così cadranno, riceveranno un po' di aiuto: molti però si uniranno a loro ma senza sincerità.

And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

Alcuni saggi cadranno perché fra di loro ve ne siano di quelli purificati, lavati, resi candidi fino al tempo della fine, che dovrà venire al tempo stabilito.

And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

Il re dunque farà ciò che vuole, s'innalzerà, si magnificherà sopra ogni dio e proferirà cose inaudite contro il Dio degli dei e avrà successo finché non sarà colma l'ira; poiché ciò che è stato determinato si compirà.

Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

Egli non si curerà neppure delle divinità dei suoi padri né del dio amato dalle donne, né di altro dio, poiché egli si esalterà sopra tutti.

But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

Onorerà invece il dio delle fortezze: onorerà, con oro e argento, con gemme e con cose preziose, un dio che i suoi padri non hanno mai conosciuto.

Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

Nel nome di quel dio straniero attaccherà le fortezze e colmerà di onori coloro che lo riconosceranno: darà loro il potere su molti e distribuirà loro terre in ricompensa.

And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

Al tempo della fine il re del mezzogiorno si scontrerà con lui e il re del settentrione gli piomberà addosso, come turbine, con carri, con cavalieri e molte navi; entrerà nel suo territorio invadendolo.

He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

Entrerà anche in quella magnifica terra e molti paesi soccomberanno. Questi però scamperanno dalla sua mano: Edom, Moab e gran parte degli Ammoniti.

He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

Metterà così la mano su molti paesi; neppure l'Egitto scamperà.

But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

S'impadronirà di tesori d'oro e d'argento e di tutte le cose preziose d'Egitto: i Libi e gli Etiopi saranno al suo seguito.

But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

Ma notizie dall'oriente e dal settentrione lo turberanno: egli partirà con grande ira per distruggere e disperdere molti.

And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Pianterà le tende del suo palazzo fra il mare e il bel monte santo: poi giungerà alla fine e nessuno verrà in suo aiuto.

Daniel 12 - Daniele 12


Daniel Chapter 12 King James Bible - Daniele Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 11
Daniele 11

The Book of Daniel
Daniele

Return to Index
Ritornare all Indice

Chapter 12

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

Or in quel tempo sorgerà Michele, il gran principe, che vigila sui figli del tuo popolo. Vi sarà un tempo di angoscia, come non c'era mai stato dal sorgere delle nazioni fino a quel tempo; in quel tempo sarà salvato il tuo popolo, chiunque si troverà scritto nel libro.

And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

Molti di quelli che dormono nella polvere della terra si risveglieranno: gli uni alla vita eterna e gli altri alla vergogna e per l'infamia eterna.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

I saggi risplenderanno come lo splendore del firmamento; coloro che avranno indotto molti alla giustizia risplenderanno come le stelle per sempre.

But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

Ora tu, Daniele, chiudi queste parole e sigilla questo libro, fino al tempo della fine: allora molti lo scorreranno e la loro conoscenza sarà accresciuta».

Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

Io, Daniele, stavo guardando ed ecco altri due che stavano in piedi, uno di qua sulla sponda del fiume, l'altro di là sull'altra sponda.

And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

Uno disse all'uomo vestito di lino, che era sulle acque del fiume: «Quando si compiranno queste cose meravigliose?».

And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

Udii l'uomo vestito di lino, che era sulle acque del fiume, il quale, alzate la destra e la sinistra al cielo, giurò per colui che vive in eterno che tutte queste cose si sarebbero compiute fra un tempo, tempi e la metà di un tempo, quando sarebbe finito colui che dissipa le forze del popolo santo.

And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

Io udii bene, ma non compresi, e dissi: «Mio Signore, quale sarà la fine di queste cose?».

And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

Egli mi rispose: «Và, Daniele, queste parole sono nascoste e sigillate fino al tempo della fine.

Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

Molti saranno purificati, resi candidi, integri, ma gli empi agiranno empiamente: nessuno degli empi intenderà queste cose, ma i saggi le intenderanno.

And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

Ora, dal tempo in cui sarà abolito il sacrificio quotidiano e sarà eretto l'abominio della desolazione, ci saranno milleduecentonovanta giorni.

Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

Beato chi aspetterà con pazienza e giungerà a milletrecentotrentacinque giorni.

But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

Tu, và pure alla tua fine e riposa: ti alzerai per la tua sorte alla fine dei giorni».

Hosea 1 - Osea 1


Hosea Chapter 1 King James Bible - Osea Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 12
Daniele 12

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

Parola del Signore rivolta a Osea figlio di Beerì, al tempo di Ozia, di Iotam, di Acaz, di Ezechia, re di Giuda, e al tempo di Geroboàmo figlio di Ioas, re d'Israele.

The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

Quando il Signore cominciò a parlare a Osea, gli disse: «Và, prenditi in moglie una prostituta e abbi figli di prostituzione, poiché il paese non fa che prostituirsi allontanandosi dal Signore».

So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

Egli andò a prendere Gomer, figlia di Diblàim: essa concepì e gli partorì un figlio.

And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

E il Signore disse a Osea: «Chiamalo Izreèl, perché tra poco vendicherò il sangue di Izreèl sulla casa di Ieu e porrò fine al regno della casa d'Israele.

And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

In quel giorno io spezzerò l'arco d'Israele nella valle di Izreèl».

And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

La donna concepì di nuovo e partorì una figlia e il Signore disse a Osea: perché non amerò più la casa d'Israele, non ne avrò più compassione.

But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

Invece io amerò la casa di Giuda e saranno salvati dal Signore loro Dio; non li salverò con l'arco, con la spada, con la guerra, né con cavalli o cavalieri».

Now when she had weaned Loruhamah, she conceived, and bare a son.

Dopo aver divezzato Non-amata, Gomer concepì e partorì un figlio.

Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

E il Signore disse a Osea: perché voi non siete mio popolo e io non esisto per voi».

Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

Il numero degli Israeliti sarà come la sabbia del mare, che non si può misurare né contare. Invece di sentirsi dire: «Non siete mio popolo», saranno chiamati figli del Dio vivente.

Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

I figli di Giuda e i figli d'Israele si riuniranno insieme, si daranno un unico capo e saliranno dal proprio territorio, perché grande sarà il giorno di Izreèl!

Hosea 2 - Osea 2


Hosea Chapter 2 King James Bible - Osea Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 1
Osea 1

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 2

Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

Dite ai vostri fratelli: «Popolo mio» e alle vostre sorelle: «Amata».

Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

Accusate vostra madre, accusatela, perché essa non è più mia moglie e io non sono più suo marito! Si tolga dalla faccia i segni delle sue prostituzioni e i segni del suo adulterio dal suo petto;

Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

altrimenti la spoglierò tutta nuda e la renderò come quando nacque e la ridurrò a un deserto, come una terra arida, e la farò morire di sete.

And I will not have mercy upon her children; for they be the children of whoredoms.

I suoi figli non li amerò, perché sono figli di prostituzione.

For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

La loro madre si è prostituita, la loro genitrice si è coperta di vergogna. Essa ha detto: «Seguirò i miei amanti, che mi danno il mio pane e la mia acqua, la mia lana, il mio lino, il mio olio e le mie bevande».

Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

Perciò ecco, ti sbarrerò la strada di spine e ne cingerò il recinto di barriere e non ritroverà i suoi sentieri.

And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

Inseguirà i suoi amanti, ma non li raggiungerà, li cercherà senza trovarli. Allora dirà: «Ritornerò al mio marito di prima perché ero più felice di ora».

For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

Non capì che io le davo grano, vino nuovo e olio e le prodigavo l'argento e l'oro che hanno usato per Baal.

Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

Perciò anch'io tornerò a riprendere il mio grano, a suo tempo, il mio vino nuovo nella sua stagione; ritirerò la lana e il lino che dovevan coprire le sue nudità.

And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

Scoprirò allora le sue vergogne agli occhi dei suoi amanti e nessuno la toglierà dalle mie mani.

I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

Farò cessare tutte le sue gioie, le feste, i noviluni, i sabati, tutte le sue solennità.

And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

Devasterò le sue viti e i suoi fichi, di cui essa diceva: «Ecco il dono che mi han dato i miei amanti». La ridurrò a una sterpaglia e a un pascolo di animali selvatici.

And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

Le farò scontare i giorni dei Baal, quando bruciava loro i profumi, si adornava di anelli e di collane e seguiva i suoi amanti mentre dimenticava me! - Oracolo del Signore.

Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

Perciò, ecco, la attirerò a me, la condurrò nel deserto e parlerò al suo cuore.

And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

Le renderò le sue vigne e trasformerò la valle di Acòr in porta di speranza. Là canterà come nei giorni della sua giovinezza, come quando uscì dal paese d'Egitto.

And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

E avverrà in quel giorno - oracolo del Signore - mi chiamerai: Marito mio, e non mi chiamerai più: Mio padrone.

For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

Le toglierò dalla bocca i nomi dei Baal, che non saranno più ricordati.

And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

In quel tempo farò per loro un'alleanza con le bestie della terra e gli uccelli del cielo e con i rettili del suolo; arco e spada e guerra eliminerò dal paese; e li farò riposare tranquilli.

And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

Ti farò mia sposa per sempre, ti farò mia sposa nella giustizia e nel diritto, nella benevolenza e nell'amore,

I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

ti fidanzerò con me nella fedeltà e tu conoscerai il Signore.

And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

E avverrà in quel giorno - oracolo del Signore - io risponderò al cielo ed esso risponderà alla terra;

And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

la terra risponderà con il grano, il vino nuovo e l'olio e questi risponderanno a Izreèl.

And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

Io li seminerò di nuovo per me nel paese e amerò Non-amata; e a Non-mio-popolo dirò: Popolo mio, ed egli mi dirà: Mio Dio.

Hosea 3 - Osea 3


Hosea Chapter 3 King James Bible - Osea Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 2
Osea 2

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

Il Signore mi disse ancora: «Và, ama una donna che è amata da un altro ed è adultera; come il Signore ama gli Israeliti ed essi si rivolgono ad altri dei e amano le schiacciate d'uva».

So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

Io me l'acquistai per quindici pezzi d'argento e una misura e mezza d'orzo

And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

e le dissi: «Per lunghi giorni starai calma con me; non ti prostituirai e non sarai di alcun uomo; così anch'io mi comporterò con te.

For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

Poiché per lunghi giorni staranno gli Israeliti senza re e senza capo, senza sacrificio e senza stele, senza efod e senza terafim.

Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Poi torneranno gli Israeliti e cercheranno il Signore loro Dio, e Davide loro re e trepidi si volgeranno al Signore e ai suoi beni, alla fine dei giorni».

Hosea 4 - Osea 4


Hosea Chapter 4 King James Bible - Osea Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 3
Osea 3

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 4

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

Ascoltate la parola del Signore, o Israeliti, poiché il Signore ha un processo con gli abitanti del paese. Non c'è infatti sincerità né amore del prossimo, nè conoscenza di Dio nel paese.

By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

Si giura, si mentisce, si uccide, si ruba, si commette adulterio, si fa strage e si versa sangue su sangue.

Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

Per questo è in lutto il paese e chiunque vi abita langue insieme con gli animali della terra e con gli uccelli del cielo; perfino i pesci del mare periranno.

Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

Ma nessuno accusi, nessuno contesti; contro di te, sacerdote, muovo l'accusa.

Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

Tu inciampi di giorno e il profeta con te inciampa di notte e fai perire tua madre.

My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

Perisce il mio popolo per mancanza di conoscenza. Poiché tu rifiuti la conoscenza, rifiuterò te come mio sacerdote; hai dimenticato la legge del tuo Dio e io dimenticherò i tuoi figli.

As they were increased, so they sinned against me: therefore will I change their glory into shame.

Tutti hanno peccato contro di me; cambierò la loro gloria in vituperio.

They eat up the sin of my people, and they set their heart on their iniquity.

Essi si nutrono del peccato del mio popolo e sono avidi della sua iniquità.

And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

Il popolo e il sacerdote avranno la stessa sorte; li punirò per la loro condotta, e li retribuirò dei loro misfatti.

For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

Mangeranno, ma non si sazieranno, si prostituiranno, ma non avranno prole, perché hanno abbandonato il Signore per darsi alla prostituzione.

Whoredom and wine and new wine take away the heart.

Il vino e il mosto tolgono il senno.

My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

Il mio popolo consulta il suo pezzo di legno e il suo bastone gli dà il responso, poiché uno spirito di prostituzione li svia e si prostituiscono, allontanandosi dal loro Dio.

They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

Sulla cima dei monti fanno sacrifici e sui colli bruciano incensi sotto la quercia, i pioppi e i terebinti, perché buona è la loro ombra. Perciò si prostituiscono le vostre figlie e le vostre nuore commettono adulterio.

I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

Non punirò le vostre figlie se si prostituiscono, nè le vostre nuore se commettono adulterio; poiché essi stessi si appartano con le prostitute e con le prostitute sacre offrono sacrifici; un popolo, che non comprende, va a precipizio.

Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

Se ti prostituisci tu, Israele, non si renda colpevole Giuda. Non andate a Gàlgala, non salite a Bet-Avèn, non giurate per il Signore vivente.

For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

E poiché come giovenca ribelle si ribella Israele, forse potrà pascolarlo il Signore come agnello in luoghi aperti?

Ephraim is joined to idols: let him alone.

Si è alleato agli idoli Efraim,

Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

si accompagna ai beoni; si son dati alla prostituzione, han preferito il disonore alla loro gloria.

The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Un vento li travolgerà con le sue ali e si vergogneranno dei loro sacrifici.

Hosea 5 - Osea 5


Hosea Chapter 5 King James Bible - Osea Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 4
Osea 4

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 5

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

Ascoltate questo, o sacerdoti, state attenti, gente d'Israele, o casa del re, porgete l'orecchio, poiché contro di voi si fa il giudizio. Voi foste infatti un laccio in Mizpà, una rete tesa sul Tabor

And the revolters are profound to make slaughter, though I have been a rebuker of them all.

e una fossa profonda a Sittìm; ma io sarò una frusta per tutti costoro.

I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

Io conosco Efraim e non mi è ignoto Israele. Ti sei prostituito, Efraim! Si è contaminato Israele.

They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

Non dispongono le loro opere per far ritorno al loro Dio, poiché uno spirito di prostituzione è fra loro e non conoscono il Signore.

And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

L'arroganza d'Israele testimonia contro di lui, Israele ed Efraim cadranno per le loro colpe e Giuda soccomberà con loro.

They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

Con i loro greggi e i loro armenti andranno in cerca del Signore, ma non lo troveranno: egli si è allontanato da loro.

They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

Sono stati sleali verso il Signore, generando figli bastardi: un conquistatore li divorerà insieme con i loro campi.

Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

Suonate il corno in Gàbaa e la tromba in Rama, date l'allarme a Bet-Avèn, all'erta, Beniamino!

Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

Efraim sarà devastato nel giorno del castigo: per le tribù d'Israele annunzio una cosa sicura.

The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

I capi di Giuda sono diventati come quelli che spostano i confini e su di essi come acqua verserò la mia ira.

Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

Efraim è un oppressore, un violatore del diritto, ha cominciato a inseguire le vanità.

Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

Ma io sarò come una tignola per Efraim e come un tarlo per la casa di Giuda.

When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

Efraim ha visto la sua infermità e Giuda la sua piaga. Efraim è ricorso all'Assiria e Giuda si è rivolto al gran re; ma egli non potrà curarvi, non guarirà la vostra piaga,

For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

perché io sarò come un leone per Efraim, come un leoncello per la casa di Giuda. Io farò strage e me ne andrò, porterò via la preda e nessuno me la toglierà.

I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Me ne ritornerò alla mia dimora finché non avranno espiato e cercheranno il mio volto, e ricorreranno a me nella loro angoscia.

Hosea 6 - Osea 6


Hosea Chapter 6 King James Bible - Osea Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 5
Osea 5

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 6

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

«Venite, ritorniamo al Signore: egli ci ha straziato ed egli ci guarirà. Egli ci ha percosso ed egli ci fascerà.

After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

Dopo due giorni ci ridarà la vita e il terzo ci farà rialzare e noi vivremo alla sua presenza.

Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

Affrettiamoci a conoscere il Signore, la sua venuta è sicura come l'aurora. Verrà a noi come la pioggia di autunno, come la pioggia di primavera, che feconda la terra».

O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

Che dovrò fare per te, Efraim, che dovrò fare per te, Giuda? Il vostro amore è come una nube del mattino, come la rugiada che all'alba svanisce.

Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

Per questo li ho colpiti per mezzo dei profeti, li ho uccisi con le parole della mia bocca e il mio giudizio sorge come la luce:

For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

poiché voglio l'amore e non il sacrificio, la conoscenza di Dio più degli olocausti.

But they like men have transgressed the covenant: there have they dealt treacherously against me.

Ma essi come Adamo hanno violato l'alleanza, ecco dove mi hanno tradito.

Gilead is a city of them that work iniquity, and is polluted with blood.

Gàlaad è una città di malfattori, macchiata di sangue.

And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

Come banditi in agguato una ciurma di sacerdoti assale sulla strada di Sichem, commette scelleratezze.

I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

Orribili cose ho visto in Betel; là si è prostituito Efraim, si è contaminato Israele.

Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

Anche a te, Giuda, io riserbo una mietitura, quando ristabilirò il mio popolo.

Hosea 7 - Osea 7


Hosea Chapter 7 King James Bible - Osea Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 6
Osea 6

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

Mentre sto per guarire Israele, si scopre l'iniquità di Efraim e la malvagità di Samaria, poiché si pratica la menzogna: il ladro entra nelle case e fuori saccheggia il brigante.

And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

Non pensano dunque che io ricordo tutte le loro malvagità? Ora sono circondati dalle loro azioni: esse stanno davanti a me.

They make the king glad with their wickedness, and the princes with their lies.

Con la loro malvagità rallegrano il re, rallegrano i capi con le loro finzioni.

They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

Tutti bruciano d'ira, ardono come un forno quando il fornaio cessa di rattizzare il fuoco, dopo che, preparata la pasta, aspetta che sia lievitata.

In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

Nel giorno del nostro re i capi lo sommergono negli ardori del vino, ed egli si compromette con i ribelli.

For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

Il loro cuore è un forno nelle loro trame, tutta la notte sonnecchia il loro furore e la mattina divampa come fiamma.

They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

Tutti ardono come un forno e divorano i loro governanti. Così sono caduti tutti i loro sovrani e nessuno si preoccupa di ricorrere a me.

Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

Efraim si mescola con le genti, Efraim è come una focaccia non rivoltata.

Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

Gli stranieri divorano la sua forza ed egli non se ne accorge; la canizie gli ricopre la testa ed egli non se ne accorge.

And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

L'arroganza d'Israele testimonia contro di loro, non ritornano al Signore loro Dio e, malgrado tutto, non lo ricercano.

Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

Efraim è come un'ingenua colomba, priva d'intelligenza; ora chiamano l'Egitto, ora invece l'Assiria.

When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

Dovunque si rivolgeranno stenderò la mia rete contro di loro e li abbatterò come gli uccelli dell'aria, li punirò nelle loro assemblee.

Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

Guai a costoro, ormai lontani da me! Distruzione per loro, perché hanno agito male contro di me! Li volevo salvare, ma essi hanno proferito menzogne contro di me.

And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

Non gridano a me con il loro cuore quando gridano sui loro giacigli. Si fanno incisioni per il grano e il mosto e intanto si ribellano contro di me.

Though I have bound and strengthened their arms, yet do they imagine mischief against me.

Eppure io ho rafforzato il loro braccio, ma essi hanno tramato il male contro di me.

They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Si sono rivolti ma non a colui che è in alto, sono stati come un arco fallace. I loro capi cadranno di spada per l'insolenza della loro lingua e nell'Egitto rideranno di loro.

Hosea 8 - Osea 8


Hosea Chapter 8 King James Bible - Osea Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 7
Osea 7

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 8

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

Dà fiato alla tromba! Come un'aquila sulla casa del Signore... perché hanno trasgredito la mia alleanza e rigettato la mia legge.

Israel shall cry unto me, My God, we know thee.

Essi gridano verso di me: «Noi ti riconosciamo Dio d'Israele!».

Israel hath cast off the thing that is good: the enemy shall pursue him.

Ma Israele ha rigettato il bene: il nemico lo perseguiterà.

They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

Hanno creato dei re che io non ho designati; hanno scelto capi a mia insaputa. Con il loro argento e il loro oro si sono fatti idoli ma per loro rovina.

Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

Ripudio il tuo vitello, o Samaria! La mia ira divampa contro di loro; fino a quando non si potranno purificare

For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

i figli di Israele? Esso è opera di un artigiano, esso non è un dio: sarà ridotto in frantumi il vitello di Samaria.

For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

E poiché hanno seminato vento raccoglieranno tempesta. Il loro grano sarà senza spiga, se germoglia non darà farina, e se ne produce, la divoreranno gli stranieri.

Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

Israele è stato inghiottito: si trova ora in mezzo alle nazioni come un vaso spregevole.

For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

Essi sono saliti fino ad Assur, asino selvaggio, che si aggira solitario; Efraim si è acquistato degli amanti.

Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

Se ne acquistino pure fra le nazioni, io li metterò insieme e fra poco cesseranno di eleggersi re e governanti.

Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

Efraim ha moltiplicato gli altari, ma gli altari sono diventati per lui un'occasione di peccato.

I have written to him the great things of my law, but they were counted as a strange thing.

Ho scritto numerose leggi per lui, ma esse son considerate come una cosa straniera.

They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

Essi offrono sacrifici e ne mangiano le carni, ma il Signore non li gradisce; si ricorderà della loro iniquità e punirà i loro peccati: dovranno tornare in Egitto.

For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Israele ha dimenticato il suo creatore, si è costruito palazzi; Giuda ha moltiplicato le sue fortezze. Ma io manderò il fuoco sulle loro città e divorerà le loro cittadelle.

Hosea 9 - Osea 9


Hosea Chapter 9 King James Bible - Osea Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 8
Osea 8

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 9

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

Non darti alla gioia, Israele, non far festa con gli altri popoli, perché hai praticato la prostituzione, abbandonando il tuo Dio, hai amato il prezzo della prostituzione su tutte le aie da grano.

The floor and the winepress shall not feed them, and the new wine shall fail in her.

L'aia e il tino non li nutriranno e il vino nuovo verrà loro a mancare.

They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

Non potranno restare nella terra del Signore, ma Efraim ritornerà in Egitto e in Assiria mangeranno cibi immondi.

They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

Non faranno più libazioni di vino al Signore, i loro sacrifici non gli saranno graditi. Pane di lutto sarà il loro pane, coloro che ne mangiano diventano immondi. Il loro pane sarà tutto per loro, ma non entrerà nella casa del Signore.

What will ye do in the solemn day, and in the day of the feast of the LORD?

Che farete nei giorni delle solennità, nei giorni della festa del Signore?

For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

Ecco sono sfuggiti alla rovina, l'Egitto li accoglierà, Menfi sarà la loro tomba. I loro tesori d'argento passeranno alle ortiche e nelle loro tende cresceranno i pruni.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

Sono venuti i giorni del castigo, sono giunti i giorni del rendiconto, - Israele lo sappia: un pazzo è il profeta, l'uomo ispirato vaneggia - a causa delle tue molte iniquità, per la gravità del tuo affronto.

The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

Sentinella di Efraim è il profeta con il suo Dio; ma un laccio gli è teso su tutti i sentieri, ostilità fin nella casa del suo Dio.

They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

Sono corrotti fino in fondo, come ai giorni di Gàbaa: ma egli si ricorderà della loro iniquità, farà il conto dei loro peccati.

I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

Trovai Israele come uva nel deserto, riguardai i vostri padri come fichi primaticci al loro inizio; ma essi appena arrivati a Baal-Peòr si consacrarono a quell'infamia e divennero abominevoli come ciò che essi amavano.

As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

La gloria di Efraim volerà via come un uccello, non più nascite, né gravidanze, né concepimenti.

Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

Anche se allevano figli, io li eliminerò dagli uomini; guai a loro, se io li abbandono.

Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

Efraim, lo vedo, ha fatto dei figli una preda su luoghi verdeggianti. Efraim tuttavia condurrà i figli al macello.

Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

Signore, dà loro... Che darai? Un grembo infecondo e un seno arido!

All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

Tutta la loro malizia s'è manifestata a Gàlgala, è là che ho preso a odiarli. Per i loro misfatti li scaccerò dalla mia casa, non avrò più amore per loro; tutti i loro capi sono ribelli.

Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

Efraim è stato percosso, la loro radice è inaridita, non daranno più frutto. Anche se generano, farò perire i cari frutti del loro grembo.

My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Il mio Dio li rigetterà perché non gli hanno obbedito; andranno raminghi fra le nazioni.

Hosea 10 - Osea 10


Hosea Chapter 10 King James Bible - Osea Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 9
Osea 9

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

Rigogliosa vite era Israele, che dava frutto abbondante; ma più abbondante era il suo frutto, più moltiplicava gli altari; più ricca era la terra, più belle faceva le sue stele.

Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

Il loro cuore è falso; orbene, sconteranno la pena! Egli stesso demolirà i loro altari, distruggerà le loro stele.

For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

Allora diranno: «Non abbiamo più re, perché non temiamo il Signore. Ma anche il re che potrebbe fare per noi?».

They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

Dicono parole vane, giurano il falso, concludono alleanze: la giustizia fiorisce come cicuta nei solchi dei campi.

The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

Gli abitanti di Samaria trepidano per il vitello di Bet-Avèn, ne fa lutto il suo popolo e i suoi sacerdoti ne fanno lamento, perché la sua gloria sta per andarsene.

It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

Sarà portato anch'esso in Assiria come offerta al gran re. Efraim ne avrà vergogna, Israele arrossirà del suo consiglio.

As for Samaria, her king is cut off as the foam upon the water.

Perirà il re di Samaria come un fuscello sull'acqua.

The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

Le alture dell'iniquità, peccato d'Israele, saranno distrutte, spine e rovi cresceranno sui loro altari; diranno ai monti: «Copriteci» e ai colli: «Cadete su di noi».

O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

Fin dai giorni di Gàbaa tu hai peccato, Israele. Là si fermarono, e la battaglia non li raggiungerà forse in Gàbaa contro i figli dell'iniquità?

It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

Io verrò a colpirli: si raduneranno i popoli contro di loro perché sono attaccati alla loro duplice colpa.

And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

Efraim è una giovenca addestrata cui piace trebbiare il grano. Ma io farò pesare il giogo sul suo bel collo; attaccherò Efraim all'aratro e Giacobbe all'erpice.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

Seminate per voi secondo giustizia e mieterete secondo bontà; dissodatevi un campo nuovo, perché è tempo di cercare il Signore, finché egli venga e diffonda su di voi la giustizia.

Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

Avete arato empietà e mietuto ingiustizia, avete mangiato il frutto della menzogna. Poiché hai riposto fiducia nei tuoi carri e nella moltitudine dei tuoi guerrieri,

Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

un rumore di guerra si alzerà contro le tue città e tutte le tue fortezze saranno distrutte. Come Salmàn devastò Bet-Arbèl nel giorno della battaglia in cui la madre fu sfracellata sui figli,

So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

così sarà fatto a te, gente d'Israele, per l'enormità della tua malizia. All'alba sarà la fine del re d'Israele.

Hosea 11 - Osea 11


Hosea Chapter 11 King James Bible - Osea Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 10
Osea 10

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 11

When Israel was a child, then I loved him, and called my son out of Egypt.

Quando Israele era giovinetto, io l'ho amato e dall'Egitto ho chiamato mio figlio.

As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

Ma più li chiamavo, più si allontanavano da me; immolavano vittime ai Baal, agli idoli bruciavano incensi.

I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

Ad Efraim io insegnavo a camminare tenendolo per mano, ma essi non compresero che avevo cura di loro.

I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

Io li traevo con legami di bontà, con vincoli d'amore; ero per loro come chi solleva un bimbo alla sua guancia; mi chinavo su di lui per dargli da mangiare.

He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

Ritornerà al paese d'Egitto, Assur sarà il suo re, perché non hanno voluto convertirsi.

And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

La spada farà strage nelle loro città, sterminerà i loro figli, demolirà le loro fortezze.

And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

Il mio popolo è duro a convertirsi: chiamato a guardare in alto nessuno sa sollevare lo sguardo.

How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

Come potrei abbandonarti, Efraim, come consegnarti ad altri, Israele? Come potrei trattarti al pari di Admà, ridurti allo stato di Zeboìm? Il mio cuore si commuove dentro di me, il mio intimo freme di compassione.

I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

Non darò sfogo all'ardore della mia ira, non tornerò a distruggere Efraim, perché sono Dio e non uomo; sono il Santo in mezzo a te e non verrò nella mia ira.

They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

Seguiranno il Signore ed egli ruggirà come un leone: quando ruggirà, accorreranno i suoi figli dall'occidente,

They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

accorreranno come uccelli dall'Egitto, come colombe dall'Assiria e li farò abitare nelle loro case. Oracolo del Signore.

Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

Efraim mi raggira con menzogne e la casa d'Israele con frode. Giuda è ribelle a Dio al Santo fedele.

Hosea 12 - Osea 12


Hosea Chapter 12 King James Bible - Osea Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 11
Osea 11

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

Efraim si pasce di vento e insegue il vento d'oriente; ogni giorno moltiplica menzogne e violenze; fanno alleanze con l'Assiria e portano olio in Egitto.

The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

Il Signore è in lite con Giuda e tratterà Giacobbe secondo la sua condotta, lo ripagherà secondo le sue azioni.

He took his brother by the heel in the womb, and by his strength he had power with God:

Egli nel grembo materno soppiantò il fratello e da adulto lottò con Dio,

Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

lottò con l'angelo e vinse, pianse e domandò grazia. Ritrovò Dio in Betel e là gli parlò.

Even the LORD God of hosts; the LORD is his memorial.

«Signore, Dio degli eserciti, Signore» è il suo nome.

Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

Tu ritorna al tuo Dio, osserva la bontà e la giustizia e nel tuo Dio poni la tua speranza, sempre.

He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

Canaan tiene in mano bilance false, ama frodare.

And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

Efraim ha detto: «Sono ricco, mi son fatto una fortuna; malgrado tutti i miei guadagni non troveranno motivo di peccato per me».

And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

Eppure io sono il Signore tuo Dio fin dal paese d'Egitto. Ti farò ancora abitare sotto le tende come ai giorni del convegno.

I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

Io parlerò ai profeti, moltiplicherò le visioni e per mezzo dei profeti parlerò con parabole.

Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

Se Gàlaad è una colpa, essi non sono che menzogna; in Gàlgala si sacrifica ai tori, perciò i loro altari saranno come mucchi di pietre nei solchi dei campi.

And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

Giacobbe fuggì nella regione di Aram, Israele prestò servizio per una donna e per una moglie fece il guardiano di bestiame.

And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

Per mezzo di un profeta il Signore fece uscire Israele dall'Egitto e per mezzo di un profeta lo custodì.

Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

Efraim provocò Dio amaramente, il Signore gli farà cadere addosso il sangue versato e lo ripagherà del suo vituperio.

Hosea 13 - Osea 13


Hosea Chapter 13 King James Bible - Osea Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 12
Osea 12

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 13

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

Quando Efraim parlava, incuteva terrore, era un principe in Israele. Ma si è reso colpevole con Baal ed è decaduto.

And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

Tuttavia continuano a peccare e con il loro argento si sono fatti statue fuse, idoli di loro invenzione, tutti lavori di artigiani. Dicono: «Offri loro sacrifici» e mandano baci ai vitelli.

Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

Perciò saranno come nube del mattino, come rugiada che all'alba svanisce, come pula lanciata lontano dall'aia, come fumo che esce dalla finestra.

Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

Eppure io sono il Signore tuo Dio fin dal paese d'Egitto, non devi conoscere altro Dio fuori di me, non c'è salvatore fuori di me.

I did know thee in the wilderness, in the land of great drought.

Io ti ho protetto nel deserto, in quell'arida terra.

According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

Nel loro pascolo si sono saziati, si sono saziati e il loro cuore si è inorgoglito, per questo mi hanno dimenticato.

Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

Perciò io sarò per loro come un leone, come un leopardo li spierò per la via,

I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

li assalirò come un'orsa privata dei figli, spezzerò l'involucro del loro cuore, li divorerò come una leonessa; li sbraneranno le bestie selvatiche.

O Israel, thou hast destroyed thyself; but in me is thine help.

Io ti distruggerò, Israele, e chi potrà venirti in aiuto?

I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

Dov'è ora il tuo re, che ti possa salvare? Dove sono i capi in tutte le tue città e i governanti di cui dicevi: «Dammi un re e dei capi»?

I gave thee a king in mine anger, and took him away in my wrath.

Ti ho dato un re nella mia ira e con sdegno te lo riprendo.

The iniquity of Ephraim is bound up; his sin is hid.

L'iniquità di Efraim è chiusa in luogo sicuro, il suo peccato è ben custodito.

The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

Dolori di partoriente lo sorprenderanno, ma egli è figlio privo di senno, poiché non si presenta a suo tempo all'uscire dal seno materno.

I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

Li strapperò di mano agli inferi, li riscatterò dalla morte? Dov'è, o morte, la tua peste? Dov'è, o inferi, il vostro sterminio? La compassione è nascosta ai miei occhi.

Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

Efraim prosperi pure in mezzo ai fratelli: verrà il vento d'oriente, si alzerà dal deserto il soffio del Signore e farà inaridire le sue sorgenti, farà seccare le sue fonti, distruggerà il tesoro di tutti i vasi preziosi.

Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Samaria espierà, perché si è ribellata al suo Dio. Periranno di spada, saranno sfracellati i bambini; le donne incinte sventrate.

Hosea 14 - Osea 14


Hosea Chapter 14 King James Bible - Osea Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 13
Osea 13

The Book of Hosea
Osea

Return to Index
Ritornare all Indice

Chapter 14

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

Torna dunque, Israele, al Signore tuo Dio, poiché hai inciampato nella tua iniquità.

Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

Preparate le parole da dire e tornate al Signore; ditegli: «Togli ogni iniquità: accetta ciò che è bene e ti offriremo il frutto delle nostre labbra.

Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

Assur non ci salverà, non cavalcheremo più su cavalli, nè chiameremo più dio nostro l'opera delle nostre mani, poiché presso di te l'orfano trova misericordia».

I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

Io li guarirò dalla loro infedeltà, li amerò di vero cuore, poiché la mia ira si è allontanata da loro.

I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

Sarò come rugiada per Israele; esso fiorirà come un giglio e metterà radici come un albero del Libano,

His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

si spanderanno i suoi germogli e avrà la bellezza dell'olivo e la fragranza del Libano.

They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

Ritorneranno a sedersi alla mia ombra, faranno rivivere il grano, coltiveranno le vigne, famose come il vino del Libano.

Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

Efraim, che ha ancora in comune con gl'idoli? Io l'esaudisco e veglio su di lui; io sono come un cipresso sempre verde, grazie a me si trova frutto.

Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

Chi è saggio comprenda queste cose, chi ha intelligenza le comprenda; poiché rette sono le vie del Signore, i giusti camminano in esse, mentre i malvagi v'inciampano.

Joel 1 - Gioele 1


Joel Chapter 1 King James Bible - Gioele Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 14
Osea 14

The Book of Joel
Gioele

Return to Index
Ritornare all Indice

Chapter 1

The word of the LORD that came to Joel the son of Pethuel.

Parola del Signore, rivolta a Gioele figlio di Petuèl.

Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

Udite questo, anziani, porgete l'orecchio, voi tutti abitanti della regione. Accadde mai cosa simile ai giorni vostri o ai giorni dei vostri padri?

Tell ye your children of it, and let your children tell their children, and their children another generation.

Raccontatelo ai vostri figli e i figli vostri ai loro figli e i loro figli alla generazione seguente.

That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

L'avanzo della cavalletta l'ha divorato la locusta, l'avanzo della locusta l'ha divorato il bruco, l'avanzo del bruco l'ha divorato il grillo.

Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

Svegliatevi, ubriachi, e piangete, voi tutti che bevete vino, urlate per il vino nuovo che vi è tolto di bocca.

For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

Poiché è venuta contro il mio paese una nazione potente, senza numero, che ha denti di leone, mascelle di leonessa.

He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

Ha fatto delle mie viti una desolazione e tronconi delle piante di fico; li ha tutti scortecciati e abbandonati, i loro rami appaiono bianchi.

Lament like a virgin girded with sackcloth for the husband of her youth.

Piangi, come una vergine che si è cinta di sacco per il fidanzato della sua giovinezza.

The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

Sono scomparse offerta e libazione dalla casa del Signore; fanno lutto i sacerdoti, ministri del Signore.

The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

Devastata è la campagna, piange la terra, perché il grano è devastato, è venuto a mancare il vino nuovo, è esaurito il succo dell'olivo.

Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

Affliggetevi, contadini, alzate lamenti, vignaioli, per il grano e per l'orzo, perché il raccolto dei campi è perduto.

The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

La vite è seccata, il fico inaridito, il melograno, la palma, il melo, tutti gli alberi dei campi sono secchi, è inaridita la gioia tra i figli dell'uomo.

Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

Cingete il cilicio e piangete, o sacerdoti, urlate, ministri dell'altare, venite, vegliate vestiti di sacco, ministri del mio Dio, poiché priva d'offerta e libazione è la casa del vostro Dio.

Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

Proclamate un digiuno, convocate un'assemblea, adunate gli anziani e tutti gli abitanti della regione nella casa del Signore vostro Dio, e gridate al Signore:

Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

Ahimè, quel giorno! E' infatti vicino il giorno del Signore e viene come uno sterminio dall'Onnipotente.

Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

Non è forse scomparso il cibo davanti ai nostri occhi e la letizia e la gioia dalla casa del nostro Dio?

The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

Sono marciti i semi sotto le loro zolle, i granai sono vuoti, distrutti i magazzini, perché è venuto a mancare il grano.

How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

Come geme il bestiame! Vanno errando le mandrie dei buoi, perché non hanno più pascoli; anche i greggi di pecore vanno in rovina.

O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

A te, Signore, io grido perché il fuoco ha divorato i pascoli della steppa e la vampa ha bruciato tutti gli alberi della campagna.

The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Anche le bestie della terra sospirano a te, perché sono secchi i corsi d'acqua e il fuoco ha divorato i pascoli della steppa.

Joel 2 - Gioele 2


Joel Chapter 2 King James Bible - Gioele Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 1
Gioele 1

The Book of Joel
Gioele

Return to Index
Ritornare all Indice

Chapter 2

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

Suonate la tromba in Sion e date l'allarme sul mio santo monte! Tremino tutti gli abitanti della regione perché viene il giorno del Signore, perché è vicino,

A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

giorno di tenebra e di caligine, giorno di nube e di oscurità. Come l'aurora, si spande sui monti un popolo grande e forte; come questo non ce n'è stato mai e non ce ne sarà dopo, per gli anni futuri di età in età.

A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

Davanti a lui un fuoco divora e dietro a lui brucia una fiamma. Come il giardino dell'Eden è la terra davanti a lui e dietro a lui è un deserto desolato, non resta alcun avanzo.

The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

Il loro aspetto è aspetto di cavalli, come destrieri essi corrono.

Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

Come fragore di carri che balzano sulla cima dei monti, come crepitìo di fiamma avvampante che brucia la stoppia, come un popolo forte schierato a battaglia.

Before their face the people shall be much pained: all faces shall gather blackness.

Davanti a loro tremano i popoli, tutti i volti impallidiscono.

They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

Corrono come prodi, come guerrieri che scalano le mura; ognuno procede per la strada, nessuno smarrisce la via.

Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

L'uno non incalza l'altro, ognuno va per il suo sentiero. Si gettano fra i dardi, ma non rompono le file.

They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

Piombano sulla città, si precipitano sulle mura, salgono sulle case, entrano dalle finestre come ladri.

The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

Davanti a loro la terra trema, il cielo si scuote, il sole, la luna si oscurano e le stelle cessano di brillare.

And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

Il Signore fa udire il tuono dinanzi alla sua schiera, perché molto grande è il suo esercito, perché potente è l'esecutore della sua parola, perché grande è il giorno del Signore e molto terribile: chi potrà sostenerlo?

Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

«Or dunque - parola del Signore - ritornate a me con tutto il cuore, con digiuni, con pianti e lamenti».

And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

Laceratevi il cuore e non le vesti, ritornate al Signore vostro Dio, perché egli è misericordioso e benigno, tardo all'ira e ricco di benevolenza e si impietosisce riguardo alla sventura.

Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

Chi sa che non cambi e si plachi e lasci dietro a sé una benedizione? Offerta e libazione per il Signore vostro Dio.

Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

Suonate la tromba in Sion, proclamate un digiuno, convocate un'adunanza solenne.

Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

Radunate il popolo, indite un'assemblea, chiamate i vecchi, riunite i fanciulli, i bambini lattanti; esca lo sposo dalla sua camera e la sposa dal suo talamo.

Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

Tra il vestibolo e l'altare piangano i sacerdoti, ministri del Signore, e dicano: «Perdona, Signore, al tuo popolo e non esporre la tua eredità al vituperio e alla derisione delle genti». Perché si dovrebbe dire fra i popoli: «Dov'è il loro Dio?».

Then will the LORD be jealous for his land, and pity his people.

Il Signore si mostri geloso per la sua terra e si muova a compassione del suo popolo.

Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

Il Signore ha risposto al suo popolo: «Ecco, io vi mando il grano, il vino nuovo e l'olio e ne avrete a sazietà; non farò più di voi il ludibrio delle genti.

But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

Allontanerò da voi quello che viene dal settentrione e lo spingerò verso una terra arida e desolata: spingerò la sua avanguardia verso il mare d'oriente e la sua retroguardia verso il mare occidentale. Esalerà il suo lezzo, salirà il suo fetore, perché ha fatto molto male.

Fear not, O land; be glad and rejoice: for the LORD will do great things.

Non temere, terra, ma rallegrati e gioisci, poiché cose grandi ha fatto il Signore.

Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

Non temete, animali della campagna, perché i pascoli del deserto hanno germogliato, perché gli alberi producono i frutti, la vite e il fico danno il loro vigore.

Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

Voi, figli di Sion, rallegratevi, gioite nel Signore vostro Dio, perché vi dà la pioggia in giusta misura, per voi fa scendere l'acqua, la pioggia d'autunno e di primavera, come in passato.

And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

Le aie si riempiranno di grano e i tini traboccheranno di mosto e d'olio.

And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

«Vi compenserò delle annate che hanno divorate la locusta e il bruco, il grillo e le cavallette, quel grande esercito che ho mandato contro di voi.

And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

Mangerete in abbondanza, a sazietà, e loderete il nome del Signore vostro Dio, che in mezzo a voi ha fatto meraviglie.

And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

Voi riconoscerete che io sono in mezzo ad Israele, e che sono io il Signore vostro Dio, e non ce ne sono altri: mai più vergogna per il mio popolo.

And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

Dopo questo, io effonderò il mio spirito sopra ogni uomo e diverranno profeti i vostri figli e le vostre figlie; i vostri anziani faranno sogni, i vostri giovani avranno visioni.

And also upon the servants and upon the handmaids in those days will I pour out my spirit.

Anche sopra gli schiavi e sulle schiave, in quei giorni, effonderò il mio spirito.

And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

Farò prodigi nel cielo e sulla terra, sangue e fuoco e colonne di fumo.

The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

Il sole si cambierà in tenebre e la luna in sangue, prima che venga il giorno del Signore, grande e terribile.

And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

Chiunque invocherà il nome del Signore sarà salvato, poiché sul monte Sion e in Gerusalemme vi sarà la salvezza, come ha detto il Signore, anche per i superstiti che il Signore avrà chiamati.

Joel 3 - Gioele 3


Joel Chapter 3 King James Bible - Gioele Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 2
Gioele 2

The Book of Joel
Gioele

Return to Index
Ritornare all Indice

Chapter 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

Poiché, ecco, in quei giorni e in quel tempo, quando avrò fatto tornare i prigionieri di Giuda e Gerusalemme,

I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

riunirò tutte le nazioni e le farò scendere nella valle di Giòsafat, e là verrò a giudizio con loro per il mio popolo Israele, mia eredità, che essi hanno disperso fra le genti dividendosi poi la mia terra.

And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

Hanno tirato a sorte il mio popolo e hanno dato un fanciullo in cambio di una prostituta, han venduto una fanciulla in cambio di vino e hanno bevuto.

Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

Anche voi, Tiro e Sidòne, e voi tutte contrade della Filistea, che siete per me? Vorreste prendervi la rivincita e vendicarvi di me? Io ben presto farò ricadere sul vostro capo il male che avete fatto.

Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

Voi infatti avete rubato il mio oro e il mio argento, avete portato nei vostri templi i miei tesori preziosi;

The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

avete venduto ai Greci i figli di Giuda e i figli di Gerusalemme per mandarli lontano dalla loro patria.

Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

Ecco, io li richiamo dalle città, dal luogo dove voi li avete venduti e farò ricadere sulle vostre teste il male che avete fatto.

And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

Venderò i vostri figli e le vostre figlie per mezzo dei figli di Giuda, i quali li venderanno ai Sabei, un popolo lontano. Il Signore ha parlato.

Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

Proclamate questo fra le genti: chiamate alla guerra santa, incitate i prodi, vengano, salgano tutti i guerrieri.

Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

Con le vostre zappe fatevi spade e lance con le vostre falci; anche il più debole dica: io sono un guerriero!

Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

Svelte, venite, o genti tutte, dai dintorni e radunatevi là! Signore, fà scendere i tuoi prodi!

Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

Si affrettino e salgano le genti alla valle di Giòsafat, poiché lì siederò per giudicare tutte le genti all'intorno.

Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

Date mano alla falce, perché la messe è matura; venite, pigiate, perché il torchio è pieno e i tini traboccano... tanto grande è la loro malizia!

Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

Folle e folle nella Valle della decisione, poiché il giorno del Signore è vicino nella Valle della decisione.

The sun and the moon shall be darkened, and the stars shall withdraw their shining.

Il sole e la luna si oscurano e le stelle perdono lo splendore.

The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

Il Signore ruggisce da Sion e da Gerusalemme fa sentire la sua voce; tremano i cieli e la terra. Ma il Signore è un rifugio al suo popolo, una fortezza per gli Israeliti.

So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

Voi saprete che io sono il Signore vostro Dio che abito in Sion, mio monte santo e luogo santo sarà Gerusalemme; per essa non passeranno più gli stranieri.

And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

In quel giorno le montagne stilleranno vino nuovo e latte scorrerà per le colline; in tutti i ruscelli di Giuda scorreranno le acque. Una fonte zampillerà dalla casa del Signore e irrigherà la valle di Sittìm.

Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

L'Egitto diventerà una desolazione e l'Idumea un brullo deserto per la violenza contro i figli di Giuda, per il sangue innocente sparso nel loro paese,

But Judah shall dwell for ever, and Jerusalem from generation to generation.

mentre Giuda sarà sempre abitato e Gerusalemme di generazione in generazione.

For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

Vendicherò il loro sangue, non lo lascerò impunito e il Signore dimorerà in Sion.

Amos 1 - Amos 1


Amos Chapter 1 King James Bible - Amos Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 3
Gioele 3

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

Parole di Amos, che era pecoraio di Tekòa, il quale ebbe visioni riguardo a Israele, al tempo di Ozia re della Giudea, e al tempo di Geroboàmo figlio di Ioas, re di Israele, due anni prima del terremoto.

And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

Egli disse: «Il Signore ruggisce da Sion e da Gerusalemme fa udir la sua voce; sono desolate le steppe dei pastori, è inaridita la cima del Carmelo».

Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

Così dice il Signore: «Per tre misfatti di Damasco e per quattro non revocherò il mio decreto, perché hanno trebbiato con trebbie ferrate Gàlaad.

But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

Alla casa di Cazaèl darò fuoco e divorerà i palazzi di Ben-Hadàd;

I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

spezzerò il catenaccio di Damasco, sterminerò gli abitanti di Biqat-Avèn e chi detiene lo scettro di Bet-Eden e il popolo di Aram andrà schiavo a Kir», dice il Signore.

Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

Così dice il Signore: «Per tre misfatti di Gaza e per quattro non revocherò il mio decreto, perché hanno deportato popolazioni intere per consegnarle a Edom;

But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

appiccherò il fuoco alle mura di Gaza e divorerà i suoi palazzi,

And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

estirperò da Asdòd chi siede sul trono e da Ascalòna chi vi tiene lo scettro; rivolgerò la mano contro Ekròn e così perirà il resto dei Filistei», dice il Signore.

Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

Così dice il Signore: «Per tre misfatti di Tiro e per quattro non revocherò il mio decreto, perché hanno deportato popolazioni intere a Edom, senza ricordare l'alleanza fraterna;

But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

appiccherò il fuoco alle mura di Tiro e divorerà i suoi palazzi».

Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

Così dice il Signore: «Per tre misfatti di Edom e per quattro non revocherò il mio decreto, perché ha inseguito con la spada suo fratello e ha soffocato la pietà verso di lui, perché ha continuato l'ira senza fine e ha conservato lo sdegno per sempre;

But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

appiccherò il fuoco a Teman e divorerà i palazzi di Bozra».

Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

Così dice il Signore: «Per tre misfatti degli Ammoniti e per quattro non revocherò il mio decreto, perché hanno sventrato le donne incinte di Gàlaad per allargare il loro confine;

But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

appiccherò il fuoco alle mura di Rabbà e divorerà i suoi palazzi tra il fragore di un giorno di battaglia, fra il turbine di un giorno di tempesta;

And their king shall go into captivity, he and his princes together, saith the LORD.

il loro re andrà in esilio, egli insieme ai suoi capi», dice il Signore.

Amos 2 - Amos 2


Amos Chapter 2 King James Bible - Amos Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 1
Amos 1

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

Così dice il Signore: «Per tre misfatti di Moab e per quattro non revocherò il mio decreto, perché ha bruciato le ossa del re di Edom per ridurle in calce;

But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

appiccherò il fuoco a Moab e divorerà i palazzi di Keriòt e Moab morirà nel tumulto, al grido di guerra, al suono del corno;

And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

farò sparire da lui il giudice e tutti i suoi capi ucciderò insieme con lui», dice il Signore.

Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

Così dice il Signore: «Per tre misfatti di Giuda e per quattro non revocherò il mio decreto, perché hanno disprezzato la legge del Signore e non ne hanno osservato i decreti; si son lasciati traviare dai loro idoli che i loro padri avevano seguito;

But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

appiccherò il fuoco a Giuda e divorerà i palazzi di Gerusalemme».

Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

Così dice il Signore: «Per tre misfatti d'Israele e per quattro non revocherò il mio decreto, perché hanno venduto il giusto per denaro e il povero per un paio di sandali;

That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

essi che calpestano come la polvere della terra la testa dei poveri e fanno deviare il cammino dei miseri; e padre e figlio vanno dalla stessa ragazza, profanando così il mio santo nome.

And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

Su vesti prese come pegno si stendono presso ogni altare e bevono il vino confiscato come ammenda nella casa del loro Dio.

Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

Eppure io ho sterminato davanti a loro l'Amorreo, la cui statura era come quella dei cedri, e la forza come quella della quercia; ho strappato i suoi frutti in alto e le sue radici di sotto.

Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

Io vi ho fatti uscire dal paese di Egitto e vi ho condotti per quarant'anni nel deserto, per darvi in possesso il paese dell'Amorreo.

And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

Ho fatto sorgere profeti tra i vostri figli e nazirei fra i vostri giovani. Non è forse così, o Israeliti?». Oracolo del Signore.

But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

«Ma voi avete fatto bere vino ai nazirei e ai profeti avete ordinato: Non profetate!

Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

Ebbene, io vi affonderò nella terra come affonda un carro quando è tutto carico di paglia.

Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

Allora nemmeno l'uomo agile potrà più fuggire, nè l'uomo forte usare la sua forza; il prode non potrà salvare la sua vita

Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

né l'arciere resisterà; non scamperà il corridore, nè si salverà il cavaliere. Il più coraggioso fra i prodi fuggirà nudo in quel giorno!». Oracolo del Signore.

And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

Amos 3 - Amos 3


Amos Chapter 3 King James Bible - Amos Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 2
Amos 2

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 3

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

Ascoltate questa parola che il Signore ha detto riguardo a voi, Israeliti, e riguardo a tutta la stirpe che ho fatto uscire dall'Egitto:

You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

«Soltanto voi ho eletto tra tutte le stirpi della terra; perciò io vi farò scontare tutte le vostre iniquità».

Can two walk together, except they be agreed?

Camminano forse due uomini insieme senza essersi messi d'accordo?

Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

Ruggisce forse il leone nella foresta, se non ha qualche preda? Il leoncello manda un grido dalla sua tana se non ha preso nulla?

Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

Cade forse l'uccello a terra, se non gli è stata tesa un'insidia? Scatta forse la tagliola dal suolo, se non ha preso qualche cosa?

Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

Risuona forse la tromba nella città, senza che il popolo si metta in allarme? Avviene forse nella città una sventura, che non sia causata dal Signore?

Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

In verità, il Signore non fa cosa alcuna senza aver rivelato il suo consiglio ai suoi servitori, i profeti.

The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

Ruggisce il leone: chi mai non trema? Il Signore Dio ha parlato: chi può non profetare?

Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

Fatelo udire nei palazzi di Asdòd e nei palazzi del paese d'Egitto e dite: Adunatevi sui monti di Samaria e osservate quanti disordini sono in essa, e quali violenze sono nel suo seno.

For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

Non sanno agire con rettitudine, dice il Signore, violenza e rapina accumulano nei loro palazzi.

Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

Perciò così dice il Signore Dio: Il nemico circonderà il paese, sarà abbattuta la tua potenza e i tuoi palazzi saranno saccheggiati.

Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

Così dice il Signore: Come il pastore strappa dalla bocca del leone due zampe o il lobo d'un orecchio, così scamperanno gli Israeliti che abitano a Samaria su un cantuccio di divano o su una coperta da letto.

Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

Ascoltate e attestatelo nella casa di Giacobbe, dice il Signore Dio, Dio degli eserciti:

That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

Quando farò giustizia dei misfatti d'Israele, io infierirò contro gli altari di Betel; saranno spezzati i corni dell'altare e cadranno a terra.

And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

Demolirò la casa d'inverno insieme con al sua casa d'estate e andranno in rovina le case d'avorio e scompariranno i grandi palazzi. Oracolo del Signore.

Amos 4 - Amos 4


Amos Chapter 4 King James Bible - Amos Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 3
Amos 3

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 4

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

Ascoltate queste parole, o vacche di Basàn, che siete sul monte di Samaria, che opprimete i deboli, schiacciate i poveri e dite ai vostri mariti: Porta qua, beviamo!

The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

Il Signore Dio ha giurato per la sua santità: Ecco, verranno per voi giorni, in cui sarete prese con ami e le rimanenti di voi con arpioni da pesca.

And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

Uscirete per le brecce, una dopo l'altra e sarete cacciate oltre l'Ermon, oracolo del Signore.

Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

Andate pure a Betel e peccate! A Gàlgala e peccate ancora di più! Offrite ogni mattina i vostri sacrifici e ogni tre giorni le vostre decime.

And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

Offrite anche sacrifici di grazie con lievito e proclamate ad alta voce le offerte spontanee perché così vi piace di fare, o Israeliti, dice il Signore.

And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

Eppure, vi ho lasciato a denti asciutti in tutte le vostre città e con mancanza di pane in tutti i vostri villaggi: e non siete ritornati a me, dice il Signore.

And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

Vi ho pure rifiutato la pioggia tre mesi prima della mietitura; facevo piovere sopra una città e non sopra l'altra; un campo era bagnato di pioggia, mentre l'altro, su cui non pioveva, seccava;

So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

due, tre città si muovevano titubanti verso un'altra città per bervi acqua, senza potersi dissetare: e non siete ritornati a me, dice il Signore.

I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

Vi ho colpiti con ruggine e carbonchio, vi ho inaridito i giardini e le vigne; i fichi, gli oliveti li ha divorati la cavalletta: e non siete ritornati a me, dice il Signore.

I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

Ho mandato contro di voi la peste, come un tempo contro l'Egitto; ho ucciso di spada i vostri giovani, mentre i vostri cavalli diventavano preda; ho fatto salire il fetore dei vostri campi fino alle vostre narici: e non siete ritornati a me, dice il Signore.

I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

Vi ho travolti come Dio aveva travolto Sòdoma e Gomorra; eravate come un tizzone strappato da un incendio: e non siete ritornati a me dice il Signore.

Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

Perciò ti tratterò così, Israele! Poiché questo devo fare di te, prepàrati all'incontro con il tuo Dio, o Israele!

For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Ecco colui che forma i monti e crea i venti, che manifesta all'uomo qual è il suo pensiero, che fa l'alba e le tenebre e cammina sulle alture della terra, Signore, Dio degli eserciti è il suo nome.

Amos 5 - Amos 5


Amos Chapter 5 King James Bible - Amos Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 4
Amos 4

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 5

Hear ye this word which I take up against you, even a lamentation, O house of Israel.

Ascoltate queste parole, questo lamento che io pronunzio su di voi, o casa di Israele!

The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

E' caduta, non si alzerà più, la vergine d'Israele; è stesa al suolo, nessuno la fa rialzare.

For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

Poiché così dice il Signore Dio: La città che usciva con mille uomini resterà con cento e la città di cento resterà con dieci, nella casa d'Israele.

For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

Poiché così dice il Signore alla casa d'Israele: Cercate me e vivrete!

But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

Non rivolgetevi a Betel, non andate a Gàlgala, non passate a Bersabea, perché Gàlgala andrà tutta in esilio e Betel sarà ridotta al nulla.

Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

Cercate il Signore e vivrete, perché egli non irrompa come fuoco sulla casa di Giuseppe e la consumi e nessuno spenga Betel!

Ye who turn judgment to wormwood, and leave off righteousness in the earth,

Essi trasformano il diritto in veleno e gettano a terra la giustizia.

Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

Colui che ha fatto le Pleiadi e Orione, cambia il buio in chiarore del mattino e stende sul giorno l'oscurità della notte; colui che comanda alle acque del mare e le spande sulla terra, Signore è il suo nome.

That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

Egli fa cadere la rovina sulle fortezze e fa giungere la devastazione sulle cittadelle.

They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

Essi odiano chi ammonisce alla porta e hanno in abominio chi parla secondo verità.

Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

Poiché voi schiacciate l'indigente e gli estorcete una parte del grano, voi che avete costruito case in pietra squadrata, non le abiterete; vigne deliziose avete piantato, ma non ne berrete il vino,

For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

perché so che numerosi sono i vostri misfatti, enormi i vostri peccati. Essi sono oppressori del giusto, incettatori di ricompense e respingono i poveri nel tribunale.

Therefore the prudent shall keep silence in that time; for it is an evil time.

Perciò il prudente in questo tempo tacerà, perché sarà un tempo di sventura.

Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

Cercate il bene e non il male, se volete vivere, e così il Signore, Dio degli eserciti, sia con voi, come voi dite.

Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

Odiate il male e amate il bene e ristabilite nei tribunali il diritto; forse il Signore, Dio degli eserciti, avrà pietà del resto di Giuseppe.

Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

Perciò così dice il Signore, Dio degli eserciti, il Signore: In tutte le piazze vi sarà lamento, in tutte le strade si dirà: Ah! ah! Si chiamerà l'agricoltore a fare il lutto e a fare il lamento quelli che conoscono la nenia.

And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

In tutte le vigne vi sarà lamento, perché io passerò in mezzo a te, dice il Signore.

Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

Guai a coloro che attendono il giorno del Signore! Che sarà per voi il giorno del Signore? Sarà tenebre e non luce.

As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

Come quando uno fugge davanti al leone e s'imbatte in un orso; entra in casa, appoggia la mano sul muro e un serpente lo morde.

Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

Non sarà forse tenebra e non luce il giorno del Signore, e oscurità senza splendore alcuno?

I hate, I despise your feast days, and I will not smell in your solemn assemblies.

Io detesto, respingo le vostre feste e non gradisco le vostre riunioni;

Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

anche se voi mi offrite olocausti, io non gradisco i vostri doni e le vittime grasse come pacificazione io non le guardo.

Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

Lontano da me il frastuono dei tuoi canti: il suono delle tue arpe non posso sentirlo!

But let judgment run down as waters, and righteousness as a mighty stream.

Piuttosto scorra come acqua il diritto e la giustizia come un torrente perenne.

Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

Mi avete forse offerto vittime e oblazioni nel deserto per quarant'anni, o Israeliti?

But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

Voi avete innalzato Siccùt vostro re e Chiiòn vostro idolo, la stella dei vostri dei che vi siete fatti.

Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Ora, io vi manderò in esilio al di là di Damasco, dice il Signore, il cui nome è Dio degli eserciti.

Amos 6 - Amos 6


Amos Chapter 6 King James Bible - Amos Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 5
Amos 5

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

Guai agli spensierati di Sion e a quelli che si considerano sicuri sulla montagna di Samaria! Questi notabili della prima tra le nazioni, ai quali si recano gli Israeliti!

Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

Passate a Calnè e guardate, andate di lì ad Amat la grande e scendete a Gat dei Filistei: siete voi forse migliori di quei regni o è più grande il vostro territorio del loro?

Ye that put far away the evil day, and cause the seat of violence to come near;

Voi credete di ritardare il giorno fatale e affrettate il sopravvento della violenza.

That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

Essi su letti d'avorio e sdraiati sui loro divani mangiano gli agnelli del gregge e i vitelli cresciuti nella stalla.

That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

Canterellano al suono dell'arpa, si pareggiano a David negli strumenti musicali;

That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

bevono il vino in larghe coppe e si ungono con gli unguenti più raffinati, ma della rovina di Giuseppe non si preoccupano.

Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

Perciò andranno in esilio in testa ai deportati e cesserà l'orgia dei buontemponi.

The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

Ha giurato il Signore Dio, per se stesso! Oracolo del Signore, Dio degli eserciti. Detesto l'orgoglio di Giacobbe, odio i suoi palazzi, consegnerò la città e quanto contiene.

And it shall come to pass, if there remain ten men in one house, that they shall die.

Se sopravviveranno in una sola casa dieci uomini, anch'essi moriranno.

And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

Lo prenderà il suo parente e chi prepara il rogo, portando via le ossa dalla casa, egli dirà a chi è in fondo alla casa: «Ce n'è ancora con te?». L'altro risponderà: «No». Quegli dirà: «Zitto!»: non si deve menzionare il nome del Signore.

For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

Poiché ecco: il Signore comanda di fare a pezzi la casa grande e quella piccola di ridurla in frantumi.

Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

Corrono forse i cavalli sulle rocce e si ara il mare con i buoi? Poiché voi cambiate il diritto in veleno e il frutto della giustizia in assenzio.

Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

Voi vi compiacete di Lo-debàr dicendo: «Non è per il nostro valore che abbiam preso Karnàim?».

But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Ora ecco, io susciterò contro di voi, gente d'Israele, - oracolo del Signore, Dio degli eserciti - un popolo che vi opprimerà dall'ingresso di Amat fino al torrente dell'Araba.

Amos 7 - Amos 7


Amos Chapter 7 King James Bible - Amos Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 6
Amos 6

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 7

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

Ecco ciò che mi fece vedere il Signore Dio: egli formava uno sciame di cavallette quando cominciava a germogliare la seconda erba, quella che spunta dopo la falciatura del re.

And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

Quando quelle stavano per finire di divorare l'erba della regione, io dissi: «Signore Dio, perdona, come potrà resistere Giacobbe? E' tanto piccolo».

The LORD repented for this: It shall not be, saith the LORD.

Il Signore si impietosì: «Questo non avverrà», disse il Signore.

Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

Ecco ciò che mi fece vedere il Signore Dio: il Signore Dio chiamava per il castigo il fuoco che consumava il grande abisso e divorava la campagna.

Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

Io dissi: «Signore Dio, desisti! Come potrà resistere Giacobbe? E' tanto piccolo».

The LORD repented for this: This also shall not be, saith the Lord GOD.

Il Signore se ne pentì: «Neanche questo avverrà», disse il Signore.

Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

Ecco ciò che mi fece vedere il Signore Dio: il Signore stava sopra un muro tirato a piombo e con un piombino in mano.

And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

Il Signore mi disse: «Che cosa vedi, Amos?». Io risposi: «Un piombino». Il Signore mi disse: «Io pongo un piombino in mezzo al mio popolo, Israele; non gli perdonerò più.

And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

Saranno demolite le alture d'Isacco e i santuari d'Israele saranno ridotti in rovine, quando io mi leverò con la spada contro la casa di Geroboàmo».

Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

Amasia, sacerdote di Betel, mandò a dire a Geroboàmo re di Israele: «Amos congiura contro di te in mezzo alla casa di Israele; il paese non può sopportare le sue parole,

For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

poiché così dice Amos: Di spada morirà Geroboàmo e Israele sarà condotto in esilio lontano dal suo paese».

Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

Amasia disse ad Amos: «Vattene, veggente, ritirati verso il paese di Giuda; là mangerai il tuo pane e là potrai profetizzare,

But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

ma a Betel non profetizzare più, perché questo è il santuario del re ed è il tempio del regno».

Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

Amos rispose ad Amasia: ero un pastore e raccoglitore di sicomori;

And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

Il Signore mi prese di dietro al bestiame e il Signore mi disse: Và, profetizza al mio popolo Israele.

Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

Ora ascolta la parola del Signore: Tu dici: Non profetizzare contro Israele, né predicare contro la casa di Isacco.

Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Ebbene, dice il Signore: Tua moglie si prostituirà nella città, i tuoi figli e le tue figlie cadranno di spada, la tua terra sarà spartita con la corda, tu morirai in terra immonda e Israele sarà deportato in esilio lontano dalla sua terra».

Amos 8 - Amos 8


Amos Chapter 8 King James Bible - Amos Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 7
Amos 7

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 8

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

Ecco ciò che mi fece vedere il Signore Dio: era un canestro di frutta matura.

And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

Egli domandò: «Che vedi Amos?». Io risposi: «Un canestro di frutta matura». Il Signore mi disse: E' maturata la fine per il mio popolo, Israele; non gli perdonerò più.

And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

In quel giorno urleranno le cantanti del tempio, oracolo del Signore Dio. Numerosi i cadaveri, gettati dovunque. Silenzio!

Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

Ascoltate questo, voi che calpestate il povero e sterminate gli umili del paese,

Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

voi che dite: «Quando sarà passato il novilunio e si potrà vendere il grano? E il sabato, perché si possa smerciare il frumento, diminuendo le misure e aumentando il siclo e usando bilance false,

That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

per comprare con denaro gli indigenti e il povero per un paio di sandali? Venderemo anche lo scarto del grano».

The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

Il Signore lo giura per il vanto di Giacobbe: certo non dimenticherò mai le loro opere.

Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

Non forse per questo trema la terra, sono in lutto tutti i suoi abitanti, si solleva tutta come il Nilo, si agita e si riabbassa come il fiume d'Egitto?

And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

In quel giorno - oracolo del Signore Dio - farò tramontare il sole a mezzodì e oscurerò la terra in pieno giorno!

And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

Cambierò le vostre feste in lutto e tutti i vostri canti in lamento: farò vestire ad ogni fianco il sacco, renderò calva ogni testa: ne farò come un lutto per un figlio unico e la sua fine sarà come un giorno d'amarezza.

Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

Ecco, verranno giorni, - dice il Signore Dio - in cui manderò la fame nel paese, non fame di pane, né sete di acqua, ma d'ascoltare la parola del Signore.

And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

Allora andranno errando da un mare all'altro e vagheranno da settentrione a oriente, per cercare la parola del Signore, ma non la troveranno.

In that day shall the fair virgins and young men faint for thirst.

In quel giorno appassiranno le belle fanciulle e i giovani per la sete.

They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

Quelli che giurano per il peccato di Samaria e dicono: «Per la vita del tuo dio, Dan!» oppure: «Per la vita del tuo diletto, Bersabea!», cadranno senza più rialzarsi!

Amos 9 - Amos 9


Amos Chapter 9 King James Bible - Amos Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 8
Amos 8

The Book of Amos
Amos

Return to Index
Ritornare all Indice

Chapter 9

I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

Vidi il Signore che stava presso l'altare e mi diceva: «Percuoti il capitello e siano scossi gli architravi, spezza la testa di tutti e io ucciderò il resto con la spada; nessuno di essi riuscirà a fuggire, nessuno di essi scamperà.

Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

Anche se penetrano negli inferi, di là li strapperà la mia mano; se salgono al cielo, di là li tirerò giù;

And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

se si nascondono in vetta al Carmelo, di là li scoverò e li prenderò; se si occultano al mio sguardo in fondo al mare, là comanderò al serpente di morderli;

And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

se vanno in schiavitù davanti ai loro nemici, là comanderò alla spada di ucciderli. Io volgerò gli occhi su di loro per il male e non per il bene».

And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

Il Signore, Dio degli eserciti, colpisce la terra ed essa si fonde e tutti i suoi abitanti prendono il lutto; essa si solleva tutta come il Nilo e si abbassa come il fiume d'Egitto.

It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

Egli costruisce nel cielo il suo soglio e fonda la sua volta sulla terra; egli chiama le acque del mare e le riversa sulla terra; Signore è il suo nome.

Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

Non siete voi per me come gli Etiopi, Israeliti? Parola del Signore. Non io ho fatto uscire Israele dal paese d'Egitto, i Filistei da Caftòr e gli Aramei da Kir?

Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

Ecco, lo sguardo del Signore Dio è rivolto contro il regno peccatore: io lo sterminerò dalla terra, ma non sterminerò del tutto la casa di Giacobbe, oracolo del Signore.

For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

Ecco infatti, io darò ordini e scuoterò, fra tutti i popoli, la casa d'Israele come si scuote il setaccio e non cade un sassolino per terra.

All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

Di spada periranno tutti i peccatori del mio popolo, essi che dicevano: «Non si avvicinerà, non giungerà fino a noi la sventura».

In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

In quel giorno rialzerò la capanna di Davide, che è caduta; ne riparerò le brecce, ne rialzerò le rovine, la ricostruirò come ai tempi antichi,

That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

perché conquistino il resto di Edom e tutte le nazioni sulle quali è stato invocato il mio nome, dice il Signore, che farà tutto questo.

Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

Ecco, verranno giorni, - dice il Signore - in cui chi ara s'incontrerà con chi miete e chi pigia l'uva con chi getta il seme; dai monti stillerà il vino nuovo e colerà giù per le colline.

And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

Farò tornare gli esuli del mio popolo Israele, e ricostruiranno le città devastate e vi abiteranno; pianteranno vigne e ne berranno il vino; coltiveranno giardini e ne mangeranno il frutto.

And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

Li pianterò nella loro terra e non saranno mai divelti da quel suolo che io ho concesso loro, dice il Signore tuo Dio.

Obadiah 1 - Abdia 1


Obadiah Chapter 1 King James Bible - Abdia Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 9
Amos 9

The Book of Obadiah
Abdia

Return to Index
Ritornare all Indice

Chapter 1

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

Visione di Abdia. Così dice il Signore Dio per Edom: Udimmo un messaggio da parte del Signore e un araldo è stato inviato fra le genti: «Alzatevi, marciamo contro Edom in battaglia».

Behold, I have made thee small among the heathen: thou art greatly despised.

Ecco, ti faccio piccolo fra le nazioni, tu sei molto spregevole.

The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

L'orgoglio del tuo cuore ti ha esaltato, tu che abiti nei crepacci rocciosi, delle alture fai la tua dimora e dici in cuor tuo: «Chi potrà gettarmi a terra?».

Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

Anche se t'innalzassi come un'aquila e collocassi il tuo nido fra le stelle, di lassù ti farei precipitare, dice il Signore.

If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

Se entrassero da te ladri o predoni di notte, - come sarebbe finita per te! - non ruberebbero quanto basta loro? Se vendemmiatori venissero da te, non ti lascerebbero forse se non qualche grappolo?

How are the things of Esau searched out! how are his hidden things sought up!

Come è stato perquisito Esaù, come sono stati scovati i suoi nascondigli!

All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

Ti hanno cacciato fino alla frontiera, tutti i tuoi alleati ti hanno ingannato, i tuoi amici ti hanno vinto, quelli che mangiavano il tuo pane ti hanno teso tranelli: in lui non c'è senno!

Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

Forse in quel giorno, dice il Signore, non disperderò i saggi da Edom e l'intelligenza dal monte di Esaù?

And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

Saranno fiaccati i tuoi prodi, o Teman, e sarà sterminato ogni uomo dal monte di Esaù. Per la carneficina

For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

e la violenza contro Giacobbe tuo fratello la vergogna ti coprirà e sarai sterminato per sempre.

In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

Poiché tu eri presente quando gli stranieri ne deportavano le ricchezze, quando i forestieri entravano per le sue porte e gettavano le sorti su Gerusalemme, anzi ti sei comportato come uno di loro.

But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

Non guardare con gioia al giorno di tuo fratello, al giorno della sua sventura. Non gioire dei figli di Giuda nel giorno della loro rovina. Non spalancare la bocca nel giorno della loro angoscia.

Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

Non varcare la soglia del mio popolo nel giorno della sua sventura, non guardare con compiacenza la sua calamità; non stendere la mano sui suoi beni nel giorno della sua sventura.

Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

Non appostarti ai crocicchi delle strade, per massacrare i suoi fuggiaschi; non far mercato dei suoi superstiti, nel giorno dell'angoscia.

For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

Perché è vicino il giorno del Signore contro tutte le genti. Come hai fatto tu, così a te sarà fatto, ciò che hai fatto agli altri ricadrà sul tuo capo.

For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

Poiché come avete bevuto sul mio monte santo così berranno tutte le genti senza fine, berranno e tracanneranno: e saranno come se non fossero mai stati.

But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

Ma sul monte Sion vi saranno superstiti e saranno santi e la casa di Giacobbe avrà in mano i suoi possessori.

And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

La casa di Giacobbe sarà un fuoco e la casa di Giuseppe una fiamma, la casa di Esaù sarà come paglia: la bruceranno e la consumeranno, non scamperà nessuno della casa di Esaù, poiché il Signore ha parlato.

And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

Quelli del Negheb possederanno il monte d'Esaù e quelli della Sefèla il paese dei Filistei; possederanno il territorio di Efraim e di Samaria e Beniamino il Gàlaad.

And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

Gli esuli di questo esercito degli Israeliti occuperanno Canaan fino a Sarèfta e gli esuli di Gerusalemme, che sono in Sefaràd, occuperanno le città del Negheb.

And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

Saliranno vittoriosi sul monte Sion per governare il monte di Esaù e il regno sarà del Signore.

Jonah 1 - Giona 1


Jonah Chapter 1 King James Bible - Giona Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Obadiah 1
Abdia 1

The Book of Jonah
Giona

Return to Index
Ritornare all Indice

Chapter 1

Now the word of the LORD came unto Jonah the son of Amittai, saying,

Fu rivolta a Giona figlio di Amittai questa parola del Signore:

Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

«Alzati, và a Ninive la grande città e in essa proclama che la loro malizia è salita fino a me».

But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

Giona però si mise in cammino per fuggire a Tarsis, lontano dal Signore. Scese a Giaffa, dove trovò una nave diretta a Tarsis. Pagato il prezzo del trasporto, s'imbarcò con loro per Tarsis, lontano dal Signore.

But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

Ma il Signore scatenò sul mare un forte vento e ne venne in mare una tempesta tale che la nave stava per sfasciarsi.

Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

I marinai impauriti invocavano ciascuno il proprio dio e gettarono a mare quanto avevano sulla nave per alleggerirla. Intanto Giona, sceso nel luogo più riposto della nave, si era coricato e dormiva profondamente.

So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

Gli si avvicinò il capo dell'equipaggio e gli disse: «Che cos'hai così addormentato? Alzati, invoca il tuo Dio! Forse Dio si darà pensiero di noi e non periremo».

And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

Quindi dissero fra di loro: «Venite, gettiamo le sorti per sapere per colpa di chi ci è capitata questa sciagura». Tirarono a sorte e la sorte cadde su Giona.

Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

Gli domandarono: «Spiegaci dunque per causa di chi abbiamo questa sciagura. Qual è il tuo mestiere? Da dove vieni? Qual è il tuo paese? A quale popolo appartieni?».

And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

Egli rispose: «Sono Ebreo e venero il Signore Dio del cielo, il quale ha fatto il mare e la terra».

Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

Quegli uomini furono presi da grande timore e gli domandarono: «Che cosa hai fatto?». Quegli uomini infatti erano venuti a sapere che egli fuggiva il Signore, perché lo aveva loro raccontato.

Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

Essi gli dissero: «Che cosa dobbiamo fare di te perché si calmi il mare, che è contro di noi?». Infatti il mare infuriava sempre più.

And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

Egli disse loro: «Prendetemi e gettatemi in mare e si calmerà il mare che ora è contro di voi, perché io so che questa grande tempesta vi ha colto per causa mia».

Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

Quegli uomini cercavano a forza di remi di raggiungere la spiaggia, ma non ci riuscivano perché il mare andava sempre più crescendo contro di loro.

Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

Allora implorarono il Signore e dissero: «Signore, fà che noi non periamo a causa della vita di questo uomo e non imputarci il sangue innocente poiché tu, Signore, agisci secondo il tuo volere».

So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

Presero Giona e lo gettarono in mare e il mare placò la sua furia.

Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

Quegli uomini ebbero un grande timore del Signore, offrirono sacrifici al Signore e fecero voti.

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Ma il Signore dispose che un grosso pesce inghiottisse Giona; Giona restò nel ventre del pesce tre giorni e tre notti.

Jonah 2 - Giona 2


Jonah Chapter 2 King James Bible - Giona Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 1
Giona 1

The Book of Jonah
Giona

Return to Index
Ritornare all Indice

Chapter 2

Then Jonah prayed unto the LORD his God out of the fish's belly,

Dal ventre del pesce Giona pregò il Signore suo Dio

And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

e disse: ed egli mi ha esaudito; dal profondo degli inferi ho gridato e tu hai ascoltato la mia voce.

For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

Mi hai gettato nell'abisso, nel cuore del mare e le correnti mi hanno circondato; tutti i tuoi flutti e le tue onde sono passati sopra di me.

Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

Io dicevo: Sono scacciato lontano dai tuoi occhi; eppure tornerò a guardare il tuo santo tempio.

The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

Le acque mi hanno sommerso fino alla gola, l'abisso mi ha avvolto, l'alga si è avvinta al mio capo.

I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

Sono sceso alle radici dei monti, la terra ha chiuso le sue spranghe dietro a me per sempre. Ma tu hai fatto risalire dalla fossa la mia vita, Signore mio Dio.

When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

Quando in me sentivo venir meno la vita, ho ricordato il Signore. La mia preghiera è giunta fino a te, fino alla tua santa dimora.

They that observe lying vanities forsake their own mercy.

Quelli che onorano vane nullità abbandonano il loro amore.

But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

Ma io con voce di lode offrirò a te un sacrificio e adempirò il voto che ho fatto; la salvezza viene dal Signore».

And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

E il Signore comandò al pesce ed esso rigettò Giona sull'asciutto.

Jonah 3 - Giona 3


Jonah Chapter 3 King James Bible - Giona Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 2
Giona 2

The Book of Jonah
Giona

Return to Index
Ritornare all Indice

Chapter 3

And the word of the LORD came unto Jonah the second time, saying,

Fu rivolta a Giona una seconda volta questa parola del Signore:

Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

«Alzati, và a Ninive la grande città e annunzia loro quanto ti dirò».

So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

Giona si alzò e andò a Ninive secondo la parola del Signore. Ninive era una città molto grande, di tre giornate di cammino.

And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

Giona cominciò a percorrere la città, per un giorno di cammino e predicava: «Ancora quaranta giorni e Ninive sarà distrutta».

So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

I cittadini di Ninive credettero a Dio e bandirono un digiuno, vestirono il sacco, dal più grande al più piccolo.

For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

Giunta la notizia fino al re di Ninive, egli si alzò dal trono, si tolse il manto, si coprì di sacco e si mise a sedere sulla cenere.

And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

Poi fu proclamato in Ninive questo decreto, per ordine del re e dei suoi grandi: «Uomini e animali, grandi e piccoli, non gustino nulla, non pascolino, non bevano acqua.

But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

Uomini e bestie si coprano di sacco e si invochi Dio con tutte le forze; ognuno si converta dalla sua condotta malvagia e dalla violenza che è nelle sue mani.

Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

Chi sa che Dio non cambi, si impietosisca, deponga il suo ardente sdegno sì che noi non moriamo?».

And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Dio vide le loro opere, che cioè si erano convertiti dalla loro condotta malvagia, e Dio si impietosì riguardo al male che aveva minacciato di fare loro e non lo fece.

Jonah 4 - Giona 4


Jonah Chapter 4 King James Bible - Giona Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 3
Giona 3

The Book of Jonah
Giona

Return to Index
Ritornare all Indice

Chapter 4

But it displeased Jonah exceedingly, and he was very angry.

Ma Giona ne provò grande dispiacere e ne fu indispettito.

And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

Pregò il Signore: «Signore, non era forse questo che dicevo quand'ero nel mio paese? Per ciò mi affrettai a fuggire a Tarsis; perché so che tu sei un Dio misericordioso e clemente, longanime, di grande amore e che ti lasci impietosire riguardo al male minacciato.

Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

Or dunque, Signore, toglimi la vita, perché meglio è per me morire che vivere!».

Then said the LORD, Doest thou well to be angry?

Ma il Signore gli rispose: «Ti sembra giusto essere sdegnato così?».

So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

Giona allora uscì dalla città e sostò a oriente di essa. Si fece lì un riparo di frasche e vi si mise all'ombra in attesa di vedere ciò che sarebbe avvenuto nella città.

And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

Allora il Signore Dio fece crescere una pianta di ricino al di sopra di Giona per fare ombra sulla sua testa e liberarlo dal suo male. Giona provò una grande gioia per quel ricino.

But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

Ma il giorno dopo, allo spuntar dell'alba, Dio mandò un verme a rodere il ricino e questo si seccò.

And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

Quando il sole si fu alzato, Dio fece soffiare un vento d'oriente, afoso. Il sole colpì la testa di Giona, che si sentì venir meno e chiese di morire, dicendo: «Meglio per me morire che vivere».

And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

Dio disse a Giona: «Ti sembra giusto essere così sdegnato per una pianta di ricino?». Egli rispose: «Sì, è giusto; ne sono sdegnato al punto da invocare la morte!».

Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

Ma il Signore gli rispose: «Tu ti dai pena per quella pianta di ricino per cui non hai fatto nessuna fatica e che tu non hai fatto spuntare, che in una notte è cresciuta e in una notte è perita:

And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

e io non dovrei aver pietà di Ninive, quella grande città, nella quale sono più di centoventimila persone, che non sanno distinguere fra la mano destra e la sinistra, e una grande quantità di animali?».

Micah 1 - Michea 1


Micah Chapter 1 King James Bible - Michea Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 4
Giona 4

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

Parola del Signore, rivolta a Michea di Morèset, al tempo di Iotam, di Acaz e di Ezechia, re di Giuda. Visione che egli ebbe riguardo a Samaria e a Gerusalemme.

Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

Udite, popoli tutti! Fà attenzione, o terra, con quanto contieni! Il Signore Dio sia testimone contro di voi, il Signore dal suo santo tempio.

For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

Poiché ecco, il Signore esce dalla sua dimora e scende e cammina sulle alture del paese;

And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

si sciolgono i monti sotto di lui e le valli si squarciano come cera davanti al fuoco, come acque versate su un pendio.

For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

Tutto ciò per l'infedeltà di Giacobbe e per i peccati della casa di Israele. Qual è l'infedeltà di Giacobbe? Non è forse Samaria? Qual è il peccato di Giuda? Non è forse Gerusalemme?

Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

Ridurrò Samaria a un mucchio di rovine in un campo, a un luogo per piantarvi la vigna. Rotolerò le sue pietre nella valle, scoprirò le sue fondamenta.

And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

Tutte le sue statue saranno frantumate, tutti i suoi doni andranno bruciati, di tutti i suoi idoli farò scempio perché messi insieme a prezzo di prostituzione e in prezzo di prostituzione torneranno.

Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

Perciò farò lamenti e griderò, me ne andrò scalzo e nudo, manderò ululati come gli sciacalli, urli lamentosi come gli struzzi,

For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

perché la sua piaga è incurabile ed è giunta fino a Giuda, si estende fino alle soglie del mio popolo, fino a Gerusalemme.

Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

Non l'annunziate in Gat, non piangete in Acri, a Bet-le-Afrà avvoltolatevi nella polvere.

Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

Emigra, popolazione di Safìr, nuda, nella vergogna; non è uscita la popolazione di Zaanàn. In lutto è Bet-Esel; egli vi ha tolto la sua difesa.

For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

Si attendeva il benessere la popolazione di Maròt, invece è scesa la sciagura da parte del Signore fino alle porte di Gerusalemme.

O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

Attacca i destrieri al carro, o abitante di Lachis! Essa fu l'inizio del peccato per la figlia di Sion, poiché in te sono state trovate le infedeltà d'Israele.

Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

Perciò sarai data in dote a Morèset-Gat, le case di Aczìb saranno una delusione per i re d'Israele.

Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

Ti farò ancora giungere un conquistatore, o abitante di Maresà, egli giungerà fino a Adullàm, gloria d'Israele.

Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Tagliati i capelli, rasati la testa per via dei tuoi figli, tue delizie; renditi calva come un avvoltoio, perché vanno in esilio lontano da te.

Micah 2 - Michea 2


Micah Chapter 2 King James Bible - Michea Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 1
Michea 1

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

Guai a coloro che meditano l'iniquità e tramano il male sui loro giacigli; alla luce dell'alba lo compiono, perché in mano loro è il potere.

And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

Sono avidi di campi e li usurpano, di case, e se le prendono. Così opprimono l'uomo e la sua casa, il proprietario e la sua eredità.

Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

Perciò così dice il Signore: «Ecco, io medito contro questa genìa una sciagura da cui non potran sottrarre il collo e non andranno più a testa alta, perché sarà quello tempo di calamità.

In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

In quel tempo si comporrà su di voi un proverbio e si canterà una lamentazione: «E' finita!», e si dirà: «Siamo del tutto rovinati! Ad altri egli passa l'eredità del mio popolo; - Ah, come mi è stata sottratta! - al nemico egli spartisce i nostri campi».

Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

Perciò non ci sarà nessuno che tiri la corda per te, per il sorteggio nell'adunanza del Signore.

Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

«Non profetizzate!» - «Ma devono profetizzare». «Non profetizzate riguardo a queste cose!» - «Ma non si terrà lontano l'obbrobrio».

O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

E' forse gia cosa detta, o casa di Giacobbe? E' forse stanca la pazienza del Signore, o questo è il suo modo di agire? Non sono forse benefiche le sue parole per chi cammina con rettitudine?

Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

Ma voi come nemici insorgete contro il mio popolo. Da chi è senza mantello esigete una veste, dai passanti tranquilli, un bottino di guerra.

The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

Cacciate le donne del mio popolo fuori dalla casa delle loro delizie, e togliete ai loro bambini il mio onore per sempre.

Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

Su, andatevene, perché questo non è più luogo di riposo. Per una inezia esigete un pegno insopportabile.

If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

Se uno che insegue il vento e spaccia menzogne dicesse: «Ti profetizzo in virtù del vino e di bevanda inebriante», questo sarebbe un profeta per questo popolo.

I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

Certo ti radunerò tutto, o Giacobbe, certo ti raccoglierò, resto di Israele. Li metterò insieme come pecore in un sicuro recinto, come una mandria in mezzo al pascolo, dove muggisca lontano dagli uomini.

The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Chi ha aperto la breccia li precederà; forzeranno e varcheranno la porta e usciranno per essa; marcerà il loro re innanzi a loro e il Signore sarà alla loro testa.

Micah 3 - Michea 3


Micah Chapter 3 King James Bible - Michea Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 2
Michea 2

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 3

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

Io dissi: «Ascoltate, capi di Giacobbe, voi governanti della casa d'Israele: Non spetta forse a voi conoscere la giustizia?

Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

Nemici del bene e amanti del male, voi strappate loro la pelle di dosso e la carne dalle ossa».

Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

Divorano la carne del mio popolo e gli strappano la pelle di dosso, ne rompono le ossa e lo fanno a pezzi come carne in una pentola, come lesso in una caldaia.

Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

Allora grideranno al Signore, ma egli non risponderà; nasconderà loro la faccia, in quel tempo, perché hanno compiuto cattive azioni.

Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

Così dice il Signore contro i profeti che fanno traviare il mio popolo, che annunziano la pace se hanno qualcosa tra i denti da mordere, ma a chi non mette loro niente in bocca dichiarano la guerra.

Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

Quindi per voi sarà notte invece di visioni, tenebre per voi invece di responsi. Il sole tramonterà su questi profeti e oscuro si farà il giorno su di essi.

Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

I veggenti saranno ricoperti di vergogna e gli indovini arrossiranno; si copriranno tutti il labbro, perché non hanno risposta da Dio.

But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

Mentre io son pieno di forza con lo spirito del Signore, di giustizia e di coraggio, per annunziare a Giacobbe le sue colpe, a Israele il suo peccato.

Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

Udite questo, dunque, capi della casa di Giacobbe, governanti della casa d'Israele, che aborrite la giustizia e storcete quanto è retto,

They build up Zion with blood, and Jerusalem with iniquity.

che costruite Sion sul sangue e Gerusalemme con il sopruso;

The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

i suoi capi giudicano in vista dei regali, i suoi sacerdoti insegnano per lucro, i suoi profeti danno oracoli per denaro. Osano appoggiarsi al Signore dicendo: «Non è forse il Signore in mezzo a noi? Non ci coglierà alcun male».

Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Perciò, per causa vostra, Sion sarà arata come un campo e Gerusalemme diverrà un mucchio di rovine, il monte del tempio un'altura selvosa.

Micah 4 - Michea 4


Micah Chapter 4 King James Bible - Michea Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 3
Michea 3

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

Alla fine dei giorni il monte del tempio del Signore resterà saldo sulla cima dei monti e s'innalzerà sopra i colli e affluiranno ad esso i popoli;

And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

verranno molte genti e diranno: «Venite, saliamo al monte del Signore e al tempio del Dio di Giacobbe; egli ci indicherà le sue vie e noi cammineremo sui suoi sentieri», poiché da Sion uscirà la legge e da Gerusalemme la parola del Signore.

And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

Egli sarà arbitro tra molti popoli e pronunzierà sentenza fra numerose nazioni; dalle loro spade forgeranno vomeri, dalle loro lame, falci. Nessuna nazione alzerà la spada contro un'altra nazione e non impareranno più l'arte della guerra.

But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

Siederanno ognuno tranquillo sotto la vite e sotto il fico e più nessuno li spaventerà, poiché la bocca del Signore degli eserciti ha parlato!

For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

Tutti gli altri popoli camminino pure ognuno nel nome del suo dio, noi cammineremo nel nome del Signore Dio nostro, in eterno, sempre.

In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

«In quel giorno - dice il Signore - radunerò gli zoppi, raccoglierò gli sbandati e coloro che ho trattato duramente.

And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

Degli zoppi io farò un resto, degli sbandati una nazione forte. E il Signore regnerà su di loro sul monte Sion, da allora e per sempre.

And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

E a te, Torre del gregge, colle della figlia di Sion, a te verrà, ritornerà a te la sovranità di prima, il regno della figlia di Gerusalemme».

Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

Ora perché gridi così forte? Non c'è forse nelle tue mura alcun re? I tuoi consiglieri sono forse periti, perché ti prendono i dolori come di partoriente?

Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

Spasima e gemi, figlia di Sion, come una partoriente, perché presto uscirai dalla città e dimorerai per la campagna e andrai fino a Babilonia. Là sarai liberata, là il Signore ti riscatterà dalla mano dei tuoi nemici.

Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

Ora si sono adunate contro di te molte nazioni che dicono: «Sia profanata e godano i nostri occhi alla vista di Sion».

But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

Ma esse non conoscono i pensieri del Signore e non comprendono il suo consiglio, poiché le ha radunate come covoni sull'aia.

Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Alzati e trebbia, figlia di Sion, perché renderò di ferro il tuo corno e di bronzo le tue unghie e tu stritolerai molti popoli: consacrerai al Signore i loro guadagni e le loro ricchezze al padrone di tutta la terra.

Micah 5 - Michea 5


Micah Chapter 5 King James Bible - Michea Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 4
Michea 4

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 5

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

Ora fatti incisioni, o figlia dell'orda, han posto l'assedio intorno a noi, con la verga percuotono sulla guancia il giudice d'Israele.

But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

E tu, Betlemme di Efrata così piccola per essere fra i capoluoghi di Giuda, da te mi uscirà colui che deve essere il dominatore in Israele; le sue origini sono dall'antichità, dai giorni più remoti.

Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

Perciò Dio li metterà in potere altrui fino a quando colei che deve partorire partorirà; e il resto dei tuoi fratelli ritornerà ai figli di Israele.

And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

Egli starà là e pascerà con la forza del Signore, con la maestà del nome del Signore suo Dio. Abiteranno sicuri perché egli allora sarà grande fino agli estremi confini della terra

And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

e tale sarà la pace: se Assur entrerà nella nostra terra e metterà il piede sul nostro suolo, noi schiereremo contro di lui sette pastori e otto capi di uomini,

And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

che governeranno la terra di Assur con la spada, il paese di Nimròd con il suo stesso pugnale. Ci libereranno da Assur, se entrerà nella nostra terra e metterà piede entro i nostri confini.

And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

Il resto di Giacobbe sarà, in mezzo a molti popoli, come rugiada mandata dal Signore e come pioggia che cade sull'erba, che non attende nulla dall'uomo e nulla spera dai figli dell'uomo.

And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

Allora il resto di Giacobbe sarà, in mezzo a popoli numerosi, come un leone tra le belve della foresta, come un leoncello tra greggi di pecore, il quale, se entra, calpesta e sbrana e non c'è scampo.

Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

La tua mano si alzerà contro tutti i tuoi nemici, e tutti i tuoi avversari saranno sterminati.

And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

In quel giorno - dice il Signore - distruggerò i tuoi cavalli in mezzo a te e manderò in rovina i tuoi carri;

And I will cut off the cities of thy land, and throw down all thy strong holds:

distruggerò le città della tua terra e demolirò tutte le tue fortezze.

And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

Ti strapperò di mano i sortilegi e non avrai più indovini.

Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

Distruggerò in mezzo a te le tue sculture e le tue stele, nè più ti prostrerai davanti a un'opera delle tue mani.

And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

Estirperò da te i tuoi pali sacri, distruggerò i tuoi idoli.

And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Con ira e furore, farò vendetta delle genti, che non hanno voluto obbedire.

Micah 6 - Michea 6


Micah Chapter 6 King James Bible - Michea Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 5
Michea 5

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 6

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

Ascoltate dunque ciò che dice il Signore: «Su, fà lite con i monti e i colli ascoltino la tua voce!

Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

Ascoltate, o monti, il processo del Signore e porgete l'orecchio, o perenni fondamenta della terra, perché il Signore è in lite con il suo popolo, intenta causa con Israele.

O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

Popolo mio, che cosa ti ho fatto? In che cosa ti ho stancato? Rispondimi.

For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

Forse perché ti ho fatto uscire dall'Egitto, ti ho ridi schiavitù e ho mandato davanti a te Mosè, Aronne e Maria?

O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

Popolo mio, ricorda le trame di Balàk re di Moab, e quello che gli rispose Bàlaam, figlio di Beor. Ricordati di quello che è avvenuto da Sittìm a Gàlgala, per riconoscere i benefici del Signore».

Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

Con che cosa mi presenterò al Signore, mi prostrerò al Dio altissimo? Mi presenterò a lui con olocausti, con vitelli di un anno?

Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

Gradirà il Signore le migliaia di montoni e torrenti di olio a miriadi? Gli offrirò forse il mio primogenito per la mia colpa, il frutto delle mie viscere per il mio peccato?

He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

Uomo, ti è stato insegnato ciò che è buono e ciò che richiede il Signore da te: praticare la giustizia, amare la pietà, camminare umilmente con il tuo Dio.

The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

La voce del Signore grida alla città! Ascoltate tribù e convenuti della città:

Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

Ci sono ancora nella casa dell'empio i tesori ingiustamente acquistati e le misure scarse, detestabili?

Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

Potrò io giustificare le false bilance e il sacchetto di pesi falsi?

For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

I ricchi della città sono pieni di violenza e i suoi abitanti dicono menzogna.

Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

Anch'io ho cominciato a colpirti, a devastarti per i tuoi peccati.

Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

Mangerai, ma non ti sazierai, e la tua fame rimarrà in te; metterai da parte, ma nulla salverai e se qualcuno salverai io lo consegnerò alla spada.

Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

Seminerai, ma non mieterai, frangerai le olive, ma non ti ungerai d'olio; produrrai mosto, ma non berrai il vino.

For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Tu osservi gli statuti di Omri e tutte le pratiche della casa di Acab, e segui i loro propositi, perciò io farò di te una desolazione, i tuoi abitanti oggetto di scherno e subirai l'obbrobrio dei popoli.

Micah 7 - Michea 7


Micah Chapter 7 King James Bible - Michea Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 6
Michea 6

The Book of Micah
Michea

Return to Index
Ritornare all Indice

Chapter 7

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

Ahimè! Sono diventato come uno spigolatore d'estate, come un racimolatore dopo la vendemmia! Non un grappolo da mangiare, non un fico per la mia voglia.

The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

L'uomo pio è scomparso dalla terra, non c'è più un giusto fra gli uomini: tutti stanno in agguato per spargere sangue; ognuno dà la caccia con la rete al fratello.

That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

Le loro mani son pronte per il male; il principe avanza pretese, il giudice si lascia comprare, il grande manifesta la cupidigia e così distorcono tutto.

The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

Il migliore di loro non è che un pruno, il più retto una siepe di spine. Il giorno predetto dalle tue sentinelle, il giorno del castigo è giunto, adesso è la loro rovina.

Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

Non credete all'amico, non fidatevi del compagno. Custodisci le porte della tua bocca davanti a colei che riposa vicino a te.

For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

Il figlio insulta suo padre, la figlia si rivolta contro la madre, la nuora contro la suocera e i nemici dell'uomo sono quelli di casa sua.

Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Ma io volgo lo sguardo al Signore, spero nel Dio della mia salvezza, il mio Dio m'esaudirà.

Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

Non gioire della mia sventura, o mia nemica! Se son caduta, mi rialzerò; se siedo nelle tenebre, il Signore sarà la mia luce.

I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

Sopporterò lo sdegno del Signore perché ho peccato contro di lui, finché egli tratti la mia causa e mi renda ragione, finché mi faccia uscire alla luce e io veda la sua giustizia.

Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

La mia nemica lo vedrà e sarà coperta di vergogna, lei che mi diceva: «Dov'è il Signore tuo Dio?». I miei occhi gioiranno nel vederla calpestata come fango della strada.

In the day that thy walls are to be built, in that day shall the decree be far removed.

E' il giorno in cui le tue mura saranno riedificate; in quel giorno più ampi saranno i tuoi confini;

In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

in quel giorno si verrà a te dall'Assiria fino all'Egitto, dall'Egitto fino all'Eufrate, da mare a mare, da monte a monte.

Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

La terra diventerà un deserto a causa dei suoi abitanti, a motivo delle loro azioni.

Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

Pasci il tuo popolo con la tua verga, il gregge della tua eredità, che sta solitario nella foresta in mezzo ai giardini; pascolino in Basàn e in Gàlaad come nei tempi antichi.

According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

Come quando sei uscito dall'Egitto, mostraci cose prodigiose.

The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

Vedranno le genti e resteranno deluse di tutta la loro potenza. Si porranno la mano sulla bocca, i loro orecchi ne resteranno assorditi.

They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

Leccheranno la polvere come il serpente, come i rettili della terra; usciranno tremanti dai loro nascondigli, trepideranno e di te avranno timore.

Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

Qual dio è come te, che toglie l'iniquità e perdona il peccato al resto della sua eredità; che non serba per sempre l'ira, ma si compiace d'usar misericordia?

He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

Egli tornerà ad aver pietà di noi, calpesterà le nostre colpe. Tu getterai in fondo al mare tutti i nostri peccati.

Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

Conserverai a Giacobbe la tua fedeltà, ad Abramo la tua benevolenza, come hai giurato ai nostri padri fino dai tempi antichi.

Nahum 1 - Nahum 1


Nahum Chapter 1 King James Bible - Nahum Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 7
Michea 7

The Book of Nahum
Nahum

Return to Index
Ritornare all Indice

Chapter 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

Oracolo su Ninive. Libro della visione di Naum da Elcos.

God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

Un Dio geloso e vendicatore è il Signore, vendicatore è il Signore, pieno di sdegno. Il Signore si vendica degli avversari e serba rancore verso i nemici.

The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

Il Signore è lento all'ira, ma grande in potenza e nulla lascia impunito. Nell'uragano e nella tempesta è il suo cammino e le nubi sono la polvere dei suoi passi.

He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

Minaccia il mare e il mare si secca, prosciuga tutti i ruscelli. Basàn e il Carmelo inaridiscono, anche il fiore del Libano languisce.

The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

Davanti a lui tremano i monti, ondeggiano i colli; si leva la terra davanti a lui, il mondo e tutti i suoi abitanti.

Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

Davanti al suo sdegno chi può resistere e affrontare il furore della sua ira? La sua collera si spande come il fuoco e alla sua presenza le rupi si spezzano.

The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

Buono è il Signore, un asilo sicuro nel giorno dell'angoscia:

But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

conosce quelli che confidano in lui quando l'inondazione avanza. Stermina chi insorge contro di lui e i suoi nemici insegue nelle tenebre.

What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

Che tramate voi contro il Signore? Egli distrugge: non sopravverrà due volte la sciagura,

For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

poiché come un mucchio di pruni saranno consunti, come paglia secca.

There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

Da te è uscito colui che trama il male contro il Signore, il consigliere malvagio.

Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

Così dice il Signore: Siano pure potenti, siano pure numerosi, saranno falciati e spariranno. Ma se ti ho afflitto, non ti affliggerò più.

For now will I break his yoke from off thee, and will burst thy bonds in sunder.

Ora, infrangerò il suo giogo che ti opprime, spezzerò le tue catene.

And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

Ma contro di te ecco il decreto del Signore: Nessuna discendenza porterà il tuo nome, dal tempio dei tuoi dei farò sparire le statue scolpite e quelle fuse, farò del tuo sepolcro un'ignominia.

Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

Ecco sui monti i passi d'un messaggero, un araldo di pace! Celebra le tue feste, Giuda, sciogli i tuoi voti, poiché non ti attraverserà più il malvagio: egli è del tutto annientato.

Nahum 2 - Nahum 2


Nahum Chapter 2 King James Bible - Nahum Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 1
Nahum 1

The Book of Nahum
Nahum

Return to Index
Ritornare all Indice

Chapter 2

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

Il Signore restaura la vigna di Giacobbe, come la vigna d'Israele; i briganti l'avevano depredata, ne avevano strappato i tralci.

For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

Contro di te avanza un distruttore: montare la guardia alla fortezza, sorvegliare le vie, cingerti i fianchi, raccogliere tutte le forze.

The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

Lo scudo dei suoi prodi rosseggia, i guerrieri sono vestiti di scarlatto, come fuoco scintillano i carri di ferro pronti all'attacco; le lance lampeggiano.

The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

Per le vie tumultuano i carri, scorazzano per le piazze, il loro aspetto è come di fiamma, guizzano come saette.

He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

Si fa l'appello dei più coraggiosi che accorrendo si urtano: essi si slanciano verso le mura, la copertura di scudi è formata.

The gates of the rivers shall be opened, and the palace shall be dissolved.

Le porte dei fiumi si aprono, la reggia è in preda allo spavento.

And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

La regina è condotta in esilio, le sue ancelle gemono come con voce di colombe percuotendosi il petto.

But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

Ninive è come una vasca d'acqua agitata da cui sfuggono le acque. «Fermatevi! Fermatevi!» ma nessuno si volta.

Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

Saccheggiate l'argento, saccheggiate l'oro, ci sono tesori infiniti, ammassi d'oggetti preziosi.

She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

Devastazione, spogliazione, desolazione; cuori scoraggiati, ginocchia vacillanti, in tutti i cuori è lo spasimo su tutti i volti il pallore.

Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

Dov'è la tana dei leoni, la caverna dei leoncelli? Là si rifugiavano il leone e i leoncelli e nessuno li disturbava.

The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

Il leone rapiva per i suoi piccoli, sbranava per le sue leonesse; riempiva i suoi covi di preda, le sue tane di rapina.

Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Eccomi a te, dice il Signore degli eserciti, manderò in fumo i tuoi carri e la spada divorerà i tuoi leoncelli. Porrò fine alle tue rapine nel paese, non si udrà più la voce dei tuoi messaggeri.

Nahum 3 - Nahum 3


Nahum Chapter 3 King James Bible - Nahum Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 2
Nahum 2

The Book of Nahum
Nahum

Return to Index
Ritornare all Indice

Chapter 3

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

Guai alla città sanguinaria, piena di menzogne, colma di rapine, che non cessa di depredare!

The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

Sibilo di frusta, fracasso di ruote, scalpitio di cavalli, cigolio di carri,

The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

cavalieri incalzanti, lampeggiare di spade, scintillare di lance, feriti in quantità, cumuli di morti, cadaveri senza fine, s'inciampa nei cadaveri.

Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

Per le tante seduzioni della prostituta, della bella maliarda, della maestra d'incanti, che faceva mercato dei popoli con le sue tresche e delle nazioni con le sue malìe.

Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

Eccomi a te, oracolo del Signore degli eserciti. Alzerò le tue vesti fin sulla faccia e mostrerò alle genti la tua nudità, ai regni le tue vergogne.

And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

Ti getterò addosso immondezze, ti svergognerò, ti esporrò al ludibrio.

And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

Allora chiunque ti vedrà, fuggirà da te e dirà: «Ninive è distrutta!». Chi la compiangerà? Dove cercherò chi la consoli?

Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

Sei forse più forte di Tebe, seduta fra i canali del Nilo, circondata dalle acque? Per baluardo aveva il mare e per bastione le acque.

Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

L'Etiopia e l'Egitto erano la sua forza che non aveva limiti. Put e i Libi erano i suoi alleati.

Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

Eppure anch'essa fu deportata, andò schiava in esilio. Anche i suoi bambini furono sfracellati ai crocicchi di tutte le strade. Sopra i suoi nobili si gettarono le sorti e tutti i suoi grandi furon messi in catene.

Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

Anche tu berrai fino alla feccia e verrai meno, anche tu cercherai scampo dal nemico.

All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

Tutte le tue fortezze sono come fichi carichi di frutti primaticci: appena scossi, cadono i fichi in bocca a chi li vuol mangiare.

Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

Ecco il tuo popolo: in te vi sono solo donne, spalancano la porta della tua terra ai nemici, il fuoco divora le tue sbarre.

Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

Attingi acqua per l'assedio, rinforza le tue difese, pesta l'argilla, impasta mattoni, prendi la forma.

There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

Eppure il fuoco ti divorerà, ti sterminerà la spada, se diventassi numerosa come i bruchi,

Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

e moltiplicassi i tuoi mercenari più che le stelle del cielo. La locusta mette le ali e vola via!

Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

I tuoi prìncipi sono come le locuste, i tuoi capi come sciami di cavallette, che si annidano fra le siepi quand'è freddo, ma quando spunta il sole si dileguano e non si sa dove siano andate.

Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

Re d'Assur, i tuoi pastori dormono, si riposano i tuoi eroi! Il tuo popolo vaga sbandato per i monti e nessuno lo raduna.

There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

Non c'è rimedio per la tua ferita, incurabile è la tua piaga. Chiunque sentirà tue notizie batterà le mani. Perché su chi non si è riversata senza tregua la tua crudeltà?

Habakkuk 1 - Abacuc 1


Habakkuk Chapter 1 King James Bible - Abacuc Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 3
Nahum 3

The Book of Habakkuk
Abacuc

Return to Index
Ritornare all Indice

Chapter 1

The burden which Habakkuk the prophet did see.

Oracolo che ebbe in visione il profeta Abacuc.

O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

Fino a quando, Signore, implorerò e non ascolti, a te alzerò il grido: «Violenza!» e non soccorri?

Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

Perché mi fai vedere l'iniquità e resti spettatore dell'oppressione? Ho davanti rapina e violenza e ci sono liti e si muovono contese.

Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

Non ha più forza la legge, nè mai si afferma il diritto. L'empio infatti raggira il giusto e il giudizio ne esce stravolto.

Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

Guardate fra i popoli e osservate, inorridite e ammutolite: c'è chi compirà ai vostri giorni una cosa che a raccontarla non sarebbe creduta.

For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

Ecco, io faccio sorgere i Caldei, popolo feroce e impetuoso, che percorre ampie regioni per occupare sedi non sue.

They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

Egli è feroce e terribile, da lui esce il suo diritto e la sua grandezza.

Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

Più veloci dei leopardi sono i suoi cavalli, più agili dei lupi della sera. Balzano i suoi destrieri, venuti da lontano, volano come aquila che piomba per divorare.

They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

Tutti avanzano per la rapina. La loro faccia è infuocata come il vento d'oriente, ammassano i prigionieri come la sabbia.

And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

Egli dei re si fa beffe, e dei capi si ride; si fa gioco di ogni fortezza, assale una città e la conquista.

Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Poi muta corso il vento: passa e paga il fio. Questa la potenza del mio Dio!

Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

Non sei tu fin da principio, Signore, il mio Dio, il mio Santo? Noi non moriremo, Signore. Tu lo hai scelto per far giustizia, l'hai reso forte, o Roccia, per castigare.

Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

Tu dagli occhi così puri che non puoi vedere il male e non puoi guardare l'iniquità, perché, vedendo i malvagi, taci mentre l'empio ingoia il giusto?

And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

Tu tratti gli uomini come pesci del mare, come un verme che non ha padrone.

They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

Egli li prende tutti all'amo, li tira su con il giacchio, li raccoglie nella rete, e contento ne gode.

Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

Perciò offre sacrifici alla sua rete e brucia incenso al suo giacchio, perché fanno grassa la sua parte e succulente le sue vivande.

Shall they therefore empty their net, and not spare continually to slay the nations?

Continuerà dunque a vuotare il giacchio e a massacrare le genti senza pietà?

Habakkuk 2 - Abacuc 2


Habakkuk Chapter 2 King James Bible - Abacuc Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 1
Abacuc 1

The Book of Habakkuk
Abacuc

Return to Index
Ritornare all Indice

Chapter 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

Mi metterò di sentinella, in piedi sulla fortezza, a spiare, per vedere che cosa mi dirà, che cosa risponderà ai miei lamenti.

And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

Il Signore rispose e mi disse: «Scrivi la visione e incidila bene sulle tavolette perché la si legga speditamente.

For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

E' una visione che attesta un termine, parla di una scadenza e non mentisce; se indugia, attendila, perché certo verrà e non tarderà».

Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

Ecco, soccombe colui che non ha l'animo retto, mentre il giusto vivrà per la sua fede.

Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

La ricchezza rende malvagi; il superbo non sussisterà; spalanca come gli inferi le sue fauci e, come la morte, non si sazia, attira a sé tutti i popoli, raduna per sé tutte le genti.

Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

Forse che tutti non lo canzoneranno, non faranno motteggi per lui? Diranno: - e fino a quando? - e si carica di pegni!

Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

Forse che non sorgeranno a un tratto i tuoi creditori, non si sveglieranno i tuoi esattori e tu diverrai loro preda?

Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Poiché tu hai spogliato molte genti, gli altri popoli spoglieranno te, a causa del sangue umano versato, della violenza fatta alla regione, alla città e ai suoi abitanti.

Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

Guai a chi è avido di lucro, sventura per la sua casa, per mettere il nido in luogo alto, e sfuggire alla stretta della sventura.

Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

Hai decretato il disonore alla tua casa; hai soppresso popoli numerosi, hai fatto del male contro te stesso.

For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

La pietra infatti griderà dalla parete e dal tavolato risponderà la trave.

Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

Guai a chi costruisce una città sul sangue e fonda un castello sull'iniquità.

Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

Non è forse volere del Signore degli eserciti che i popoli fatichino per il fuoco e le nazioni si stanchino per un nulla?

For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

Poiché, come le acque colmano il mare, così la terra dovrà riempirsi di conoscenza della gloria del Signore.

Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

Guai a chi fa bere i suoi vicini versando veleno per ubriacarli e scoprire le loro nudità.

Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

Ti sei saziato di vergogna, non di gloria. Bevi, e ti colga il capogiro. Si riverserà su di te il calice della destra del Signore e la vergogna sopra il tuo onore,

For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

poiché lo scempio fatto al Libano ricadrà su di te e il massacro degli animali ti colmerà di spavento, a causa del sangue umano versato, della violenza fatta alla regione, alla città e a tutti i suoi abitanti.

What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

A che giova un idolo perché l'artista si dia pena di scolpirlo? O una statua fusa o un oracolo falso, perché l'artista confidi in essi, scolpendo idoli muti?

Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

Guai a chi dice al legno: «Svegliati», e alla pietra muta: «Alzati». Ecco, è ricoperta d'oro e d'argento ma dentro non c'è soffio vitale.

But the LORD is in his holy temple: let all the earth keep silence before him.

Il Signore risiede nel suo santo tempio. Taccia, davanti a lui, tutta la terra!

Habakkuk 3 - Abacuc 3


Habakkuk Chapter 3 King James Bible - Abacuc Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 2
Abacuc 2

The Book of Habakkuk
Abacuc

Return to Index
Ritornare all Indice

Chapter 3

A prayer of Habakkuk the prophet upon Shigionoth.

Preghiera del profeta Abacuc, in tono di lamentazione.

O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

Signore, ho ascoltato il tuo annunzio, Signore, ho avuto timore della tua opera. Nel corso degli anni manifestala falla conoscere nel corso degli anni. Nello sdegno ricordati di avere clemenza.

God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

Dio viene da Teman, il Santo dal monte Paràn. La sua maestà ricopre i cieli, delle sue lodi è piena la terra.

And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

Il suo splendore è come la luce, bagliori di folgore escono dalle sue mani: là si cela la sua potenza.

Before him went the pestilence, and burning coals went forth at his feet.

Davanti a lui avanza la peste, la febbre ardente segue i suoi passi.

He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

Si arresta e scuote la terra, guarda e fa tremare le genti; le montagne eterne s'infrangono, e i colli antichi si abbassano: i suoi sentieri nei secoli.

I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

Ho visto i padiglioni di Cusàn in preda a spavento, sono agitate le tende di Madian.

Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

Forse contro i fiumi, Signore, contro i fiumi si accende la tua ira o contro il mare è il tuo furore, quando tu monti sopra i tuoi cavalli, sopra i carri della tua vittoria?

Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

Tu estrai il tuo arco e ne sazi di saette la corda. Fai erompere la terra in torrenti;

The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

i monti ti vedono e tremano, un uragano di acque si riversa, l'abisso fa sentire la sua voce. In alto il sole tralascia di mostrarsi,

The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

e la luna resta nella sua dimora, fuggono al bagliore delle tue saette, allo splendore folgorante della tua lancia.

Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

Sdegnato attraversi la terra, adirato calpesti le genti.

Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

Sei uscito per salvare il tuo popolo, per salvare il tuo consacrato. Hai demolito la cima della casa dell'empio, l'hai scalzata fino alle fondamenta.

Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

Con i tuoi dardi hai trafitto il capo dei suoi guerrieri che irrompevano per disperdermi con la gioia di chi divora il povero di nascosto.

Thou didst walk through the sea with thine horses, through the heap of great waters.

Hai affogato nel mare i suoi cavalli nella melma di grandi acque.

When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

Ho udito e fremette il mio cuore, a tal voce tremò il mio labbro, la carie entra nelle mie ossa e sotto di me tremano i miei passi. Sospiro al giorno dell'angoscia che verrà contro il popolo che ci opprime.

Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

Il fico infatti non germoglierà, nessun prodotto daranno le viti, cesserà il raccolto dell'olivo, i campi non daranno più cibo, i greggi spariranno dagli ovili e le stalle rimarranno senza buoi.

Yet I will rejoice in the LORD, I will joy in the God of my salvation.

Ma io gioirò nel Signore, esulterò in Dio mio salvatore.

The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

Il Signore Dio è la mia forza, egli rende i miei piedi come quelli delle cerve e sulle alture mi fa camminare.

Zephaniah 1 - Sofonia 1


Zephaniah Chapter 1 King James Bible - Sofonia Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 3
Abacuc 3

The Book of Zephaniah
Sofonia

Return to Index
Ritornare all Indice

Chapter 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

Parola del Signore rivolta a Sofonìa figlio dell'Etiope, figlio di Godolia, figlio di Amaria, figlio di Ezechia, al tempo di Giosia figlio di Amon, re di Giuda.

I will utterly consume all things from off the land, saith the LORD.

Tutto farò sparire dalla terra. Oracolo del Signore.

I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

Distruggerò uomini e bestie; sterminerò gli uccelli del cielo e i pesci del mare, abbatterò gli empi; sterminerò l'uomo dalla terra. Oracolo del Signore.

I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

Stenderò la mano su Giuda e su tutti gli abitanti di Gerusalemme; sterminerò da questo luogo gli avanzi di Baal e il nome stesso dei suoi falsi sacerdoti;

And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

quelli che sui tetti si prostrano davanti alla milizia celeste e quelli che si prostrano davanti al Signore, e poi giurano per Milcom;

And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

quelli che si allontanano dal seguire il Signore, che non lo cercano, né si curano di lui.

Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

Silenzio, alla presenza del Signore Dio, perché il giorno del Signore è vicino, perché il Signore ha preparato un sacrificio, ha mandato a chiamare i suoi invitati.

And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

Nel giorno del sacrificio del Signore, io punirò i prìncipi e i figli di re e quanti vestono alla moda straniera;

In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

punirò in quel giorno chiunque salta la soglia, chi riempie di rapine e di frodi il palazzo del suo padrone.

And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

In quel giorno - parola del Signore - grida d'aiuto verranno dalla Porta dei pesci, ululati dal quartiere nuovo e grande fragore dai colli.

Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

Urlate, abitanti del Mortaio, poiché tutta la turba dei trafficanti è finita, tutti i pesatori d'argento sono sterminati.

And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

In quel tempo perlustrerò Gerusalemme con lanterne e farò giustizia di quegli uomini che riposando sulle loro fecce pensano: «Il Signore non fa né bene né male».

Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

I loro beni saranno saccheggiati e le loro case distrutte. Hanno costruito case ma non le abiteranno, hanno piantato viti, ma non ne berranno il vino.

The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

E' vicino il gran giorno del Signore, è vicino e avanza a grandi passi. Una voce: Amaro è il giorno del Signore! anche un prode lo grida.

That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

«Giorno d'ira quel giorno, giorno di angoscia e di afflizione, giorno di rovina e di sterminio, giorno di tenebre e di caligine, giorno di nubi e di oscurità,

A day of the trumpet and alarm against the fenced cities, and against the high towers.

giorno di squilli di tromba e d'allarme sulle fortezze e sulle torri d'angolo.

And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

Metterò gli uomini in angoscia e cammineranno come ciechi, perché han peccato contro il Signore; il loro sangue sarà sparso come polvere e le loro viscere come escrementi.

Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Neppure il loro argento, neppure il loro oro potranno salvarli». Nel giorno dell'ira del Signore e al fuoco della sua gelosia tutta la terra sarà consumata, poiché farà improvvisa distruzione di tutti gli abitanti della terra.

Zephaniah 2 - Sofonia 2


Zephaniah Chapter 2 King James Bible - Sofonia Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 1
Sofonia 1

The Book of Zephaniah
Sofonia

Return to Index
Ritornare all Indice

Chapter 2

Gather yourselves together, yea, gather together, O nation not desired;

Radunatevi, raccoglietevi, o gente spudorata,

Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

prima di essere travolti come pula che scompare in un giorno; prima che piombi su di voi la collera furiosa del Signore.

Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

Cercate il Signore voi tutti, umili della terra, che eseguite i suoi ordini; cercate la giustizia, cercate l'umiltà, per trovarvi al riparo nel giorno dell'ira del Signore.

For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

Gaza infatti sarà desolata e Ascalòna ridotta a un deserto. Asdòd in pieno giorno sarà deportata ed Ekròn distrutta dalle fondamenta.

Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

Guai agli abitanti della costa del mare, alla gente dei Cretei! La parola del Signore è contro di te, Canaan, paese dei Filistei: «Io ti distruggerò privandoti di ogni abitante.

And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

Diverrai pascoli di pastori e recinti di greggi».

And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

La costa del mare apparterrà al resto della casa di Giuda; in quei luoghi pascoleranno e a sera nelle case di Ascalòna prenderanno riposo, quando il Signore loro Dio li avrà visitati e avrà restaurato le loro sorti.

I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

«Ho udito l'insulto di Moab e gli oltraggi degli Ammoniti, con i quali hanno insultato il mio popolo gloriandosi del loro territorio.

Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

Perciò, com'è vero ch'io vivo, - parola del Signore degli eserciti Dio d'Israele - Moab diventerà come Sòdoma e gli Ammoniti come Gomorra: un luogo invaso dai pruni, una cava di sale, un deserto per sempre. I rimasti del mio popolo li saccheggeranno e i superstiti della mia gente ne saranno gli eredi».

This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

Questo accadrà ad essi per la loro superbia, perché hanno insultato, hanno disprezzato il popolo del Signore.

The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

Terribile sarà il Signore con loro, poiché annienterà tutti gli idoli della terra, mentre a lui si prostreranno, ognuno sul proprio suolo, i popoli di tutti i continenti.

Ye Ethiopians also, ye shall be slain by my sword.

«Anche voi, Etiopi, sarete trafitti dalla mia spada».

And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

Stenderà la mano anche al settentrione e distruggerà Assur, farà di Ninive una desolazione, arida come il deserto.

And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

Alloggeranno in mezzo a lei, a branchi, tutti gli animali della valle. Anche il pellicano, anche il riccio albergheranno nei suoi capitelli; il gufo striderà sulle finestre e il corvo sulle soglie.

This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

E' questa la città gaudente che si sentiva sicura e che pensava: «Io e non altri all'infuori di me»? Come mai è diventata un deserto, un rifugio di animali? Chiunque le passa vicino fischia e agita la mano.

Zephaniah 3 - Sofonia 3


Zephaniah Chapter 3 King James Bible - Sofonia Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 2
Sofonia 2

The Book of Zephaniah
Sofonia

Return to Index
Ritornare all Indice

Chapter 3

Woe to her that is filthy and polluted, to the oppressing city!

Guai alla città ribelle e contaminata, alla città prepotente!

She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

Non ha ascoltato la voce, non ha accettato la correzione. Non ha confidato nel Signore, non si è rivolta al suo Dio.

Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

I suoi capi in mezzo ad essa sono leoni ruggenti, i suoi giudici sono lupi della sera, che non hanno rosicchiato dal mattino.

Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

I suoi profeti sono boriosi, uomini fraudolenti. I suoi sacerdoti profanano le cose sacre, violano la legge.

The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

In mezzo ad essa il Signore è giusto, non commette iniquità; ogni mattino dà il suo giudizio, come la luce che non viene mai meno.

I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

Ho sterminato le nazioni, le loro torri d'angolo sono state distrutte; ho reso deserte le loro strade sì che non c'è alcun passante; sono state depredate le loro città e nessuno più le abita.

I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

Io pensavo: «Almeno ora mi temerà! Accoglierà la correzione. Non si cancelleranno dai suoi occhi tutte le punizioni che le ho inflitte». Ma invece si sono affrettati a pervertire di nuovo ogni loro azione.

Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

Perciò aspettatemi - parola del Signore - quando mi leverò per accusare, perché ho decretato di adunare le genti, di convocare i regni, per riversare su di essi la mia collera, tutta la mia ira ardente: poiché dal fuoco della mia gelosia sarà consumata tutta la terra.

For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

Allora io darò ai popoli un labbro puro perché invochino tutti il nome del Signore e lo servano tutti sotto lo stesso giogo.

From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

Da oltre i fiumi di Etiopia fino all'estremo settentrione, i miei supplicanti mi porteranno offerte.

In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

In quel giorno non avrai vergogna di tutti i misfatti commessi contro di me, perché allora eliminerò da te tutti i superbi millantatori e tu cesserai di inorgoglirti sopra il mio santo monte.

I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

Farò restare in mezzo a te un popolo umile e povero; confiderà nel nome del Signore

The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

il resto d'Israele. Non commetteranno più iniquità e non proferiranno menzogna; non si troverà più nella loro bocca una lingua fraudolenta. Potranno pascolare e riposare senza che alcuno li molesti.

Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

Gioisci, figlia di Sion, esulta, Israele, e rallegrati con tutto il cuore, figlia di Gerusalemme!

The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

Il Signore ha revocato la tua condanna, ha disperso il tuo nemico. Re d'Israele è il Signore in mezzo a te, tu non vedrai più la sventura.

In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

In quel giorno si dirà a Gerusalemme: «Non temere, Sion, non lasciarti cadere le braccia!

The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

Il Signore tuo Dio in mezzo a te è un salvatore potente. Esulterà di gioia per te, ti rinnoverà con il suo amore, si rallegrerà per te con grida di gioia,

I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

come nei giorni di festa». perché tu non abbia a subirne la vergogna.

Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

Ecco, in quel tempo io sterminerò tutti i tuoi oppressori. Soccorrerò gli zoppicanti, radunerò i dispersi, li porrò in lode e fama dovunque sulla terra sono stati oggetto di vergogna.

At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

In quel tempo io vi guiderò, in quel tempo vi radunerò e vi darò fama e lode fra tutti i popoli della terra, quando, davanti ai vostri occhi, ristabilirò le vostre sorti, dice il Signore.

Haggai 1 - Aggeo 1


Haggai Chapter 1 King James Bible - Aggeo Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 3
Sofonia 3

The Book of Haggai
Aggeo

Return to Index
Ritornare all Indice

Chapter 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

L'anno secondo del re Dario, il primo giorno del sesto mese, questa parola del Signore fu rivolta per mezzo del profeta Aggeo a Zorobabele figlio di Sealtièl, governatore della Giudea, e a Giosuè figlio di Iozedàk, sommo sacerdote.

Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

Così parla il Signore degli eserciti: Questo popolo dice: «Non è ancora venuto il tempo di ricostruire la casa del Signore!».

Then came the word of the LORD by Haggai the prophet, saying,

Allora questa parola del Signore fu rivelata per mezzo del profeta Aggeo:

Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

«Vi sembra questo il tempo di abitare tranquilli nelle vostre case ben coperte, mentre questa casa è ancora in rovina?

Now therefore thus saith the LORD of hosts; Consider your ways.

Ora, così dice il Signore degli eserciti: riflettete bene al vostro comportamento.

Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

Avete seminato molto, ma avete raccolto poco; avete mangiato, ma non da togliervi la fame; avete bevuto, ma non fino a inebriarvi; vi siete vestiti, ma non vi siete riscaldati; l'operaio ha avuto il salario, ma per metterlo in un sacchetto forato.

Thus saith the LORD of hosts; Consider your ways.

Così dice il Signore degli eserciti: Riflettete bene al vostro comportamento!

Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

Salite sul monte, portate legname, ricostruite la mia casa. In essa mi compiacerò e manifesterò la mia gloria - dice il Signore -.

Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

Facevate assegnamento sul molto e venne il poco: ciò che portavate in casa io lo disperdevo. E perché? - dice il Signore degli eserciti -. Perché la mia casa è in rovina, mentre ognuno di voi si dà premura per la propria casa.

Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

Perciò su di voi i cieli hanno chiuso la rugiada e anche la terra ha diminuito il suo prodotto.

And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

Ho chiamato la siccità sulla terra e sui monti, sul grano e sul vino nuovo, sull'olio e su quanto la terra produce, sugli uomini e sugli animali, su ogni prodotto delle mani».

Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

Zorobabele figlio di Sealtièl, e Giosuè figlio di Iozedàk, sommo sacerdote, e tutto il resto del popolo ascoltarono la parola del Signore loro Dio e le parole del profeta Aggeo, secondo la volontà del Signore che lo aveva loro inviato, e il popolo ebbe timore del Signore.

Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

Aggeo, messaggero del Signore, rivolto al popolo, disse secondo la missione del Signore: «Io sono con voi, oracolo del Signore».

And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

E il Signore destò lo spirito di Zorobabele figlio di Sealtièl governatore della Giudea e di Giosuè figlio di Iozedàk, sommo sacerdote, e di tutto il resto del popolo ed essi si mossero e intrapresero i lavori per la casa del Signore degli eserciti.

In the four and twentieth day of the sixth month, in the second year of Darius the king.

Questo avvenne il ventiquattro del sesto mese dell'anno secondo del re Dario.

Haggai 2 - Aggeo 2


Haggai Chapter 2 King James Bible - Aggeo Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 1
Aggeo 1

The Book of Haggai
Aggeo

Return to Index
Ritornare all Indice

Chapter 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

Il ventuno del settimo mese, questa parola del Signore fu rivelata per mezzo del profeta Aggeo:

Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

Su, parla a Zorobabele figlio di Sealtièl, governatore della Giudea, a Giosuè figlio di Iozedàk, sommo sacerdote, e a tutto il resto del popolo:

Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

Chi di voi è ancora in vita che abbia visto questa casa nel suo primitivo splendore? Ma ora in quali condizioni voi la vedete? In confronto a quella, non è forse ridotta a un nulla ai vostri occhi?

Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

Ora, coraggio, Zorobabele - oracolo del Signore - coraggio, Giosuè figlio di Iozedàk, sommo sacerdote; coraggio, popolo tutto del paese, dice il Signore, e al lavoro, perché io sono con voi - oracolo del Signore degli eserciti -

According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

secondo la parola dell'alleanza che ho stipulato con voi quando siete usciti dall'Egitto; il mio spirito sarà con voi, non temete.

For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

Dice infatti il Signore degli eserciti: Ancora un po' di tempo e io scuoterò il cielo e la terra, il mare e la terraferma.

And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

Scuoterò tutte le nazioni e affluiranno le ricchezze di tutte le genti e io riempirò questa casa della mia gloria, dice il Signore degli eserciti.

The silver is mine, and the gold is mine, saith the LORD of hosts.

L'argento è mio e mio è l'oro, dice il Signore degli eserciti.

The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

La gloria futura di questa casa sarà più grande di quella di una volta, dice il Signore degli eserciti; in questo luogo porrò la pace - oracolo del Signore degli eserciti -.

In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

Il ventiquattro del nono mese, secondo anno di Dario, questa parola del Signore fu rivelata per mezzo del profeta Aggeo:

Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

Dice il Signore degli eserciti: Interroga i sacerdoti intorno alla legge e chiedi loro:

If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

Se uno in un lembo del suo vestito porta carne consacrata e con il lembo tocca il pane, il companatico, il vino, l'olio o qualunque altro cibo, questo verrà santificato? No, risposero i sacerdoti.

Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

Aggeo soggiunse: «Se uno che è contaminato per il contatto di un cadavere tocca una di quelle cose, sarà essa immonda?» «Sì», risposero i sacerdoti, «è immonda».

Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

Ora riprese Aggeo: «Tale è questo popolo, tale è questa nazione davanti a me - oracolo del Signore - e tale è ogni lavoro delle loro mani; anzi, anche ciò che qui mi offrono è immondo».

And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

Ora, pensate, da oggi e per l'avvenire: prima che si cominciasse a porre pietra sopra pietra nel tempio del Signore,

Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

come andavano le vostre cose? Si andava a un mucchio da cui si attendevano venti misure di grano e ce n'erano dieci; si andava a un tino da cinquanta barili e ce n'erano venti.

I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

Io vi ho colpiti con la ruggine, con il carbonchio e con la grandine in tutti i lavori delle vostre mani, ma voi non siete ritornati a me - parola del Signore -.

Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

Considerate bene da oggi in poi (dal ventiquattro del nono mese, cioè dal giorno in cui si posero le fondamenta del tempio del Signore),

Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

se il grano verrà a mancare nei granai, se la vite, il fico, il melograno, l'olivo non daranno più i loro frutti. Da oggi in poi io vi benedirò!

And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

Il ventiquattro del mese questa parola del Signore fu rivolta una seconda volta ad Aggeo:

Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

«Parla a Zorobabele, governatore della Giudea, e digli: Scuoterò il cielo e la terra,

And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

abbatterò il trono dei regni e distruggerò la potenza dei regni delle nazioni, rovescerò i carri e i loro equipaggi: cadranno cavalli e cavalieri; ognuno verrà trafitto dalla spada del proprio fratello.

In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

In quel giorno - oracolo del Signore degli eserciti - io ti prenderò, Zorobabele figlio di Sealtièl mio servo, dice il Signore, e ti porrò come un sigillo, perché io ti ho eletto, dice il Signore degli eserciti».

Zechariah 1 - Zaccaria 1


Zechariah Chapter 1 King James Bible - Zaccaria Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 2
Aggeo 2

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Nell'ottavo mese dell'anno secondo del regno di Dario, fu rivolta questa parola del Signore al profeta Zaccaria figlio di Barachia, figlio di Iddò:

The LORD hath been sore displeased with your fathers.

«Il Signore si è molto sdegnato contro i vostri padri.

Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

Tu dunque riferirai loro: Così parla il Signore degli eserciti: Convertitevi a me - oracolo del Signore degli eserciti - e io mi rivolgerò a voi, dice il Signore degli eserciti.

Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

Non siate come i vostri padri, ai quali i profeti di un tempo andavan gridando: Dice il Signore degli eserciti: Tornate indietro dal vostro cammino perverso e dalle vostre opere malvagie. Ma essi non vollero ascoltare e non mi prestarono attenzione, dice il Signore.

Your fathers, where are they? and the prophets, do they live for ever?

Dove sono i vostri padri? I profeti forse vivranno sempre?

But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

Le parole e i decreti che io avevo comunicato ai miei servi, i profeti, non si sono forse adempiuti sui padri vostri? Essi si sono convertiti e hanno detto: Quanto il Signore degli eserciti ci aveva minacciato a causa dei nostri traviamenti e delle nostre colpe, l'ha eseguito sopra di noi».

Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Il ventiquattro dell'undecimo mese, cioè il mese di Sebàt, l'anno secondo di Dario, questa parola del Signore si manifestò al profeta Zaccaria, figlio di Iddò.

I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

Io ebbi una visione di notte. Un uomo, in groppa a un cavallo rosso, stava fra i mirti in una valle profonda; dietro a lui stavano altri cavalli rossi, sauri e bianchi.

Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

Io domandai: «Mio signore, che significano queste cose?». L'angelo che parlava con me mi rispose: «Io t'indicherò ciò che esse significano».

And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

Allora l'uomo che stava fra i mirti prese a dire: «Essi sono coloro che il Signore ha inviati a percorrere la terra».

And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

Si rivolsero infatti all'angelo del Signore che stava fra i mirti e gli dissero: «Abbiamo percorso la terra: è tutta tranquilla».

Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

Allora l'angelo del Signore disse: «Signore degli eserciti, fino a quando rifiuterai di aver pietà di Gerusalemme e delle città di Giuda, contro le quali sei sdegnato? Sono ormai settant'anni!».

And the LORD answered the angel that talked with me with good words and comfortable words.

E all'angelo che parlava con me il Signore rivolse parole buone, piene di conforto.

So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

Poi l'angelo che parlava con me mi disse: «Fà sapere questo: Così dice il Signore degli eserciti: Io sono ingelosito per Gerusalemme e per Sion di gelosia grande;

And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

ma ardo di sdegno contro le nazioni superbe, poiché mentre io ero un poco sdegnato, esse cooperarono al disastro.

Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

Perciò dice il Signore: Io di nuovo mi volgo con compassione a Gerusalemme: la mia casa vi sarà riedificata - parola del Signore degli eserciti - e la corda del muratore sarà tesa di nuovo sopra Gerusalemme.

Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

Fà sapere anche questo: Così dice il Signore degli eserciti: Le mie città avranno sovrabbondanza di beni, il Signore avrà ancora compassione di Sion ed eleggerà di nuovo Gerusalemme».

Then lifted I up mine eyes, and saw, and behold four horns.

Poi alzai gli occhi ed ecco, vidi quattro corna.

And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

Domandai all'angelo che parlava con me: «Che cosa sono queste?». Ed egli: «Sono le corna che hanno disperso Giuda, Israele e Gerusalemme».

And the LORD shewed me four carpenters.

Poi il Signore mi fece vedere quattro operai.

Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Domandai: «Che cosa vengono a fare costoro?». Mi rispose: «Le corna hanno disperso Giuda a tal segno che nessuno osa più alzare la testa e costoro vengono a demolire e abbattere le corna delle nazioni che cozzano contro il paese di Giuda per disperderlo».

Zechariah 2 - Zaccaria 2


Zechariah Chapter 2 King James Bible - Zaccaria Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 1
Zaccaria 1

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

Alzai gli occhi ed ecco un uomo con una corda in mano per misurare.

Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

Gli domandai: «Dove vai?». Ed egli: «Vado a misurare Gerusalemme per vedere qual è la sua larghezza e qual è la sua lunghezza».

And, behold, the angel that talked with me went forth, and another angel went out to meet him,

Allora l'angelo che parlava con me uscì e incontrò un altro angelo

And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

che gli disse: «Corri, và a parlare a quel giovane e digli: Gerusalemme sarà priva di mura, per la moltitudine di uomini e di animali che dovrà accogliere.

For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

Io stesso - parola del Signore - le farò da muro di fuoco all'intorno e sarò una gloria in mezzo ad essa.

Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

Su, su, fuggite dal paese del settentrione - parola del Signore - voi che ho dispersi ai quattro venti del cielo - parola del Signore.

Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

A Sion mettiti in salvo, tu che abiti ancora con la figlia di Babilonia!

For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

Dice il Signore degli eserciti alle nazioni che vi hanno spogliato:

For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

Ecco, io stendo la mano sopra di esse e diverranno preda dei loro schiavi e voi saprete che il Signore degli eserciti mi ha inviato.

Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

Gioisci, esulta, figlia di Sion, perché, ecco, io vengo ad abitare in mezzo a te - oracolo del Signore -.

And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

Nazioni numerose aderiranno in quel giorno al Signore e diverranno suo popolo ed egli dimorerà in mezzo a te e tu saprai che il Signore degli eserciti mi ha inviato a te.

And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

Il Signore si terrà Giuda come eredità nella terra santa, Gerusalemme sarà di nuovo prescelta.

Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Taccia ogni mortale davanti al Signore, poiché egli si è destato dalla sua santa dimora».

Zechariah 3 - Zaccaria 3


Zechariah Chapter 3 King James Bible - Zaccaria Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 2
Zaccaria 2

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 3

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

Poi mi fece vedere il sommo sacerdote Giosuè, ritto davanti all'angelo del Signore, e satana era alla sua destra per accusarlo.

And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

L'angelo del Signore disse a satana: «Ti rimprovera il Signore, o satana! Ti rimprovera il Signore che si è eletto Gerusalemme! Non è forse costui un tizzone s costui un tizzone sottratto al fuoco?».

Now Joshua was clothed with filthy garments, and stood before the angel.

Giosuè infatti era rivestito di vesti immonde e stava in piedi davanti all'angelo,

And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

il quale prese a dire a coloro che gli stavano intorno: «Toglietegli quelle vesti immonde». Poi disse a Giosuè: «Ecco, io ti tolgo di dosso il peccato; fatti rivestire di abiti da festa».

And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

Poi soggiunse: «Mettetegli sul capo un diadema mondo». E gli misero un diadema mondo sul capo, lo rivestirono di candide vesti alla presenza dell'angelo del Signore.

And the angel of the LORD protested unto Joshua, saying,

Poi l'angelo del Signore dichiarò a Giosuè:

Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

«Dice il Signore degli eserciti: Se camminerai nelle mie vie e osserverai le mie leggi, tu avrai il governo della mia casa, sarai il custode dei miei atri e ti darò accesso fra questi che stanno qui.

Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

Ascolta dunque, Giosuè sommo sacerdote, tu e i tuoi compagni che siedono davanti a te, poiché essi servono da presagio: ecco, io manderò il mio servo Germoglio.

For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

Ecco la pietra che io pongo davanti a Giosuè: sette occhi sono su quest'unica pietra; io stesso inciderò la sua iscrizione - oracolo del Signore degli eserciti - e rimuoverò in un sol giorno l'iniquità da questo paese.

In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

In quel giorno - oracolo del Signore degli eserciti - ogni uomo inviterà il suo vicino sotto la sua vite e sotto il suo fico».

Zechariah 4 - Zaccaria 4


Zechariah Chapter 4 King James Bible - Zaccaria Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 3
Zaccaria 3

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

L'angelo che mi parlava venne a destarmi, come si desta uno dal sonno,

And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

e mi disse: «Che cosa vedi?». Risposi: «Vedo un candelabro tutto d'oro; in cima ha un recipiente con sette lucerne e sette beccucci per le lucerne.

And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

Due olivi gli stanno vicino, uno a destra e uno a sinistra».

So I answered and spake to the angel that talked with me, saying, What are these, my lord?

Allora domandai all'angelo che mi parlava: «Che cosa significano, signor mio, queste cose?».

Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

Egli mi rispose: «Non comprendi dunque il loro significato?». E io: «No, signor mio».

Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

Egli mi rispose: «Questa è la parola del Signore a Zorobabele: Non con la potenza né con la forza, ma con il mio spirito, dice il Signore degli eserciti!

Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

Chi sei tu, o grande monte? Davanti a Zorobabele diventa pianura! Egli estrarrà la pietra, quella del vertice, fra le acclamazioni: Quanto è bella!».

Moreover the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

«Le mani di Zorobabele hanno fondato questa casa: le sue mani la compiranno e voi saprete che il Signore degli eserciti mi ha inviato a voi.

For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

Chi oserà disprezzare il giorno di così modesti inizi? Si gioirà vedendo il filo a piombo in mano a Zorobabele. Le sette lucerne rappresentano gli occhi del Signore che scrutano tutta la terra».

Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

Quindi gli domandai: «Che significano quei due olivi a destra e a sinistra del candelabro?

And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

E quelle due ciocche d'olivo che stillano oro dentro i due canaletti d'oro?».

And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

Mi rispose: «Non comprendi dunque il significato di queste cose?». E io: «No, signor mio».

Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.

«Questi, soggiunse, sono i due consacrati che assistono il dominatore di tutta la terra».

Zechariah 5 - Zaccaria 5


Zechariah Chapter 5 King James Bible - Zaccaria Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 4
Zaccaria 4

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

Poi alzai gli occhi e vidi un rotolo che volava.

And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

L'angelo mi domandò: «Che cosa vedi?». E io: «Vedo un rotolo che vola: è lungo venti cubiti e largo dieci».

Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

Egli soggiunse: «Questa è la maledizione che si diffonde su tutta la terra: ogni ladro sarà scacciato via di qui come quel rotolo; ogni spergiuro sarà scacciato via di qui come quel rotolo.

I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

Io scatenerò la maledizione, dice il Signore degli eserciti, in modo che essa penetri nella casa del ladro e nella casa dello spergiuro riguardo al mio nome; rimarrà in quella casa e la consumerà insieme con le sue travi e le sue pietre».

Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

Poi l'angelo che parlava con me si avvicinò e mi disse: «Alza gli occhi e osserva ciò che appare».

And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

E io: «Che cosa è quella?». Mi rispose: «E' un'efa che avanza». Poi soggiunse: «Questa è la loro corruzione in tutta la terra».

And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

Fu quindi alzato un coperchio di piombo; ecco dentro all'efa vi era una donna.

And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

Disse: «Questa è l'empietà!». Poi la ricacciò dentro l'efa e ricoprì l'apertura con il coperchio di piombo.

Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

Alzai di nuovo gli occhi per osservare e vidi venire due donne: il vento agitava le loro ali, poiché avevano ali come quelle delle cicogne, e sollevarono l'efa fra la terra e il cielo.

Then said I to the angel that talked with me, Whither do these bear the ephah?

Domandai all'angelo che parlava con me: «Dove portano l'efa costoro?».

And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

Mi rispose: «Vanno nella terra di Sènnaar per costruirle un tempio. Appena costruito, l'efa sarà posta sopra il suo piedistallo».

Zechariah 6 - Zaccaria 6


Zechariah Chapter 6 King James Bible - Zaccaria Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 5
Zaccaria 5

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

Alzai ancora gli occhi per osservare ed ecco quattro carri uscire in mezzo a due montagne e le montagne erano di bronzo.

In the first chariot were red horses; and in the second chariot black horses;

Il primo carro aveva cavalli bai, il secondo cavalli neri,

And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

il terzo cavalli bianchi e il quarto cavalli pezzati.

Then I answered and said unto the angel that talked with me, What are these, my lord?

Domandai all'angelo che parlava con me: «Che significano quelli, signor mio?».

And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

E l'angelo: «Sono i quattro venti del cielo che partono dopo essersi presentati al Signore di tutta la terra.

The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

I cavalli neri vanno verso la terra del settentrione, seguiti da quelli bianchi; i pezzati invece si dirigono verso la terra del mezzogiorno.

And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

Essi fremono di percorrere la terra». Egli disse loro: «Andate, percorrete la terra». Essi partirono per percorrere la terra;

Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

Poi mi chiamò e mi disse: «Ecco, quelli che muovono verso la terra del settentrione hanno fatto calmare il mio spirito su quella terra».

And the word of the LORD came unto me, saying,

Mi fu rivolta questa parola del Signore:

Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

«Prendi fra i deportati, fra quelli di Cheldài, di Tobia e di Iedaià, oro e argento e và nel medesimo giorno a casa di Giosia figlio di Sofonìa, che è ritornato da Babilonia.

Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

Prendi quell'argento e quell'oro e ne farai una corona che porrai sul capo di Giosuè figlio di Iozedàk, sommo sacerdote.

And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

Gli riferirai: Dice il Signore degli eserciti: Ecco un uomo che si chiama Germoglio: spunterà da sé e ricostruirà il tempio del Signore.

Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

Sì, egli ricostruirà il tempio del Signore, egli riceverà la gloria, egli siederà da sovrano sul suo trono. Un sacerdote sarà alla sua destra e fra i due regnerà una pace perfetta.

And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

La corona per Cheldài, Tobia, Iedaià e Giosia, figlio di Sofonìa, resterà di ricordo nel tempio del Signore.

And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

Anche da lontano verranno a riedificare il tempio del Signore. Così riconoscerete che il Signore degli eserciti mi ha inviato a voi. Ciò avverrà, se ascolterete la voce del Signore vostro Dio».

Zechariah 7 - Zaccaria 7


Zechariah Chapter 7 King James Bible - Zaccaria Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 6
Zaccaria 6

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

L'anno quarto di Dario, il quarto giorno del nono mese, detto Casleu, la parola del Signore fu rivolta a Zaccaria.

When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

Betel aveva inviato Sarèzer alto ufficiale del re con i suoi uomini a supplicare il Signore

And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

e a domandare ai sacerdoti addetti al tempio del Signore degli eserciti e ai profeti: «Devo io continuare a far lutto e astinenza nel quinto mese, come ho fatto in questi anni passati?».

Then came the word of the LORD of hosts unto me, saying,

Allora mi fu rivolta questa parola del Signore:

Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

«Parla a tutto il popolo del paese e a tutti i sacerdoti e dì loro: Quando avete fatto digiuni e lamenti nel quinto e nel settimo mese per questi settant'anni, lo facevate forse per me?

And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

Quando avete mangiato e bevuto non lo facevate forse per voi?

Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

Non è questa forse la parola che vi proclamava il Signore per mezzo dei profeti del passato, quando Gerusalemme era ancora abitata e in pace ed erano abitate le città vicine e il Negheb e la pianura?».

And the word of the LORD came unto Zechariah, saying,

Questa parola del Signore fu rivolta a Zaccaria:

Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

«Ecco ciò che dice il Signore degli eserciti: Praticate la giustizia e la fedeltà; esercitate la pietà e la misericordia ciascuno verso il suo prossimo.

And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

Non frodate la vedova, l'orfano, il pellegrino, il misero e nessuno nel cuore trami il male contro il proprio fratello».

But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

Ma essi hanno rifiutato di ascoltarmi, mi hanno voltato le spalle, hanno indurito gli orecchi per non sentire.

Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

Indurirono il cuore come un diamante per non udire la legge e le parole che il Signore degli eserciti rivolgeva loro mediante il suo spirito, per mezzo dei profeti del passato. Così si accese un grande sdegno da parte del Signore degli eserciti.

Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

Come al suo chiamare essi non vollero dare ascolto, così quand'essi grideranno, io non li ascolterò, dice il Signore degli eserciti.

But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

«Io li ho dispersi fra tutte quelle nazioni che essi non conoscevano e il paese si è desolato dietro di loro, senza che alcuno lo percorresse; la terra di delizie è stata ridotta a desolazione».

Zechariah 8 - Zaccaria 8


Zechariah Chapter 8 King James Bible - Zaccaria Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 7
Zaccaria 7

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 8

Again the word of the LORD of hosts came to me, saying,

Questa parola del Signore degli eserciti mi fu rivolta:

Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

«Così dice il Signore degli eserciti: un grande ardore m'infiamma per lei.

Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

Dice il Signore: Tornerò a Sion e dimorerò in Gerusalemme. Gerusalemme sarà chiamata Città della fedeltà e il monte del Signore degli eserciti Monte santo».

Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

Dice il Signore degli eserciti: «Vecchi e vecchie siederanno ancora nelle piazze di Gerusalemme, ognuno con il bastone in mano per la loro longevità.

And the streets of the city shall be full of boys and girls playing in the streets thereof.

Le piazze della città formicoleranno di fanciulli e di fanciulle, che giocheranno sulle sue piazze».

Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

Dice il Signore degli eserciti: «Se questo sembra impossibile agli occhi del resto di questo popolo in quei giorni, sarà forse impossibile anche ai miei occhi?» - dice il Signore degli eserciti -.

Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

Così dice il Signore degli eserciti: «Ecco, io salvo il mio popolo dalla terra d'oriente e d'occidente:

And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

li ricondurrò ad abitare in Gerusalemme; saranno il mio popolo e io sarò il loro Dio, nella fedeltà e nella giustizia».

Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

Dice il Signore degli eserciti: «Riprendano forza le vostre mani. Voi in questi giorni ascoltate queste parole dalla bocca dei profeti; oggi vien fondata la casa del Signore degli eserciti con la ricostruzione del tempio.

For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

Ma prima di questi giorni non c'era salario per l'uomo, né salario per l'animale; non c'era sicurezza alcuna per chi andava e per chi veniva a causa degli invasori: io stesso mettevo gli uomini l'un contro l'altro.

But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

Ora invece verso il resto di questo popolo io non sarò più come sono stato prima - dice il Signore degli eserciti -.

For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

E' un seme di pace: la vite produrrà il suo frutto, la terra darà i suoi prodotti, i cieli daranno la rugiada: darò tutto ciò al resto di questo popolo.

And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

Come foste oggetto di maledizione fra le genti, o casa di Giuda e d'Israele, così quando vi avrò salvati, diverrete una benedizione. Non temete dunque: riprendano forza le vostre mani».

For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

Così dice il Signore degli eserciti: «Come decisi di affliggervi quando i vostri padri mi provocarono all'ira - dice il Signore degli eserciti - e non mi lasciai commuovere,

So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

così invece mi darò premura in questi giorni di fare del bene a Gerusalemme e alla casa di Giuda; non temete.

These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

Ecco ciò che voi dovrete fare: parlate con sincerità ciascuno con il suo prossimo; veraci e sereni siano i giudizi che terrete alle porte delle vostre città.

And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

Nessuno trami nel cuore il male contro il proprio fratello; non amate il giuramento falso, poiché io detesto tutto questo» - oracolo del Signore -.

And the word of the LORD of hosts came unto me, saying,

Mi fu ancora rivolta questa parola del Signore degli eserciti:

Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

«Così dice il Signore degli eserciti: Il digiuno del quarto, quinto, settimo e decimo mese si cambierà per la casa di Giuda in gioia, in giubilo e in giorni di festa, purché amiate la verità e la pace».

Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

Dice il Signore degli eserciti: «Anche popoli e abitanti di numerose città si raduneranno

And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

e si diranno l'un l'altro: Su, andiamo a supplicare il Signore, a trovare il Signore degli eserciti; ci vado anch'io.

Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

Così popoli numerosi e nazioni potenti verranno a Gerusalemme a consultare il Signore degli eserciti e a supplicare il Signore».

Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Dice il Signore degli eserciti: «In quei giorni, dieci uomini di tutte le lingue delle genti afferreranno un Giudeo per il lembo del mantello e gli diranno: Vogliamo venire con voi, perché abbiamo compreso che Dio è con voi».

Zechariah 9 - Zaccaria 9


Zechariah Chapter 9 King James Bible - Zaccaria Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 8
Zaccaria 8

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

Oracolo. poiché al Signore appartiene la perla di Aram e tutte le tribù d'Israele;

And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

anche Amat sua confinante e Sidòne, che è tanto saggia.

And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

Tiro si è costruita una fortezza e vi ha accumulato argento come polvere e oro come fango delle strade.

Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

Ecco, il Signore se ne impossesserà, sprofonderà nel mare le sue ricchezze ed essa sarà divorata dal fuoco.

Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

Ascalòna vedrà e ne sarà spaventata, Gaza sarà in grandi dolori, come anche Ekròn, perché svanirà la sua fiducia; scomparirà il re da Gaza e Ascalòna rimarrà disabitata.

And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

Bastardi dimoreranno in Asdòd, abbatterò l'orgoglio del Filisteo.

And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

Toglierò il sangue dalla sua bocca e i suoi abomini dai suoi denti. Diventerà anche lui un resto per il nostro Dio, sarà come una famiglia in Giuda ed Ekròn sarà simile al Gebuseo.

And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

Mi porrò come sentinella per la mia casa contro chi va e chi viene, non vi passerà più l'oppressore, perché ora io stesso sorveglio con i miei occhi.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

Esulta grandemente figlia di Sion, giubila, figlia di Gerusalemme! Ecco, a te viene il tuo re. Egli è giusto e vittorioso, umile, cavalca un asino, un puledro figlio d'asina.

And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

Farà sparire i carri da Efraim e i cavalli da Gerusalemme, l'arco di guerra sarà spezzato, annunzierà la pace alle genti, il suo dominio sarà da mare a mare e dal fiume ai confini della terra.

As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

Quanto a te, per il sangue dell'alleanza con te, estrarrò i tuoi prigionieri dal pozzo senz'acqua.

Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

Ritornate alla cittadella, prigionieri della speranza! Ve l'annunzio fino da oggi: vi ripagherò due volte.

When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

Tendo Giuda come mio arco, Efraim come un arco teso; ecciterò i tuoi figli, Sion, contro i tuoi figli, Grecia, ti farò come spada di un eroe.

And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

Allora il Signore comparirà contro di loro, come fulmine guizzeranno le sue frecce; il Signore darà fiato alla tromba e marcerà fra i turbini del mezzogiorno.

The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

Il Signore degli eserciti li proteggerà: divoreranno e calpesteranno le pietre della fionda, berranno il loro sangue come vino, ne saranno pieni come bacini, come i corni dell'altare.

And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

Il Signore loro Dio in quel giorno salverà come un gregge il suo popolo, come gemme di un diadema brilleranno sulla sua terra.

For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Quali beni, quale bellezza! Il grano darà vigore ai giovani e il vino nuovo alle fanciulle.

Zechariah 10 - Zaccaria 10


Zechariah Chapter 10 King James Bible - Zaccaria Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 9
Zaccaria 9

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 10

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

Chiedete al Signore la pioggia tardiva di primavera; è il Signore che forma i nembi, egli riversa pioggia abbondante dà il pane agli uomini, a ognuno l'erba dei campi.

For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

Poiché gli strumenti divinatori dicono menzogne, gli indovini vedono il falso, raccontano sogni fallaci, danno vane consolazioni: per questo vanno vagando come pecore, sono oppressi, perché senza pastore.

Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

Contro i pastori divampa il mio sdegno e contro i montoni dirigo lo sguardo, poiché il Signore visiterà il suo gregge e ne farà come un cavallo da parata.

Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

Da lui uscirà la pietra d'angolo, da lui il chiodo, da lui l'arco di guerra, da lui tutti quanti i condottieri.

And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

Saranno come prodi che calpestano il fango delle strade in battaglia. Combatteranno perché il Signore è con loro e rimarranno confusi coloro che cavalcano i destrieri.

And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

Io rafforzerò la casa di Giuda e renderò vittoriosa la casa di Giuseppe: li ricondurrò in patria, poiché ne ho avuto pietà; saranno come se non li avessi mai ripudiati, poiché io sono il Signore loro Dio e li esaudirò.

And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

Saranno come un eroe quelli di Efraim, gioirà il loro cuore come inebriato dal vino, vedranno i loro figli e gioiranno e il loro cuore esulterà nel Signore.

I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

Con un fischio li chiamerò a raccolta quando li avrò riscattati e saranno numerosi come prima.

And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

Dopo essere stati dispersi fra i popoli, nelle regioni remote, si ricorderanno di me, alleveranno i figli e torneranno.

I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

Li farò ritornare dall'Egitto, li raccoglierò dall'Assiria, per ricondurli nella terra di Gàlaad e del Libano e non basterà per loro lo spazio.

And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

Attraverseranno il mare verso Tiro, percuoteranno le onde del mare, saranno inariditi i gorghi del Nilo. Sarà abbattuto l'orgoglio di Assur e rimosso lo scettro d'Egitto.

And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Li renderò forti nel Signore e del suo nome si glorieranno. Parola del Signore.

Zechariah 11 - Zaccaria 11


Zechariah Chapter 11 King James Bible - Zaccaria Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 10
Zaccaria 10

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 11

Open thy doors, O Lebanon, that the fire may devour thy cedars.

Apri, Libano, le tue porte, e il fuoco divori i tuoi cedri.

Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

Urla, cipresso, perché il cedro è caduto, gli splendidi alberi sono distrutti. Urlate, querce di Basàn, perché la foresta impenetrabile è abbattuta!

There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

Si ode il lamento dei pastori, perché la loro gloria è distrutta! Si ode il ruggito dei leoncelli, perché è devastata la magnificenza del Giordano!

Thus saith the LORD my God; Feed the flock of the slaughter;

Così parla il Signore mio Dio: «Pasci quelle pecore da macello

Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

che i compratori sgozzano impunemente, e i venditori dicono: Sia benedetto il Signore, mi sono arricchito, e i pastori non se ne curano affatto.

For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

Neppur io perdonerò agli abitanti del paese. Oracolo del Signore. Ecco, io abbandonerò gli uomini l'uno in balìa dell'altro, in balìa del loro re, perché devastino il paese - non mi curerò di liberarli dalle loro mani».

And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

Io dunque mi misi a pascolare le pecore da macello da parte dei mercanti di pecore. Presi due bastoni: uno lo chiamai Benevolenza e l'altro Unione e condussi al pascolo le pecore.

Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

Nel volgere d'un sol mese eliminai tre pastori. Ma io mi irritai contro di esse, perché anch'esse si erano tediate di me.

Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

Perciò io dissi: «Non sarò più il vostro pastore. Chi vuol morire, muoia; chi vuol perire, perisca; quelle che rimangono si divorino pure fra di loro!».

And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

Presi il bastone chiamato Benevolenza e lo spezzai: ruppi così l'alleanza da me stabilita con tutti i popoli.

And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

Lo ruppi in quel medesimo giorno; i mercanti di pecore che mi osservavano, riconobbero che quello era l'ordine del Signore.

And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

Poi dissi loro: «Se vi pare giusto, datemi la mia paga; se no, lasciate stare». Essi allora pesarono trenta sicli d'argento come mia paga.

And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

Ma il Signore mi disse: «Getta nel tesoro questa bella somma, con cui sono stato da loro valutato!». Io presi i trenta sicli d'argento e li gettai nel tesoro della casa del Signore.

Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

Poi feci a pezzi il secondo bastone chiamato Unione per rompere così la fratellanza fra Giuda e Israele.

And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

Quindi il Signore mi disse: «Prenditi gli attrezzi di un pastore insensato,

For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

poiché ecco, io susciterò nel paese un pastore, che non avrà cura di quelle che si perdono, non cercherà le disperse, non curerà le malate, non nutrirà le affamate; mangerà invece le carni delle più grasse e strapperà loro perfino le unghie.

Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Guai al pastore stolto che abbandona il gregge! Una spada sta sopra il suo braccio e sul suo occhio destro. Tutto il suo braccio si inaridisca e tutto il suo occhio destro resti accecato».

Zechariah 12 - Zaccaria 12


Zechariah Chapter 12 King James Bible - Zaccaria Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 11
Zaccaria 11

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 12

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

Oracolo. Parola del Signore su Israele. Dice il Signore che ha steso i cieli e fondato la terra, che ha formato lo spirito nell'intimo dell'uomo:

Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

«Ecco, io farò di Gerusalemme come una coppa che dà le vertigini a tutti i popoli vicini e anche Giuda sarà in angoscia nell'assedio contro Gerusalemme.

And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

In quel giorno io farò di Gerusalemme come una pietra da carico per tutti i popoli: quanti vorranno sollevarla ne resteranno scarnificati; contro di essa si raduneranno tutte le genti della terra.

In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

In quel giorno - parola del Signore - colpirò di terrore tutti i cavalli e i loro cavalieri di pazzia; mentre sulla casa di Giuda terrò aperti i miei occhi, colpirò di cecità tutti i cavalli delle genti.

And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

Allora i capi di Giuda penseranno: La forza dei cittadini di Gerusalemme sta nel Signore degli eserciti, loro Dio.

In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

In quel giorno farò dei capi di Giuda come un braciere acceso in mezzo a una catasta di legna e come una torcia ardente fra i covoni; essi divoreranno a destra e a sinistra tutti i popoli vicini. Solo Gerusalemme resterà al suo posto.

The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

Il Signore salverà in primo luogo le tende di Giuda; perché la gloria della casa di Davide e la gloria degli abitanti di Gerusalemme non cresca più di quella di Giuda.

In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

In quel giorno il Signore farà da scudo agli abitanti di Gerusalemme e chi tra di loro vacilla diverrà come Davide e la casa di Davide come Dio, come l'angelo del Signore davanti a loro.

And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

In quel giorno io m'impegnerò a distruggere tutte le genti che verranno contro Gerusalemme.

And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

Riverserò sopra la casa di Davide e sopra gli abitanti di Gerusalemme uno spirito di grazia e di consolazione: guarderanno a colui che hanno trafitto. Ne faranno il lutto come si fa il lutto per un figlio unico, lo piangeranno come si piange il primogenito.

In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

In quel giorno grande sarà il lamento in Gerusalemme simile al lamento di Adad-Rimmòn nella pianura di Meghìddo.

And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

Farà il lutto il paese, famiglia per famiglia: e le loro donne a parte; la famiglia della casa di Natàn a parte e le loro donne a parte;

The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

la famiglia della casa di Levi a parte e le loro donne a parte; la famiglia della casa di Simeì a parte e le loro donne a parte;

All the families that remain, every family apart, and their wives apart.

così tutte le altre famiglie a parte e le loro donne a parte».

Zechariah 13 - Zaccaria 13


Zechariah Chapter 13 King James Bible - Zaccaria Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 12
Zaccaria 12

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

In quel giorno vi sarà per la casa di Davide e per gli abitanti di Gerusalemme una sorgente zampillante per lavare il peccato e l'impurità.

And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

In quel giorno - dice il Signore degli eserciti - io estirperò dal paese i nomi degli idoli, né più saranno ricordati: anche i profeti e lo spirito immondo farò sparire dal paese.

And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

Se qualcuno oserà ancora fare il profeta, il padre e la madre che l'hanno generato, gli diranno: «Tu morirai, perché proferisci menzogne nel nome del Signore», e il padre e la madre che l'hanno generato lo trafiggeranno perché fa il profeta.

And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

In quel giorno ogni profeta si vergognerà della visione che avrà annunziata, né indosserà più il mantello di pelo per raccontare bugie.

But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

Ma ognuno dirà: «Non sono un profeta: sono un lavoratore della terra, ad essa mi sono dedicato fin dalla mia giovinezza».

And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

E se gli si dirà: «Perché quelle piaghe in mezzo alle tue mani?», egli risponderà: «Queste le ho ricevute in casa dei miei amici».

Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

Insorgi, spada, contro il mio pastore, contro colui che è mio compagno. Oracolo del Signore degli eserciti. Percuoti il pastore e sia disperso il gregge, allora volgerò la mano sopra i deboli.

And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

In tutto il paese, - oracolo del Signore - due terzi saranno sterminati e periranno; un terzo sarà conservato.

And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Farò passare questo terzo per il fuoco e lo purificherò come si purifica l'argento; lo proverò come si prova l'oro. Invocherà il mio nome e io l'ascolterò; dirò: «Questo è il mio popolo». Esso dirà: «Il Signore è il mio Dio».

Zechariah 14 - Zaccaria 14


Zechariah Chapter 14 King James Bible - Zaccaria Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 13
Zaccaria 13

The Book of Zechariah
Zaccaria

Return to Index
Ritornare all Indice

Chapter 14

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

Ecco, viene un giorno per il Signore; allora le tue spoglie saranno spartite in mezzo a te.

For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

Il Signore radunerà tutte le genti contro Gerusalemme per la battaglia; la città sarà presa, le case saccheggiate, le donne violate, una metà della cittadinanza partirà per l'esilio, ma il resto del popolo non sarà strappato dalla città.

Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

Il Signore uscirà e combatterà contro quelle nazioni, come quando combattè nel giorno della battaglia.

And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

In quel giorno i suoi piedi si poseranno sopra il monte degli Ulivi che sta di fronte a Gerusalemme verso oriente, e il monte degli Ulivi si fenderà in due, da oriente a occidente, formando una valle molto profonda; una metà del monte si ritirerà verso settentrione e l'altra verso mezzogiorno.

And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

Sarà ostruita la valle fra i monti, poiché la nuova valle fra i monti giungerà fino ad Asal; sarà ostruita come fu ostruita durante il terremoto, avvenuto al tempo di Ozia re di Giuda. Verrà allora il Signore mio Dio e con lui tutti i suoi santi.

And it shall come to pass in that day, that the light shall not be clear, nor dark:

In quel giorno, non vi sarà né luce né freddo, né gelo:

But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

sarà un unico giorno, il Signore lo conosce; non ci sarà né giorno né notte; verso sera risplenderà la luce.

And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

In quel giorno acque vive sgorgheranno da Gerusalemme e scenderanno parte verso il mare orientale, parte verso il Mar Mediterraneo, sempre, estate e inverno.

And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

Il Signore sarà re di tutta la terra e ci sarà il Signore soltanto, e soltanto il suo nome.

All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

Tutto il paese si trasformerà in pianura da Gàbaa fino a Rimmòn nel Negheb; Gerusalemme si eleverà e sarà abitata nel luogo dov'è, dalla porta di Beniamino fino al posto della prima porta, cioè fino alla porta dell'Angolo, e dalla torre di Cananeèl fino ai torchi del re.

And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

Ivi abiteranno: non vi sarà più sterminio e Gerusalemme se ne starà tranquilla e sicura.

And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

Questa sarà la piaga con cui il Signore colpirà tutti i popoli che avranno mosso guerra a Gerusalemme: imputridiranno le loro carni, mentre saranno ancora in piedi; i loro occhi marciranno nelle orbite; la lingua marcirà loro in bocca.

And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

In quel giorno vi sarà per opera del Signore un grande tumulto tra di loro: uno afferrerà la mano dell'altro e alzerà la mano sopra la mano del suo amico.

And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

Anche Giuda combatterà in Gerusalemme e là si ammasseranno le ricchezze di tutte le nazioni vicine: oro, argento e vesti in grande quantità.

And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

Di piaga simile saranno colpiti i cavalli, i muli, i cammelli, gli asini e tutte le bestie degli accampamenti.

And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

Allora fra tutte le genti che avranno combattuto contro Gerusalemme, i superstiti andranno ogni anno per adorare il re, il Signore degli eserciti, e per celebrare la solennità delle capanne.

And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

Se qualche stirpe della terra non andrà a Gerusalemme per adorare il re, il Signore degli eserciti, su di essa non ci sarà pioggia.

And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

Se la stirpe d'Egitto non salirà e non vorrà venire, sarà colpita dalla stessa pena che il Signore ha inflitta alle genti che non sono salite a celebrare la festa delle capanne.

This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

Questo sarà il castigo per l'Egitto e per tutte le genti che non saliranno a celebrare la festa delle capanne.

In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

In quel tempo anche sopra i sonagli dei cavalli si troverà scritto: «Sacro al Signore», e le caldaie nel tempio del Signore saranno come i bacini che sono davanti all'altare.

Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

Anzi, tutte le caldaie di Gerusalemme e di Giuda saranno sacre al Signore, re degli eserciti; quanti vorranno sacrificare verranno e le adopereranno per cuocere le carni. In quel giorno non vi sarà neppure un Cananeo nella casa del Signore degli eserciti.

Malachi 1 - Malachia 1


Malachi Chapter 1 King James Bible - Malachia Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 14
Zaccaria 14

The Book of Malachi
Malachia

Return to Index
Ritornare all Indice

Chapter 1

The burden of the word of the LORD to Israel by Malachi.

Oracolo. Parola del Signore a Israele per mezzo di Malachia.

I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

Vi ho amati, dice il Signore. E voi dite: «Come ci hai amati?». Non era forse Esaù fratello di Giacobbe? - oracolo del Signore - Eppure ho amato Giacobbe

And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

e ho odiato Esaù. Ho fatto dei suoi monti un deserto e ho dato la sua eredità agli sciacalli del deserto.

Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Se Edom dicesse: «Siamo stati distrutti, ma ci rialzeremo dalle nostre rovine!», il Signore degli eserciti dichiara: Essi ricostruiranno: ma io demolirò. Saranno chiamati Regione empia e Popolo contro cui il Signore è adirato per sempre.

And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

I vostri occhi lo vedranno e voi direte: «Grande è il Signore anche al di là dei confini d'Israele».

A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

Il figlio onora suo padre e il servo rispetta il suo padrone. Se io sono padre, dov'è l'onore che mi spetta? Se sono il padrone, dov'è il timore di me? Dice il Signore degli eserciti a voi, sacerdoti, che disprezzate il mio nome. Voi domandate: «Come abbiamo disprezzato il tuo nome?».

Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

Offrite sul mio altare un cibo contaminato e dite: «Come ti abbiamo contaminato?». Quando voi dite: «La tavola del Signore è spregevole»

And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

e offrite un animale cieco in sacrificio, non è forse un male? Quando voi offrite un animale zoppo o malato, non è forse un male? Offritelo pure al vostro governatore: pensate che l'accetterà o che vi sarà grato? Dice il Signore degli eserciti.

And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

Ora supplicate pure Dio perché abbia pietà di voi! Se fate tali cose, dovrebbe mostrarsi favorevole a voi? Dice il Signore degli eserciti.

Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

Oh, ci fosse fra di voi chi chiude le porte, perché non arda più invano il mio altare! Non mi compiaccio di voi, dice il Signore degli eserciti, non accetto l'offerta delle vostre mani!

For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

Poiché dall'oriente all'occidente grande è il mio nome fra le genti e in ogni luogo è offerto incenso al mio nome e una oblazione pura, perché grande è il mio nome fra le genti, dice il Signore degli eserciti.

But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

Ma voi lo profanate quando dite: «La tavola del Signore è contaminata e spregevole ciò che v'è sopra, il suo cibo».

Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

Voi aggiungete: «Ah! che pena!». Voi mi disprezzate, dice il Signore degli eserciti, e offrite animali rubati, zoppi, malati e li portate in offerta! Posso io gradirla dalle vostre mani? Dice il Signore.

But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Maledetto il fraudolento che ha nel gregge un maschio, ne fa voto e poi mi sacrifica una bestia difettosa. Poiché io sono un re grande, dice il Signore degli eserciti, e il mio nome è terribile fra le nazioni.

Malachi 2 - Malachia 2


Malachi Chapter 2 King James Bible - Malachia Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 1
Malachia 1

The Book of Malachi
Malachia

Return to Index
Ritornare all Indice

Chapter 2

And now, O ye priests, this commandment is for you.

Ora a voi questo monito, o sacerdoti.

If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

Se non mi ascolterete e non vi prenderete a cuore di dar gloria al mio nome, dice il Signore degli eserciti, manderò su di voi la maledizione e cambierò in maledizione le vostre benedizioni. Anzi le ho gia maledette, perché nessuno tra di voi se la prende a cuore.

Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

Ecco, io spezzerò il vostro braccio e spanderò sulla vostra faccia escrementi, gli escrementi delle vittime immolate nelle vostre solennità, perché siate spazzati via insieme con essi.

And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

Così saprete che io ho diretto a voi questo monito, perché c'è anche un'alleanza fra me e Levi, dice il Signore degli eserciti.

My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

La mia alleanza con lui era alleanza di vita e di benessere e io glieli concessi; alleanza di timore ed egli mi temette ed ebbe riverenza del mio nome.

The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

Un insegnamento fedele era sulla sua bocca, né c'era falsità sulle sue labbra; con pace e rettitudine ha camminato davanti a me e ha trattenuto molti dal male.

For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

Infatti le labbra del sacerdote devono custodire la scienza e dalla sua bocca si ricerca l'istruzione, perché egli è messaggero del Signore degli eserciti.

But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

Voi invece vi siete allontanati dalla retta via e siete stati d'inciampo a molti con il vostro insegnamento; avete rotto l'alleanza di Levi, dice il Signore degli eserciti.

Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

Perciò anch'io vi ho reso spregevoli e abbietti davanti a tutto il popolo, perché non avete osservato le mie disposizioni e avete usato parzialità riguardo alla legge.

Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

Non abbiamo forse tutti noi un solo Padre? Forse non ci ha creati un unico Dio? Perché dunque agire con perfidia l'uno contro l'altro profanando l'alleanza dei nostri padri?

Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

Giuda è stato sleale e l'abominio è stato commesso in Israele e in Gerusalemme. Giuda infatti ha osato profanare il santuario caro al Signore e ha sposato le figlie d'un dio straniero!

The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

Elimini il Signore chi ha agito così dalle tende di Giacobbe, il testimone e il mallevadore, e colui che offre l'offerta al Signore degli eserciti.

And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

Un'altra cosa fate ancora; voi coprite di lacrime, di pianti e di sospiri l'altare del Signore, perché egli non guarda all'offerta, né la gradisce con benevolenza dalle vostre mani.

Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

E chiedete: Perché? Perché il Signore è testimone fra te e la donna della tua giovinezza, che ora perfidamente tradisci, mentre essa è la tua consorte, la donna legata a te da un patto.

And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

Non fece egli un essere solo dotato di carne e soffio vitale? Che cosa cerca quest'unico essere, se non prole da parte di Dio? Custodite dunque il vostro soffio vitale e nessuno tradisca la donna della sua giovinezza.

For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

Perché io detesto il ripudio, dice il Signore Dio d'Israele, e chi copre d'iniquità la propria veste, dice il Signore degli eserciti. Custodite la vostra vita dunque e non vogliate agire con perfidia.

Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Voi avete stancato il Signore con le vostre parole; eppure chiedete: Come lo abbiamo stancato? Quando affermate: Chiunque fa il male è come se fosse buono agli occhi del Signore e in lui si compiace; o quando esclamate: Dov'è il Dio della giustizia?

Malachi 3 - Malachia 3


Malachi Chapter 3 King James Bible - Malachia Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 2
Malachia 2

The Book of Malachi
Malachia

Return to Index
Ritornare all Indice

Chapter 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

Ecco, io manderò un mio messaggero a preparare la via davanti a me e subito entrerà nel suo tempio il Signore, che voi cercate; l'angelo dell'alleanza, che voi sospirate, ecco viene, dice il Signore degli eserciti.

But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

Chi sopporterà il giorno della sua venuta? Chi resisterà al suo apparire? Egli è come il fuoco del fonditore e come la lisciva dei lavandai.

And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

Siederà per fondere e purificare; purificherà i figli di Levi, li affinerà come oro e argento, perché possano offrire al Signore un'oblazione secondo giustizia.

Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

Allora l'offerta di Giuda e di Gerusalemme sarà gradita al Signore come nei giorni antichi, come negli anni lontani.

And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

Io mi accosterò a voi per il giudizio e sarò un testimone pronto contro gli incantatori, contro gli adùlteri, contro gli spergiuri, contro chi froda il salario all'operaio, contro gli oppressori della vedova e dell'orfano e contro chi fa torto al forestiero. Costoro non mi temono, dice il Signore degli eserciti.

For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

Io sono il Signore, non cambio; voi, figli di Giacobbe, non siete ancora al termine.

Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

Fin dai tempi dei vostri padri vi siete allontanati dai miei precetti, non li avete osservati. Ritornate a me e io tornerò a voi, dice il Signore degli eserciti. Ma voi dite: «Come dobbiamo tornare?».

Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

Può un uomo frodare Dio? Eppure voi mi frodate e andate dicendo: «Come ti abbiamo frodato?». Nelle decime e nelle primizie.

Ye are cursed with a curse: for ye have robbed me, even this whole nation.

Siete gia stati colpiti dalla maledizione e andate ancora frodandomi, voi, la nazione tutta!

Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

Portate le decime intere nel tesoro del tempio, perché ci sia cibo nella mia casa; poi mettetemi pure alla prova in questo, - dice il Signore degli eserciti - se io non vi aprirò le cateratte del cielo e non riverserò su di voi benedizioni sovrabbondanti.

And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

Terrò indietro gli insetti divoratori perché non vi distruggano i frutti della terra e la vite non sia sterile nel campo, dice il Signore degli eserciti.

And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

Felici vi diranno tutte le genti, perché sarete una terra di delizie, dice il Signore degli eserciti.

Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

Duri sono i vostri discorsi contro di me - dice il Signore - e voi andate dicendo: «Che abbiamo contro di te?».

Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

Avete affermato: «E' inutile servire Dio: che vantaggio abbiamo ricevuto dall'aver osservato i suoi comandamenti o dall'aver camminato in lutto davanti al Signore degli eserciti?

And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

Dobbiamo invece proclamare beati i superbi che, pur facendo il male, si moltiplicano e, pur provocando Dio, restano impuniti».

Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

Allora parlarono tra di loro i timorati di Dio. Il Signore porse l'orecchio e li ascoltò: un libro di memorie fu scritto davanti a lui per coloro che lo temono e che onorano il suo nome.

And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

Essi diverranno - dice il Signore degli eserciti - mia proprietà nel giorno che io preparo. Avrò compassione di loro come il padre ha compassione del figlio che lo serve.

Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Voi allora vi convertirete e vedrete la differenza fra il giusto e l'empio, fra chi serve Dio e chi non lo serve.

Malachi 4 - Malachia 4


Malachi Chapter 4 King James Bible - Malachia Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 3
Malachia 3

The Book of Malachi
Malachia

Return to Index
Ritornare all Indice

Chapter 4

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

Ecco infatti sta per venire il giorno rovente come un forno. Allora tutti i superbi e tutti coloro che commettono ingiustizia saranno come paglia; quel giorno venendo li incendierà - dice il Signore degli eserciti - in modo da non lasciar loro né radice né germoglio.

But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

Per voi invece, cultori del mio nome, sorgerà il sole di giustizia con raggi benefici e voi uscirete saltellanti come vitelli di stalla.

And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

Calpesterete gli empi ridotti in cenere sotto le piante dei vostri piedi nel giorno che io preparo, dice il Signore degli eserciti.

Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

Tenete a mente la legge del mio servo Mosè, al quale ordinai sull'Oreb, statuti e norme per tutto Israele.

Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

Ecco, io invierò il profeta Elia prima che giunga il giorno grande e terribile del Signore,

And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

Matthew 1 - Matteo 1


Matthew Chapter 1 King James Bible - Matteo Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 4
Malachia 4

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Genealogia di Gesù Cristo figlio di Davide, figlio di Abramo.

Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

Abramo generò Isacco, Isacco generò Giacobbe, Giacobbe generò Giuda e i suoi fratelli,

And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

Giuda generò Fares e Zara da Tamar, Fares generò Esròm, Esròm generò Aram,

And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

Aram generò Aminadàb, Aminadàb generò Naassòn, Naassòn generò Salmòn,

And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

Salmòn generò Booz da Racab, Booz generò Obed da Rut, Obed generò Iesse,

And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

Iesse generò il re Davide.

And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

Salomone generò Roboamo, Roboamo generò Abìa, Abìa generò Asàf,

And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

Asàf generò Giòsafat, Giòsafat generò Ioram, Ioram generò Ozia,

And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

Ozia generò Ioatam, Ioatam generò Acaz, Acaz generò Ezechia,

And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

Ezechia generò Manasse, Manasse generò Amos, Amos generò Giosia,

And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

Giosia generò Ieconia e i suoi fratelli, al tempo della deportazione in Babilonia.

And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

Dopo la deportazione in Babilonia, Ieconia generò Salatiel, Salatiel generò Zorobabèle,

And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

Zorobabèle generò Abiùd, Abiùd generò Elìacim, Elìacim generò Azor,

And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

Azor generò Sadoc, Sadoc generò Achim, Achim generò Eliùd,

And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

Eliùd generò Eleàzar, Eleàzar generò Mattan, Mattan generò Giacobbe,

And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Giacobbe generò Giuseppe, lo sposo di Maria, dalla quale è nato Gesù chiamato Cristo.

So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

La somma di tutte le generazioni, da Abramo a Davide, è così di quattordici; da Davide fino alla deportazione in Babilonia è ancora di quattordici; dalla deportazione in Babilonia a Cristo è, infine, di quattordici.

Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

Ecco come avvenne la nascita di Gesù Cristo: sua madre Maria, essendo promessa sposa di Giuseppe, prima che andassero a vivere insieme si trovò incinta per opera dello Spirito Santo.

Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

Giuseppe suo sposo, che era giusto e non voleva ripudiarla, decise di licenziarla in segreto.

But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

Mentre però stava pensando a queste cose, ecco che gli apparve in sogno un angelo del Signore e gli disse: «Giuseppe, figlio di Davide, non temere di prendere con te Maria, tua sposa, perché quel che è generato in lei viene dallo Spirito Santo.

And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

Essa partorirà un figlio e tu lo chiamerai Gesù: egli infatti salverà il suo popolo dai suoi peccati».

Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

Tutto questo avvenne perché si adempisse ciò che era stato detto dal Signore per mezzo del profeta:

Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

Ecco, la vergine concepirà e partorirà un figlio che sarà chiamato Emmanuele, che significa Dio con noi.

Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

Destatosi dal sonno, Giuseppe fece come gli aveva ordinato l'angelo del Signore e prese con sé la sua sposa,

And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

la quale, senza che egli la conoscesse, partorì un figlio, che egli chiamò Gesù.

Matthew 2 - Matteo 2


Matthew Chapter 2 King James Bible - Matteo Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 1
Matteo 1

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Gesù nacque a Betlemme di Giudea, al tempo del re Erode. Alcuni Magi giunsero da oriente a Gerusalemme e domandavano:

Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

«Dov'è il re dei Giudei che è nato? Abbiamo visto sorgere la sua stella, e siamo venuti per adorarlo».

When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

All'udire queste parole, il re Erode restò turbato e con lui tutta Gerusalemme.

And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

Riuniti tutti i sommi sacerdoti e gli scribi del popolo, s'informava da loro sul luogo in cui doveva nascere il Messia.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

Gli risposero: «A Betlemme di Giudea, perché così è scritto per mezzo del profeta:

And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

E tu, Betlemme, terra di Giuda, non sei davvero il più piccolo capoluogo di Giuda: da te uscirà infatti un capo che pascerà il mio popolo, Israele.

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

Allora Erode, chiamati segretamente i Magi, si fece dire con esattezza da loro il tempo in cui era apparsa la stella

And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

e li inviò a Betlemme esortandoli: «Andate e informatevi accuratamente del bambino e, quando l'avrete trovato, fatemelo sapere, perché anch'io venga ad adorarlo».

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Udite le parole del re, essi partirono. Ed ecco la stella, che avevano visto nel suo sorgere, li precedeva, finché giunse e si fermò sopra il luogo dove si trovava il bambino.

When they saw the star, they rejoiced with exceeding great joy.

Al vedere la stella, essi provarono una grandissima gioia.

And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

Entrati nella casa, videro il bambino con Maria sua madre, e prostratisi lo adorarono. Poi aprirono i loro scrigni e gli offrirono in dono oro, incenso e mirra.

And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

Avvertiti poi in sogno di non tornare da Erode, per un'altra strada fecero ritorno al loro paese.

And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

Essi erano appena partiti, quando un angelo del Signore apparve in sogno a Giuseppe e gli disse: «Alzati, prendi con te il bambino e sua madre e fuggi in Egitto, e resta là finché non ti avvertirò, perché Erode sta cercando il bambino per ucciderlo».

When he arose, he took the young child and his mother by night, and departed into Egypt:

Giuseppe, destatosi, prese con sé il bambino e sua madre nella notte e fuggì in Egitto,

And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

dove rimase fino alla morte di Erode, perché si adempisse ciò che era stato detto dal Signore per mezzo del profeta:

Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

Erode, accortosi che i Magi si erano presi gioco di lui, s'infuriò e mandò ad uccidere tutti i bambini di Betlemme e del suo territorio dai due anni in giù, corrispondenti al tempo su cui era stato informato dai Magi.

Then was fulfilled that which was spoken by Jeremy the prophet, saying,

Allora si adempì quel che era stato detto per mezzo del profeta Geremia:

In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

Un grido è stato udito in Rama, un pianto e un lamento grande; Rachele piange i suoi figli e non vuole essere consolata, perché non sono più.

But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Morto Erode, un angelo del Signore apparve in sogno a Giuseppe in Egitto

Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

e gli disse: «Alzati, prendi con te il bambino e sua madre e và nel paese d'Israele; perché sono morti coloro che insidiavano la vita del bambino».

And he arose, and took the young child and his mother, and came into the land of Israel.

Egli, alzatosi, prese con sé il bambino e sua madre, ed entrò nel paese d'Israele.

But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

Avendo però saputo che era re della Giudea Archelào al posto di suo padre Erode, ebbe paura di andarvi. Avvertito poi in sogno, si ritirò nelle regioni della Galilea

And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

e, appena giunto, andò ad abitare in una città chiamata Nazaret, perché si adempisse ciò che era stato detto dai profeti: «Sarà chiamato Nazareno».

Matthew 3 - Matteo 3


Matthew Chapter 3 King James Bible - Matteo Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 2
Matteo 2

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 3

In those days came John the Baptist, preaching in the wilderness of Judaea,

In quei giorni comparve Giovanni il Battista a predicare nel deserto della Giudea,

And saying, Repent ye: for the kingdom of heaven is at hand.

dicendo: «Convertitevi, perché il regno dei cieli è vicino!».

For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Egli è colui che fu annunziato dal profeta Isaia quando disse: Preparate la via del Signore, raddrizzate i suoi sentieri!

And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

Giovanni portava un vestito di peli di cammello e una cintura di pelle attorno ai fianchi; il suo cibo erano locuste e miele selvatico.

Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

Allora accorrevano a lui da Gerusalemme, da tutta la Giudea e dalla zona adiacente il Giordano;

And were baptized of him in Jordan, confessing their sins.

e, confessando i loro peccati, si facevano battezzare da lui nel fiume Giordano.

But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

Vedendo però molti farisei e sadducei venire al suo battesimo, disse loro: «Razza di vipere! Chi vi ha suggerito di sottrarvi all'ira imminente?

Bring forth therefore fruits meet for repentance:

Fate dunque frutti degni di conversione,

And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

e non crediate di poter dire fra voi: Abbiamo Abramo per padre. Vi dico che Dio può far sorgere figli di Abramo da queste pietre.

And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

Gia la scure è posta alla radice degli alberi: ogni albero che non produce frutti buoni viene tagliato e gettato nel fuoco.

I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

Io vi battezzo con acqua per la conversione; ma colui che viene dopo di me è più potente di me e io non son degno neanche di portargli i sandali; egli vi battezzerà in Spirito santo e fuoco.

Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

Egli ha in mano il ventilabro, pulirà la sua aia e raccoglierà il suo grano nel granaio, ma brucerà la pula con un fuoco inestinguibile».

Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

In quel tempo Gesù dalla Galilea andò al Giordano da Giovanni per farsi battezzare da lui.

But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

Giovanni però voleva impedirglielo, dicendo: «Io ho bisogno di essere battezzato da te e tu vieni da me?».

And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

Ma Gesù gli disse: «Lascia fare per ora, poiché conviene che così adempiamo ogni giustizia». Allora Giovanni acconsentì.

And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

Appena battezzato, Gesù uscì dall'acqua: ed ecco, si aprirono i cieli ed egli vide lo Spirito di Dio scendere come una colomba e venire su di lui.

And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Ed ecco una voce dal cielo che disse: «Questi è il Figlio mio prediletto, nel quale mi sono compiaciuto».

Matthew 4 - Matteo 4


Matthew Chapter 4 King James Bible - Matteo Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 3
Matteo 3

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 4

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

Allora Gesù fu condotto dallo Spirito nel deserto per esser tentato dal diavolo.

And when he had fasted forty days and forty nights, he was afterward an hungred.

E dopo aver digiunato quaranta giorni e quaranta notti, ebbe fame.

And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

Il tentatore allora gli si accostò e gli disse: «Se sei Figlio di Dio, dì che questi sassi diventino pane».

But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Ma egli rispose: «Sta scritto: ma di ogni parola che esce dalla bocca di Dio».

Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Allora il diavolo lo condusse con sé nella città santa, lo depose sul pinnacolo del tempio

And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

e gli disse: «Se sei Figlio di Dio, gettati giù, poiché sta scritto: ed essi ti sorreggeranno con le loro mani, perché non abbia a urtare contro un sasso il tuo piede».

Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

Gesù gli rispose: «Sta scritto anche:

Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

Di nuovo il diavolo lo condusse con sé sopra un monte altissimo e gli mostrò tutti i regni del mondo con la loro gloria e gli disse:

And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

«Tutte queste cose io ti darò, se, prostrandoti, mi adorerai».

Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Ma Gesù gli rispose: «Vattene, satana! Sta scritto: e a lui solo rendi culto».

Then the devil leaveth him, and, behold, angels came and ministered unto him.

Allora il diavolo lo lasciò ed ecco angeli gli si accostarono e lo servivano.

Now when Jesus had heard that John was cast into prison, he departed into Galilee;

Avendo intanto saputo che Giovanni era stato arrestato, Gesù si ritirò nella Galilea

And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

e, lasciata Nazaret, venne ad abitare a Cafarnao, presso il mare, nel territorio di Zàbulon e di Nèftali,

That it might be fulfilled which was spoken by Esaias the prophet, saying,

perché si adempisse ciò che era stato detto per mezzo del profeta Isaia:

The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

Il paese di Zàbulon e il paese di Nèftali, sulla via del mare, al di là del Giordano, Galilea delle genti;

The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

il popolo immerso nelle tenebre ha visto una grande luce; su quelli che dimoravano in terra e ombra di morte una luce si è levata.

From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Da allora Gesù cominciò a predicare e a dire: «Convertitevi, perché il regno dei cieli è vicino».

And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

Mentre camminava lungo il mare di Galilea vide due fratelli, Simone, chiamato Pietro, e Andrea suo fratello, che gettavano la rete in mare, poiché erano pescatori.

And he saith unto them, Follow me, and I will make you fishers of men.

E disse loro: «Seguitemi, vi farò pescatori di uomini».

And they straightway left their nets, and followed him.

Ed essi subito, lasciate le reti, lo seguirono.

And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

Andando oltre, vide altri due fratelli, Giacomo di Zebedèo e Giovanni suo fratello, che nella barca insieme con Zebedèo, loro padre, riassettavano le reti; e li chiamò.

And they immediately left the ship and their father, and followed him.

Ed essi subito, lasciata la barca e il padre, lo seguirono.

And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

Gesù andava attorno per tutta la Galilea, insegnando nelle loro sinagoghe e predicando la buona novella del regno e curando ogni sorta di malattie e di infermità nel popolo.

And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

La sua fama si sparse per tutta la Siria e così condussero a lui tutti i malati, tormentati da varie malattie e dolori, indemoniati, epilettici e paralitici; ed egli li guariva.

And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

E grandi folle cominciarono a seguirlo dalla Galilea, dalla Decàpoli, da Gerusalemme, dalla Giudea e da oltre il Giordano.

Matthew 5 - Matteo 5


Matthew Chapter 5 King James Bible - Matteo Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 4
Matteo 4

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

Vedendo le folle, Gesù salì sulla montagna e, messosi a sedere, gli si avvicinarono i suoi discepoli.

And he opened his mouth, and taught them, saying,

Prendendo allora la parola, li ammaestrava dicendo:

Blessed are the poor in spirit: for theirs is the kingdom of heaven.

«Beati i poveri in spirito, perché di essi è il regno dei cieli.

Blessed are they that mourn: for they shall be comforted.

Beati gli afflitti, perché saranno consolati.

Blessed are the meek: for they shall inherit the earth.

Beati i miti, perché erediteranno la terra.

Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

Beati quelli che hanno fame e sete della giustizia, perché saranno saziati.

Blessed are the merciful: for they shall obtain mercy.

Beati i misericordiosi, perché troveranno misericordia.

Blessed are the pure in heart: for they shall see God.

Beati i puri di cuore, perché vedranno Dio.

Blessed are the peacemakers: for they shall be called the children of God.

Beati gli operatori di pace, perché saranno chiamati figli di Dio.

Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Beati i perseguitati per causa della giustizia, perché di essi è il regno dei cieli.

Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Beati voi quando vi insulteranno, vi perseguiteranno e, mentendo, diranno ogni sorta di male contro di voi per causa mia.

Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Rallegratevi ed esultate, perché grande è la vostra ricompensa nei cieli. Così infatti hanno perseguitato i profeti prima di voi.

Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

Voi siete il sale della terra; ma se il sale perdesse il sapore, con che cosa lo si potrà render salato? A null'altro serve che ad essere gettato via e calpestato dagli uomini.

Ye are the light of the world. A city that is set on an hill cannot be hid.

Voi siete la luce del mondo; non può restare nascosta una città collocata sopra un monte,

Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

né si accende una lucerna per metterla sotto il moggio, ma sopra il lucerniere perché faccia luce a tutti quelli che sono nella casa.

Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Così risplenda la vostra luce davanti agli uomini, perché vedano le vostre opere buone e rendano gloria al vostro Padre che è nei cieli.

Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

Non pensate che io sia venuto ad abolire la Legge o i Profeti; non son venuto per abolire, ma per dare compimento.

For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

In verità vi dico: finché non siano passati il cielo e la terra, non passerà neppure un iota o un segno dalla legge, senza che tutto sia compiuto.

Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

Chi dunque trasgredirà uno solo di questi precetti, anche minimi, e insegnerà agli uomini a fare altrettanto, sarà considerato minimo nel regno dei cieli. Chi invece li osserverà e li insegnerà agli uomini, sarà considerato grande nel regno dei cieli.

For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Poiché io vi dico: se la vostra giustizia non supererà quella degli scribi e dei farisei, non entrerete nel regno dei cieli.

Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Avete inteso che fu detto agli antichi: Non uccidere; chi avrà ucciso sarà sottoposto a giudizio.

But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

Ma io vi dico: chiunque si adira con il proprio fratello, sarà sottoposto a giudizio. Chi poi dice al fratello: stupido, sarà sottoposto al sinedrio; e chi gli dice: pazzo, sarà sottoposto al fuoco della Geenna.

Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

Se dunque presenti la tua offerta sull'altare e lì ti ricordi che tuo fratello ha qualche cosa contro di te,

Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

lascia lì il tuo dono davanti all'altare e và prima a riconciliarti con il tuo fratello e poi torna ad offrire il tuo dono.

Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Mettiti presto d'accordo con il tuo avversario mentre sei per via con lui, perché l'avversario non ti consegni al giudice e il giudice alla guardia e tu venga gettato in prigione.

Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

In verità ti dico: non uscirai di là finché tu non abbia pagato fino all'ultimo spicciolo!

Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

Avete inteso che fu detto: Non commettere adulterio;

But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

ma io vi dico: chiunque guarda una donna per desiderarla, ha gia commesso adulterio con lei nel suo cuore.

And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Se il tuo occhio destro ti è occasione di scandalo, cavalo e gettalo via da te: conviene che perisca uno dei tuoi membri, piuttosto che tutto il tuo corpo venga gettato nella Geenna.

And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

E se la tua mano destra ti è occasione di scandalo, tagliala e gettala via da te: conviene che perisca uno dei tuoi membri, piuttosto che tutto il tuo corpo vada a finire nella Geenna.

It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

Fu pure detto: Chi ripudia la propria moglie, le dia l'atto di ripudio;

But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

ma io vi dico: chiunque ripudia sua moglie, eccetto il caso di concubinato, la espone all'adulterio e chiunque sposa una ripudiata, commette adulterio.

Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Avete anche inteso che fu detto agli antichi: Non spergiurare, ma adempi con il Signore i tuoi giuramenti;

But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

ma io vi dico: non giurate affatto: né per il cielo, perché è il trono di Dio;

Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

né per la terra, perché è lo sgabello per i suoi piedi; né per Gerusalemme, perché è la città del gran re.

Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Non giurare neppure per la tua testa, perché non hai il potere di rendere bianco o nero un solo capello.

But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

Sia invece il vostro parlare sì, sì; no, no; il di più viene dal maligno.

Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

Avete inteso che fu detto: Occhio per occhio e dente per dente;

But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

ma io vi dico di non opporvi al malvagio; anzi se uno ti percuote la guancia destra, tu porgigli anche l'altra;

And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

e a chi ti vuol chiamare in giudizio per toglierti la tunica, tu lascia anche il mantello.

And whosoever shall compel thee to go a mile, go with him twain.

E se uno ti costringerà a fare un miglio, tu fanne con lui due.

Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Dà a chi ti domanda e a chi desidera da te un prestito non volgere le spalle.

Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

Avete inteso che fu detto: Amerai il tuo prossimo e odierai il tuo nemico;

But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

ma io vi dico: amate i vostri nemici e pregate per i vostri persecutori,

That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

perché siate figli del Padre vostro celeste, che fa sorgere il suo sole sopra i malvagi e sopra i buoni, e fa piovere sopra i giusti e sopra gli ingiusti.

For if ye love them which love you, what reward have ye? do not even the publicans the same?

Infatti se amate quelli che vi amano, quale merito ne avete? Non fanno così anche i pubblicani?

And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

E se date il saluto soltanto ai vostri fratelli, che cosa fate di straordinario? Non fanno così anche i pagani?

Be ye therefore perfect, even as your Father which is in heaven is perfect.

Siate voi dunque perfetti come è perfetto il Padre vostro celeste.

Matthew 6 - Matteo 6


Matthew Chapter 6 King James Bible - Matteo Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 5
Matteo 5

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 6

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

Guardatevi dal praticare le vostre buone opere davanti agli uomini per essere da loro ammirati, altrimenti non avrete ricompensa presso il Padre vostro che è nei cieli.

Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

Quando dunque fai l'elemosina, non suonare la tromba davanti a te, come fanno gli ipocriti nelle sinagoghe e nelle strade per essere lodati dagli uomini. In verità vi dico: hanno gia ricevuto la loro ricompensa.

But when thou doest alms, let not thy left hand know what thy right hand doeth:

Quando invece tu fai l'elemosina, non sappia la tua sinistra ciò che fa la tua destra,

That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

perché la tua elemosina resti segreta; e il Padre tuo, che vede nel segreto, ti ricompenserà.

And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

Quando pregate, non siate simili agli ipocriti che amano pregare stando ritti nelle sinagoghe e negli angoli delle piazze, per essere visti dagli uomini. In verità vi dico: hanno gia ricevuto la loro ricompensa.

But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

Tu invece, quando preghi, entra nella tua camera e, chiusa la porta, prega il Padre tuo nel segreto; e il Padre tuo, che vede nel segreto, ti ricompenserà.

But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

Pregando poi, non sprecate parole come i pagani, i quali credono di venire ascoltati a forza di parole.

Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

Non siate dunque come loro, perché il Padre vostro sa di quali cose avete bisogno ancor prima che gliele chiediate.

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

Voi dunque pregate così: sia santificato il tuo nome;

Thy kingdom come. Thy will be done in earth, as it is in heaven.

venga il tuo regno; sia fatta la tua volontà, come in cielo così in terra.

Give us this day our daily bread.

Dacci oggi il nostro pane quotidiano,

And forgive us our debts, as we forgive our debtors.

e rimetti a noi i nostri debiti come noi li rimettiamo ai nostri debitori,

And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

e non ci indurre in tentazione, ma liberaci dal male.

For if ye forgive men their trespasses, your heavenly Father will also forgive you:

Se voi infatti perdonerete agli uomini le loro colpe, il Padre vostro celeste perdonerà anche a voi;

But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

ma se voi non perdonerete agli uomini, neppure il Padre vostro perdonerà le vostre colpe.

Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

E quando digiunate, non assumete aria malinconica come gli ipocriti, che si sfigurano la faccia per far vedere agli uomini che digiunano. In verità vi dico: hanno gia ricevuto la loro ricompensa.

But thou, when thou fastest, anoint thine head, and wash thy face;

Tu invece, quando digiuni, profumati la testa e lavati il volto,

That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

perché la gente non veda che tu digiuni, ma solo tuo Padre che è nel segreto; e il Padre tuo, che vede nel segreto, ti ricompenserà.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

Non accumulatevi tesori sulla terra, dove tignola e ruggine consumano e dove ladri scassinano e rubano;

But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

accumulatevi invece tesori nel cielo, dove né tignola né ruggine consumano, e dove ladri non scassinano e non rubano.

For where your treasure is, there will your heart be also.

Perché là dov'è il tuo tesoro, sarà anche il tuo cuore.

The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

La lucerna del corpo è l'occhio; se dunque il tuo occhio è chiaro, tutto il tuo corpo sarà nella luce;

But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

ma se il tuo occhio è malato, tutto il tuo corpo sarà tenebroso. Se dunque la luce che è in te è tenebra, quanto grande sarà la tenebra!

No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Nessuno può servire a due padroni: o odierà l'uno e amerà l'altro, o preferirà l'uno e disprezzerà l'altro: non potete servire a Dio e a mammona.

Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

Perciò vi dico: per la vostra vita non affannatevi di quello che mangerete o berrete, e neanche per il vostro corpo, di quello che indosserete; la vita forse non vale più del cibo e il corpo più del vestito?

Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Guardate gli uccelli del cielo: non seminano, né mietono, né ammassano nei granai; eppure il Padre vostro celeste li nutre. Non contate voi forse più di loro?

Which of you by taking thought can add one cubit unto his stature?

E chi di voi, per quanto si dia da fare, può aggiungere un'ora sola alla sua vita?

And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

E perché vi affannate per il vestito? Osservate come crescono i gigli del campo: non lavorano e non filano.

And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

Eppure io vi dico che neanche Salomone, con tutta la sua gloria, vestiva come uno di loro.

Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

Ora se Dio veste così l'erba del campo, che oggi c'è e domani verrà gettata nel forno, non farà assai più per voi, gente di poca fede?

Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

Non affannatevi dunque dicendo: Che cosa mangeremo? Che cosa berremo? Che cosa indosseremo?

(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

Di tutte queste cose si preoccupano i pagani; il Padre vostro celeste infatti sa che ne avete bisogno.

But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

Cercate prima il regno di Dio e la sua giustizia, e tutte queste cose vi saranno date in aggiunta.

Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Non affannatevi dunque per il domani, perché il domani avrà gia le sue inquietudini. A ciascun giorno basta la sua pena.

Matthew 7 - Matteo 7


Matthew Chapter 7 King James Bible - Matteo Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 6
Matteo 6

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 7

Judge not, that ye be not judged.

Non giudicate, per non essere giudicati;

For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

perché col giudizio con cui giudicate sarete giudicati, e con la misura con la quale misurate sarete misurati.

And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

Perché osservi la pagliuzza nell'occhio del tuo fratello, mentre non ti accorgi della trave che hai nel tuo occhio?

Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

O come potrai dire al tuo fratello: permetti che tolga la pagliuzza dal tuo occhio, mentre nell'occhio tuo c'è la trave?

Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

Ipocrita, togli prima la trave dal tuo occhio e poi ci vedrai bene per togliere la pagliuzza dall'occhio del tuo fratello.

Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

Non date le cose sante ai cani e non gettate le vostre perle davanti ai porci, perché non le calpestino con le loro zampe e poi si voltino per sbranarvi.

Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Chiedete e vi sarà dato; cercate e troverete; bussate e vi sarà aperto;

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

perché chiunque chiede riceve, e chi cerca trova e a chi bussa sarà aperto.

Or what man is there of you, whom if his son ask bread, will he give him a stone?

Chi tra di voi al figlio che gli chiede un pane darà una pietra?

Or if he ask a fish, will he give him a serpent?

O se gli chiede un pesce, darà una serpe?

If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

Se voi dunque che siete cattivi sapete dare cose buone ai vostri figli, quanto più il Padre vostro che è nei cieli darà cose buone a quelli che gliele domandano!

Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Tutto quanto volete che gli uomini facciano a voi, anche voi fatelo a loro: questa infatti è la Legge ed i Profeti.

Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

Entrate per la porta stretta, perché larga è la porta e spaziosa la via che conduce alla perdizione, e molti sono quelli che entrano per essa;

Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

quanto stretta invece è la porta e angusta la via che conduce alla vita, e quanto pochi sono quelli che la trovano!

Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

Guardatevi dai falsi profeti che vengono a voi in veste di pecore, ma dentro son lupi rapaci.

Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

Dai loro frutti li riconoscerete. Si raccoglie forse uva dalle spine, o fichi dai rovi?

Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Così ogni albero buono produce frutti buoni e ogni albero cattivo produce frutti cattivi;

A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

un albero buono non può produrre frutti cattivi, né un albero cattivo produrre frutti buoni.

Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Ogni albero che non produce frutti buoni viene tagliato e gettato nel fuoco.

Wherefore by their fruits ye shall know them.

Dai loro frutti dunque li potrete riconoscere.

Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

Non chiunque mi dice: Signore, Signore, entrerà nel regno dei cieli, ma colui che fa la volontà del Padre mio che è nei cieli.

Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

Molti mi diranno in quel giorno: Signore, Signore, non abbiamo noi profetato nel tuo nome e cacciato demòni nel tuo nome e compiuto molti miracoli nel tuo nome?

And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

Io però dichiarerò loro: Non vi ho mai conosciuti; allontanatevi da me, voi operatori di iniquità.

Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

Perciò chiunque ascolta queste mie parole e le mette in pratica, è simile a un uomo saggio che ha costruito la sua casa sulla roccia.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

Cadde la pioggia, strariparono i fiumi, soffiarono i venti e si abbatterono su quella casa, ed essa non cadde, perché era fondata sopra la roccia.

And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

Chiunque ascolta queste mie parole e non le mette in pratica, è simile a un uomo stolto che ha costruito la sua casa sulla sabbia.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

Cadde la pioggia, strariparono i fiumi, soffiarono i venti e si abbatterono su quella casa, ed essa cadde, e la sua rovina fu grande».

And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

Quando Gesù ebbe finito questi discorsi, le folle restarono stupite del suo insegnamento:

For he taught them as one having authority, and not as the scribes.

egli infatti insegnava loro come uno che ha autorità e non come i loro scribi.

Matthew 8 - Matteo 8


Matthew Chapter 8 King James Bible - Matteo Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 7
Matteo 7

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 8

When he was come down from the mountain, great multitudes followed him.

Quando Gesù fu sceso dal monte, molta folla lo seguiva.

And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

Ed ecco venire un lebbroso e prostrarsi a lui dicendo: «Signore, se vuoi, tu puoi sanarmi».

And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

E Gesù stese la mano e lo toccò dicendo: «Lo voglio, sii sanato». E subito la sua lebbra scomparve.

And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

Poi Gesù gli disse: «Guardati dal dirlo a qualcuno, ma và a mostrarti al sacerdote e presenta l'offerta prescritta da Mosè, e ciò serva come testimonianza per loro».

And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

Entrato in Cafarnao, gli venne incontro un centurione che lo scongiurava:

And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

«Signore, il mio servo giace in casa paralizzato e soffre terribilmente».

And Jesus saith unto him, I will come and heal him.

Gesù gli rispose: «Io verrò e lo curerò».

The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

Ma il centurione riprese: «Signore, io non son degno che tu entri sotto il mio tetto, dì soltanto una parola e il mio servo sarà guarito.

For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Perché anch'io, che sono un subalterno, ho soldati sotto di me e dico a uno: Fà questo, ed egli lo fa».

When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

All'udire ciò, Gesù ne fu ammirato e disse a quelli che lo seguivano: «In verità vi dico, presso nessuno in Israele ho trovato una fede così grande.

And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

Ora vi dico che molti verranno dall'oriente e dall'occidente e siederanno a mensa con Abramo, Isacco e Giacobbe nel regno dei cieli,

But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

mentre i figli del regno saranno cacciati fuori nelle tenebre, ove sarà pianto e stridore di denti».

And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

E Gesù disse al centurione: «Và, e sia fatto secondo la tua fede». In quell'istante il servo guarì.

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

Entrato Gesù nella casa di Pietro, vide la suocera di lui che giaceva a letto con la febbre.

And he touched her hand, and the fever left her: and she arose, and ministered unto them.

Le toccò la mano e la febbre scomparve; poi essa si alzò e si mise a servirlo.

When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

Venuta la sera, gli portarono molti indemoniati ed egli scacciò gli spiriti con la sua parola e guarì tutti i malati,

That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

perché si adempisse ciò che era stato detto per mezzo del profeta Isaia: e si è addossato le nostre malattie.

Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

Vedendo Gesù una gran folla intorno a sé, ordinò di passare all'altra riva.

And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

Allora uno scriba si avvicinò e gli disse: «Maestro, io ti seguirò dovunque tu andrai».

And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

Gli rispose Gesù: «Le volpi hanno le loro tane e gli uccelli del cielo i loro nidi, ma il Figlio dell'uomo non ha dove posare il capo».

And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

E un altro dei discepoli gli disse: «Signore, permettimi di andar prima a seppellire mio padre».

But Jesus said unto him, Follow me; and let the dead bury their dead.

Ma Gesù gli rispose: «Seguimi e lascia i morti seppellire i loro morti».

And when he was entered into a ship, his disciples followed him.

Essendo poi salito su una barca, i suoi discepoli lo seguirono.

And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

Ed ecco scatenarsi nel mare una tempesta così violenta che la barca era ricoperta dalle onde; ed egli dormiva.

And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

Allora, accostatisi a lui, lo svegliarono dicendo: «Salvaci, Signore, siamo perduti!».

And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Ed egli disse loro: «Perché avete paura, uomini di poca fede?» Quindi levatosi, sgridò i venti e il mare e si fece una grande bonaccia.

But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

I presenti furono presi da stupore e dicevano: «Chi è mai costui al quale i venti e il mare obbediscono?».

And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

Giunto all'altra riva, nel paese dei Gadarèni, due indemoniati, uscendo dai sepolcri, gli vennero incontro; erano tanto furiosi che nessuno poteva più passare per quella strada.

And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

Cominciarono a gridare: «Che cosa abbiamo noi in comune con te, Figlio di Dio? Sei venuto qui prima del tempo a tormentarci?».

And there was a good way off from them an herd of many swine feeding.

A qualche distanza da loro c'era una numerosa mandria di porci a pascolare;

So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

e i demòni presero a scongiurarlo dicendo: «Se ci scacci, mandaci in quella mandria».

And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

Egli disse loro: «Andate!». Ed essi, usciti dai corpi degli uomini, entrarono in quelli dei porci: ed ecco tutta la mandria si precipitò dal dirupo nel mare e perì nei flutti.

And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

I mandriani allora fuggirono ed entrati in città raccontarono ogni cosa e il fatto degli indemoniati.

And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Tutta la città allora uscì incontro a Gesù e, vistolo, lo pregarono che si allontanasse dal loro territorio.

Matthew 9 - Matteo 9


Matthew Chapter 9 King James Bible - Matteo Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 8
Matteo 8

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 9

And he entered into a ship, and passed over, and came into his own city.

Salito su una barca, Gesù passò all'altra riva e giunse nella sua città.

And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

Ed ecco, gli portarono un paralitico steso su un letto. Gesù, vista la loro fede, disse al paralitico: «Coraggio, figliolo, ti sono rimessi i tuoi peccati».

And, behold, certain of the scribes said within themselves, This man blasphemeth.

Allora alcuni scribi cominciarono a pensare: «Costui bestemmia».

And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

Ma Gesù, conoscendo i loro pensieri, disse: «Perché mai pensate cose malvagie nel vostro cuore?

For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

Che cosa dunque è più facile, dire: Ti sono rimessi i peccati, o dire: Alzati e cammina?

But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

Ora, perché sappiate che il Figlio dell'uomo ha il potere in terra di rimettere i peccati: alzati, disse allora il paralitico, prendi il tuo letto e và a casa tua».

And he arose, and departed to his house.

Ed egli si alzò e andò a casa sua.

But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

A quella vista, la folla fu presa da timore e rese gloria a Dio che aveva dato un tale potere agli uomini.

And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

Andando via di là, Gesù vide un uomo, seduto al banco delle imposte, chiamato Matteo, e gli disse: «Seguimi». Ed egli si alzò e lo seguì.

And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

Mentre Gesù sedeva a mensa in casa, sopraggiunsero molti pubblicani e peccatori e si misero a tavola con lui e con i discepoli.

And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

Vedendo ciò, i farisei dicevano ai suoi discepoli: «Perché il vostro maestro mangia insieme ai pubblicani e ai peccatori?».

But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

Gesù li udì e disse: «Non sono i sani che hanno bisogno del medico, ma i malati.

But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Andate dunque e imparate che cosa significhi: Misericordia io voglio e non sacrificio. Infatti non sono venuto a chiamare i giusti, ma i peccatori».

Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Allora gli si accostarono i discepoli di Giovanni e gli dissero: «Perché, mentre noi e i farisei digiuniamo, i tuoi discepoli non digiunano?».

And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

E Gesù disse loro: «Possono forse gli invitati a nozze essere in lutto mentre lo sposo è con loro? Verranno però i giorni quando lo sposo sarà loro tolto e allora digiuneranno.

No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

Nessuno mette un pezzo di stoffa grezza su un vestito vecchio, perché il rattoppo squarcia il vestito e si fa uno strappo peggiore.

Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Né si mette vino nuovo in otri vecchi, altrimenti si rompono gli otri e il vino si versa e gli otri van perduti. Ma si versa vino nuovo in otri nuovi, e così l'uno e gli altri si conservano».

While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Mentre diceva loro queste cose, giunse uno dei capi che gli si prostrò innanzi e gli disse: «Mia figlia è morta proprio ora; ma vieni, imponi la tua mano sopra di lei ed essa vivrà».

And Jesus arose, and followed him, and so did his disciples.

Alzatosi, Gesù lo seguiva con i suoi discepoli.

And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

Ed ecco una donna, che soffriva d'emorragia da dodici anni, gli si accostò alle spalle e toccò il lembo del suo mantello.

For she said within herself, If I may but touch his garment, I shall be whole.

Pensava infatti: «Se riuscirò anche solo a toccare il suo mantello, sarò guarita».

But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

Gesù, voltatosi, la vide e disse: «Coraggio, figliola, la tua fede ti ha guarita». E in quell'istante la donna guarì.

And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

Arrivato poi Gesù nella casa del capo e veduti i flautisti e la gente in agitazione, disse:

He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

«Ritiratevi, perché la fanciulla non è morta, ma dorme». Quelli si misero a deriderlo.

But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Ma dopo che fu cacciata via la gente egli entrò, le prese la mano e la fanciulla si alzò.

And the fame hereof went abroad into all that land.

E se ne sparse la fama in tutta quella regione.

And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

Mentre Gesù si allontanava di là, due ciechi lo seguivano urlando: «Figlio di Davide, abbi pietà di noi».

And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

Entrato in casa, i ciechi gli si accostarono, e Gesù disse loro: «Credete voi che io possa fare questo?». Gli risposero: «Sì, o Signore!».

Then touched he their eyes, saying, According to your faith be it unto you.

Allora toccò loro gli occhi e disse: «Sia fatto a voi secondo la vostra fede».

And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

E si aprirono loro gli occhi. Quindi Gesù li ammonì dicendo: «Badate che nessuno lo sappia!».

But they, when they were departed, spread abroad his fame in all that country.

Ma essi, appena usciti, ne sparsero la fama in tutta quella regione.

As they went out, behold, they brought to him a dumb man possessed with a devil.

Usciti costoro, gli presentarono un muto indemoniato.

And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

Scacciato il demonio, quel muto cominciò a parlare e la folla presa da stupore diceva: «Non si è mai vista una cosa simile in Israele!».

But the Pharisees said, He casteth out devils through the prince of the devils.

Ma i farisei dicevano: «Egli scaccia i demòni per opera del principe dei demòni».

And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

Gesù andava attorno per tutte le città e i villaggi, insegnando nelle loro sinagoghe, predicando il vangelo del regno e curando ogni malattia e infermità.

But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

Vedendo le folle ne sentì compassione, perché erano stanche e sfinite, come pecore senza pastore.

Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

Allora disse ai suoi discepoli: «La messe è molta, ma gli operai sono pochi!

Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Pregate dunque il padrone della messe che mandi operai nella sua messe!».

Matthew 10 - Matteo 10


Matthew Chapter 10 King James Bible - Matteo Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 9
Matteo 9

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

Chiamati a sé i dodici discepoli, diede loro il potere di scacciare gli spiriti immondi e di guarire ogni sorta di malattie e d'infermità.

Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

I nomi dei dodici apostoli sono: primo, Simone, chiamato Pietro, e Andrea, suo fratello; Giacomo di Zebedèo e Giovanni suo fratello,

Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

Filippo e Bartolomeo, Tommaso e Matteo il pubblicano, Giacomo di Alfeo e Taddeo,

Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Simone il Cananeo e Giuda l'Iscariota, che poi lo tradì.

These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

Questi dodici Gesù li inviò dopo averli così istruiti:

But go rather to the lost sheep of the house of Israel.

rivolgetevi piuttosto alle pecore perdute della casa d'Israele.

And as ye go, preach, saying, The kingdom of heaven is at hand.

E strada facendo, predicate che il regno dei cieli è vicino.

Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

Guarite gli infermi, risuscitate i morti, sanate i lebbrosi, cacciate i demòni. Gratuitamente avete ricevuto, gratuitamente date.

Provide neither gold, nor silver, nor brass in your purses,

Non procuratevi oro, né argento, né moneta di rame nelle vostre cinture,

Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

né bisaccia da viaggio, né due tuniche, né sandali, né bastone, perché l'operaio ha diritto al suo nutrimento.

And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

In qualunque città o villaggio entriate, fatevi indicare se vi sia qualche persona degna, e lì rimanete fino alla vostra partenza.

And when ye come into an house, salute it.

Entrando nella casa, rivolgetele il saluto.

And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

Se quella casa ne sarà degna, la vostra pace scenda sopra di essa; ma se non ne sarà degna, la vostra pace ritorni a voi.

And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

Se qualcuno poi non vi accoglierà e non darà ascolto alle vostre parole, uscite da quella casa o da quella città e scuotete la polvere dai vostri piedi.

Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

In verità vi dico, nel giorno del giudizio il paese di Sòdoma e Gomorra avrà una sorte più sopportabile di quella città.

Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Ecco: io vi mando come pecore in mezzo ai lupi; siate dunque prudenti come i serpenti e semplici come le colombe.

But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

Guardatevi dagli uomini, perché vi consegneranno ai loro tribunali e vi flagelleranno nelle loro sinagoghe;

And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

e sarete condotti davanti ai governatori e ai re per causa mia, per dare testimonianza a loro e ai pagani.

But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

E quando vi consegneranno nelle loro mani, non preoccupatevi di come o di che cosa dovrete dire, perché vi sarà suggerito in quel momento ciò che dovrete dire:

For it is not ye that speak, but the Spirit of your Father which speaketh in you.

non siete infatti voi a parlare, ma è lo Spirito del Padre vostro che parla in voi.

And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

Il fratello darà a morte il fratello e il padre il figlio, e i figli insorgeranno contro i genitori e li faranno morire.

And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

E sarete odiati da tutti a causa del mio nome; ma chi persevererà sino alla fine sarà salvato.

But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

Quando vi perseguiteranno in una città, fuggite in un'altra; in verità vi dico: non avrete finito di percorrere le città di Israele, prima che venga il Figlio dell'uomo.

The disciple is not above his master, nor the servant above his lord.

Un discepolo non è da più del maestro, né un servo da più del suo padrone;

It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

è sufficiente per il discepolo essere come il suo maestro e per il servo come il suo padrone. Se hanno chiamato Beelzebùl il padrone di casa, quanto più i suoi familiari!

Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Non li temete dunque, poiché non v'è nulla di nascosto che non debba essere svelato, e di segreto che non debba essere manifestato.

What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

Quello che vi dico nelle tenebre ditelo nella luce, e quello che ascoltate all'orecchio predicatelo sui tetti.

And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

E non abbiate paura di quelli che uccidono il corpo, ma non hanno potere di uccidere l'anima; temete piuttosto colui che ha il potere di far perire e l'anima e il corpo nella Geenna.

Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

Due passeri non si vendono forse per un soldo? Eppure neanche uno di essi cadrà a terra senza che il Padre vostro lo voglia.

But the very hairs of your head are all numbered.

Quanto a voi, perfino i capelli del vostro capo sono tutti contati;

Fear ye not therefore, ye are of more value than many sparrows.

non abbiate dunque timore: voi valete più di molti passeri!

Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

Chi dunque mi riconoscerà davanti agli uomini, anch'io lo riconoscerò davanti al Padre mio che è nei cieli;

But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

chi invece mi rinnegherà davanti agli uomini, anch'io lo rinnegherò davanti al Padre mio che è nei cieli.

Think not that I am come to send peace on earth: I came not to send peace, but a sword.

Non crediate che io sia venuto a portare pace sulla terra; non sono venuto a portare pace, ma una spada.

For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Sono venuto infatti a separare la nuora dalla suocera:

And a man's foes shall be they of his own household.

e i nemici dell'uomo saranno quelli della sua casa.

He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

Chi ama il padre o la madre più di me non è degno di me; chi ama il figlio o la figlia più di me non è degno di me;

And he that taketh not his cross, and followeth after me, is not worthy of me.

chi non prende la sua croce e non mi segue, non è degno di me.

He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

Chi avrà trovato la sua vita, la perderà: e chi avrà perduto la sua vita per causa mia, la troverà.

He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

Chi accoglie voi accoglie me, e chi accoglie me accoglie colui che mi ha mandato.

He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

Chi accoglie un profeta come profeta, avrà la ricompensa del profeta, e chi accoglie un giusto come giusto, avrà la ricompensa del giusto.

And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

E chi avrà dato anche solo un bicchiere di acqua fresca a uno di questi piccoli, perché è mio discepolo, in verità io vi dico: non perderà la sua ricompensa».

Matthew 11 - Matteo 11


Matthew Chapter 11 King James Bible - Matteo Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 10
Matteo 10

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

Quando Gesù ebbe terminato di dare queste istruzioni ai suoi dodici discepoli, partì di là per insegnare e predicare nelle loro città.

Now when John had heard in the prison the works of Christ, he sent two of his disciples,

Giovanni intanto, che era in carcere, avendo sentito parlare delle opere del Cristo, mandò a dirgli per mezzo dei suoi discepoli:

And said unto him, Art thou he that should come, or do we look for another?

«Sei tu colui che deve venire o dobbiamo attenderne un altro?».

Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

Gesù rispose: «Andate e riferite a Giovanni ciò che voi udite e vedete:

The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

I ciechi ricuperano la vista, gli storpi camminano, i lebbrosi sono guariti, i sordi riacquistano l'udito, i morti risuscitano, ai poveri è predicata la buona novella,

And blessed is he, whosoever shall not be offended in me.

e beato colui che non si scandalizza di me».

And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

Mentre questi se ne andavano, Gesù si mise a parlare di Giovanni alle folle: «Che cosa siete andati a vedere nel deserto? Una canna sbattuta dal vento?

But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

Che cosa dunque siete andati a vedere? Un uomo avvolto in morbide vesti? Coloro che portano morbide vesti stanno nei palazzi dei re!

But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

E allora, che cosa siete andati a vedere? Un profeta? Sì, vi dico, anche più di un profeta.

For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Egli è colui, del quale sta scritto: che preparerà la tua via davanti a te.

Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

In verità vi dico: tra i nati di donna non è sorto uno più grande di Giovanni il Battista; tuttavia il più piccolo nel regno dei cieli è più grande di lui.

And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

Dai giorni di Giovanni il Battista fino ad ora, il regno dei cieli soffre violenza e i violenti se ne impadroniscono.

For all the prophets and the law prophesied until John.

La Legge e tutti i Profeti infatti hanno profetato fino a Giovanni.

And if ye will receive it, this is Elias, which was for to come.

E se lo volete accettare, egli è quell'Elia che deve venire.

He that hath ears to hear, let him hear.

Chi ha orecchi intenda.

But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

Ma a chi paragonerò io questa generazione? Essa è simile a quei fanciulli seduti sulle piazze che si rivolgono agli altri compagni e dicono:

And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

Vi abbiamo suonato il flauto e non avete ballato, abbiamo cantato un lamento e non avete pianto.

For John came neither eating nor drinking, and they say, He hath a devil.

E' venuto Giovanni, che non mangia e non beve, e hanno detto: Ha un demonio.

The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

E' venuto il Figlio dell'uomo, che mangia e beve, e dicono: Ecco un mangione e un beone, amico dei pubblicani e dei peccatori. Ma alla sapienza è stata resa giustizia dalle sue opere».

Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

Allora si mise a rimproverare le città nelle quali aveva compiuto il maggior numero di miracoli, perché non si erano convertite:

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

«Guai a te, Corazin! Guai a te, Betsàida. Perché, se a Tiro e a Sidone fossero stati compiuti i miracoli che sono stati fatti in mezzo a voi, gia da tempo avrebbero fatto penitenza, ravvolte nel cilicio e nella cenere.

But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

Ebbene io ve lo dico: Tiro e Sidone nel giorno del giudizio avranno una sorte meno dura della vostra.

And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

E tu, Cafarnao, Fino agli inferi precipiterai! essa esisterebbe!

But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Ebbene io vi dico: Nel giorno del giudizio avrà una sorte meno dura della tua!».

At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

In quel tempo Gesù disse: «Ti benedico, o Padre, Signore del cielo e della terra, perché hai tenuto nascoste queste cose ai sapienti e agli intelligenti e le hai rivelate ai piccoli.

Even so, Father: for so it seemed good in thy sight.

Sì, o Padre, perché così è piaciuto a te.

All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Tutto mi è stato dato dal Padre mio; nessuno conosce il Figlio se non il Padre, e nessuno conosce il Padre se non il Figlio e colui al quale il Figlio lo voglia rivelare.

Come unto me, all ye that labour and are heavy laden, and I will give you rest.

Venite a me, voi tutti, che siete affaticati e oppressi, e io vi ristorerò.

Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Prendete il mio giogo sopra di voi e imparate da me, che sono mite e umile di cuore, e troverete ristoro per le vostre anime.

For my yoke is easy, and my burden is light.

Il mio giogo infatti è dolce e il mio carico leggero».

Matthew 12 - Matteo 12


Matthew Chapter 12 King James Bible - Matteo Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 11
Matteo 11

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 12

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

In quel tempo Gesù passò tra le messi in giorno di sabato, e i suoi discepoli ebbero fame e cominciarono a cogliere spighe e le mangiavano.

But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

Ciò vedendo, i farisei gli dissero: «Ecco, i tuoi discepoli stanno facendo quello che non è lecito fare in giorno di sabato».

But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

Ed egli rispose: «Non avete letto quello che fece Davide quando ebbe fame insieme ai suoi compagni?

How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

Come entrò nella casa di Dio e mangiarono i pani dell'offerta, che non era lecito mangiare né a lui né ai suoi compagni, ma solo ai sacerdoti?

Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

O non avete letto nella Legge che nei giorni di sabato i sacerdoti nel tempio infrangono il sabato e tuttavia sono senza colpa?

But I say unto you, That in this place is one greater than the temple.

Ora io vi dico che qui c'è qualcosa più grande del tempio.

But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Se aveste compreso che cosa significa: Misericordia io voglio e non sacrificio, non avreste condannato individui senza colpa.

For the Son of man is Lord even of the sabbath day.

Perché il Figlio dell'uomo è signore del sabato».

And when he was departed thence, he went into their synagogue:

Allontanatosi di là, andò nella loro sinagoga.

And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

Ed ecco, c'era un uomo che aveva una mano inaridita, ed essi chiesero a Gesù: «E' permesso curare di sabato?». Dicevano ciò per accusarlo.

And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

Ed egli disse loro: «Chi tra voi, avendo una pecora, se questa gli cade di sabato in una fossa, non l'afferra e la tira fuori?

How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

Ora, quanto è più prezioso un uomo di una pecora! Perciò è permesso fare del bene anche di sabato».

Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

E rivolto all'uomo, gli disse: «Stendi la mano». Egli la stese, e quella ritornò sana come l'altra.

Then the Pharisees went out, and held a council against him, how they might destroy him.

I farisei però, usciti, tennero consiglio contro di lui per toglierlo di mezzo.

But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

Ma Gesù, saputolo, si allontanò di là. Molti lo seguirono ed egli guarì tutti,

And charged them that they should not make him known:

ordinando loro di non divulgarlo,

That it might be fulfilled which was spoken by Esaias the prophet, saying,

perché si adempisse ciò che era stato detto dal profeta Isaia:

Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

Ecco il mio servo che io ho scelto; il mio prediletto, nel quale mi sono compiaciuto. Porrò il mio spirito sopra di lui e annunzierà la giustizia alle genti.

He shall not strive, nor cry; neither shall any man hear his voice in the streets.

Non contenderà, né griderà, né si udrà sulle piazze la sua voce.

A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

La canna infranta non spezzerà, non spegnerà il lucignolo fumigante, finché abbia fatto trionfare la giustizia;

And in his name shall the Gentiles trust.

nel suo nome spereranno le genti.

Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

In quel tempo gli fu portato un indemoniato, cieco e muto, ed egli lo guarì, sicché il muto parlava e vedeva.

And all the people were amazed, and said, Is not this the son of David?

E tutta la folla era sbalordita e diceva: «Non è forse costui il figlio di Davide?».

But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

Ma i farisei, udendo questo, presero a dire: «Costui scaccia i demòni in nome di Beelzebùl, principe dei demòni».

And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Ma egli, conosciuto il loro pensiero, disse loro: «Ogni regno discorde cade in rovina e nessuna città o famiglia discorde può reggersi.

And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

Ora, se satana scaccia satana, egli è discorde con se stesso; come potrà dunque reggersi il suo regno?

And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

E se io scaccio i demòni in nome di Beelzebùl, i vostri figli in nome di chi li scacciano? Per questo loro stessi saranno i vostri giudici.

But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

Ma se io scaccio i demòni per virtù dello Spirito di Dio, è certo giunto fra voi il regno di Dio.

Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Come potrebbe uno penetrare nella casa dell'uomo forte e rapirgli le sue cose, se prima non lo lega? Allora soltanto gli potrà saccheggiare la casa.

He that is not with me is against me; and he that gathereth not with me scattereth abroad.

Chi non è con me è contro di me, e chi non raccoglie con me, disperde.

Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

Perciò io vi dico: Qualunque peccato e bestemmia sarà perdonata agli uomini, ma la bestemmia contro lo Spirito non sarà perdonata.

And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

A chiunque parlerà male del Figlio dell'uomo sarà perdonato; ma la bestemmia contro lo Spirito, non gli sarà perdonata né in questo secolo, né in quello futuro.

Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

Se prendete un albero buono, anche il suo frutto sarà buono; se prendete un albero cattivo, anche il suo frutto sarà cattivo: dal frutto infatti si conosce l'albero.

O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Razza di vipere, come potete dire cose buone, voi che siete cattivi? Poiché la bocca parla dalla pienezza del cuore.

A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

L'uomo buono dal suo buon tesoro trae cose buone, mentre l'uomo cattivo dal suo cattivo tesoro trae cose cattive.

But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

Ma io vi dico che di ogni parola infondata gli uomini renderanno conto nel giorno del giudizio;

For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

poiché in base alle tue parole sarai giustificato e in base alle tue parole sarai condannato».

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Allora alcuni scribi e farisei lo interrogarono: «Maestro, vorremmo che tu ci facessi vedere un segno». Ed egli rispose:

But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

«Una generazione perversa e adultera pretende un segno! Ma nessun segno le sarà dato, se non il segno di Giona profeta.

For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

Come infatti Giona rimase tre giorni e tre notti nel ventre del pesce, così il Figlio dell'uomo resterà tre giorni e tre notti nel cuore della terra.

The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Quelli di Nìnive si alzeranno a giudicare questa generazione e la condanneranno, perché essi si convertirono alla predicazione di Giona. Ecco, ora qui c'è più di Giona!

The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

La regina del sud si leverà a giudicare questa generazione e la condannerà, perché essa venne dall'estremità della terra per ascoltare la sapienza di Salomone; ecco, ora qui c'è più di Salomone!

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

Quando lo spirito immondo esce da un uomo, se ne va per luoghi aridi cercando sollievo, ma non ne trova.

Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Allora dice: Ritornerò alla mia abitazione, da cui sono uscito. E tornato la trova vuota, spazzata e adorna.

Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

Allora va, si prende sette altri spiriti peggiori ed entra a prendervi dimora; e la nuova condizione di quell'uomo diventa peggiore della prima. Così avverrà anche a questa generazione perversa».

While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

Mentre egli parlava ancora alla folla, sua madre e i suoi fratelli, stando fuori in disparte, cercavano di parlargli.

Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

Qualcuno gli disse: «Ecco di fuori tua madre e i tuoi fratelli che vogliono parlarti».

But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Ed egli, rispondendo a chi lo informava, disse: «Chi è mia madre e chi sono i miei fratelli?».

And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

Poi stendendo la mano verso i suoi discepoli disse: «Ecco mia madre ed ecco i miei fratelli;

For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

perché chiunque fa la volontà del Padre mio che è nei cieli, questi è per me fratello, sorella e madre».

Matthew 13 - Matteo 13


Matthew Chapter 13 King James Bible - Matteo Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 12
Matteo 12

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 13

The same day went Jesus out of the house, and sat by the sea side.

Quel giorno Gesù uscì di casa e si sedette in riva al mare.

And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

Si cominciò a raccogliere attorno a lui tanta folla che dovette salire su una barca e là porsi a sedere, mentre tutta la folla rimaneva sulla spiaggia.

And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

Egli parlò loro di molte cose in parabole. E disse: «Ecco, il seminatore uscì a seminare.

And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

E mentre seminava una parte del seme cadde sulla strada e vennero gli uccelli e la divorarono.

Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

Un'altra parte cadde in luogo sassoso, dove non c'era molta terra; subito germogliò, perché il terreno non era profondo.

And when the sun was up, they were scorched; and because they had no root, they withered away.

Ma, spuntato il sole, restò bruciata e non avendo radici si seccò.

And some fell among thorns; and the thorns sprung up, and choked them:

Un'altra parte cadde sulle spine e le spine crebbero e la soffocarono.

But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

Un'altra parte cadde sulla terra buona e diede frutto, dove il cento, dove il sessanta, dove il trenta.

Who hath ears to hear, let him hear.

Chi ha orecchi intenda».

And the disciples came, and said unto him, Why speakest thou unto them in parables?

Gli si avvicinarono allora i discepoli e gli dissero: «Perché parli loro in parabole?».

He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

Egli rispose: «Perché a voi è dato di conoscere i misteri del regno dei cieli, ma a loro non è dato.

For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

Così a chi ha sarà dato e sarà nell'abbondanza; e a chi non ha sarà tolto anche quello che ha.

Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

Per questo parlo loro in parabole: perché pur vedendo non vedono, e pur udendo non odono e non comprendono.

And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

E così si adempie per loro la profezia di Isaia che dice: guarderete, ma non vedrete.

For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Perché il cuore di questo popolo si è indurito, son diventati duri di orecchi, e hanno chiuso gli occhi, per non vedere con gli occhi, non sentire con gli orecchi e non intendere con il cuore e convertirsi, e io li risani.

But blessed are your eyes, for they see: and your ears, for they hear.

Ma beati i vostri occhi perché vedono e i vostri orecchi perché sentono.

For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

In verità vi dico: molti profeti e giusti hanno desiderato vedere ciò che voi vedete, e non lo videro, e ascoltare ciò che voi ascoltate, e non l'udirono!

Hear ye therefore the parable of the sower.

Voi dunque intendete la parabola del seminatore:

When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

tutte le volte che uno ascolta la parola del regno e non la comprende, viene il maligno e ruba ciò che è stato seminato nel suo cuore: questo è il seme seminato lungo la strada.

But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

Quello che è stato seminato nel terreno sassoso è l'uomo che ascolta la parola e subito l'accoglie con gioia,

Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

ma non ha radice in sé ed è incostante, sicché appena giunge una tribolazione o persecuzione a causa della parola, egli ne resta scandalizzato.

He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

Quello seminato tra le spine è colui che ascolta la parola, ma la preoccupazione del mondo e l'inganno della ricchezza soffocano la parola ed essa non dà frutto.

But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

Quello seminato nella terra buona è colui che ascolta la parola e la comprende; questi dà frutto e produce ora il cento, ora il sessanta, ora il trenta».

Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

Un'altra parabola espose loro così: «Il regno dei cieli si può paragonare a un uomo che ha seminato del buon seme nel suo campo.

But while men slept, his enemy came and sowed tares among the wheat, and went his way.

Ma mentre tutti dormivano venne il suo nemico, seminò zizzania in mezzo al grano e se ne andò.

But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

Quando poi la messe fiorì e fece frutto, ecco apparve anche la zizzania.

So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

Allora i servi andarono dal padrone di casa e gli dissero: Padrone, non hai seminato del buon seme nel tuo campo? Da dove viene dunque la zizzania?

He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

Ed egli rispose loro: Un nemico ha fatto questo. E i servi gli dissero: Vuoi dunque che andiamo a raccoglierla?

But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

No, rispose, perché non succeda che, cogliendo la zizzania, con essa sradichiate anche il grano.

Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Lasciate che l'una e l'altro crescano insieme fino alla mietitura e al momento della mietitura dirò ai mietitori: Cogliete prima la zizzania e legatela in fastelli per bruciarla; il grano invece riponetelo nel mio granaio».

Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

Un'altra parabola espose loro: «Il regno dei cieli si può paragonare a un granellino di senapa, che un uomo prende e semina nel suo campo.

Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

Esso è il più piccolo di tutti i semi ma, una volta cresciuto, è più grande degli altri legumi e diventa un albero, tanto che vengono gli uccelli del cielo e si annidano fra i suoi rami».

Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Un'altra parabola disse loro: «Il regno dei cieli si può paragonare al lievito, che una donna ha preso e impastato con tre misure di farina perché tutta si fermenti».

All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

Tutte queste cose Gesù disse alla folla in parabole e non parlava ad essa se non in parabole,

That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

perché si adempisse ciò che era stato detto dal profeta: proclamerò cose nascoste fin dalla fondazione del mondo.

Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

Poi Gesù lasciò la folla ed entrò in casa; i suoi discepoli gli si accostarono per dirgli: «Spiegaci la parabola della zizzania nel campo».

He answered and said unto them, He that soweth the good seed is the Son of man;

Ed egli rispose: «Colui che semina il buon seme è il Figlio dell'uomo.

The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

Il campo è il mondo. Il seme buono sono i figli del regno; la zizzania sono i figli del maligno,

The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

e il nemico che l'ha seminata è il diavolo. La mietitura rappresenta la fine del mondo, e i mietitori sono gli angeli.

As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

Come dunque si raccoglie la zizzania e si brucia nel fuoco, così avverrà alla fine del mondo.

The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

Il Figlio dell'uomo manderà i suoi angeli, i quali raccoglieranno dal suo regno tutti gli scandali e tutti gli operatori di iniquità

And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

e li getteranno nella fornace ardente dove sarà pianto e stridore di denti.

Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Allora i giusti splenderanno come il sole nel regno del Padre loro. Chi ha orecchi, intenda!

Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

Il regno dei cieli è simile a un tesoro nascosto in un campo; un uomo lo trova e lo nasconde di nuovo, poi va, pieno di gioia, e vende tutti i suoi averi e compra quel campo.

Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

Il regno dei cieli è simile a un mercante che va in cerca di perle preziose;

Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

trovata una perla di grande valore, va, vende tutti i suoi averi e la compra.

Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Il regno dei cieli è simile anche a una rete gettata nel mare, che raccoglie ogni genere di pesci.

Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

Quando è piena, i pescatori la tirano a riva e poi, sedutisi, raccolgono i pesci buoni nei canestri e buttano via i cattivi.

So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Così sarà alla fine del mondo. Verranno gli angeli e separeranno i cattivi dai buoni

And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

e li getteranno nella fornace ardente, dove sarà pianto e stridore di denti.

Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

Avete capito tutte queste cose?». Gli risposero: «Sì».

Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

Ed egli disse loro: «Per questo ogni scriba divenuto discepolo del regno dei cieli è simile a un padrone di casa che estrae dal suo tesoro cose nuove e cose antiche».

And it came to pass, that when Jesus had finished these parables, he departed thence.

Terminate queste parabole, Gesù partì di là

And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

e venuto nella sua patria insegnava nella loro sinagoga e la gente rimaneva stupita e diceva: «Da dove mai viene a costui questa sapienza e questi miracoli?

Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

Non è egli forse il figlio del carpentiere? Sua madre non si chiama Maria e i suoi fratelli Giacomo, Giuseppe, Simone e Giuda?

And his sisters, are they not all with us? Whence then hath this man all these things?

E le sue sorelle non sono tutte fra noi? Da dove gli vengono dunque tutte queste cose?».

And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

E si scandalizzavano per causa sua. Ma Gesù disse loro: «Un profeta non è disprezzato se non nella sua patria e in casa sua».

And he did not many mighty works there because of their unbelief.

E non fece molti miracoli a causa della loro incredulità.

Matthew 14 - Matteo 14


Matthew Chapter 14 King James Bible - Matteo Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 13
Matteo 13

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 14

At that time Herod the tetrarch heard of the fame of Jesus,

In quel tempo il tetrarca Erode ebbe notizia della fama di Gesù.

And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

Egli disse ai suoi cortigiani: «Costui è Giovanni il Battista risuscitato dai morti; per ciò la potenza dei miracoli opera in lui».

For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

Erode aveva arrestato Giovanni e lo aveva fatto incatenare e gettare in prigione per causa di Erodìade, moglie di Filippo suo fratello.

For John said unto him, It is not lawful for thee to have her.

Giovanni infatti gli diceva: «Non ti è lecito tenerla!».

And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

Benché Erode volesse farlo morire, temeva il popolo perché lo considerava un profeta.

But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

Venuto il compleanno di Erode, la figlia di Erodìade danzò in pubblico e piacque tanto a Erode

Whereupon he promised with an oath to give her whatsoever she would ask.

che egli le promise con giuramento di darle tutto quello che avesse domandato.

And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

Ed essa, istigata dalla madre, disse: «Dammi qui, su un vassoio, la testa di Giovanni il Battista».

And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

Il re ne fu contristato, ma a causa del giuramento e dei commensali ordinò che le fosse data

And he sent, and beheaded John in the prison.

e mandò a decapitare Giovanni nel carcere.

And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

La sua testa venne portata su un vassoio e fu data alla fanciulla, ed ella la portò a sua madre.

And his disciples came, and took up the body, and buried it, and went and told Jesus.

I suoi discepoli andarono a prendere il cadavere, lo seppellirono e andarono a informarne Gesù.

When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

Udito ciò, Gesù partì di là su una barca e si ritirò in disparte in un luogo deserto. Ma la folla, saputolo, lo seguì a piedi dalle città.

And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

Egli, sceso dalla barca, vide una grande folla e sentì compassione per loro e guarì i loro malati.

And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

Sul far della sera, gli si accostarono i discepoli e gli dissero: «Il luogo è deserto ed è ormai tardi; congeda la folla perché vada nei villaggi a comprarsi da mangiare».

But Jesus said unto them, They need not depart; give ye them to eat.

Ma Gesù rispose: «Non occorre che vadano; date loro voi stessi da mangiare».

And they say unto him, We have here but five loaves, and two fishes.

Gli risposero: «Non abbiamo che cinque pani e due pesci!».

He said, Bring them hither to me.

Ed egli disse: «Portatemeli qua».

And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

E dopo aver ordinato alla folla di sedersi sull'erba, prese i cinque pani e i due pesci e, alzati gli occhi al cielo, pronunziò la benedizione, spezzò i pani e li diede ai discepoli e i discepoli li distribuirono alla folla.

And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

Tutti mangiarono e furono saziati; e portarono via dodici ceste piene di pezzi avanzati.

And they that had eaten were about five thousand men, beside women and children.

Quelli che avevano mangiato erano circa cinquemila uomini, senza contare le donne e i bambini.

And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

Subito dopo ordinò ai discepoli di salire sulla barca e di precederlo sull'altra sponda, mentre egli avrebbe congedato la folla.

And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

Congedata la folla, salì sul monte, solo, a pregare. Venuta la sera, egli se ne stava ancora solo lassù.

But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

La barca intanto distava gia qualche miglio da terra ed era agitata dalle onde, a causa del vento contrario.

And in the fourth watch of the night Jesus went unto them, walking on the sea.

Verso la fine della notte egli venne verso di loro camminando sul mare.

And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

I discepoli, a vederlo camminare sul mare, furono turbati e dissero: «E' un fantasma» e si misero a gridare dalla paura.

But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

Ma subito Gesù parlò loro: «Coraggio, sono io, non abbiate paura».

And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

Pietro gli disse: «Signore, se sei tu, comanda che io venga da te sulle acque».

And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

Ed egli disse: «Vieni!». Pietro, scendendo dalla barca, si mise a camminare sulle acque e andò verso Gesù.

But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Ma per la violenza del vento, s'impaurì e, cominciando ad affondare, gridò: «Signore, salvami!».

And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

E subito Gesù stese la mano, lo afferrò e gli disse: «Uomo di poca fede, perché hai dubitato?».

And when they were come into the ship, the wind ceased.

Appena saliti sulla barca, il vento cessò.

Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

Quelli che erano sulla barca gli si prostrarono davanti, esclamando: «Tu sei veramente il Figlio di Dio!».

And when they were gone over, they came into the land of Gennesaret.

Compiuta la traversata, approdarono a Genèsaret.

And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

E la gente del luogo, riconosciuto Gesù, diffuse la notizia in tutta la regione; gli portarono tutti i malati,

And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

e lo pregavano di poter toccare almeno l'orlo del suo mantello. E quanti lo toccavano guarivano.

Matthew 15 - Matteo 15


Matthew Chapter 15 King James Bible - Matteo Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 14
Matteo 14

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

In quel tempo vennero a Gesù da Gerusalemme alcuni farisei e alcuni scribi e gli dissero:

Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

«Perché i tuoi discepoli trasgrediscono la tradizione degli antichi? Poiché non si lavano le mani quando prendono cibo!».

But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

Ed egli rispose loro: «Perché voi trasgredite il comandamento di Dio in nome della vostra tradizione?

For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

Dio ha detto:

But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

Invece voi asserite: Chiunque dice al padre o alla madre: Ciò con cui ti dovrei aiutare è offerto a Dio,

And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

non è più tenuto a onorare suo padre o sua madre. Così avete annullato la parola di Dio in nome della vostra tradizione.

Ye hypocrites, well did Esaias prophesy of you, saying,

Ipocriti! Bene ha profetato di voi Isaia, dicendo:

This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

Questo popolo mi onora con le labbra ma il suo cuore è lontano da me.

But in vain they do worship me, teaching for doctrines the commandments of men.

Invano essi mi rendono culto, insegnando dottrine che sono precetti di uomini».

And he called the multitude, and said unto them, Hear, and understand:

Poi riunita la folla disse: «Ascoltate e intendete!

Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

Non quello che entra nella bocca rende impuro l'uomo, ma quello che esce dalla bocca rende impuro l'uomo!».

Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

Allora i discepoli gli si accostarono per dirgli: «Sai che i farisei si sono scandalizzati nel sentire queste parole?».

But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

Ed egli rispose: «Ogni pianta che non è stata piantata dal mio Padre celeste sarà sradicata.

Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

Lasciateli! Sono ciechi e guide di ciechi. E quando un cieco guida un altro cieco, tutti e due cadranno in un fosso!».

Then answered Peter and said unto him, Declare unto us this parable.

Pietro allora gli disse: «Spiegaci questa parabola».

And Jesus said, Are ye also yet without understanding?

Ed egli rispose: «Anche voi siete ancora senza intelletto?

Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

Non capite che tutto ciò che entra nella bocca, passa nel ventre e va a finire nella fogna?

But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Invece ciò che esce dalla bocca proviene dal cuore. Questo rende immondo l'uomo.

For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Dal cuore, infatti, provengono i propositi malvagi, gli omicidi, gli adultèri, le prostituzioni, i furti, le false testimonianze, le bestemmie.

These are the things which defile a man: but to eat with unwashen hands defileth not a man.

Queste sono le cose che rendono immondo l'uomo, ma il mangiare senza lavarsi le mani non rende immondo l'uomo».

Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

Partito di là, Gesù si diresse verso le parti di Tiro e Sidone.

And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

Ed ecco una donna Cananèa, che veniva da quelle regioni, si mise a gridare: «Pietà di me, Signore, figlio di Davide. Mia figlia è crudelmente tormentata da un demonio».

But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Ma egli non le rivolse neppure una parola. grida dietro».

But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

Ma egli rispose: «Non sono stato inviato che alle pecore perdute della casa di Israele».

Then came she and worshipped him, saying, Lord, help me.

Ma quella venne e si prostrò dinanzi a lui dicendo: «Signore, aiutami!».

But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Ed egli rispose: «Non è bene prendere il pane dei figli per gettarlo ai cagnolini».

And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

«E' vero, Signore, disse la donna, ma anche i cani si cibano delle briciole che cadono dalla tavola dei loro padroni».

Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

Allora Gesù le replicò: «Donna, davvero grande è la tua fede! Ti sia fatto come desideri». E da quell'istante sua figlia fu guarita.

And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

Allontanatosi di là, Gesù giunse presso il mare di Galilea e, salito sul monte, si fermò là.

And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

Attorno a lui si radunò molta folla recando con sé zoppi, storpi, ciechi, sordi e molti altri malati; li deposero ai suoi piedi, ed egli li guarì.

Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

E la folla era piena di stupore nel vedere i muti che parlavano, gli storpi raddrizzati, gli zoppi che camminavano e i ciechi che vedevano. E glorificava il Dio di Israele.

Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

Allora Gesù chiamò a sé i discepoli e disse: «Sento compassione di questa folla: ormai da tre giorni mi vengono dietro e non hanno da mangiare. Non voglio rimandarli digiuni, perché non svengano lungo la strada».

And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

E i discepoli gli dissero: «Dove potremo noi trovare in un deserto tanti pani da sfamare una folla così grande?».

And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

Ma Gesù domandò: «Quanti pani avete?». Risposero: «Sette, e pochi pesciolini».

And he commanded the multitude to sit down on the ground.

Dopo aver ordinato alla folla di sedersi per terra,

And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

Gesù prese i sette pani e i pesci, rese grazie, li spezzò, li dava ai discepoli, e i discepoli li distribuivano alla folla.

And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

Tutti mangiarono e furono saziati. Dei pezzi avanzati portarono via sette sporte piene.

And they that did eat were four thousand men, beside women and children.

Quelli che avevano mangiato erano quattromila uomini, senza contare le donne e i bambini.

And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Congedata la folla, Gesù salì sulla barca e andò nella regione di Magadàn.

Matthew 16 - Matteo 16


Matthew Chapter 16 King James Bible - Matteo Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 15
Matteo 15

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 16

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

I farisei e i sadducei si avvicinarono per metterlo alla prova e gli chiesero che mostrasse loro un segno dal cielo.

He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

Ma egli rispose: «Quando si fa sera, voi dite: Bel tempo, perché il cielo rosseggia;

And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

e al mattino: Oggi burrasca, perché il cielo è rosso cupo. Sapete dunque interpretare l'aspetto del cielo e non sapete distinguere i segni dei tempi?

A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

Una generazione perversa e adultera cerca un segno, ma nessun segno le sarà dato se non il segno di Giona». E lasciatili, se ne andò.

And when his disciples were come to the other side, they had forgotten to take bread.

Nel passare però all'altra riva, i discepoli avevano dimenticato di prendere il pane.

Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

Gesù disse loro: «Fate bene attenzione e guardatevi dal lievito dei farisei e dei sadducei».

And they reasoned among themselves, saying, It is because we have taken no bread.

Ma essi parlavano tra loro e dicevano: «Non abbiamo preso il pane!».

Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

Accortosene, Gesù chiese: «Perché, uomini di poca fede, andate dicendo che non avete il pane?

Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Non capite ancora e non ricordate i cinque pani per i cinquemila e quante ceste avete portato via?

Neither the seven loaves of the four thousand, and how many baskets ye took up?

E neppure i sette pani per i quattromila e quante sporte avete raccolto?

How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

Come mai non capite ancora che non alludevo al pane quando vi ho detto: Guardatevi dal lievito dei farisei e dei sadducei?».

Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Allora essi compresero che egli non aveva detto che si guardassero dal lievito del pane, ma dalla dottrina dei farisei e dei sadducei.

When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

Essendo giunto Gesù nella regione di Cesarèa di Filippo, chiese ai suoi discepoli: «La gente chi dice che sia il Figlio dell'uomo?».

And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

Risposero: «Alcuni Giovanni il Battista, altri Elia, altri Geremia o qualcuno dei profeti».

He saith unto them, But whom say ye that I am?

Disse loro: «Voi chi dite che io sia?».

And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Rispose Simon Pietro: «Tu sei il Cristo, il Figlio del Dio vivente».

And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

E Gesù: «Beato te, Simone figlio di Giona, perché né la carne né il sangue te l'hanno rivelato, ma il Padre mio che sta nei cieli.

And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

E io ti dico: Tu sei Pietro e su questa pietra edificherò la mia chiesa e le porte degli inferi non prevarranno contro di essa.

And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

A te darò le chiavi del regno dei cieli, e tutto ciò che legherai sulla terra sarà legato nei cieli, e tutto ciò che scioglierai sulla terra sarà sciolto nei cieli».

Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Allora ordinò ai discepoli di non dire ad alcuno che egli era il Cristo.

From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

Da allora Gesù cominciò a dire apertamente ai suoi discepoli che doveva andare a Gerusalemme e soffrire molto da parte degli anziani, dei sommi sacerdoti e degli scribi, e venire ucciso e risuscitare il terzo giorno.

Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

Ma Pietro lo trasse in disparte e cominciò a protestare dicendo: «Dio te ne scampi, Signore; questo non ti accadrà mai».

But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

Ma egli, voltandosi, disse a Pietro: «Lungi da me, satana! Tu mi sei di scandalo, perché non pensi secondo Dio, ma secondo gli uomini!».

Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Allora Gesù disse ai suoi discepoli: «Se qualcuno vuol venire dietro a me rinneghi se stesso, prenda la sua croce e mi segua.

For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

Perché chi vorrà salvare la propria vita, la perderà; ma chi perderà la propria vita per causa mia, la troverà.

For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Qual vantaggio infatti avrà l'uomo se guadagnerà il mondo intero, e poi perderà la propria anima? O che cosa l'uomo potrà dare in cambio della propria anima?

For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

Poiché il Figlio dell'uomo verrà nella gloria del Padre suo, con i suoi angeli, e renderà a ciascuno secondo le sue azioni.

Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

In verità vi dico: vi sono alcuni tra i presenti che non morranno finché non vedranno il Figlio dell'uomo venire nel suo regno».

Matthew 17 - Matteo 17


Matthew Chapter 17 King James Bible - Matteo Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 16
Matteo 16

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 17

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

Sei giorni dopo, Gesù prese con sé Pietro, Giacomo e Giovanni suo fratello e li condusse in disparte, su un alto monte.

And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

E fu trasfigurato davanti a loro; il suo volto brillò come il sole e le sue vesti divennero candide come la luce.

And, behold, there appeared unto them Moses and Elias talking with him.

Ed ecco apparvero loro Mosè ed Elia, che conversavano con lui.

Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

Pietro prese allora la parola e disse a Gesù: «Signore, è bello per noi restare qui; se vuoi, farò qui tre tende, una per te, una per Mosè e una per Elia».

While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

Egli stava ancora parlando quando una nuvola luminosa li avvolse con la sua ombra. Ed ecco una voce che diceva: «Questi è il Figlio mio prediletto, nel quale mi sono compiaciuto. Ascoltatelo».

And when the disciples heard it, they fell on their face, and were sore afraid.

All'udire ciò, i discepoli caddero con la faccia a terra e furono presi da grande timore.

And Jesus came and touched them, and said, Arise, and be not afraid.

Ma Gesù si avvicinò e, toccatili, disse: «Alzatevi e non temete».

And when they had lifted up their eyes, they saw no man, save Jesus only.

Sollevando gli occhi non videro più nessuno, se non Gesù solo.

And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

E mentre discendevano dal monte, Gesù ordinò loro: «Non parlate a nessuno di questa visione, finché il Figlio dell'uomo non sia risorto dai morti».

And his disciples asked him, saying, Why then say the scribes that Elias must first come?

Allora i discepoli gli domandarono: «Perché dunque gli scribi dicono che prima deve venire Elia?».

And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

Ed egli rispose: «Sì, verrà Elia e ristabilirà ogni cosa.

But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

Ma io vi dico: Elia è gia venuto e non l'hanno riconosciuto; anzi, l'hanno trattato come hanno voluto. Così anche il Figlio dell'uomo dovrà soffrire per opera loro».

Then the disciples understood that he spake unto them of John the Baptist.

Allora i discepoli compresero che egli parlava di Giovanni il Battista.

And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

Appena ritornati presso la folla, si avvicinò a Gesù un uomo

Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

che, gettatosi in ginocchio, gli disse: «Signore, abbi pietà di mio figlio. Egli è epilettico e soffre molto; cade spesso nel fuoco e spesso anche nell'acqua;

And I brought him to thy disciples, and they could not cure him.

l'ho gia portato dai tuoi discepoli, ma non hanno potuto guarirlo».

Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

E Gesù rispose: «O generazione incredula e perversa! Fino a quando starò con voi? Fino a quando dovrò sopportarvi? Portatemelo qui».

And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

E Gesù gli parlò minacciosamente, e il demonio uscì da lui e da quel momento il ragazzo fu guarito.

Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Allora i discepoli, accostatisi a Gesù in disparte, gli chiesero: «Perché noi non abbiamo potuto scacciarlo?».

And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

Ed egli rispose: «Per la vostra poca fede. In verità vi dico: se avrete fede pari a un granellino di senapa, potrete dire a questo monte: spostati da qui a là, ed esso si sposterà, e niente vi sarà impossibile.

Howbeit this kind goeth not out but by prayer and fasting.

Questa razza di demòni non si scaccia se non con la preghiera e il digiuno».

And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

Mentre si trovavano insieme in Galilea, Gesù disse loro: «Il Figlio dell'uomo sta per esser consegnato nelle mani degli uomini

And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

e lo uccideranno, ma il terzo giorno risorgerà». Ed essi furono molto rattristati.

And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

Venuti a Cafarnao, si avvicinarono a Pietro gli esattori della tassa per il tempio e gli dissero: «Il vostro maestro non paga la tassa per il tempio?».

He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

Rispose: «Sì». Mentre entrava in casa, Gesù lo prevenne dicendo: «Che cosa ti pare, Simone? I re di questa terra da chi riscuotono le tasse e i tributi? Dai propri figli o dagli altri?».

Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

Rispose: «Dagli estranei». E Gesù: «Quindi i figli sono esenti.

Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Ma perché non si scandalizzino, và al mare, getta l'amo e il primo pesce che viene prendilo, aprigli la bocca e vi troverai una moneta d'argento. Prendila e consegnala a loro per me e per te».

Matthew 18 - Matteo 18


Matthew Chapter 18 King James Bible - Matteo Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 17
Matteo 17

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

In quel momento i discepoli si avvicinarono a Gesù dicendo: «Chi dunque è il più grande nel regno dei cieli?».

And Jesus called a little child unto him, and set him in the midst of them,

Allora Gesù chiamò a sé un bambino, lo pose in mezzo a loro e disse:

And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

«In verità vi dico: se non vi convertirete e non diventerete come i bambini, non entrerete nel regno dei cieli.

Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

Perciò chiunque diventerà piccolo come questo bambino, sarà il più grande nel regno dei cieli.

And whoso shall receive one such little child in my name receiveth me.

E chi accoglie anche uno solo di questi bambini in nome mio, accoglie me.

But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Chi invece scandalizza anche uno solo di questi piccoli che credono in me, sarebbe meglio per lui che gli fosse appesa al collo una macina girata da asino, e fosse gettato negli abissi del mare.

Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

Guai al mondo per gli scandali! E' inevitabile che avvengano scandali, ma guai all'uomo per colpa del quale avviene lo scandalo!

Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

Se la tua mano o il tuo piede ti è occasione di scandalo, taglialo e gettalo via da te; è meglio per te entrare nella vita monco o zoppo, che avere due mani o due piedi ed essere gettato nel fuoco eterno.

And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

E se il tuo occhio ti è occasione di scandalo, cavalo e gettalo via da te; è meglio per te entrare nella vita con un occhio solo, che avere due occhi ed essere gettato nella Geenna del fuoco.

Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

Guardatevi dal disprezzare uno solo di questi piccoli, perché vi dico che i loro angeli nel cielo vedono sempre la faccia del Padre mio che è nei cieli.

For the Son of man is come to save that which was lost.

E' venuto infatti il Figlio dell'uomo a salvare ciò che era perduto.

How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

Che ve ne pare? Se un uomo ha cento pecore e ne smarrisce una, non lascerà forse le novantanove sui monti, per andare in cerca di quella perduta?

And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

Se gli riesce di trovarla, in verità vi dico, si rallegrerà per quella più che per le novantanove che non si erano smarrite.

Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

Così il Padre vostro celeste non vuole che si perda neanche uno solo di questi piccoli.

Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Se il tuo fratello commette una colpa, và e ammoniscilo fra te e lui solo; se ti ascolterà, avrai guadagnato il tuo fratello;

But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

se non ti ascolterà, prendi con te una o due persone, perché ogni cosa sia risolta sulla parola di due o tre testimoni.

And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

Se poi non ascolterà neppure costoro, dillo all'assemblea; e se non ascolterà neanche l'assemblea, sia per te come un pagano e un pubblicano.

Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

In verità vi dico: tutto quello che legherete sopra la terra sarà legato anche in cielo e tutto quello che scioglierete sopra la terra sarà sciolto anche in cielo.

Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

In verità vi dico ancora: se due di voi sopra la terra si accorderanno per domandare qualunque cosa, il Padre mio che è nei cieli ve la concederà.

For where two or three are gathered together in my name, there am I in the midst of them.

Perché dove sono due o tre riuniti nel mio nome, io sono in mezzo a loro».

Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

Allora Pietro gli si avvicinò e gli disse: «Signore, quante volte dovrò perdonare al mio fratello, se pecca contro di me? Fino a sette volte?».

Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

E Gesù gli rispose: «Non ti dico fino a sette, ma fino a settanta volte sette.

Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

A proposito, il regno dei cieli è simile a un re che volle fare i conti con i suoi servi.

And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

Incominciati i conti, gli fu presentato uno che gli era debitore di diecimila talenti.

But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

Non avendo però costui il denaro da restituire, il padrone ordinò che fosse venduto lui con la moglie, con i figli e con quanto possedeva, e saldasse così il debito.

The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

Allora quel servo, gettatosi a terra, lo supplicava: Signore, abbi pazienza con me e ti restituirò ogni cosa.

Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

Impietositosi del servo, il padrone lo lasciò andare e gli condonò il debito.

But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

Appena uscito, quel servo trovò un altro servo come lui che gli doveva cento denari e, afferratolo, lo soffocava e diceva: Paga quel che devi!

And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Il suo compagno, gettatosi a terra, lo supplicava dicendo: Abbi pazienza con me e ti rifonderò il debito.

And he would not: but went and cast him into prison, till he should pay the debt.

Ma egli non volle esaudirlo, andò e lo fece gettare in carcere, fino a che non avesse pagato il debito.

So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

Visto quel che accadeva, gli altri servi furono addolorati e andarono a riferire al loro padrone tutto l'accaduto.

Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Allora il padrone fece chiamare quell'uomo e gli disse: Servo malvagio, io ti ho condonato tutto il debito perché mi hai pregato.

Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

Non dovevi forse anche tu aver pietà del tuo compagno, così come io ho avuto pietà di te?

And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

E, sdegnato, il padrone lo diede in mano agli aguzzini, finché non gli avesse restituito tutto il dovuto.

So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

Così anche il mio Padre celeste farà a ciascuno di voi, se non perdonerete di cuore al vostro fratello».

Matthew 19 - Matteo 19


Matthew Chapter 19 King James Bible - Matteo Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 18
Matteo 18

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

Terminati questi discorsi, Gesù partì dalla Galilea e andò nel territorio della Giudea, al di là del Giordano.

And great multitudes followed him; and he healed them there.

E lo seguì molta folla e colà egli guarì i malati.

The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

Allora gli si avvicinarono alcuni farisei per metterlo alla prova e gli chiesero: «E' lecito ad un uomo ripudiare la propria moglie per qualsiasi motivo?».

And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

Ed egli rispose: «Non avete letto che il Creatore da principio li creò maschio e femmina e disse:

And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

Per questo l'uomo lascerà suo padre e sua madre e si unirà a sua moglie e i due saranno una carne sola?

Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

Così che non sono più due, ma una carne sola. Quello dunque che Dio ha congiunto, l'uomo non lo separi».

They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

Gli obiettarono: «Perché allora Mosè ha ordinato di darle l'atto di ripudio e mandarla via?».

He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

Rispose loro Gesù: «Per la durezza del vostro cuore Mosè vi ha permesso di ripudiare le vostre mogli, ma da principio non fu così.

And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

Perciò io vi dico: Chiunque ripudia la propria moglie, se non in caso di concubinato, e ne sposa un'altra commette adulterio».

His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

Gli dissero i discepoli: «Se questa è la condizione dell'uomo rispetto alla donna, non conviene sposarsi».

But he said unto them, All men cannot receive this saying, save they to whom it is given.

Egli rispose loro: «Non tutti possono capirlo, ma solo coloro ai quali è stato concesso.

For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Vi sono infatti eunuchi che sono nati così dal ventre della madre; ve ne sono alcuni che sono stati resi eunuchi dagli uomini, e vi sono altri che si sono fatti eunuchi per il regno dei cieli. Chi può capire, capisca».

Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Allora gli furono portati dei bambini perché imponesse loro le mani e pregasse; ma i discepoli li sgridavano.

But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

Gesù però disse loro: «Lasciate che i bambini vengano a me, perché di questi è il regno dei cieli».

And he laid his hands on them, and departed thence.

E dopo avere imposto loro le mani, se ne partì.

And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

Ed ecco un tale gli si avvicinò e gli disse: «Maestro, che cosa devo fare di buono per ottenere la vita eterna?».

And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

Egli rispose: «Perché mi interroghi su ciò che è buono? Uno solo è buono. Se vuoi entrare nella vita, osserva i comandamenti».

He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Ed egli chiese: «Quali?». Gesù rispose: «Non uccidere, non commettere adulterio, non rubare, non testimoniare il falso,

Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

onora il padre e la madre, ama il prossimo tuo come te stesso».

The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

Il giovane gli disse: «Ho sempre osservato tutte queste cose; che mi manca ancora?».

Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Gli disse Gesù: «Se vuoi essere perfetto, và, vendi quello che possiedi, dallo ai poveri e avrai un tesoro nel cielo; poi vieni e seguimi».

But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Udito questo, il giovane se ne andò triste; poiché aveva molte ricchezze.

Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

Gesù allora disse ai suoi discepoli: «In verità vi dico: difficilmente un ricco entrerà nel regno dei cieli.

And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Ve lo ripeto: è più facile che un cammello passi per la cruna di un ago, che un ricco entri nel regno dei cieli».

When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

A queste parole i discepoli rimasero costernati e chiesero: «Chi si potrà dunque salvare?».

But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

E Gesù, fissando su di loro lo sguardo, disse: «Questo è impossibile agli uomini, ma a Dio tutto è possibile».

Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

Allora Pietro prendendo la parola disse: «Ecco, noi abbiamo lasciato tutto e ti abbiamo seguito; che cosa dunque ne otterremo?».

And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

E Gesù disse loro: «In verità vi dico: voi che mi avete seguito, nella nuova creazione, quando il Figlio dell'uomo sarà seduto sul trono della sua gloria, siederete anche voi su dodici troni a giudicare le dodici tribù di Israele.

And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

Chiunque avrà lasciato case, o fratelli, o sorelle, o padre, o madre, o figli, o campi per il mio nome, riceverà cento volte tanto e avrà in eredità la vita eterna.

But many that are first shall be last; and the last shall be first.

Molti dei primi saranno ultimi e gli ultimi i primi».

Matthew 20 - Matteo 20


Matthew Chapter 20 King James Bible - Matteo Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 19
Matteo 19

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

«Il regno dei cieli è simile a un padrone di casa che uscì all'alba per prendere a giornata lavoratori per la sua vigna.

And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

Accordatosi con loro per un denaro al giorno, li mandò nella sua vigna.

And he went out about the third hour, and saw others standing idle in the marketplace,

Uscito poi verso le nove del mattino, ne vide altri che stavano sulla piazza disoccupati

And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

e disse loro: Andate anche voi nella mia vigna; quello che è giusto ve lo darò. Ed essi andarono.

Again he went out about the sixth and ninth hour, and did likewise.

Uscì di nuovo verso mezzogiorno e verso le tre e fece altrettanto.

And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

Uscito ancora verso le cinque, ne vide altri che se ne stavano là e disse loro: Perché ve ne state qui tutto il giorno oziosi?

They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

Gli risposero: Perché nessuno ci ha presi a giornata. Ed egli disse loro: Andate anche voi nella mia vigna.

So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

Quando fu sera, il padrone della vigna disse al suo fattore: Chiama gli operai e dà loro la paga, incominciando dagli ultimi fino ai primi.

And when they came that were hired about the eleventh hour, they received every man a penny.

Venuti quelli delle cinque del pomeriggio, ricevettero ciascuno un denaro.

But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

Quando arrivarono i primi, pensavano che avrebbero ricevuto di più. Ma anch'essi ricevettero un denaro per ciascuno.

And when they had received it, they murmured against the goodman of the house,

Nel ritirarlo però, mormoravano contro il padrone dicendo:

Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

Questi ultimi hanno lavorato un'ora soltanto e li hai trattati come noi, che abbiamo sopportato il peso della giornata e il caldo.

But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

Ma il padrone, rispondendo a uno di loro, disse: Amico, io non ti faccio torto. Non hai forse convenuto con me per un denaro?

Take that thine is, and go thy way: I will give unto this last, even as unto thee.

Prendi il tuo e vattene; ma io voglio dare anche a quest'ultimo quanto a te.

Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

Non posso fare delle mie cose quello che voglio? Oppure tu sei invidioso perché io sono buono?

So the last shall be first, and the first last: for many be called, but few chosen.

Così gli ultimi saranno primi, e i primi ultimi».

And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

Mentre saliva a Gerusalemme, Gesù prese in disparte i dodici e lungo la via disse loro:

Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

«Ecco, noi stiamo salendo a Gerusalemme e il Figlio dell'uomo sarà consegnato ai sommi sacerdoti e agli scribi, che lo condanneranno a morte

And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

e lo consegneranno ai pagani perché sia schernito e flagellato e crocifisso; ma il terzo giorno risusciterà».

Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

Allora gli si avvicinò la madre dei figli di Zebedèo con i suoi figli, e si prostrò per chiedergli qualcosa.

And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

Egli le disse: «Che cosa vuoi?». Gli rispose: «Dì che questi miei figli siedano uno alla tua destra e uno alla tua sinistra nel tuo regno».

But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

Rispose Gesù: «Voi non sapete quello che chiedete. Potete bere il calice che io sto per bere?». Gli dicono: «Lo possiamo».

And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

Ed egli soggiunse: «Il mio calice lo berrete; però non sta a me concedere che vi sediate alla mia destra o alla mia sinistra, ma è per coloro per i quali è stato preparato dal Padre mio».

And when the ten heard it, they were moved with indignation against the two brethren.

Gli altri dieci, udito questo, si sdegnarono con i due fratelli;

But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

ma Gesù, chiamatili a sé, disse: «I capi delle nazioni, voi lo sapete, dominano su di esse e i grandi esercitano su di esse il potere.

But it shall not be so among you: but whosoever will be great among you, let him be your minister;

Non così dovrà essere tra voi; ma colui che vorrà diventare grande tra voi, si farà vostro servo,

And whosoever will be chief among you, let him be your servant:

e colui che vorrà essere il primo tra voi, si farà vostro schiavo;

Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

appunto come il Figlio dell'uomo, che non è venuto per essere servito, ma per servire e dare la sua vita in riscatto per molti».

And as they departed from Jericho, a great multitude followed him.

Mentre uscivano da Gerico, una gran folla seguiva Gesù.

And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

Ed ecco che due ciechi, seduti lungo la strada, sentendo che passava, si misero a gridare: «Signore, abbi pietà di noi, figlio di Davide!».

And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

La folla li sgridava perché tacessero; ma essi gridavano ancora più forte: «Signore, figlio di Davide, abbi pietà di noi!».

And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

Gesù, fermatosi, li chiamò e disse: «Che volete che io vi faccia?».

They say unto him, Lord, that our eyes may be opened.

Gli risposero: «Signore, che i nostri occhi si aprano!».

So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Gesù si commosse, toccò loro gli occhi e subito ricuperarono la vista e lo seguirono.

Matthew 21 - Matteo 21


Matthew Chapter 21 King James Bible - Matteo Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 20
Matteo 20

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

Quando furono vicini a Gerusalemme e giunsero presso Bètfage, verso il monte degli Ulivi, Gesù mandò due dei suoi discepoli

Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

dicendo loro: «Andate nel villaggio che vi sta di fronte: subito troverete un'asina legata e con essa un puledro. Scioglieteli e conduceteli a me.

And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

Se qualcuno poi vi dirà qualche cosa, risponderete: Il Signore ne ha bisogno, ma li rimanderà subito».

All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Ora questo avvenne perché si adempisse ciò che era stato annunziato dal profeta:

Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

Dite alla figlia di Sion: Ecco, il tuo re viene a te mite, seduto su un'asina, con un puledro figlio di bestia da soma.

And the disciples went, and did as Jesus commanded them,

I discepoli andarono e fecero quello che aveva ordinato loro Gesù:

And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

condussero l'asina e il puledro, misero su di essi i mantelli ed egli vi si pose a sedere.

And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

La folla numerosissima stese i suoi mantelli sulla strada mentre altri tagliavano rami dagli alberi e li stendevano sulla via.

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

La folla che andava innanzi e quella che veniva dietro, gridava: Benedetto colui che viene nel nome del Signore! Osanna nel più alto dei cieli!

And when he was come into Jerusalem, all the city was moved, saying, Who is this?

Entrato Gesù in Gerusalemme, tutta la città fu in agitazione e la gente si chiedeva: «Chi è costui?».

And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

E la folla rispondeva: «Questi è il profeta Gesù, da Nazaret di Galilea».

And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

Gesù entrò poi nel tempio e scacciò tutti quelli che vi trovò a comprare e a vendere; rovesciò i tavoli dei cambiavalute e le sedie dei venditori di colombe

And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

e disse loro: «La Scrittura dice: ma voi ne fate una spelonca di ladri».

And the blind and the lame came to him in the temple; and he healed them.

Gli si avvicinarono ciechi e storpi nel tempio ed egli li guarì.

And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

Ma i sommi sacerdoti e gli scribi, vedendo le meraviglie che faceva e i fanciulli che acclamavano nel tempio: «Osanna al figlio di Davide», si sdegnarono

And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

e gli dissero: «Non senti quello che dicono?». Gesù rispose loro: «Sì, non avete mai letto: ti sei procurata una lode?».

And he left them, and went out of the city into Bethany; and he lodged there.

E, lasciatili, uscì fuori dalla città, verso Betània, e là trascorse la notte.

Now in the morning as he returned into the city, he hungered.

La mattina dopo, mentre rientrava in città, ebbe fame.

And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

Vedendo un fico sulla strada, gli si avvicinò, ma non vi trovò altro che foglie, e gli disse: «Non nasca mai più frutto da te». E subito quel fico si seccò.

And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

Vedendo ciò i discepoli rimasero stupiti e dissero: «Come mai il fico si è seccato immediatamente?».

Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Rispose Gesù: «In verità vi dico: Se avrete fede e non dubiterete, non solo potrete fare ciò che è accaduto a questo fico, ma anche se direte a questo monte: Levati di lì e gettati nel mare, ciò avverrà.

And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

E tutto quello che chiederete con fede nella preghiera, lo otterrete».

And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

Entrato nel tempio, mentre insegnava gli si avvicinarono i sommi sacerdoti e gli anziani del popolo e gli dissero: «Con quale autorità fai questo? Chi ti ha dato questa autorità?».

And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

Gesù rispose: «Vi farò anch'io una domanda e se voi mi rispondete, vi dirò anche con quale autorità faccio questo.

The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

Il battesimo di Giovanni da dove veniva? Dal cielo o dagli uomini?». Ed essi riflettevano tra sé dicendo: «Se diciamo: 'dal Cielo', ci risponderà: 'perché dunque non gli avete creduto?'';

But if we shall say, Of men; we fear the people; for all hold John as a prophet.

se diciamo 'dagli uomini', abbiamo timore della folla, perché tutti considerano Giovanni un profeta».

And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

Rispondendo perciò a Gesù, dissero: «Non lo sappiamo». Allora anch'egli disse loro: «Neanch'io vi dico con quale autorità faccio queste cose».

But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

«Che ve ne pare? Un uomo aveva due figli; rivoltosi al primo disse: Figlio, và oggi a lavorare nella vigna.

He answered and said, I will not: but afterward he repented, and went.

Ed egli rispose: Sì, signore; ma non andò.

And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

Rivoltosi al secondo, gli disse lo stesso. Ed egli rispose: Non ne ho voglia; ma poi, pentitosi, ci andò.

Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

Chi dei due ha compiuto la volontà del padre?». Dicono: «L'ultimo». E Gesù disse loro: «In verità vi dico: I pubblicani e le prostitute vi passano avanti nel regno di Dio.

For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

E' venuto a voi Giovanni nella via della giustizia e non gli avete creduto; i pubblicani e le prostitute invece gli hanno creduto. Voi, al contrario, pur avendo visto queste cose, non vi siete nemmeno pentiti per credergli.

Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

Ascoltate un'altra parabola: C'era un padrone che piantò una vigna e la circondò con una siepe, vi scavò un frantoio, vi costruì una torre, poi l'affidò a dei vignaioli e se ne andò.

And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

Quando fu il tempo dei frutti, mandò i suoi servi da quei vignaioli a ritirare il raccolto.

And the husbandmen took his servants, and beat one, and killed another, and stoned another.

Ma quei vignaioli presero i servi e uno lo bastonarono, l'altro lo uccisero, l'altro lo lapidarono.

Again, he sent other servants more than the first: and they did unto them likewise.

Di nuovo mandò altri servi più numerosi dei primi, ma quelli si comportarono nello stesso modo.

But last of all he sent unto them his son, saying, They will reverence my son.

Da ultimo mandò loro il proprio figlio dicendo: Avranno rispetto di mio figlio!

But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Ma quei vignaioli, visto il figlio, dissero tra sé: Costui è l'erede; venite, uccidiamolo, e avremo noi l'eredità.

And they caught him, and cast him out of the vineyard, and slew him.

E, presolo, lo cacciarono fuori della vigna e l'uccisero.

When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

Quando dunque verrà il padrone della vigna che farà a quei vignaioli?».

They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

Gli rispondono: «Farà morire miseramente quei malvagi e darà la vigna ad altri vignaioli che gli consegneranno i frutti a suo tempo».

Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

E Gesù disse loro: «Non avete mai letto nelle Scritture: è diventata testata d'angolo; dal Signore è stato fatto questo ed è mirabile agli occhi nostri?

Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

Perciò io vi dico: vi sarà tolto il regno di Dio e sarà dato a un popolo che lo farà fruttificare.

And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

Chi cadrà sopra questa pietra sarà sfracellato; e qualora essa cada su qualcuno, lo stritolerà».

And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

Udite queste parabole, i sommi sacerdoti e i farisei capirono che parlava di loro e cercavano di catturarlo; ma avevano paura della folla che lo considerava un profeta.

But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Matthew 22 - Matteo 22


Matthew Chapter 22 King James Bible - Matteo Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 21
Matteo 21

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 22

And Jesus answered and spake unto them again by parables, and said,

Gesù riprese a parlar loro in parabole e disse:

The kingdom of heaven is like unto a certain king, which made a marriage for his son,

«Il regno dei cieli è simile a un re che fece un banchetto di nozze per suo figlio.

And sent forth his servants to call them that were bidden to the wedding: and they would not come.

Egli mandò i suoi servi a chiamare gli invitati alle nozze, ma questi non vollero venire.

Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

Di nuovo mandò altri servi a dire: Ecco ho preparato il mio pranzo; i miei buoi e i miei animali ingrassati sono gia macellati e tutto è pronto; venite alle nozze.

But they made light of it, and went their ways, one to his farm, another to his merchandise:

Ma costoro non se ne curarono e andarono chi al proprio campo, chi ai propri affari;

And the remnant took his servants, and entreated them spitefully, and slew them.

altri poi presero i suoi servi, li insultarono e li uccisero.

But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

Allora il re si indignò e, mandate le sue truppe, uccise quegli assassini e diede alle fiamme la loro città.

Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

Poi disse ai suoi servi: Il banchetto nuziale è pronto, ma gli invitati non ne erano degni;

Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

andate ora ai crocicchi delle strade e tutti quelli che troverete, chiamateli alle nozze.

So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

Usciti nelle strade, quei servi raccolsero quanti ne trovarono, buoni e cattivi, e la sala si riempì di commensali.

And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

Il re entrò per vedere i commensali e, scorto un tale che non indossava l'abito nuziale,

And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

gli disse: Amico, come hai potuto entrare qui senz'abito nuziale? Ed egli ammutolì.

Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

Allora il re ordinò ai servi: Legatelo mani e piedi e gettatelo fuori nelle tenebre; là sarà pianto e stridore di denti.

For many are called, but few are chosen.

Perché molti sono chiamati, ma pochi eletti».

Then went the Pharisees, and took counsel how they might entangle him in his talk.

Allora i farisei, ritiratisi, tennero consiglio per vedere di coglierlo in fallo nei suoi discorsi.

And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

Mandarono dunque a lui i propri discepoli, con gli erodiani, a dirgli: «Maestro, sappiamo che sei veritiero e insegni la via di Dio secondo verità e non hai soggezione di nessuno perché non guardi in faccia ad alcuno.

Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Dicci dunque il tuo parere: E' lecito o no pagare il tributo a Cesare?».

But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Ma Gesù, conoscendo la loro malizia, rispose: «Ipocriti, perché mi tentate?

Shew me the tribute money. And they brought unto him a penny.

Mostratemi la moneta del tributo». Ed essi gli presentarono un denaro.

And he saith unto them, Whose is this image and superscription?

Egli domandò loro: «Di chi è questa immagine e l'iscrizione?».

They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

Gli risposero: «Di Cesare». Allora disse loro: «Rendete dunque a Cesare quello che è di Cesare e a Dio quello che è di Dio».

When they had heard these words, they marvelled, and left him, and went their way.

A queste parole rimasero sorpresi e, lasciatolo, se ne andarono.

The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

In quello stesso giorno vennero a lui dei sadducei, i quali affermano che non c'è risurrezione, e lo interrogarono:

Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

«Maestro, Mosè ha detto: Se qualcuno muore senza figli, il fratello ne sposerà la vedova e così susciterà una discendenza al suo fratello.

Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

Ora, c'erano tra noi sette fratelli; il primo appena sposato morì e, non avendo discendenza, lasciò la moglie a suo fratello.

Likewise the second also, and the third, unto the seventh.

Così anche il secondo, e il terzo, fino al settimo.

And last of all the woman died also.

Alla fine, dopo tutti, morì anche la donna.

Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

Alla risurrezione, di quale dei sette essa sarà moglie? Poiché tutti l'hanno avuta».

Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

E Gesù rispose loro: «Voi vi ingannate, non conoscendo né le Scritture né la potenza di Dio.

For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

Alla risurrezione infatti non si prende né moglie né marito, ma si è come angeli nel cielo.

But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

Quanto poi alla risurrezione dei morti, non avete letto quello che vi è stato detto da Dio:

I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Io sono il Dio di Abramo e il Dio di Isacco e il Dio di Giacobbe? Ora, non è Dio dei morti, ma dei vivi».

And when the multitude heard this, they were astonished at his doctrine.

Udendo ciò, la folla era sbalordita per la sua dottrina.

But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

Allora i farisei, udito che egli aveva chiuso la bocca ai sadducei, si riunirono insieme

Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

e uno di loro, un dottore della legge, lo interrogò per metterlo alla prova:

Master, which is the great commandment in the law?

«Maestro, qual è il più grande comandamento della legge?».

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Gli rispose: «Amerai il Signore Dio tuo con tutto il cuore, con tutta la tua anima e con tutta la tua mente.

This is the first and great commandment.

Questo è il più grande e il primo dei comandamenti.

And the second is like unto it, Thou shalt love thy neighbour as thyself.

E il secondo è simile al primo: Amerai il prossimo tuo come te stesso.

On these two commandments hang all the law and the prophets.

Da questi due comandamenti dipendono tutta la Legge e i Profeti».

While the Pharisees were gathered together, Jesus asked them,

Trovandosi i farisei riuniti insieme, Gesù chiese loro:

Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

«Che ne pensate del Messia? Di chi è figlio?». Gli risposero: «Di Davide».

He saith unto them, How then doth David in spirit call him Lord, saying,

Ed egli a loro: «Come mai allora Davide, sotto ispirazione, lo chiama Signore, dicendo:

The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

Ha detto il Signore al mio Signore: Siedi alla mia destra, finché io non abbia posto i tuoi nemici sotto i tuoi piedi?

If David then call him Lord, how is he his son?

Se dunque Davide lo chiama Signore, come può essere suo figlio?».

And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Nessuno era in grado di rispondergli nulla; e nessuno, da quel giorno in poi, osò interrogarlo.

Matthew 23 - Matteo 23


Matthew Chapter 23 King James Bible - Matteo Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 22
Matteo 22

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 23

Then spake Jesus to the multitude, and to his disciples,

Allora Gesù si rivolse alla folla e ai suoi discepoli dicendo:

Saying, The scribes and the Pharisees sit in Moses' seat:

«Sulla cattedra di Mosè si sono seduti gli scribi e i farisei.

All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

Quanto vi dicono, fatelo e osservatelo, ma non fate secondo le loro opere, perché dicono e non fanno.

For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Legano infatti pesanti fardelli e li impongono sulle spalle della gente, ma loro non vogliono muoverli neppure con un dito.

But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

Tutte le loro opere le fanno per essere ammirati dagli uomini: allargano i loro filattèri e allungano le frange;

And love the uppermost rooms at feasts, and the chief seats in the synagogues,

amano posti d'onore nei conviti, i primi seggi nelle sinagoghe

And greetings in the markets, and to be called of men, Rabbi, Rabbi.

e i saluti nelle piazze, come anche sentirsi chiamare 'rabbì'' dalla gente.

But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Ma voi non fatevi chiamare 'rabbì'', perché uno solo è il vostro maestro e voi siete tutti fratelli.

And call no man your father upon the earth: for one is your Father, which is in heaven.

E non chiamate nessuno 'padre' sulla terra, perché uno solo è il Padre vostro, quello del cielo.

Neither be ye called masters: for one is your Master, even Christ.

E non fatevi chiamare 'maestri', perché uno solo è il vostro Maestro, il Cristo.

But he that is greatest among you shall be your servant.

Il più grande tra voi sia vostro servo;

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

chi invece si innalzerà sarà abbassato e chi si abbasserà sarà innalzato.

But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

Guai a voi, scribi e farisei ipocriti, che chiudete il regno dei cieli davanti agli uomini; perché così voi non vi entrate, e non lasciate entrare nemmeno quelli che vogliono entrarci

Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

.

Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

Guai a voi, scribi e farisei ipocriti, che percorrete il mare e la terra per fare un solo proselito e, ottenutolo, lo rendete figlio della Geenna il doppio di voi.

Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

Guai a voi, guide cieche, che dite: Se si giura per il tempio non vale, ma se si giura per l'oro del tempio si è obbligati.

Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

Stolti e ciechi: che cosa è più grande, l'oro o il tempio che rende sacro l'oro?

And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

E dite ancora: Se si giura per l'altare non vale, ma se si giura per l'offerta che vi sta sopra, si resta obbligati.

Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

Ciechi! Che cosa è più grande, l'offerta o l'altare che rende sacra l'offerta?

Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

Ebbene, chi giura per l'altare, giura per l'altare e per quanto vi sta sopra;

And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

e chi giura per il tempio, giura per il tempio e per Colui che l'abita.

And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

E chi giura per il cielo, giura per il trono di Dio e per Colui che vi è assiso.

Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

Guai a voi, scribi e farisei ipocriti, che pagate la decima della menta, dell'anèto e del cumìno, e trasgredite le prescrizioni più gravi della legge: la giustizia, la misericordia e la fedeltà. Queste cose bisognava praticare, senza omettere quelle.

Ye blind guides, which strain at a gnat, and swallow a camel.

Guide cieche, che filtrate il moscerino e ingoiate il cammello!

Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

Guai a voi, scribi e farisei ipocriti, che pulite l'esterno del bicchiere e del piatto mentre all'interno sono pieni di rapina e d'intemperanza.

Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

Fariseo cieco, pulisci prima l'interno del bicchiere, perché anche l'esterno diventi netto!

Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

Guai a voi, scribi e farisei ipocriti, che rassomigliate a sepolcri imbiancati: essi all'esterno son belli a vedersi, ma dentro sono pieni di ossa di morti e di ogni putridume.

Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

Così anche voi apparite giusti all'esterno davanti agli uomini, ma dentro siete pieni d'ipocrisia e d'iniquità.

Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

Guai a voi, scribi e farisei ipocriti, che innalzate i sepolcri ai profeti e adornate le tombe dei giusti,

And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

e dite: Se fossimo vissuti al tempo dei nostri padri, non ci saremmo associati a loro per versare il sangue dei profeti;

Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

e così testimoniate, contro voi stessi, di essere figli degli uccisori dei profeti.

Fill ye up then the measure of your fathers.

Ebbene, colmate la misura dei vostri padri!

Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

Serpenti, razza di vipere, come potrete scampare dalla condanna della Geenna?

Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

Perciò ecco, io vi mando profeti, sapienti e scribi; di questi alcuni ne ucciderete e crocifiggerete, altri ne flagellerete nelle vostre sinagoghe e li perseguiterete di città in città;

That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

perché ricada su di voi tutto il sangue innocente versato sopra la terra, dal sangue del giusto Abele fino al sangue di Zaccaria, figlio di Barachìa, che avete ucciso tra il santuario e l'altare.

Verily I say unto you, All these things shall come upon this generation.

In verità vi dico: tutte queste cose ricadranno su questa generazione.

O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

Gerusalemme, Gerusalemme, che uccidi i profeti e lapidi quelli che ti sono inviati, quante volte ho voluto raccogliere i tuoi figli, come una gallina raccoglie i pulcini sotto le ali, e voi non avete voluto!

Behold, your house is left unto you desolate.

Ecco: la vostra casa vi sarà lasciata deserta!

For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Vi dico infatti che non mi vedrete più finché non direte: Benedetto colui che viene nel nome del Signore!».

Matthew 24 - Matteo 24


Matthew Chapter 24 King James Bible - Matteo Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 23
Matteo 23

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 24

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

Mentre Gesù, uscito dal tempio, se ne andava, gli si avvicinarono i suoi discepoli per fargli osservare le costruzioni del tempio.

And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

Gesù disse loro: «Vedete tutte queste cose? In verità vi dico, non resterà qui pietra su pietra che non venga diroccata».

And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

Sedutosi poi sul monte degli Ulivi, i suoi discepoli gli si avvicinarono e, in disparte, gli dissero: «Dicci quando accadranno queste cose, e quale sarà il segno della tua venuta e della fine del mondo».

And Jesus answered and said unto them, Take heed that no man deceive you.

Gesù rispose: «Guardate che nessuno vi inganni;

For many shall come in my name, saying, I am Christ; and shall deceive many.

molti verranno nel mio nome, dicendo: Io sono il Cristo, e trarranno molti in inganno.

And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

Sentirete poi parlare di guerre e di rumori di guerre. Guardate di non allarmarvi; è necessario che tutto questo avvenga, ma non è ancora la fine.

For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

Si solleverà popolo contro popolo e regno contro regno; vi saranno carestie e terremoti in vari luoghi;

All these are the beginning of sorrows.

ma tutto questo è solo l'inizio dei dolori.

Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

Allora vi consegneranno ai supplizi e vi uccideranno, e sarete odiati da tutti i popoli a causa del mio nome.

And then shall many be offended, and shall betray one another, and shall hate one another.

Molti ne resteranno scandalizzati, ed essi si tradiranno e odieranno a vicenda.

And many false prophets shall rise, and shall deceive many.

Sorgeranno molti falsi profeti e inganneranno molti;

And because iniquity shall abound, the love of many shall wax cold.

per il dilagare dell'iniquità, l'amore di molti si raffredderà.

But he that shall endure unto the end, the same shall be saved.

Ma chi persevererà sino alla fine, sarà salvato.

And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

Frattanto questo vangelo del regno sarà annunziato in tutto il mondo, perché ne sia resa testimonianza a tutte le genti; e allora verrà la fine.

When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

Quando dunque vedrete l'abominio della desolazione, di cui parlò il profeta Daniele, stare nel luogo santo - chi legge comprenda -,

Then let them which be in Judaea flee into the mountains:

allora quelli che sono in Giudea fuggano ai monti,

Let him which is on the housetop not come down to take any thing out of his house:

chi si trova sulla terrazza non scenda a prendere la roba di casa,

Neither let him which is in the field return back to take his clothes.

e chi si trova nel campo non torni indietro a prendersi il mantello.

And woe unto them that are with child, and to them that give suck in those days!

Guai alle donne incinte e a quelle che allatteranno in quei giorni.

But pray ye that your flight be not in the winter, neither on the sabbath day:

Pregate perché la vostra fuga non accada d'inverno o di sabato.

For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

Poiché vi sarà allora una tribolazione grande, quale mai avvenne dall'inizio del mondo fino a ora, né mai più ci sarà.

And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

E se quei giorni non fossero abbreviati, nessun vivente si salverebbe; ma a causa degli eletti quei giorni saranno abbreviati.

Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

Allora se qualcuno vi dirà: Ecco, il Cristo è qui, o: E' là, non ci credete.

For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

Sorgeranno infatti falsi cristi e falsi profeti e faranno grandi portenti e miracoli, così da indurre in errore, se possibile, anche gli eletti.

Behold, I have told you before.

Ecco, io ve l'ho predetto.

Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Se dunque vi diranno: Ecco, è nel deserto, non ci andate; o: E' in casa, non ci credete.

For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

Come la folgore viene da oriente e brilla fino a occidente, così sarà la venuta del Figlio dell'uomo.

For wheresoever the carcase is, there will the eagles be gathered together.

Dovunque sarà il cadavere, ivi si raduneranno gli avvoltoi.

Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Subito dopo la tribolazione di quei giorni, dal cielo e le potenze dei cieli saranno sconvolte.

And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

Allora comparirà nel cielo il segno del Figlio dell'uomo e allora si batteranno il petto tutte le tribù della terra, e vedranno il Figlio dell'uomo venire sopra le nubi del cielo con grande potenza e gloria.

And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

Egli manderà i suoi angeli con una grande tromba e raduneranno tutti i suoi eletti dai quattro venti, da un estremo all'altro dei cieli.

Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

Dal fico poi imparate la parabola: quando ormai il suo ramo diventa tenero e spuntano le foglie, sapete che l'estate è vicina.

So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

Così anche voi, quando vedrete tutte queste cose, sappiate che Egli è proprio alle porte.

Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

In verità vi dico: non passerà questa generazione prima che tutto questo accada.

Heaven and earth shall pass away, but my words shall not pass away.

Il cielo e la terra passeranno, ma le mie parole non passeranno.

But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Quanto a quel giorno e a quell'ora, però, nessuno lo sa, neanche gli angeli del cielo e neppure il Figlio, ma solo il Padre.

But as the days of Noe were, so shall also the coming of the Son of man be.

Come fu ai giorni di Noè, così sarà la venuta del Figlio dell'uomo.

For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

Infatti, come nei giorni che precedettero il diluvio mangiavano e bevevano, prendevano moglie e marito, fino a quando Noè entrò nell'arca,

And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

e non si accorsero di nulla finché venne il diluvio e inghiottì tutti, così sarà anche alla venuta del Figlio dell'uomo.

Then shall two be in the field; the one shall be taken, and the other left.

Allora due uomini saranno nel campo: uno sarà preso e l'altro lasciato.

Two women shall be grinding at the mill; the one shall be taken, and the other left.

Due donne macineranno alla mola: una sarà presa e l'altra lasciata.

Watch therefore: for ye know not what hour your Lord doth come.

Vegliate dunque, perché non sapete in quale giorno il Signore vostro verrà.

But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

Questo considerate: se il padrone di casa sapesse in quale ora della notte viene il ladro, veglierebbe e non si lascerebbe scassinare la casa.

Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

Perciò anche voi state pronti, perché nell'ora che non immaginate, il Figlio dell'uomo verrà.

Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

Qual è dunque il servo fidato e prudente che il padrone ha preposto ai suoi domestici con l'incarico di dar loro il cibo al tempo dovuto?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Beato quel servo che il padrone al suo ritorno troverà ad agire così!

Verily I say unto you, That he shall make him ruler over all his goods.

In verità vi dico: gli affiderà l'amministrazione di tutti i suoi beni.

But and if that evil servant shall say in his heart, My lord delayeth his coming;

Ma se questo servo malvagio dicesse in cuor suo: Il mio padrone tarda a venire,

And shall begin to smite his fellowservants, and to eat and drink with the drunken;

e cominciasse a percuotere i suoi compagni e a bere e a mangiare con gli ubriaconi,

The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

arriverà il padrone quando il servo non se l'aspetta e nell'ora che non sa,

And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

lo punirà con rigore e gli infliggerà la sorte che gli ipocriti si meritano: e là sarà pianto e stridore di denti.

Matthew 25 - Matteo 25


Matthew Chapter 25 King James Bible - Matteo Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 24
Matteo 24

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

Il regno dei cieli è simile a dieci vergini che, prese le loro lampade, uscirono incontro allo sposo.

And five of them were wise, and five were foolish.

Cinque di esse erano stolte e cinque sagge;

They that were foolish took their lamps, and took no oil with them:

le stolte presero le lampade, ma non presero con sé olio;

But the wise took oil in their vessels with their lamps.

le sagge invece, insieme alle lampade, presero anche dell'olio in piccoli vasi.

While the bridegroom tarried, they all slumbered and slept.

Poiché lo sposo tardava, si assopirono tutte e dormirono.

And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

A mezzanotte si levò un grido: Ecco lo sposo, andategli incontro!

Then all those virgins arose, and trimmed their lamps.

Allora tutte quelle vergini si destarono e prepararono le loro lampade.

And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

E le stolte dissero alle sagge: Dateci del vostro olio, perché le nostre lampade si spengono.

But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Ma le sagge risposero: No, che non abbia a mancare per noi e per voi; andate piuttosto dai venditori e compratevene.

And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

Ora, mentre quelle andavano per comprare l'olio, arrivò lo sposo e le vergini che erano pronte entrarono con lui alle nozze, e la porta fu chiusa.

Afterward came also the other virgins, saying, Lord, Lord, open to us.

Più tardi arrivarono anche le altre vergini e incominciarono a dire: Signore, signore, aprici!

But he answered and said, Verily I say unto you, I know you not.

Ma egli rispose: In verità vi dico: non vi conosco.

Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

Vegliate dunque, perché non sapete né il giorno né l'ora.

For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

Avverrà come di un uomo che, partendo per un viaggio, chiamò i suoi servi e consegnò loro i suoi beni.

And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

A uno diede cinque talenti, a un altro due, a un altro uno, a ciascuno secondo la sua capacità, e partì.

Then he that had received the five talents went and traded with the same, and made them other five talents.

Colui che aveva ricevuto cinque talenti, andò subito a impiegarli e ne guadagnò altri cinque.

And likewise he that had received two, he also gained other two.

Così anche quello che ne aveva ricevuti due, ne guadagnò altri due.

But he that had received one went and digged in the earth, and hid his lord's money.

Colui invece che aveva ricevuto un solo talento, andò a fare una buca nel terreno e vi nascose il denaro del suo padrone.

After a long time the lord of those servants cometh, and reckoneth with them.

Dopo molto tempo il padrone di quei servi tornò, e volle regolare i conti con loro.

And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

Colui che aveva ricevuto cinque talenti, ne presentò altri cinque, dicendo: Signore, mi hai consegnato cinque talenti; ecco, ne ho guadagnati altri cinque.

His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Bene, servo buono e fedele, gli disse il suo padrone, sei stato fedele nel poco, ti darò autorità su molto; prendi parte alla gioia del tuo padrone.

He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

Presentatosi poi colui che aveva ricevuto due talenti, disse: Signore, mi hai consegnato due talenti; vedi, ne ho guadagnati altri due.

His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Bene, servo buono e fedele, gli rispose il padrone, sei stato fedele nel poco, ti darò autorità su molto; prendi parte alla gioia del tuo padrone.

Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

Venuto infine colui che aveva ricevuto un solo talento, disse: Signore, so che sei un uomo duro, che mieti dove non hai seminato e raccogli dove non hai sparso;

And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

per paura andai a nascondere il tuo talento sotterra; ecco qui il tuo.

His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

Il padrone gli rispose: Servo malvagio e infingardo, sapevi che mieto dove non ho seminato e raccolgo dove non ho sparso;

Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

avresti dovuto affidare il mio denaro ai banchieri e così, ritornando, avrei ritirato il mio con l'interesse.

Take therefore the talent from him, and give it unto him which hath ten talents.

Toglietegli dunque il talento, e datelo a chi ha i dieci talenti.

For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Perché a chiunque ha sarà dato e sarà nell'abbondanza; ma a chi non ha sarà tolto anche quello che ha.

And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

E il servo fannullone gettatelo fuori nelle tenebre; là sarà pianto e stridore di denti.

When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

Quando il Figlio dell'uomo verrà nella sua gloria con tutti i suoi angeli, si siederà sul trono della sua gloria.

And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

E saranno riunite davanti a lui tutte le genti, ed egli separerà gli uni dagli altri, come il pastore separa le pecore dai capri,

And he shall set the sheep on his right hand, but the goats on the left.

e porrà le pecore alla sua destra e i capri alla sinistra.

Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Allora il re dirà a quelli che stanno alla sua destra: Venite, benedetti del Padre mio, ricevete in eredità il regno preparato per voi fin dalla fondazione del mondo.

For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

Perché io ho avuto fame e mi avete dato da mangiare, ho avuto sete e mi avete dato da bere; ero forestiero e mi avete ospitato,

Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

nudo e mi avete vestito, malato e mi avete visitato, carcerato e siete venuti a trovarmi.

Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

Allora i giusti gli risponderanno: Signore, quando mai ti abbiamo veduto affamato e ti abbiamo dato da mangiare, assetato e ti abbiamo dato da bere?

When saw we thee a stranger, and took thee in? or naked, and clothed thee?

Quando ti abbiamo visto forestiero e ti abbiamo ospitato, o nudo e ti abbiamo vestito?

Or when saw we thee sick, or in prison, and came unto thee?

E quando ti abbiamo visto ammalato o in carcere e siamo venuti a visitarti?

And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

Rispondendo, il re dirà loro: In verità vi dico: ogni volta che avete fatto queste cose a uno solo di questi miei fratelli più piccoli, l'avete fatto a me.

Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Poi dirà a quelli alla sua sinistra: Via, lontano da me, maledetti, nel fuoco eterno, preparato per il diavolo e per i suoi angeli.

For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

Perché ho avuto fame e non mi avete dato da mangiare; ho avuto sete e non mi avete dato da bere;

I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

ero forestiero e non mi avete ospitato, nudo e non mi avete vestito, malato e in carcere e non mi avete visitato.

Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Anch'essi allora risponderanno: Signore, quando mai ti abbiamo visto affamato o assetato o forestiero o nudo o malato o in carcere e non ti abbiamo assistito?

Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Ma egli risponderà: In verità vi dico: ogni volta che non avete fatto queste cose a uno di questi miei fratelli più piccoli, non l'avete fatto a me.

And these shall go away into everlasting punishment: but the righteous into life eternal.

E se ne andranno, questi al supplizio eterno, e i giusti alla vita eterna».

Matthew 26 - Matteo 26


Matthew Chapter 26 King James Bible - Matteo Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 25
Matteo 25

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

Terminati tutti questi discorsi, Gesù disse ai suoi discepoli:

Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

«Voi sapete che fra due giorni è Pasqua e che il Figlio dell'uomo sarà consegnato per essere crocifisso».

Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

Allora i sommi sacerdoti e gli anziani del popolo si riunirono nel palazzo del sommo sacerdote, che si chiamava Caifa,

And consulted that they might take Jesus by subtilty, and kill him.

e tennero consiglio per arrestare con un inganno Gesù e farlo morire.

But they said, Not on the feast day, lest there be an uproar among the people.

Ma dicevano: «Non durante la festa, perché non avvengano tumulti fra il popolo».

Now when Jesus was in Bethany, in the house of Simon the leper,

Mentre Gesù si trovava a Betània, in casa di Simone il lebbroso,

There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

gli si avvicinò una donna con un vaso di alabastro di olio profumato molto prezioso, e glielo versò sul capo mentre stava a mensa.

But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

I discepoli vedendo ciò si sdegnarono e dissero: «Perché questo spreco?

For this ointment might have been sold for much, and given to the poor.

Lo si poteva vendere a caro prezzo per darlo ai poveri!».

When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Ma Gesù, accortosene, disse loro: «Perché infastidite questa donna? Essa ha compiuto un'azione buona verso di me.

For ye have the poor always with you; but me ye have not always.

I poveri infatti li avete sempre con voi, me, invece, non sempre mi avete.

For in that she hath poured this ointment on my body, she did it for my burial.

Versando questo olio sul mio corpo, lo ha fatto in vista della mia sepoltura.

Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

In verità vi dico: dovunque sarà predicato questo vangelo, nel mondo intero, sarà detto anche ciò che essa ha fatto, in ricordo di lei».

Then one of the twelve, called Judas Iscariot, went unto the chief priests,

Allora uno dei Dodici, chiamato Giuda Iscariota, andò dai sommi sacerdoti

And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

e disse: «Quanto mi volete dare perché io ve lo consegni?». E quelli gli fissarono trenta monete d'argento.

And from that time he sought opportunity to betray him.

Da quel momento cercava l'occasione propizia per consegnarlo.

Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

Il primo giorno degli Azzimi, i discepoli si avvicinarono a Gesù e gli dissero: «Dove vuoi che ti prepariamo, per mangiare la Pasqua?».

And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

Ed egli rispose: «Andate in città, da un tale, e ditegli: Il Maestro ti manda a dire: Il mio tempo è vicino; farò la Pasqua da te con i miei discepoli».

And the disciples did as Jesus had appointed them; and they made ready the passover.

I discepoli fecero come aveva loro ordinato Gesù, e prepararono la Pasqua.

Now when the even was come, he sat down with the twelve.

Venuta la sera, si mise a mensa con i Dodici.

And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

Mentre mangiavano disse: «In verità io vi dico, uno di voi mi tradirà».

And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

Ed essi, addolorati profondamente, incominciarono ciascuno a domandargli: «Sono forse io, Signore?».

And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

Ed egli rispose: «Colui che ha intinto con me la mano nel piatto, quello mi tradirà.

The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

Il Figlio dell'uomo se ne va, come è scritto di lui, ma guai a colui dal quale il Figlio dell'uomo viene tradito; sarebbe meglio per quell'uomo se non fosse mai nato!».

Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

Giuda, il traditore, disse: «Rabbì, sono forse io?». Gli rispose: «Tu l'hai detto».

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

Ora, mentre essi mangiavano, Gesù prese il pane e, pronunziata la benedizione, lo spezzò e lo diede ai discepoli dicendo: «Prendete e mangiate; questo è il mio corpo».

And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

Poi prese il calice e, dopo aver reso grazie, lo diede loro, dicendo: «Bevetene tutti,

For this is my blood of the new testament, which is shed for many for the remission of sins.

perché questo è il mio sangue dell'alleanza, versato per molti, in remissione dei peccati.

But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

Io vi dico che da ora non berrò più di questo frutto della vite fino al giorno in cui lo berrò nuovo con voi nel regno del Padre mio».

And when they had sung an hymn, they went out into the mount of Olives.

E dopo aver cantato l'inno, uscirono verso il monte degli Ulivi.

Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Allora Gesù disse loro: «Voi tutti vi scandalizzerete per causa mia in questa notte. Sta scritto infatti: e saranno disperse le pecore del gregge,

But after I am risen again, I will go before you into Galilee.

ma dopo la mia risurrezione, vi precederò in Galilea».

Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

E Pietro gli disse: «Anche se tutti si scandalizzassero di te, io non mi scandalizzerò mai».

Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

Gli disse Gesù: «In verità ti dico: questa notte stessa, prima che il gallo canti, mi rinnegherai tre volte».

Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

E Pietro gli rispose: «Anche se dovessi morire con te, non ti rinnegherò». Lo stesso dissero tutti gli altri discepoli.

Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

Allora Gesù andò con loro in un podere, chiamato Getsèmani, e disse ai discepoli: «Sedetevi qui, mentre io vado là a pregare».

And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

E presi con sé Pietro e i due figli di Zebedèo, cominciò a provare tristezza e angoscia.

Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

Disse loro: «La mia anima è triste fino alla morte; restate qui e vegliate con me».

And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

E avanzatosi un poco, si prostrò con la faccia a terra e pregava dicendo: «Padre mio, se è possibile, passi da me questo calice! Però non come voglio io, ma come vuoi tu!».

And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

Poi tornò dai discepoli e li trovò che dormivano. E disse a Pietro: «Così non siete stati capaci di vegliare un'ora sola con me?

Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Vegliate e pregate, per non cadere in tentazione. Lo spirito è pronto, ma la carne è debole».

He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

E di nuovo, allontanatosi, pregava dicendo: «Padre mio, se questo calice non può passare da me senza che io lo beva, sia fatta la tua volontà».

And he came and found them asleep again: for their eyes were heavy.

E tornato di nuovo trovò i suoi che dormivano, perché gli occhi loro si erano appesantiti.

And he left them, and went away again, and prayed the third time, saying the same words.

E lasciatili, si allontanò di nuovo e pregò per la terza volta, ripetendo le stesse parole.

Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Poi si avvicinò ai discepoli e disse loro: «Dormite ormai e riposate! Ecco, è giunta l'ora nella quale il Figlio dell'uomo sarà consegnato in mano ai peccatori.

Rise, let us be going: behold, he is at hand that doth betray me.

Alzatevi, andiamo; ecco, colui che mi tradisce si avvicina».

And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

Mentre parlava ancora, ecco arrivare Giuda, uno dei Dodici, e con lui una gran folla con spade e bastoni, mandata dai sommi sacerdoti e dagli anziani del popolo.

Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

Il traditore aveva dato loro questo segnale dicendo: «Quello che bacerò, è lui; arrestatelo!».

And forthwith he came to Jesus, and said, Hail, master; and kissed him.

E subito si avvicinò a Gesù e disse: «Salve, Rabbì!». E lo baciò.

And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

E Gesù gli disse: «Amico, per questo sei qui!». Allora si fecero avanti e misero le mani addosso a Gesù e lo arrestarono.

And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

Ed ecco, uno di quelli che erano con Gesù, messa mano alla spada, la estrasse e colpì il servo del sommo sacerdote staccandogli un orecchio.

Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

Allora Gesù gli disse: «Rimetti la spada nel fodero, perché tutti quelli che mettono mano alla spada periranno di spada.

Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

Pensi forse che io non possa pregare il Padre mio, che mi darebbe subito più di dodici legioni di angeli?

But how then shall the scriptures be fulfilled, that thus it must be?

Ma come allora si adempirebbero le Scritture, secondo le quali così deve avvenire?».

In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

In quello stesso momento Gesù disse alla folla: «Siete usciti come contro un brigante, con spade e bastoni, per catturarmi. Ogni giorno stavo seduto nel tempio ad insegnare, e non mi avete arrestato.

But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Ma tutto questo è avvenuto perché si adempissero le Scritture dei profeti». Allora tutti i discepoli, abbandonatolo, fuggirono.

And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Or quelli che avevano arrestato Gesù, lo condussero dal sommo sacerdote Caifa, presso il quale gia si erano riuniti gli scribi e gli anziani.

But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

Pietro intanto lo aveva seguito da lontano fino al palazzo del sommo sacerdote; ed entrato anche lui, si pose a sedere tra i servi, per vedere la conclusione.

Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

I sommi sacerdoti e tutto il sinedrio cercavano qualche falsa testimonianza contro Gesù, per condannarlo a morte;

But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

ma non riuscirono a trovarne alcuna, pur essendosi fatti avanti molti falsi testimoni.

And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

Finalmente se ne presentarono due, che affermarono: «Costui ha dichiarato: Posso distruggere il tempio di Dio e ricostruirlo in tre giorni».

And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

Alzatosi il sommo sacerdote gli disse: «Non rispondi nulla? Che cosa testimoniano costoro contro di te?».

But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

Ma Gesù taceva. Allora il sommo sacerdote gli disse: «Ti scongiuro, per il Dio vivente, perché ci dica se tu sei il Cristo, il Figlio di Dio».

Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

«Tu l'hai detto, gli rispose Gesù, anzi io vi dico: seduto alla destra di Dio, e venire sulle nubi del cielo».

Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Allora il sommo sacerdote si stracciò le vesti dicendo: «Ha bestemmiato! Perché abbiamo ancora bisogno di testimoni? Ecco, ora avete udito la bestemmia;

What think ye? They answered and said, He is guilty of death.

che ve ne pare?». E quelli risposero: «E' reo di morte!».

Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

Allora gli sputarono in faccia e lo schiaffeggiarono; altri lo bastonavano,

Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

dicendo: «Indovina, Cristo! Chi è che ti ha percosso?».

Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

Pietro intanto se ne stava seduto fuori, nel cortile. Una serva gli si avvicinò e disse: «Anche tu eri con Gesù, il Galileo!».

But he denied before them all, saying, I know not what thou sayest.

Ed egli negò davanti a tutti: «Non capisco che cosa tu voglia dire».

And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

Mentre usciva verso l'atrio, lo vide un'altra serva e disse ai presenti: «Costui era con Gesù, il Nazareno».

And again he denied with an oath, I do not know the man.

Ma egli negò di nuovo giurando: «Non conosco quell'uomo».

And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

Dopo un poco, i presenti gli si accostarono e dissero a Pietro: «Certo anche tu sei di quelli; la tua parlata ti tradisce!».

Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

Allora egli cominciò a imprecare e a giurare: «Non conosco quell'uomo!». E subito un gallo cantò.

And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

E Pietro si ricordò delle parole dette da Gesù: «Prima che il gallo canti, mi rinnegherai tre volte». E uscito all'aperto, pianse amaramente.

Matthew 27 - Matteo 27


Matthew Chapter 27 King James Bible - Matteo Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 26
Matteo 26

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

Venuto il mattino, tutti i sommi sacerdoti e gli anziani del popolo tennero consiglio contro Gesù, per farlo morire.

And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

Poi, messolo in catene, lo condussero e consegnarono al governatore Pilato.

Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

Allora Giuda, il traditore, vedendo che Gesù era stato condannato, si pentì e riportò le trenta monete d'argento ai sommi sacerdoti e agli anziani

Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

dicendo: «Ho peccato, perché ho tradito sangue innocente». Ma quelli dissero: «Che ci riguarda? Veditela tu!».

And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

Ed egli, gettate le monete d'argento nel tempio, si allontanò e andò ad impiccarsi.

And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

Ma i sommi sacerdoti, raccolto quel denaro, dissero: «Non è lecito metterlo nel tesoro, perché è prezzo di sangue».

And they took counsel, and bought with them the potter's field, to bury strangers in.

E tenuto consiglio, comprarono con esso il Campo del vasaio per la sepoltura degli stranieri.

Wherefore that field was called, The field of blood, unto this day.

Perciò quel campo fu denominato 'Campo di sangue' fino al giorno d'oggi.

Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Allora si adempì quanto era stato detto dal profeta Geremia: E presero trenta denari d'argento, il prezzo del venduto, che i figli di Israele avevano mercanteggiato,

And gave them for the potter's field, as the Lord appointed me.

e li diedero per il campo del vasaio, come mi aveva ordinato il Signore.

And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

Gesù intanto comparve davanti al governatore, e il governatore l'interrogò dicendo: «Sei tu il re dei Giudei?». Gesù rispose «Tu lo dici».

And when he was accused of the chief priests and elders, he answered nothing.

E mentre lo accusavano i sommi sacerdoti e gli anziani, non rispondeva nulla.

Then said Pilate unto him, Hearest thou not how many things they witness against thee?

Allora Pilato gli disse: «Non senti quante cose attestano contro di te?».

And he answered him to never a word; insomuch that the governor marvelled greatly.

Ma Gesù non gli rispose neanche una parola, con grande meraviglia del governatore.

Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

Il governatore era solito, per ciascuna festa di Pasqua, rilasciare al popolo un prigioniero, a loro scelta.

And they had then a notable prisoner, called Barabbas.

Avevano in quel tempo un prigioniero famoso, detto Barabba.

Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

Mentre quindi si trovavano riuniti, Pilato disse loro: «Chi volete che vi rilasci: Barabba o Gesù chiamato il Cristo?».

For he knew that for envy they had delivered him.

Sapeva bene infatti che glielo avevano consegnato per invidia.

When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

Mentre egli sedeva in tribunale, sua moglie gli mandò a dire: «Non avere a che fare con quel giusto; perché oggi fui molto turbata in sogno, per causa sua».

But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Ma i sommi sacerdoti e gli anziani persuasero la folla a richiedere Barabba e a far morire Gesù.

The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

Allora il governatore domandò: «Chi dei due volete che vi rilasci?». Quelli risposero: «Barabba!».

Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

Disse loro Pilato: «Che farò dunque di Gesù chiamato il Cristo?». Tutti gli risposero: «Sia crocifisso!».

And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Ed egli aggiunse: «Ma che male ha fatto?». Essi allora urlarono: «Sia crocifisso!».

When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Pilato, visto che non otteneva nulla, anzi che il tumulto cresceva sempre più, presa dell'acqua, si lavò le mani davanti alla folla: «Non sono responsabile, disse, di questo sangue; vedetevela voi!».

Then answered all the people, and said, His blood be on us, and on our children.

E tutto il popolo rispose: «Il suo sangue ricada sopra di noi e sopra i nostri figli».

Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

Allora rilasciò loro Barabba e, dopo aver fatto flagellare Gesù, lo consegnò ai soldati perché fosse crocifisso.

Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

Allora i soldati del governatore condussero Gesù nel pretorio e gli radunarono attorno tutta la coorte.

And they stripped him, and put on him a scarlet robe.

Spogliatolo, gli misero addosso un manto scarlatto

And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

e, intrecciata una corona di spine, gliela posero sul capo, con una canna nella destra; poi mentre gli si inginocchiavano davanti, lo schernivano: «Salve, re dei Giudei!».

And they spit upon him, and took the reed, and smote him on the head.

E sputandogli addosso, gli tolsero di mano la canna e lo percuotevano sul capo.

And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

Dopo averlo così schernito, lo spogliarono del mantello, gli fecero indossare i suoi vestiti e lo portarono via per crocifiggerlo.

And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

Mentre uscivano, incontrarono un uomo di Cirene, chiamato Simone, e lo costrinsero a prender su la croce di lui.

And when they were come unto a place called Golgotha, that is to say, a place of a skull,

Giunti a un luogo detto Gòlgota, che significa luogo del cranio,

They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

gli diedero da bere vino mescolato con fiele; ma egli, assaggiatolo, non ne volle bere.

And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

Dopo averlo quindi crocifisso, si spartirono le sue vesti tirandole a sorte.

And sitting down they watched him there;

E sedutisi, gli facevano la guardia.

And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Al di sopra del suo capo, posero la motivazione scritta della sua condanna: «Questi è Gesù, il re dei Giudei».

Then were there two thieves crucified with him, one on the right hand, and another on the left.

Insieme con lui furono crocifissi due ladroni, uno a destra e uno a sinistra.

And they that passed by reviled him, wagging their heads,

E quelli che passavano di là lo insultavano scuotendo il capo e dicendo:

And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

«Tu che distruggi il tempio e lo ricostruisci in tre giorni, salva te stesso! Se tu sei Figlio di Dio, scendi dalla croce!».

Likewise also the chief priests mocking him, with the scribes and elders, said,

Anche i sommi sacerdoti con gli scribi e gli anziani lo schernivano:

He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

«Ha salvato gli altri, non può salvare se stesso. E' il re d'Israele, scenda ora dalla croce e gli crederemo.

He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

Ha confidato in Dio; lo liberi lui ora, se gli vuol bene. Ha detto infatti: Sono Figlio di Dio!».

The thieves also, which were crucified with him, cast the same in his teeth.

Anche i ladroni crocifissi con lui lo oltraggiavano allo stesso modo.

Now from the sixth hour there was darkness over all the land unto the ninth hour.

Da mezzogiorno fino alle tre del pomeriggio si fece buio su tutta la terra.

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

Verso le tre, Gesù gridò a gran voce: «Elì, Elì, lemà sabactàni?», che significa: «Dio mio, Dio mio, perché mi hai abbandonato?».

Some of them that stood there, when they heard that, said, This man calleth for Elias.

Udendo questo, alcuni dei presenti dicevano: «Costui chiama Elia».

And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

E subito uno di loro corse a prendere una spugna e, imbevutala di aceto, la fissò su una canna e così gli dava da bere.

The rest said, Let be, let us see whether Elias will come to save him.

Gli altri dicevano: «Lascia, vediamo se viene Elia a salvarlo!».

Jesus, when he had cried again with a loud voice, yielded up the ghost.

E Gesù, emesso un alto grido, spirò.

And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

Ed ecco il velo del tempio si squarciò in due da cima a fondo, la terra si scosse, le rocce si spezzarono,

And the graves were opened; and many bodies of the saints which slept arose,

i sepolcri si aprirono e molti corpi di santi morti risuscitarono.

And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

E uscendo dai sepolcri, dopo la sua risurrezione, entrarono nella città santa e apparvero a molti.

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

Il centurione e quelli che con lui facevano la guardia a Gesù, sentito il terremoto e visto quel che succedeva, furono presi da grande timore e dicevano: «Davvero costui era Figlio di Dio!».

And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

C'erano anche là molte donne che stavano a osservare da lontano; esse avevano seguito Gesù dalla Galilea per servirlo.

Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

Tra costoro Maria di Màgdala, Maria madre di Giacomo e di Giuseppe, e la madre dei figli di Zebedèo.

When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

Venuta la sera giunse un uomo ricco di Arimatèa, chiamato Giuseppe, il quale era diventato anche lui discepolo di Gesù.

He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Egli andò da Pilato e gli chiese il corpo di Gesù. Allora Pilato ordinò che gli fosse consegnato.

And when Joseph had taken the body, he wrapped it in a clean linen cloth,

Giuseppe, preso il corpo di Gesù, lo avvolse in un candido lenzuolo

And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

e lo depose nella sua tomba nuova, che si era fatta scavare nella roccia; rotolata poi una gran pietra sulla porta del sepolcro, se ne andò.

And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

Erano lì, davanti al sepolcro, Maria di Màgdala e l'altra Maria.

Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

Il giorno seguente, quello dopo la Parasceve, si riunirono presso Pilato i sommi sacerdoti e i farisei, dicendo:

Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

«Signore, ci siamo ricordati che quell'impostore disse mentre era vivo: Dopo tre giorni risorgerò.

Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

Ordina dunque che sia vigilato il sepolcro fino al terzo giorno, perché non vengano i suoi discepoli, lo rubino e poi dicano al popolo: E' risuscitato dai morti. Così quest'ultima impostura sarebbe peggiore della prima!».

Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

Pilato disse loro: «Avete la vostra guardia, andate e assicuratevi come credete».

So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

Ed essi andarono e assicurarono il sepolcro, sigillando la pietra e mettendovi la guardia.

Matthew 28 - Matteo 28


Matthew Chapter 28 King James Bible - Matteo Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 27
Matteo 27

The Gospel According to St. Matthew
Matteo

Return to Index
Ritornare all Indice

Chapter 28

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

Passato il sabato, all'alba del primo giorno della settimana, Maria di Màgdala e l'altra Maria andarono a visitare il sepolcro.

And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

Ed ecco che vi fu un gran terremoto: un angelo del Signore, sceso dal cielo, si accostò, rotolò la pietra e si pose a sedere su di essa.

His countenance was like lightning, and his raiment white as snow:

Il suo aspetto era come la folgore e il suo vestito bianco come la neve.

And for fear of him the keepers did shake, and became as dead men.

Per lo spavento che ebbero di lui le guardie tremarono tramortite.

And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

Ma l'angelo disse alle donne: «Non abbiate paura, voi! So che cercate Gesù il crocifisso.

He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

Non è qui. E' risorto, come aveva detto; venite a vedere il luogo dove era deposto.

And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

Presto, andate a dire ai suoi discepoli: E' risuscitato dai morti, e ora vi precede in Galilea; là lo vedrete. Ecco, io ve l'ho detto».

And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

Abbandonato in fretta il sepolcro, con timore e gioia grande, le donne corsero a dare l'annunzio ai suoi discepoli.

And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

Ed ecco Gesù venne loro incontro dicendo: «Salute a voi». Ed esse, avvicinatesi, gli presero i piedi e lo adorarono.

Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

Allora Gesù disse loro: «Non temete; andate ad annunziare ai miei fratelli che vadano in Galilea e là mi vedranno».

Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

Mentre esse erano per via, alcuni della guardia giunsero in città e annunziarono ai sommi sacerdoti quanto era accaduto.

And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

Questi si riunirono allora con gli anziani e deliberarono di dare una buona somma di denaro ai soldati dicendo:

Saying, Say ye, His disciples came by night, and stole him away while we slept.

«Dichiarate: i suoi discepoli sono venuti di notte e l'hanno rubato, mentre noi dormivamo.

And if this come to the governor's ears, we will persuade him, and secure you.

E se mai la cosa verrà all'orecchio del governatore noi lo persuaderemo e vi libereremo da ogni noia».

So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

Quelli, preso il denaro, fecero secondo le istruzioni ricevute. Così questa diceria si è divulgata fra i Giudei fino ad oggi.

Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

Gli undici discepoli, intanto, andarono in Galilea, sul monte che Gesù aveva loro fissato.

And when they saw him, they worshipped him: but some doubted.

Quando lo videro, gli si prostrarono innanzi; alcuni però dubitavano.

And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

E Gesù, avvicinatosi, disse loro: «Mi è stato dato ogni potere in cielo e in terra.

Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

Andate dunque e ammaestrate tutte le nazioni, battezzandole nel nome del Padre e del Figlio e dello Spirito santo,

Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

insegnando loro ad osservare tutto ciò che vi ho comandato. Ecco, io sono con voi tutti i giorni, fino alla fine del mondo».

Mark 1 - Marco 1


Mark Chapter 1 King James Bible - Marco Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 28
Matteo 28

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 1

The beginning of the gospel of Jesus Christ, the Son of God;

Inizio del vangelo di Gesù Cristo, Figlio di Dio.

As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Come è scritto nel profeta Isaia: egli ti preparerà la strada.

The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Voce di uno che grida nel deserto: preparate la strada del Signore, raddrizzate i suoi sentieri,

John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

si presentò Giovanni a battezzare nel deserto, predicando un battesimo di conversione per il perdono dei peccati.

And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

Accorreva a lui tutta la regione della Giudea e tutti gli abitanti di Gerusalemme. E si facevano battezzare da lui nel fiume Giordano, confessando i loro peccati.

And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

Giovanni era vestito di peli di cammello, con una cintura di pelle attorno ai fianchi, si cibava di locuste e miele selvatico

And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

e predicava: «Dopo di me viene uno che è più forte di me e al quale io non son degno di chinarmi per sciogliere i legacci dei suoi sandali.

I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

Io vi ho battezzati con acqua, ma egli vi battezzerà con lo Spirito Santo».

And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

In quei giorni Gesù venne da Nazaret di Galilea e fu battezzato nel Giordano da Giovanni.

And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

E, uscendo dall'acqua, vide aprirsi i cieli e lo Spirito discendere su di lui come una colomba.

And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

E si sentì una voce dal cielo: «Tu sei il Figlio mio prediletto, in te mi sono compiaciuto».

And immediately the Spirit driveth him into the wilderness.

Subito dopo lo Spirito lo sospinse nel deserto

And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

e vi rimase quaranta giorni, tentato da satana; stava con le fiere e gli angeli lo servivano.

Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Dopo che Giovanni fu arrestato, Gesù si recò nella Galilea predicando il vangelo di Dio e diceva:

And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

«Il tempo è compiuto e il regno di Dio è vicino; convertitevi e credete al vangelo».

Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

Passando lungo il mare della Galilea, vide Simone e Andrea, fratello di Simone, mentre gettavano le reti in mare; erano infatti pescatori.

And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

Gesù disse loro: «Seguitemi, vi farò diventare pescatori di uomini».

And straightway they forsook their nets, and followed him.

E subito, lasciate le reti, lo seguirono.

And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

Andando un poco oltre, vide sulla barca anche Giacomo di Zebedèo e Giovanni suo fratello mentre riassettavano le reti.

And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

Li chiamò. Ed essi, lasciato il loro padre Zebedèo sulla barca con i garzoni, lo seguirono.

And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

Andarono a Cafarnao e, entrato proprio di sabato nella sinagoga, Gesù si mise ad insegnare.

And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

Ed erano stupiti del suo insegnamento, perché insegnava loro come uno che ha autorità e non come gli scribi.

And there was in their synagogue a man with an unclean spirit; and he cried out,

Allora un uomo che era nella sinagoga, posseduto da uno spirito immondo, si mise a gridare:

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

«Che c'entri con noi, Gesù Nazareno? Sei venuto a rovinarci! Io so chi tu sei: il santo di Dio».

And Jesus rebuked him, saying, Hold thy peace, and come out of him.

E Gesù lo sgridò: «Taci! Esci da quell'uomo».

And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

E lo spirito immondo, straziandolo e gridando forte, uscì da lui.

And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

Tutti furono presi da timore, tanto che si chiedevano a vicenda: «Che è mai questo? Una dottrina nuova insegnata con autorità. Comanda persino agli spiriti immondi e gli obbediscono!».

And immediately his fame spread abroad throughout all the region round about Galilee.

La sua fama si diffuse subito dovunque nei dintorni della Galilea.

And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

E, usciti dalla sinagoga, si recarono subito in casa di Simone e di Andrea, in compagnia di Giacomo e di Giovanni.

But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

La suocera di Simone era a letto con la febbre e subito gli parlarono di lei.

And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

Egli, accostatosi, la sollevò prendendola per mano; la febbre la lasciò ed essa si mise a servirli.

And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

Venuta la sera, dopo il tramonto del sole, gli portavano tutti i malati e gli indemoniati.

And all the city was gathered together at the door.

Tutta la città era riunita davanti alla porta.

And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

Guarì molti che erano afflitti da varie malattie e scacciò molti demòni; ma non permetteva ai demòni di parlare, perché lo conoscevano.

And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

Al mattino si alzò quando ancora era buio e, uscito di casa, si ritirò in un luogo deserto e là pregava.

And Simon and they that were with him followed after him.

Ma Simone e quelli che erano con lui si misero sulle sue tracce

And when they had found him, they said unto him, All men seek for thee.

e, trovatolo, gli dissero: «Tutti ti cercano!».

And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

Egli disse loro: «Andiamocene altrove per i villaggi vicini, perché io predichi anche là; per questo infatti sono venuto!».

And he preached in their synagogues throughout all Galilee, and cast out devils.

E andò per tutta la Galilea, predicando nelle loro sinagoghe e scacciando i demòni.

And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

Allora venne a lui un lebbroso: lo supplicava in ginocchio e gli diceva: «Se vuoi, puoi guarirmi!».

And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

Mosso a compassione, stese la mano, lo toccò e gli disse: «Lo voglio, guarisci!».

And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Subito la lebbra scomparve ed egli guarì.

And he straitly charged him, and forthwith sent him away;

E, ammonendolo severamente, lo rimandò e gli disse:

And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

«Guarda di non dir niente a nessuno, ma và, presentati al sacerdote, e offri per la tua purificazione quello che Mosè ha ordinato, a testimonianza per loro».

But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Ma quegli, allontanatosi, cominciò a proclamare e a divulgare il fatto, al punto che Gesù non poteva più entrare pubblicamente in una città, ma se ne stava fuori, in luoghi deserti, e venivano a lui da ogni parte.

Mark 2 - Marco 2


Mark Chapter 2 King James Bible - Marco Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 1
Marco 1

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 2

And again he entered into Capernaum after some days; and it was noised that he was in the house.

Ed entrò di nuovo a Cafarnao dopo alcuni giorni. Si seppe che era in casa

And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

e si radunarono tante persone, da non esserci più posto neanche davanti alla porta, ed egli annunziava loro la parola.

And they come unto him, bringing one sick of the palsy, which was borne of four.

Si recarono da lui con un paralitico portato da quattro persone.

And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

Non potendo però portarglielo innanzi, a causa della folla, scoperchiarono il tetto nel punto dov'egli si trovava e, fatta un'apertura, calarono il lettuccio su cui giaceva il paralitico.

When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

Gesù, vista la loro fede, disse al paralitico: «Figliolo, ti sono rimessi i tuoi peccati».

But there were certain of the scribes sitting there, and reasoning in their hearts,

Seduti là erano alcuni scribi che pensavano in cuor loro:

Why doth this man thus speak blasphemies? who can forgive sins but God only?

«Perché costui parla così? Bestemmia! Chi può rimettere i peccati se non Dio solo?».

And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

Ma Gesù, avendo subito conosciuto nel suo spirito che così pensavano tra sé, disse loro: «Perché pensate così nei vostri cuori?

Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

Che cosa è più facile: dire al paralitico: Ti sono rimessi i peccati, o dire: Alzati, prendi il tuo lettuccio e cammina?

But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Ora, perché sappiate che il Figlio dell'uomo ha il potere sulla terra di rimettere i peccati,

I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

ti ordino - disse al paralitico - alzati, prendi il tuo lettuccio e và a casa tua».

And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Quegli si alzò, prese il suo lettuccio e se ne andò in presenza di tutti e tutti si meravigliarono e lodavano Dio dicendo: «Non abbiamo mai visto nulla di simile!».

And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

Uscì di nuovo lungo il mare; tutta la folla veniva a lui ed egli li ammaestrava.

And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

Nel passare, vide Levi, il figlio di Alfeo, seduto al banco delle imposte, e gli disse: «Seguimi».

And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

Mentre Gesù stava a mensa in casa di lui, molti pubblicani e peccatori si misero a mensa insieme con Gesù e i suoi discepoli; erano molti infatti quelli che lo seguivano.

And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

Allora gli scribi della setta dei farisei, vedendolo mangiare con i peccatori e i pubblicani, dicevano ai suoi discepoli: «Come mai egli mangia e beve in compagnia dei pubblicani e dei peccatori?».

When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

Avendo udito questo, Gesù disse loro: «Non sono i sani che hanno bisogno del medico, ma i malati; non sono venuto per chiamare i giusti, ma i peccatori».

And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

Ora i discepoli di Giovanni e i farisei stavano facendo un digiuno. Si recarono allora da Gesù e gli dissero: «Perché i discepoli di Giovanni e i discepoli dei farisei digiunano, mentre i tuoi discepoli non digiunano?».

And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

Gesù disse loro: «Possono forse digiunare gli invitati a nozze quando lo sposo è con loro? Finché hanno lo sposo con loro, non possono digiunare.

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Ma verranno i giorni in cui sarà loro tolto lo sposo e allora digiuneranno.

No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

Nessuno cuce una toppa di panno grezzo su un vestito vecchio; altrimenti il rattoppo nuovo squarcia il vecchio e si forma uno strappo peggiore.

And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

E nessuno versa vino nuovo in otri vecchi, altrimenti il vino spaccherà gli otri e si perdono vino e otri, ma vino nuovo in otri nuovi».

And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

In giorno di sabato Gesù passava per i campi di grano, e i discepoli, camminando, cominciarono a strappare le spighe.

And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

I farisei gli dissero: «Vedi, perché essi fanno di sabato quel che non è permesso?».

And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

Ma egli rispose loro: «Non avete mai letto che cosa fece Davide quando si trovò nel bisogno ed ebbe fame, lui e i suoi compagni?

How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

Come entrò nella casa di Dio, sotto il sommo sacerdote Abiatàr, e mangiò i pani dell'offerta, che soltanto ai sacerdoti è lecito mangiare, e ne diede anche ai suoi compagni?».

And he said unto them, The sabbath was made for man, and not man for the sabbath:

E diceva loro: «Il sabato è stato fatto per l'uomo e non l'uomo per il sabato!

Therefore the Son of man is Lord also of the sabbath.

Perciò il Figlio dell'uomo è signore anche del sabato».

Mark 3 - Marco 3


Mark Chapter 3 King James Bible - Marco Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 2
Marco 2

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 3

And he entered again into the synagogue; and there was a man there which had a withered hand.

Entrò di nuovo nella sinagoga. C'era un uomo che aveva una mano inaridita,

And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

e lo osservavano per vedere se lo guariva in giorno di sabato per poi accusarlo.

And he saith unto the man which had the withered hand, Stand forth.

Egli disse all'uomo che aveva la mano inaridita: «Mettiti nel mezzo!».

And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

Poi domandò loro: «E' lecito in giorno di sabato fare il bene o il male, salvare una vita o toglierla?».

And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

Ma essi tacevano. E guardandoli tutt'intorno con indignazione, rattristato per la durezza dei loro cuori, disse a quell'uomo: «Stendi la mano!». La stese e la sua mano fu risanata.

And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

E i farisei uscirono subito con gli erodiani e tennero consiglio contro di lui per farlo morire.

But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

Gesù intanto si ritirò presso il mare con i suoi discepoli e lo seguì molta folla dalla Galilea.

And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

Dalla Giudea e da Gerusalemme e dall'Idumea e dalla Transgiordania e dalle parti di Tiro e Sidone una gran folla, sentendo ciò che faceva, si recò da lui.

And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

Allora egli pregò i suoi discepoli che gli mettessero a disposizione una barca, a causa della folla, perché non lo schiacciassero.

For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

Infatti ne aveva guariti molti, così che quanti avevano qualche male gli si gettavano addosso per toccarlo.

And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

Gli spiriti immondi, quando lo vedevano, gli si gettavano ai piedi gridando: «Tu sei il Figlio di Dio!».

And he straitly charged them that they should not make him known.

Ma egli li sgridava severamente perché non lo manifestassero.

And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

Salì poi sul monte, chiamò a sé quelli che egli volle ed essi andarono da lui.

And he ordained twelve, that they should be with him, and that he might send them forth to preach,

Ne costituì Dodici che stessero con lui

And to have power to heal sicknesses, and to cast out devils:

e anche per mandarli a predicare e perché avessero il potere di scacciare i demòni.

And Simon he surnamed Peter;

Costituì dunque i Dodici: Simone, al quale impose il nome di Pietro;

And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

poi Giacomo di Zebedèo e Giovanni fratello di Giacomo, ai quali diede il nome di Boanèrghes, cioè figli del tuono;

And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

e Andrea, Filippo, Bartolomeo, Matteo, Tommaso, Giacomo di Alfeo, Taddeo, Simone il Cananèo

And Judas Iscariot, which also betrayed him: and they went into an house.

e Giuda Iscariota, quello che poi lo tradì.

And the multitude cometh together again, so that they could not so much as eat bread.

Entrò in una casa e si radunò di nuovo attorno a lui molta folla, al punto che non potevano neppure prendere cibo.

And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

Allora i suoi, sentito questo, uscirono per andare a prenderlo; poiché dicevano: «E' fuori di sé».

And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

Ma gli scribi, che erano discesi da Gerusalemme, dicevano: «Costui è posseduto da Beelzebùl e scaccia i demòni per mezzo del principe dei demòni».

And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

Ma egli, chiamatili, diceva loro in parabole: «Come può satana scacciare satana?

And if a kingdom be divided against itself, that kingdom cannot stand.

Se un regno è diviso in se stesso, quel regno non può reggersi;

And if a house be divided against itself, that house cannot stand.

se una casa è divisa in se stessa, quella casa non può reggersi.

And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

Alla stessa maniera, se satana si ribella contro se stesso ed è diviso, non può resistere, ma sta per finire.

No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

Nessuno può entrare nella casa di un uomo forte e rapire le sue cose se prima non avrà legato l'uomo forte; allora ne saccheggerà la casa.

Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

In verità vi dico: tutti i peccati saranno perdonati ai figli degli uomini e anche tutte le bestemmie che diranno;

But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

ma chi avrà bestemmiato contro lo Spirito santo, non avrà perdono in eterno: sarà reo di colpa eterna».

Because they said, He hath an unclean spirit.

Poiché dicevano: «E' posseduto da uno spirito immondo».

There came then his brethren and his mother, and, standing without, sent unto him, calling him.

Giunsero sua madre e i suoi fratelli e, stando fuori, lo mandarono a chiamare.

And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

Tutto attorno era seduta la folla e gli dissero: «Ecco tua madre, i tuoi fratelli e le tue sorelle sono fuori e ti cercano».

And he answered them, saying, Who is my mother, or my brethren?

Ma egli rispose loro: «Chi è mia madre e chi sono i miei fratelli?».

And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

Girando lo sguardo su quelli che gli stavano seduti attorno, disse: «Ecco mia madre e i miei fratelli!

For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Chi compie la volontà di Dio, costui è mio fratello, sorella e madre».

Mark 4 - Marco 4


Mark Chapter 4 King James Bible - Marco Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 3
Marco 3

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

Di nuovo si mise a insegnare lungo il mare. E si riunì attorno a lui una folla enorme, tanto che egli salì su una barca e là restò seduto, stando in mare, mentre la folla era a terra lungo la riva.

And he taught them many things by parables, and said unto them in his doctrine,

Insegnava loro molte cose in parabole e diceva loro nel suo insegnamento:

Hearken; Behold, there went out a sower to sow:

«Ascoltate. Ecco, uscì il seminatore a seminare.

And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

Mentre seminava, una parte cadde lungo la strada e vennero gli uccelli e la divorarono.

And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

Un'altra cadde fra i sassi, dove non c'era molta terra, e subito spuntò perché non c'era un terreno profondo;

But when the sun was up, it was scorched; and because it had no root, it withered away.

ma quando si levò il sole, restò bruciata e, non avendo radice, si seccò.

And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Un'altra cadde tra le spine; le spine crebbero, la soffocarono e non diede frutto.

And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

E un'altra cadde sulla terra buona, diede frutto che venne su e crebbe, e rese ora il trenta, ora il sessanta e ora il cento per uno».

And he said unto them, He that hath ears to hear, let him hear.

E diceva: «Chi ha orecchi per intendere intenda!».

And when he was alone, they that were about him with the twelve asked of him the parable.

Quando poi fu solo, i suoi insieme ai Dodici lo interrogavano sulle parabole. Ed egli disse loro:

And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

«A voi è stato confidato il mistero del regno di Dio; a quelli di fuori invece tutto viene esposto in parabole,

That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

perché: perché non si convertano e venga loro perdonato».

And he said unto them, Know ye not this parable? and how then will ye know all parables?

Continuò dicendo loro: «Se non comprendete questa parabola, come potrete capire tutte le altre parabole?

The sower soweth the word.

Il seminatore semina la parola.

And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

Quelli lungo la strada sono coloro nei quali viene seminata la parola; ma quando l'ascoltano, subito viene satana, e porta via la parola seminata in loro.

And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

Similmente quelli che ricevono il seme sulle pietre sono coloro che, quando ascoltano la parola, subito l'accolgono con gioia,

And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

ma non hanno radice in se stessi, sono incostanti e quindi, al sopraggiungere di qualche tribolazione o persecuzione a causa della parola, subito si abbattono.

And these are they which are sown among thorns; such as hear the word,

Altri sono quelli che ricevono il seme tra le spine: sono coloro che hanno ascoltato la parola,

And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

ma sopraggiungono le preoccupazioni del mondo e l'inganno della ricchezza e tutte le altre bramosie, soffocano la parola e questa rimane senza frutto.

And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

Quelli poi che ricevono il seme su un terreno buono, sono coloro che ascoltano la parola, l'accolgono e portano frutto nella misura chi del trenta, chi del sessanta, chi del cento per uno».

And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

Diceva loro: «Si porta forse la lampada per metterla sotto il moggio o sotto il letto? O piuttosto per metterla sul lucerniere?

For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

Non c'è nulla infatti di nascosto che non debba essere manifestato e nulla di segreto che non debba essere messo in luce.

If any man have ears to hear, let him hear.

Se uno ha orecchi per intendere, intenda!».

And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

Diceva loro: «Fate attenzione a quello che udite: Con la stessa misura con la quale misurate, sarete misurati anche voi; anzi vi sarà dato di più.

For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Poiché a chi ha, sarà dato e a chi non ha, sarà tolto anche quello che ha».

And he said, So is the kingdom of God, as if a man should cast seed into the ground;

Diceva: «Il regno di Dio è come un uomo che getta il seme nella terra;

And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

dorma o vegli, di notte o di giorno, il seme germoglia e cresce; come, egli stesso non lo sa.

For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

Poiché la terra produce spontaneamente, prima lo stelo, poi la spiga, poi il chicco pieno nella spiga.

But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

Quando il frutto è pronto, subito si mette mano alla falce, perché è venuta la mietitura».

And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

Diceva: «A che cosa possiamo paragonare il regno di Dio o con quale parabola possiamo descriverlo?

It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

Esso è come un granellino di senapa che, quando viene seminato per terra, è il più piccolo di tutti semi che sono sulla terra;

But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

ma appena seminato cresce e diviene più grande di tutti gli ortaggi e fa rami tanto grandi che gli uccelli del cielo possono ripararsi alla sua ombra».

And with many such parables spake he the word unto them, as they were able to hear it.

Con molte parabole di questo genere annunziava loro la parola secondo quello che potevano intendere.

But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

Senza parabole non parlava loro; ma in privato, ai suoi discepoli, spiegava ogni cosa.

And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

In quel medesimo giorno, verso sera, disse loro: «Passiamo all'altra riva».

And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

E lasciata la folla, lo presero con sé, così com'era, nella barca. C'erano anche altre barche con lui.

And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

Nel frattempo si sollevò una gran tempesta di vento e gettava le onde nella barca, tanto che ormai era piena.

And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

Egli se ne stava a poppa, sul cuscino, e dormiva. Allora lo svegliarono e gli dissero: «Maestro, non t'importa che moriamo?».

And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

Destatosi, sgridò il vento e disse al mare: «Taci, calmati!». Il vento cessò e vi fu grande bonaccia.

And he said unto them, Why are ye so fearful? how is it that ye have no faith?

Poi disse loro: «Perché siete così paurosi? Non avete ancora fede?».

And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

E furono presi da grande timore e si dicevano l'un l'altro: «Chi è dunque costui, al quale anche il vento e il mare obbediscono?».

Mark 5 - Marco 5


Mark Chapter 5 King James Bible - Marco Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 4
Marco 4

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 5

And they came over unto the other side of the sea, into the country of the Gadarenes.

Intanto giunsero all'altra riva del mare, nella regione dei Gerasèni.

And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

Come scese dalla barca, gli venne incontro dai sepolcri un uomo posseduto da uno spirito immondo.

Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

Egli aveva la sua dimora nei sepolcri e nessuno più riusciva a tenerlo legato neanche con catene,

Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

perché più volte era stato legato con ceppi e catene, ma aveva sempre spezzato le catene e infranto i ceppi, e nessuno più riusciva a domarlo.

And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

Continuamente, notte e giorno, tra i sepolcri e sui monti, gridava e si percuoteva con pietre.

But when he saw Jesus afar off, he ran and worshipped him,

Visto Gesù da lontano, accorse, gli si gettò ai piedi,

And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

e urlando a gran voce disse: «Che hai tu in comune con me, Gesù, Figlio del Dio altissimo? Ti scongiuro, in nome di Dio, non tormentarmi!».

For he said unto him, Come out of the man, thou unclean spirit.

Gli diceva infatti: «Esci, spirito immondo, da quest'uomo!».

And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

E gli domandò: «Come ti chiami?». «Mi chiamo Legione, gli rispose, perché siamo in molti».

And he besought him much that he would not send them away out of the country.

E prese a scongiurarlo con insistenza perché non lo cacciasse fuori da quella regione.

Now there was there nigh unto the mountains a great herd of swine feeding.

Ora c'era là, sul monte, un numeroso branco di porci al pascolo.

And all the devils besought him, saying, Send us into the swine, that we may enter into them.

E gli spiriti lo scongiurarono: «Mandaci da quei porci, perché entriamo in essi».

And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

Glielo permise. E gli spiriti immondi uscirono ed entrarono nei porci e il branco si precipitò dal burrone nel mare; erano circa duemila e affogarono uno dopo l'altro nel mare.

And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

I mandriani allora fuggirono, portarono la notizia in città e nella campagna e la gente si mosse a vedere che cosa fosse accaduto.

And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

Giunti che furono da Gesù, videro l'indemoniato seduto, vestito e sano di mente, lui che era stato posseduto dalla Legione, ed ebbero paura.

And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

Quelli che avevano visto tutto, spiegarono loro che cosa era accaduto all'indemoniato e il fatto dei porci.

And they began to pray him to depart out of their coasts.

Ed essi si misero a pregarlo di andarsene dal loro territorio.

And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

Mentre risaliva nella barca, colui che era stato indemoniato lo pregava di permettergli di stare con lui.

Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Non glielo permise, ma gli disse: «Và nella tua casa, dai tuoi, annunzia loro ciò che il Signore ti ha fatto e la misericordia che ti ha usato».

And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

Egli se ne andò e si mise a proclamare per la Decàpoli ciò che Gesù gli aveva fatto, e tutti ne erano meravigliati.

And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

Essendo passato di nuovo Gesù all'altra riva, gli si radunò attorno molta folla, ed egli stava lungo il mare.

And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

Si recò da lui uno dei capi della sinagoga, di nome Giairo, il quale, vedutolo, gli si gettò ai piedi

And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

e lo pregava con insistenza: «La mia figlioletta è agli estremi; vieni a imporle le mani perché sia guarita e viva».

And Jesus went with him; and much people followed him, and thronged him.

Gesù andò con lui. Molta folla lo seguiva e gli si stringeva intorno.

And a certain woman, which had an issue of blood twelve years,

Or una donna, che da dodici anni era affetta da emorragia

And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

e aveva molto sofferto per opera di molti medici, spendendo tutti i suoi averi senza nessun vantaggio, anzi peggiorando,

When she had heard of Jesus, came in the press behind, and touched his garment.

udito parlare di Gesù, venne tra la folla, alle sue spalle, e gli toccò il mantello. Diceva infatti:

For she said, If I may touch but his clothes, I shall be whole.

«Se riuscirò anche solo a toccare il suo mantello, sarò guarita».

And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

E subito le si fermò il flusso di sangue, e sentì nel suo corpo che era stata guarita da quel male.

And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

Ma subito Gesù, avvertita la potenza che era uscita da lui, si voltò alla folla dicendo: «Chi mi ha toccato il mantello?».

And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

I discepoli gli dissero: «Tu vedi la folla che ti si stringe attorno e dici: Chi mi ha toccato?».

And he looked round about to see her that had done this thing.

Egli intanto guardava intorno, per vedere colei che aveva fatto questo.

But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

E la donna impaurita e tremante, sapendo ciò che le era accaduto, venne, gli si gettò davanti e gli disse tutta la verità.

And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

Gesù rispose: «Figlia, la tua fede ti ha salvata. Và in pace e sii guarita dal tuo male».

While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

Mentre ancora parlava, dalla casa del capo della sinagoga vennero a dirgli: «Tua figlia è morta. Perché disturbi ancora il Maestro?».

As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

Ma Gesù, udito quanto dicevano, disse al capo della sinagoga: «Non temere, continua solo ad aver fede!».

And he suffered no man to follow him, save Peter, and James, and John the brother of James.

E non permise a nessuno di seguirlo fuorché a Pietro, Giacomo e Giovanni, fratello di Giacomo.

And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

Giunsero alla casa del capo della sinagoga ed egli vide trambusto e gente che piangeva e urlava.

And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

Entrato, disse loro: «Perché fate tanto strepito e piangete? La bambina non è morta, ma dorme».

And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

Ed essi lo deridevano. Ma egli, cacciati tutti fuori, prese con sé il padre e la madre della fanciulla e quelli che erano con lui, ed entrò dove era la bambina.

And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

Presa la mano della bambina, le disse: «Talità kum», che significa: «Fanciulla, io ti dico, alzati!».

And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

Subito la fanciulla si alzò e si mise a camminare; aveva dodici anni. Essi furono presi da grande stupore.

And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

Gesù raccomandò loro con insistenza che nessuno venisse a saperlo e ordinò di darle da mangiare.

Mark 6 - Marco 6


Mark Chapter 6 King James Bible - Marco Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 5
Marco 5

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 6

And he went out from thence, and came into his own country; and his disciples follow him.

Partito quindi di là, andò nella sua patria e i discepoli lo seguirono.

And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

Venuto il sabato, incominciò a insegnare nella sinagoga. E molti ascoltandolo rimanevano stupiti e dicevano: «Donde gli vengono queste cose? E che sapienza è mai questa che gli è stata data? E questi prodigi compiuti dalle sue mani?

Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

Non è costui il carpentiere, il figlio di Maria, il fratello di Giacomo, di Ioses, di Giuda e di Simone? E le sue sorelle non stanno qui da noi?». E si scandalizzavano di lui.

But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

Ma Gesù disse loro: «Un profeta non è disprezzato che nella sua patria, tra i suoi parenti e in casa sua».

And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

E non vi potè operare nessun prodigio, ma solo impose le mani a pochi ammalati e li guarì.

And he marvelled because of their unbelief. And he went round about the villages, teaching.

E si meravigliava della loro incredulità.

And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

Allora chiamò i Dodici, ed incominciò a mandarli a due a due e diede loro potere sugli spiriti immondi.

And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

E ordinò loro che, oltre al bastone, non prendessero nulla per il viaggio: né pane, né bisaccia, né denaro nella borsa;

But be shod with sandals; and not put on two coats.

ma, calzati solo i sandali, non indossassero due tuniche.

And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

E diceva loro: «Entrati in una casa, rimanetevi fino a che ve ne andiate da quel luogo.

And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

Se in qualche luogo non vi riceveranno e non vi ascolteranno, andandovene, scuotete la polvere di sotto ai vostri piedi, a testimonianza per loro».

And they went out, and preached that men should repent.

E partiti, predicavano che la gente si convertisse,

And they cast out many devils, and anointed with oil many that were sick, and healed them.

scacciavano molti demòni, ungevano di olio molti infermi e li guarivano.

And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

Il re Erode sentì parlare di Gesù, poiché intanto il suo nome era diventato famoso. Si diceva: «Giovanni il Battista è risuscitato dai morti e per questo il potere dei miracoli opera in lui».

Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

Altri invece dicevano: «E' Elia» altri dicevano ancora: «E' un profeta, come uno dei profeti».

But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

Ma Erode, al sentirne parlare, diceva: «Quel Giovanni che io ho fatto decapitare è risuscitato!».

For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

Erode infatti aveva fatto arrestare Giovanni e lo aveva messo in prigione a causa di Erodìade, moglie di suo fratello Filippo, che egli aveva sposata.

For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

Giovanni diceva a Erode: «Non ti è lecito tenere la moglie di tuo fratello».

Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

Per questo Erodìade gli portava rancore e avrebbe voluto farlo uccidere, ma non poteva,

For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

perché Erode temeva Giovanni, sapendolo giusto e santo, e vigilava su di lui; e anche se nell'ascoltarlo restava molto perplesso, tuttavia lo ascoltava volentieri.

And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

Venne però il giorno propizio, quando Erode per il suo compleanno fece un banchetto per i grandi della sua corte, gli ufficiali e i notabili della Galilea.

And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

Entrata la figlia della stessa Erodìade, danzò e piacque a Erode e ai commensali. Allora il re disse alla ragazza: «Chiedimi quello che vuoi e io te lo darò».

And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

E le fece questo giuramento: «Qualsiasi cosa mi chiederai, te la darò, fosse anche la metà del mio regno».

And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

La ragazza uscì e disse alla madre: «Che cosa devo chiedere?». Quella rispose: «La testa di Giovanni il Battista».

And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

Ed entrata di corsa dal re fece la richiesta dicendo: «Voglio che tu mi dia subito su un vassoio la testa di Giovanni il Battista».

And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

Il re divenne triste; tuttavia, a motivo del giuramento e dei commensali, non volle opporle un rifiuto.

And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

Subito il re mandò una guardia con l'ordine che gli fosse portata la testa.

And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

La guardia andò, lo decapitò in prigione e portò la testa su un vassoio, la diede alla ragazza e la ragazza la diede a sua madre.

And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

I discepoli di Giovanni, saputa la cosa, vennero, ne presero il cadavere e lo posero in un sepolcro.

And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

Gli apostoli si riunirono attorno a Gesù e gli riferirono tutto quello che avevano fatto e insegnato.

And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

Ed egli disse loro: «Venite in disparte, in un luogo solitario, e riposatevi un po'». Era infatti molta la folla che andava e veniva e non avevano più neanche il tempo di mangiare.

And they departed into a desert place by ship privately.

Allora partirono sulla barca verso un luogo solitario, in disparte.

And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

Molti però li videro partire e capirono, e da tutte le città cominciarono ad accorrere là a piedi e li precedettero.

And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

Sbarcando, vide molta folla e si commosse per loro, perché erano come pecore senza pastore, e si mise a insegnare loro molte cose.

And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

Essendosi ormai fatto tardi, gli si avvicinarono i discepoli dicendo: «Questo luogo è solitario ed è ormai tardi;

Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

congedali perciò, in modo che, andando per le campagne e i villaggi vicini, possano comprarsi da mangiare».

He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Ma egli rispose: «Voi stessi date loro da mangiare». Gli dissero: «Dobbiamo andar noi a comprare duecento denari di pane e dare loro da mangiare?».

He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Ma egli replicò loro: «Quanti pani avete? Andate a vedere». E accertatisi, riferirono: «Cinque pani e due pesci».

And he commanded them to make all sit down by companies upon the green grass.

Allora ordinò loro di farli mettere tutti a sedere, a gruppi, sull'erba verde.

And they sat down in ranks, by hundreds, and by fifties.

E sedettero tutti a gruppi e gruppetti di cento e di cinquanta.

And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

Presi i cinque pani e i due pesci, levò gli occhi al cielo, pronunziò la benedizione, spezzò i pani e li dava ai discepoli perché li distribuissero; e divise i due pesci fra tutti.

And they did all eat, and were filled.

Tutti mangiarono e si sfamarono,

And they took up twelve baskets full of the fragments, and of the fishes.

e portarono via dodici ceste piene di pezzi di pane e anche dei pesci.

And they that did eat of the loaves were about five thousand men.

Quelli che avevano mangiato i pani erano cinquemila uomini.

And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

Ordinò poi ai discepoli di salire sulla barca e precederlo sull'altra riva, verso Betsàida, mentre egli avrebbe licenziato la folla.

And when he had sent them away, he departed into a mountain to pray.

Appena li ebbe congedati, salì sul monte a pregare.

And when even was come, the ship was in the midst of the sea, and he alone on the land.

Venuta la sera, la barca era in mezzo al mare ed egli solo a terra.

And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

Vedendoli però tutti affaticati nel remare, poiché avevano il vento contrario, gia verso l'ultima parte della notte andò verso di loro camminando sul mare, e voleva oltrepassarli.

But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

Essi, vedendolo camminare sul mare, pensarono: «E' un fantasma», e cominciarono a gridare,

For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

perché tutti lo avevano visto ed erano rimasti turbati. Ma egli subito rivolse loro la parola e disse: «Coraggio, sono io, non temete!».

And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

Quindi salì con loro sulla barca e il vento cessò. Ed erano enormemente stupiti in se stessi,

For they considered not the miracle of the loaves: for their heart was hardened.

perché non avevano capito il fatto dei pani, essendo il loro cuore indurito.

And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

Compiuta la traversata, approdarono e presero terra a Genèsaret.

And when they were come out of the ship, straightway they knew him,

Appena scesi dalla barca, la gente lo riconobbe,

And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

e accorrendo da tutta quella regione cominciarono a portargli sui lettucci quelli che stavano male, dovunque udivano che si trovasse.

And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

E dovunque giungeva, in villaggi o città o campagne, ponevano i malati nelle piazze e lo pregavano di potergli toccare almeno la frangia del mantello; e quanti lo toccavano guarivano.

Mark 7 - Marco 7


Mark Chapter 7 King James Bible - Marco Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 6
Marco 6

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

Allora si riunirono attorno a lui i farisei e alcuni degli scribi venuti da Gerusalemme.

And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

Avendo visto che alcuni dei suoi discepoli prendevano cibo con mani immonde, cioè non lavate -

For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

i farisei infatti e tutti i Giudei non mangiano se non si sono lavate le mani fino al gomito, attenendosi alla tradizione degli antichi,

And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

e tornando dal mercato non mangiano senza aver fatto le abluzioni, e osservano molte altre cose per tradizione, come lavature di bicchieri, stoviglie e oggetti di rame -

Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

quei farisei e scribi lo interrogarono: «Perché i tuoi discepoli non si comportano secondo la tradizione degli antichi, ma prendono cibo con mani immonde?».

He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

Ed egli rispose loro: «Bene ha profetato Isaia di voi, ipocriti, come sta scritto: ma il suo cuore è lontano da me.

Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

Invano essi mi rendono culto, insegnando dottrine che sono precetti di uomini.

For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Trascurando il comandamento di Dio, voi osservate la tradizione degli uomini».

And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

E aggiungeva: «Siete veramente abili nell'eludere il comandamento di Dio, per osservare la vostra tradizione.

For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

Mosè infatti disse: Onora tuo padre e tua madre, e chi maledice il padre e la madre sia messo a morte.

But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

Voi invece dicendo: Se uno dichiara al padre o alla madre: è Korbàn, cioè offerta sacra, quello che ti sarebbe dovuto da me,

And ye suffer him no more to do ought for his father or his mother;

non gli permettete più di fare nulla per il padre e la madre,

Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

annullando così la parola di Dio con la tradizione che avete tramandato voi. E di cose simili ne fate molte».

And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

Chiamata di nuovo la folla, diceva loro: «Ascoltatemi tutti e intendete bene:

There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

non c'è nulla fuori dell'uomo che, entrando in lui, possa contaminarlo; sono invece le cose che escono dall'uomo a contaminarlo».

If any man have ears to hear, let him hear.

.

And when he was entered into the house from the people, his disciples asked him concerning the parable.

Quando entrò in una casa lontano dalla folla, i discepoli lo interrogarono sul significato di quella parabola.

And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

E disse loro: «Siete anche voi così privi di intelletto? Non capite che tutto ciò che entra nell'uomo dal di fuori non può contaminarlo,

Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

perché non gli entra nel cuore ma nel ventre e va a finire nella fogna?». Dichiarava così mondi tutti gli alimenti.

And he said, That which cometh out of the man, that defileth the man.

Quindi soggiunse: «Ciò che esce dall'uomo, questo sì contamina l'uomo.

For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

Dal di dentro infatti, cioè dal cuore degli uomini, escono le intenzioni cattive: fornicazioni, furti, omicidi,

Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

adultèri, cupidigie, malvagità, inganno, impudicizia, invidia, calunnia, superbia, stoltezza.

All these evil things come from within, and defile the man.

Tutte queste cose cattive vengono fuori dal di dentro e contaminano l'uomo».

And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

Partito di là, andò nella regione di Tiro e di Sidone. Ed entrato in una casa, voleva che nessuno lo sapesse, ma non potè restare nascosto.

For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

Subito una donna che aveva la sua figlioletta posseduta da uno spirito immondo, appena lo seppe, andò e si gettò ai suoi piedi.

The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

Ora, quella donna che lo pregava di scacciare il demonio dalla figlia era greca, di origine siro-fenicia.

But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

Ed egli le disse: «Lascia prima che si sfamino i figli; non è bene prendere il pane dei figli e gettarlo ai cagnolini».

And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

Ma essa replicò: «Sì, Signore, ma anche i cagnolini sotto la tavola mangiano delle briciole dei figli».

And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

Allora le disse: «Per questa tua parola và, il demonio è uscito da tua figlia».

And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

Tornata a casa, trovò la bambina coricata sul letto e il demonio se n'era andato.

And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

Di ritorno dalla regione di Tiro, passò per Sidone, dirigendosi verso il mare di Galilea in pieno territorio della Decàpoli.

And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

E gli condussero un sordomuto, pregandolo di imporgli la mano.

And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

E portandolo in disparte lontano dalla folla, gli pose le dita negli orecchi e con la saliva gli toccò la lingua;

And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

guardando quindi verso il cielo, emise un sospiro e disse: «Effatà» cioè: «Apriti!».

And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

E subito gli si aprirono gli orecchi, si sciolse il nodo della sua lingua e parlava correttamente.

And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

E comandò loro di non dirlo a nessuno. Ma più egli lo raccomandava, più essi ne parlavano

And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

e, pieni di stupore, dicevano: «Ha fatto bene ogni cosa; fa udire i sordi e fa parlare i muti!».

Mark 8 - Marco 8


Mark Chapter 8 King James Bible - Marco Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 7
Marco 7

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

In quei giorni, essendoci di nuovo molta folla che non aveva da mangiare, chiamò a sé i discepoli e disse loro:

I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

«Sento compassione di questa folla, perché gia da tre giorni mi stanno dietro e non hanno da mangiare.

And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

Se li rimando digiuni alle proprie case, verranno meno per via; e alcuni di loro vengono di lontano».

And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

Gli risposero i discepoli: «E come si potrebbe sfamarli di pane qui, in un deserto?».

And he asked them, How many loaves have ye? And they said, Seven.

E domandò loro: «Quanti pani avete?». Gli dissero: «Sette».

And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

Gesù ordinò alla folla di sedersi per terra. Presi allora quei sette pani, rese grazie, li spezzò e li diede ai discepoli perché li distribuissero; ed essi li distribuirono alla folla.

And they had a few small fishes: and he blessed, and commanded to set them also before them.

Avevano anche pochi pesciolini; dopo aver pronunziata la benedizione su di essi, disse di distribuire anche quelli.

So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

Così essi mangiarono e si saziarono; e portarono via sette sporte di pezzi avanzati.

And they that had eaten were about four thousand: and he sent them away.

Erano circa quattromila. E li congedò.

And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

Salì poi sulla barca con i suoi discepoli e andò dalle parti di Dalmanùta.

And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

Allora vennero i farisei e incominciarono a discutere con lui, chiedendogli un segno dal cielo, per metterlo alla prova.

And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

Ma egli, traendo un profondo sospiro, disse: «Perché questa generazione chiede un segno? In verità vi dico: non sarà dato alcun segno a questa generazione».

And he left them, and entering into the ship again departed to the other side.

E lasciatili, risalì sulla barca e si avviò all'altra sponda.

Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

Ma i discepoli avevano dimenticato di prendere dei pani e non avevano con sé sulla barca che un pane solo.

And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

Allora egli li ammoniva dicendo: «Fate attenzione, guardatevi dal lievito dei farisei e dal lievito di Erode!».

And they reasoned among themselves, saying, It is because we have no bread.

E quelli dicevano fra loro: «Non abbiamo pane».

And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

Ma Gesù, accortosi di questo, disse loro: «Perché discutete che non avete pane? Non intendete e non capite ancora? Avete il cuore indurito?

Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Avete occhi e non vedete, avete orecchi e non udite? E non vi ricordate,

When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

quando ho spezzato i cinque pani per i cinquemila, quante ceste colme di pezzi avete portato via?». Gli dissero: «Dodici».

And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

«E quando ho spezzato i sette pani per i quattromila, quante sporte piene di pezzi avete portato via?». Gli dissero: «Sette».

And he said unto them, How is it that ye do not understand?

E disse loro: «Non capite ancora?».

And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

Giunsero a Betsàida, dove gli condussero un cieco pregandolo di toccarlo.

And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

Allora preso il cieco per mano, lo condusse fuori del villaggio e, dopo avergli messo della saliva sugli occhi, gli impose le mani e gli chiese: «Vedi qualcosa?».

And he looked up, and said, I see men as trees, walking.

Quegli, alzando gli occhi, disse: «Vedo gli uomini, poiché vedo come degli alberi che camminano».

After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Allora gli impose di nuovo le mani sugli occhi ed egli ci vide chiaramente e fu sanato e vedeva a distanza ogni cosa.

And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

E lo rimandò a casa dicendo: «Non entrare nemmeno nel villaggio».

And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

Poi Gesù partì con i suoi discepoli verso i villaggi intorno a Cesarèa di Filippo; e per via interrogava i suoi discepoli dicendo: «Chi dice la gente che io sia?».

And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

Ed essi gli risposero: «Giovanni il Battista, altri poi Elia e altri uno dei profeti».

And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

Ma egli replicò: «E voi chi dite che io sia?». Pietro gli rispose: «Tu sei il Cristo».

And he charged them that they should tell no man of him.

E impose loro severamente di non parlare di lui a nessuno.

And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

E cominciò a insegnar loro che il Figlio dell'uomo doveva molto soffrire, ed essere riprovato dagli anziani, dai sommi sacerdoti e dagli scribi, poi venire ucciso e, dopo tre giorni, risuscitare.

And he spake that saying openly. And Peter took him, and began to rebuke him.

Gesù faceva questo discorso apertamente. Allora Pietro lo prese in disparte, e si mise a rimproverarlo.

But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

Ma egli, voltatosi e guardando i discepoli, rimproverò Pietro e gli disse: «Lungi da me, satana! Perché tu non pensi secondo Dio, ma secondo gli uomini».

And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

Convocata la folla insieme ai suoi discepoli, disse loro: «Se qualcuno vuol venire dietro di me rinneghi se stesso, prenda la sua croce e mi segua.

For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

Perché chi vorrà salvare la propria vita, la perderà; ma chi perderà la propria vita per causa mia e del vangelo, la salverà.

For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

Che giova infatti all'uomo guadagnare il mondo intero, se poi perde la propria anima?

Or what shall a man give in exchange for his soul?

E che cosa potrebbe mai dare un uomo in cambio della propria anima?

Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Chi si vergognerà di me e delle mie parole davanti a questa generazione adultera e peccatrice, anche il Figlio dell'uomo si vergognerà di lui, quando verrà nella gloria del Padre suo con gli angeli santi».

Mark 9 - Marco 9


Mark Chapter 9 King James Bible - Marco Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 8
Marco 8

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

E diceva loro: «In verità vi dico: vi sono alcuni qui presenti, che non morranno senza aver visto il regno di Dio venire con potenza».

And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

Dopo sei giorni, Gesù prese con sé Pietro, Giacomo e Giovanni e li portò sopra un monte alto, in un luogo appartato, loro soli. Si trasfigurò davanti a loro

And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

e le sue vesti divennero splendenti, bianchissime: nessun lavandaio sulla terra potrebbe renderle così bianche.

And there appeared unto them Elias with Moses: and they were talking with Jesus.

E apparve loro Elia con Mosè e discorrevano con Gesù.

And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

Prendendo allora la parola, Pietro disse a Gesù: «Maestro, è bello per noi stare qui; facciamo tre tende, una per te, una per Mosè e una per Elia!».

For he wist not what to say; for they were sore afraid.

Non sapeva infatti che cosa dire, poiché erano stati presi dallo spavento.

And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

Poi si formò una nube che li avvolse nell'ombra e uscì una voce dalla nube: «Questi è il Figlio mio prediletto; ascoltatelo!».

And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

E subito guardandosi attorno, non videro più nessuno, se non Gesù solo con loro.

And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

Mentre scendevano dal monte, ordinò loro di non raccontare a nessuno ciò che avevano visto, se non dopo che il Figlio dell'uomo fosse risuscitato dai morti.

And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

Ed essi tennero per sé la cosa, domandandosi però che cosa volesse dire risuscitare dai morti.

And they asked him, saying, Why say the scribes that Elias must first come?

E lo interrogarono: «Perché gli scribi dicono che prima deve venire Elia?».

And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

Egli rispose loro: «Sì, prima viene Elia e ristabilisce ogni cosa; ma come sta scritto del Figlio dell'uomo? Che deve soffrire molto ed essere disprezzato.

But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

Orbene, io vi dico che Elia è gia venuto, ma hanno fatto di lui quello che hanno voluto, come sta scritto di lui».

And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

E giunti presso i discepoli, li videro circondati da molta folla e da scribi che discutevano con loro.

And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

Tutta la folla, al vederlo, fu presa da meraviglia e corse a salutarlo.

And he asked the scribes, What question ye with them?

Ed egli li interrogò: «Di che cosa discutete con loro?».

And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

Gli rispose uno della folla: «Maestro, ho portato da te mio figlio, posseduto da uno spirito muto.

And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

Quando lo afferra, lo getta al suolo ed egli schiuma, digrigna i denti e si irrigidisce. Ho detto ai tuoi discepoli di scacciarlo, ma non ci sono riusciti».

He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

Egli allora in risposta, disse loro: «O generazione incredula! Fino a quando starò con voi? Fino a quando dovrò sopportarvi? Portatelo da me».

And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

E glielo portarono. Alla vista di Gesù lo spirito scosse con convulsioni il ragazzo ed egli, caduto a terra, si rotolava spumando.

And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

Gesù interrogò il padre: «Da quanto tempo gli accade questo?». Ed egli rispose: «Dall'infanzia;

And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

anzi, spesso lo ha buttato persino nel fuoco e nell'acqua per ucciderlo. Ma se tu puoi qualcosa, abbi pietà di noi e aiutaci».

Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

Gesù gli disse: «Se tu puoi! Tutto è possibile per chi crede».

And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

Il padre del fanciullo rispose ad alta voce: «Credo, aiutami nella mia incredulità».

When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

Allora Gesù, vedendo accorrere la folla, minacciò lo spirito immondo dicendo: «Spirito muto e sordo, io te l'ordino, esci da lui e non vi rientrare più».

And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

E gridando e scuotendolo fortemente, se ne uscì. E il fanciullo diventò come morto, sicché molti dicevano: «E' morto».

But Jesus took him by the hand, and lifted him up; and he arose.

Ma Gesù, presolo per mano, lo sollevò ed egli si alzò in piedi.

And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

Entrò poi in una casa e i discepoli gli chiesero in privato: «Perché noi non abbiamo potuto scacciarlo?».

And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

Ed egli disse loro: «Questa specie di demòni non si può scacciare in alcun modo, se non con la preghiera».

And they departed thence, and passed through Galilee; and he would not that any man should know it.

Partiti di là, attraversavano la Galilea, ma egli non voleva che alcuno lo sapesse.

For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

Istruiva infatti i suoi discepoli e diceva loro: «Il Figlio dell'uomo sta per esser consegnato nelle mani degli uomini e lo uccideranno; ma una volta ucciso, dopo tre giorni, risusciterà».

But they understood not that saying, and were afraid to ask him.

Essi però non comprendevano queste parole e avevano timore di chiedergli spiegazioni.

And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

Giunsero intanto a Cafarnao. E quando fu in casa, chiese loro: «Di che cosa stavate discutendo lungo la via?».

But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Ed essi tacevano. Per la via infatti avevano discusso tra loro chi fosse il più grande.

And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

Allora, sedutosi, chiamò i Dodici e disse loro: «Se uno vuol essere il primo, sia l'ultimo di tutti e il servo di tutti».

And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

E, preso un bambino, lo pose in mezzo e abbracciandolo disse loro:

Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

«Chi accoglie uno di questi bambini nel mio nome, accoglie me; chi accoglie me, non accoglie me, ma colui che mi ha mandato».

And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

Giovanni gli disse: «Maestro, abbiamo visto uno che scacciava i demòni nel tuo nome e glielo abbiamo vietato, perché non era dei nostri».

But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

Ma Gesù disse: «Non glielo proibite, perché non c'è nessuno che faccia un miracolo nel mio nome e subito dopo possa parlare male di me.

For he that is not against us is on our part.

Chi non è contro di noi è per noi.

For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

Chiunque vi darà da bere un bicchiere d'acqua nel mio nome perché siete di Cristo, vi dico in verità che non perderà la sua ricompensa.

And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

Chi scandalizza uno di questi piccoli che credono, è meglio per lui che gli si metta una macina da asino al collo e venga gettato nel mare.

And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

Se la tua mano ti scandalizza, tagliala: è meglio per te entrare nella vita monco, che con due mani andare nella Geenna, nel fuoco inestinguibile.

Where their worm dieth not, and the fire is not quenched.

.

And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

Se il tuo piede ti scandalizza, taglialo: è meglio per te entrare nella vita zoppo, che esser gettato con due piedi nella Geenna.

Where their worm dieth not, and the fire is not quenched.

.

And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

Se il tuo occhio ti scandalizza, cavalo: è meglio per te entrare nel regno di Dio con un occhio solo, che essere gettato con due occhi nella Geenna,

Where their worm dieth not, and the fire is not quenched.

dove il loro verme non muore e il fuoco non si estingue.

For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Perché ciascuno sarà salato con il fuoco.

Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Buona cosa il sale; ma se il sale diventa senza sapore, con che cosa lo salerete? Abbiate sale in voi stessi e siate in pace gli uni con gli altri».

Mark 10 - Marco 10


Mark Chapter 10 King James Bible - Marco Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 9
Marco 9

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 10

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

Partito di là, si recò nel territorio della Giudea e oltre il Giordano. La folla accorse di nuovo a lui e di nuovo egli l'ammaestrava, come era solito fare.

And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

E avvicinatisi dei farisei, per metterlo alla prova, gli domandarono: «E' lecito ad un marito ripudiare la propria moglie?».

And he answered and said unto them, What did Moses command you?

Ma egli rispose loro: «Che cosa vi ha ordinato Mosè?».

And they said, Moses suffered to write a bill of divorcement, and to put her away.

Dissero: «Mosè ha permesso di scrivere un atto di ripudio e di rimandarla».

And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

Gesù disse loro: «Per la durezza del vostro cuore egli scrisse per voi questa norma.

But from the beginning of the creation God made them male and female.

Ma all'inizio della creazione Dio li creò maschio e femmina;

For this cause shall a man leave his father and mother, and cleave to his wife;

per questo l'uomo lascerà suo padre e sua madre e i due saranno una carne sola.

And they twain shall be one flesh: so then they are no more twain, but one flesh.

Sicché non sono più due, ma una sola carne.

What therefore God hath joined together, let not man put asunder.

L'uomo dunque non separi ciò che Dio ha congiunto».

And in the house his disciples asked him again of the same matter.

Rientrati a casa, i discepoli lo interrogarono di nuovo su questo argomento. Ed egli disse:

And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

«Chi ripudia la propria moglie e ne sposa un'altra, commette adulterio contro di lei;

And if a woman shall put away her husband, and be married to another, she committeth adultery.

se la donna ripudia il marito e ne sposa un altro, commette adulterio».

And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

Gli presentavano dei bambini perché li accarezzasse, ma i discepoli li sgridavano.

But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

Gesù, al vedere questo, s'indignò e disse loro: «Lasciate che i bambini vengano a me e non glielo impedite, perché a chi è come loro appartiene il regno di Dio.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

In verità vi dico: Chi non accoglie il regno di Dio come un bambino, non entrerà in esso».

And he took them up in his arms, put his hands upon them, and blessed them.

E prendendoli fra le braccia e ponendo le mani sopra di loro li benediceva.

And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

Mentre usciva per mettersi in viaggio, un tale gli corse incontro e, gettandosi in ginocchio davanti a lui, gli domandò: «Maestro buono, che cosa devo fare per avere la vita eterna?».

And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

Gesù gli disse: «Perché mi chiami buono? Nessuno è buono, se non Dio solo.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

Tu conosci i comandamenti: Non uccidere, non commettere adulterio, non rubare, non dire falsa testimonianza, non frodare, onora il padre e la madre».

And he answered and said unto him, Master, all these have I observed from my youth.

Egli allora gli disse: «Maestro, tutte queste cose le ho osservate fin dalla mia giovinezza».

Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

Allora Gesù, fissatolo, lo amò e gli disse: «Una cosa sola ti manca: và, vendi quello che hai e dallo ai poveri e avrai un tesoro in cielo; poi vieni e seguimi».

And he was sad at that saying, and went away grieved: for he had great possessions.

Ma egli, rattristatosi per quelle parole, se ne andò afflitto, poiché aveva molti beni.

And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

Gesù, volgendo lo sguardo attorno, disse ai suoi discepoli: «Quanto difficilmente coloro che hanno ricchezze entreranno nel regno di Dio!».

And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

I discepoli rimasero stupefatti a queste sue parole; ma Gesù riprese: «Figlioli, com'è difficile entrare nel regno di Dio!

It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

E' più facile che un cammello passi per la cruna di un ago, che un ricco entri nel regno di Dio».

And they were astonished out of measure, saying among themselves, Who then can be saved?

Essi, ancora più sbigottiti, dicevano tra loro: «E chi mai si può salvare?».

And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

Ma Gesù, guardandoli, disse: «Impossibile presso gli uomini, ma non presso Dio! Perché tutto è possibile presso Dio».

Then Peter began to say unto him, Lo, we have left all, and have followed thee.

Pietro allora gli disse: «Ecco, noi abbiamo lasciato tutto e ti abbiamo seguito».

And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

Gesù gli rispose: «In verità vi dico: non c'è nessuno che abbia lasciato casa o fratelli o sorelle o madre o padre o figli o campi a causa mia e a causa del vangelo,

But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

che non riceva gia al presente cento volte tanto in case e fratelli e sorelle e madri e figli e campi, insieme a persecuzioni, e nel futuro la vita eterna.

But many that are first shall be last; and the last first.

E molti dei primi saranno ultimi e gli ultimi i primi».

And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

Mentre erano in viaggio per salire a Gerusalemme, Gesù camminava davanti a loro ed essi erano stupiti; coloro che venivano dietro erano pieni di timore. Prendendo di nuovo in disparte i Dodici, cominciò a dir loro quello che gli sarebbe accaduto:

Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

«Ecco, noi saliamo a Gerusalemme e il Figlio dell'uomo sarà consegnato ai sommi sacerdoti e agli scribi: lo condanneranno a morte, lo consegneranno ai pagani,

And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

lo scherniranno, gli sputeranno addosso, lo flagelleranno e lo uccideranno; ma dopo tre giorni risusciterà».

And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

E gli si avvicinarono Giacomo e Giovanni, i figli di Zebedèo, dicendogli: «Maestro, noi vogliamo che tu ci faccia quello che ti chiederemo».

And he said unto them, What would ye that I should do for you?

Egli disse loro: «Cosa volete che io faccia per voi?». Gli risposero:

They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

«Concedici di sedere nella tua gloria uno alla tua destra e uno alla tua sinistra».

But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Gesù disse loro: «Voi non sapete ciò che domandate. Potete bere il calice che io bevo, o ricevere il battesimo con cui io sono battezzato?». Gli risposero: «Lo possiamo».

And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

E Gesù disse: «Il calice che io bevo anche voi lo berrete, e il battesimo che io ricevo anche voi lo riceverete.

But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

Ma sedere alla mia destra o alla mia sinistra non sta a me concederlo; è per coloro per i quali è stato preparato».

And when the ten heard it, they began to be much displeased with James and John.

All'udire questo, gli altri dieci si sdegnarono con Giacomo e Giovanni.

But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

Allora Gesù, chiamatili a sé, disse loro: «Voi sapete che coloro che sono ritenuti capi delle nazioni le dominano, e i loro grandi esercitano su di esse il potere.

But so shall it not be among you: but whosoever will be great among you, shall be your minister:

Fra voi però non è così; ma chi vuol essere grande tra voi si farà vostro servitore,

And whosoever of you will be the chiefest, shall be servant of all.

e chi vuol essere il primo tra voi sarà il servo di tutti.

For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Il Figlio dell'uomo infatti non è venuto per essere servito, ma per servire e dare la propria vita in riscatto per molti».

And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

E giunsero a Gerico. E mentre partiva da Gerico insieme ai discepoli e a molta folla, il figlio di Timèo, Bartimèo, cieco, sedeva lungo la strada a mendicare.

And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

Costui, al sentire che c'era Gesù Nazareno, cominciò a gridare e a dire: «Figlio di Davide, Gesù, abbi pietà di me!».

And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

Molti lo sgridavano per farlo tacere, ma egli gridava più forte: «Figlio di Davide, abbi pietà di me!».

And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

Allora Gesù si fermò e disse: «Chiamatelo!». E chiamarono il cieco dicendogli: «Coraggio! Alzati, ti chiama!».

And he, casting away his garment, rose, and came to Jesus.

Egli, gettato via il mantello, balzò in piedi e venne da Gesù.

And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

Allora Gesù gli disse: «Che vuoi che io ti faccia?». E il cieco a lui: «Rabbunì, che io riabbia la vista!».

And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

E Gesù gli disse: «Và, la tua fede ti ha salvato». E subito riacquistò la vista e prese a seguirlo per la strada.

Mark 11 - Marco 11


Mark Chapter 11 King James Bible - Marco Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 10
Marco 10

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

Quando si avvicinarono a Gerusalemme, verso Bètfage e Betània, presso il monte degli Ulivi, mandò due dei suoi discepoli

And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

e disse loro: «Andate nel villaggio che vi sta di fronte, e subito entrando in esso troverete un asinello legato, sul quale nessuno è mai salito. Scioglietelo e conducetelo.

And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

E se qualcuno vi dirà: Perché fate questo?, rispondete: Il Signore ne ha bisogno, ma lo rimanderà qui subito».

And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

Andarono e trovarono un asinello legato vicino a una porta, fuori sulla strada, e lo sciolsero.

And certain of them that stood there said unto them, What do ye, loosing the colt?

E alcuni dei presenti però dissero loro: «Che cosa fate, sciogliendo questo asinello?».

And they said unto them even as Jesus had commanded: and they let them go.

Ed essi risposero come aveva detto loro il Signore. E li lasciarono fare.

And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

Essi condussero l'asinello da Gesù, e vi gettarono sopra i loro mantelli, ed egli vi montò sopra.

And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

E molti stendevano i propri mantelli sulla strada e altri delle fronde, che avevano tagliate dai campi.

And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

Quelli poi che andavano innanzi, e quelli che venivano dietro gridavano: Benedetto colui che viene nel nome del Signore!

Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

Benedetto il regno che viene, del nostro padre Davide! Osanna nel più alto dei cieli!

And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

Ed entrò a Gerusalemme, nel tempio. E dopo aver guardato ogni cosa attorno, essendo ormai l'ora tarda, uscì con i Dodici diretto a Betània.

And on the morrow, when they were come from Bethany, he was hungry:

La mattina seguente, mentre uscivano da Betània, ebbe fame.

And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

E avendo visto di lontano un fico che aveva delle foglie, si avvicinò per vedere se mai vi trovasse qualche cosa; ma giuntovi sotto, non trovò altro che foglie. Non era infatti quella la stagione dei fichi.

And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

E gli disse: «Nessuno possa mai più mangiare i tuoi frutti». E i discepoli l'udirono.

And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

Andarono intanto a Gerusalemme. Ed entrato nel tempio, si mise a scacciare quelli che vendevano e comperavano nel tempio; rovesciò i tavoli dei cambiavalute e le sedie dei venditori di colombe

And would not suffer that any man should carry any vessel through the temple.

e non permetteva che si portassero cose attraverso il tempio.

And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

Ed insegnava loro dicendo: «Non sta forse scritto: casa di preghiera per tutte le genti? Voi invece ne avete fatto una spelonca di ladri!».

And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

L'udirono i sommi sacerdoti e gli scribi e cercavano il modo di farlo morire. Avevano infatti paura di lui, perché tutto il popolo era ammirato del suo insegnamento.

And when even was come, he went out of the city.

Quando venne la sera uscirono dalla città.

And in the morning, as they passed by, they saw the fig tree dried up from the roots.

La mattina seguente, passando, videro il fico seccato fin dalle radici.

And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

Allora Pietro, ricordatosi, gli disse: «Maestro, guarda: il fico che hai maledetto si è seccato».

And Jesus answering saith unto them, Have faith in God.

Gesù allora disse loro: «Abbiate fede in Dio!

For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

In verità vi dico: chi dicesse a questo monte: Lèvati e gettati nel mare, senza dubitare in cuor suo ma credendo che quanto dice avverrà, ciò gli sarà accordato.

Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

Per questo vi dico: tutto quello che domandate nella preghiera, abbiate fede di averlo ottenuto e vi sarà accordato.

And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

Quando vi mettete a pregare, se avete qualcosa contro qualcuno, perdonate, perché anche il Padre vostro che è nei cieli perdoni a voi i vostri peccati».

But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

.

And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

Andarono di nuovo a Gerusalemme. E mentre egli si aggirava per il tempio, gli si avvicinarono i sommi sacerdoti, gli scribi e gli anziani e gli dissero:

And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

«Con quale autorità fai queste cose? O chi ti ha dato l'autorità di farlo?».

And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Ma Gesù disse loro: «Vi farò anch'io una domanda e, se mi risponderete, vi dirò con quale potere lo faccio.

The baptism of John, was it from heaven, or of men? answer me.

Il battesimo di Giovanni veniva dal cielo o dagli uomini? Rispondetemi».

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

Ed essi discutevano tra sé dicendo: «Se rispondiamo 'dal cielo', dirà: Perché allora non gli avete creduto?

But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

Diciamo dunque 'dagli uomini'?». Però temevano la folla, perché tutti consideravano Giovanni come un vero profeta.

And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

Allora diedero a Gesù questa risposta: «Non sappiamo». E Gesù disse loro: «Neanch'io vi dico con quale autorità faccio queste cose».

Mark 12 - Marco 12


Mark Chapter 12 King James Bible - Marco Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 11
Marco 11

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

Gesù si mise a parlare loro in parabole: «Un uomo piantò una vigna, vi pose attorno una siepe, scavò un torchio, costruì una torre, poi la diede in affitto a dei vignaioli e se ne andò lontano.

And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

A suo tempo inviò un servo a ritirare da quei vignaioli i frutti della vigna.

And they caught him, and beat him, and sent him away empty.

Ma essi, afferratolo, lo bastonarono e lo rimandarono a mani vuote.

And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

Inviò loro di nuovo un altro servo: anche quello lo picchiarono sulla testa e lo coprirono di insulti.

And again he sent another; and him they killed, and many others; beating some, and killing some.

Ne inviò ancora un altro, e questo lo uccisero; e di molti altri, che egli ancora mandò, alcuni li bastonarono, altri li uccisero.

Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

Aveva ancora uno, il figlio prediletto: lo inviò loro per ultimo, dicendo: Avranno rispetto per mio figlio!

But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Ma quei vignaioli dissero tra di loro: Questi è l'erede; su, uccidiamolo e l'eredità sarà nostra.

And they took him, and killed him, and cast him out of the vineyard.

E afferratolo, lo uccisero e lo gettarono fuori della vigna.

What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

Che cosa farà dunque il padrone della vigna? Verrà e sterminerà quei vignaioli e darà la vigna ad altri.

And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

Non avete forse letto questa Scrittura: è diventata testata d'angolo;

This was the Lord's doing, and it is marvellous in our eyes?

dal Signore è stato fatto questo ed è mirabile agli occhi nostri»?

And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

Allora cercarono di catturarlo, ma ebbero paura della folla; avevano capito infatti che aveva detto quella parabola contro di loro. E, lasciatolo, se ne andarono.

And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

Gli mandarono però alcuni farisei ed erodiani per coglierlo in fallo nel discorso.

And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

E venuti, quelli gli dissero: «Maestro, sappiamo che sei veritiero e non ti curi di nessuno; infatti non guardi in faccia agli uomini, ma secondo verità insegni la via di Dio. E' lecito o no dare il tributo a Cesare? Lo dobbiamo dare o no?».

Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

Ma egli, conoscendo la loro ipocrisia, disse: «Perché mi tentate? Portatemi un denaro perché io lo veda».

And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

Ed essi glielo portarono. Allora disse loro: «Di chi è questa immagine e l'iscrizione?». Gli risposero: «Di Cesare».

And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

Gesù disse loro: «Rendete a Cesare ciò che è di Cesare e a Dio ciò che è di Dio». E rimasero ammirati di lui.

Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

Vennero a lui dei sadducei, i quali dicono che non c'è risurrezione, e lo interrogarono dicendo:

Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

«Maestro, Mosè ci ha lasciato scritto che se muore il fratello di uno e lascia la moglie senza figli, il fratello ne prenda la moglie per dare discendenti al fratello.

Now there were seven brethren: and the first took a wife, and dying left no seed.

C'erano sette fratelli: il primo prese moglie e morì senza lasciare discendenza;

And the second took her, and died, neither left he any seed: and the third likewise.

allora la prese il secondo, ma morì senza lasciare discendenza; e il terzo egualmente,

And the seven had her, and left no seed: last of all the woman died also.

e nessuno dei sette lasciò discendenza. Infine, dopo tutti, morì anche la donna.

In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

Nella risurrezione, quando risorgeranno, a chi di loro apparterrà la donna? Poiché in sette l'hanno avuta come moglie».

And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

Rispose loro Gesù: «Non siete voi forse in errore dal momento che non conoscete le Scritture, né la potenza di Dio?

For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

Quando risusciteranno dai morti, infatti, non prenderanno moglie né marito, ma saranno come angeli nei cieli.

And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

A riguardo poi dei morti che devono risorgere, non avete letto nel libro di Mosè, a proposito del roveto, come Dio gli parlò dicendo: Io sono il Dio di Abramo, il Dio di Isacco e di Giacobbe?

He is not the God of the dead, but the God of the living: ye therefore do greatly err.

Non è un Dio dei morti ma dei viventi! Voi siete in grande errore».

And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

Allora si accostò uno degli scribi che li aveva uditi discutere, e, visto come aveva loro ben risposto, gli domandò: «Qual è il primo di tutti i comandamenti?».

And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

Gesù rispose: «Il primo è: Ascolta, Israele. Il Signore Dio nostro è l'unico Signore;

And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

amerai dunque il Signore Dio tuo con tutto il tuo cuore, con tutta la tua mente e con tutta la tua forza.

And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

E il secondo è questo: Amerai il prossimo tuo come te stesso. Non c'è altro comandamento più importante di questi».

And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

Allora lo scriba gli disse: «Hai detto bene, Maestro, e secondo verità che Egli è unico e non v'è altri all'infuori di lui;

And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

amarlo con tutto il cuore, con tutta la mente e con tutta la forza e amare il prossimo come se stesso val più di tutti gli olocausti e i sacrifici».

And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Gesù, vedendo che aveva risposto saggiamente, gli disse: «Non sei lontano dal regno di Dio». E nessuno aveva più il coraggio di interrogarlo.

And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

Gesù continuava a parlare, insegnando nel tempio: «Come mai dicono gli scribi che il Messia è figlio di Davide?

For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

Davide stesso infatti ha detto, mosso dallo Spirito Santo: Siedi alla mia destra, finché io ponga i tuoi nemici come sgabello ai tuoi piedi.

David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

Davide stesso lo chiama Signore: come dunque può essere suo figlio?». E la numerosa folla lo ascoltava volentieri.

And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

Diceva loro mentre insegnava: «Guardatevi dagli scribi, che amano passeggiare in lunghe vesti, ricevere saluti nelle piazze,

And the chief seats in the synagogues, and the uppermost rooms at feasts:

avere i primi seggi nelle sinagoghe e i primi posti nei banchetti.

Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

Divorano le case delle vedove e ostentano di fare lunghe preghiere; essi riceveranno una condanna più grave».

And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

E sedutosi di fronte al tesoro, osservava come la folla gettava monete nel tesoro. E tanti ricchi ne gettavano molte.

And there came a certain poor widow, and she threw in two mites, which make a farthing.

Ma venuta una povera vedova vi gettò due spiccioli, cioè un quattrino.

And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

Allora, chiamati a sé i discepoli, disse loro: «In verità vi dico: questa vedova ha gettato nel tesoro più di tutti gli altri.

For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

Poiché tutti hanno dato del loro superfluo, essa invece, nella sua povertà, vi ha messo tutto quello che aveva, tutto quanto aveva per vivere».

Mark 13 - Marco 13


Mark Chapter 13 King James Bible - Marco Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 12
Marco 12

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 13

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

Mentre usciva dal tempio, un discepolo gli disse: «Maestro, guarda che pietre e che costruzioni!».

And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Gesù gli rispose: «Vedi queste grandi costruzioni? Non rimarrà qui pietra su pietra, che non sia distrutta».

And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

Mentre era seduto sul monte degli Ulivi, di fronte al tempio, Pietro, Giacomo, Giovanni e Andrea lo interrogavano in disparte:

Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

«Dicci, quando accadrà questo, e quale sarà il segno che tutte queste cose staranno per compiersi?».

And Jesus answering them began to say, Take heed lest any man deceive you:

Gesù si mise a dire loro: «Guardate che nessuno v'inganni!

For many shall come in my name, saying, I am Christ; and shall deceive many.

Molti verranno in mio nome, dicendo: 'Sono io', e inganneranno molti.

And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

E quando sentirete parlare di guerre, non allarmatevi; bisogna infatti che ciò avvenga, ma non sarà ancora la fine.

For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

Si leverà infatti nazione contro nazione e regno contro regno; vi saranno terremoti sulla terra e vi saranno carestie. Questo sarà il principio dei dolori.

But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

Ma voi badate a voi stessi! Vi consegneranno ai sinedri, sarete percossi nelle sinagoghe, comparirete davanti a governatori e re a causa mia, per render testimonianza davanti a loro.

And the gospel must first be published among all nations.

Ma prima è necessario che il vangelo sia proclamato a tutte le genti.

But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

E quando vi condurranno via per consegnarvi, non preoccupatevi di ciò che dovrete dire, ma dite ciò che in quell'ora vi sarà dato: poiché non siete voi a parlare, ma lo Spirito Santo.

Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

Il fratello consegnerà a morte il fratello, il padre il figlio e i figli insorgeranno contro i genitori e li metteranno a morte.

And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

Voi sarete odiati da tutti a causa del mio nome, ma chi avrà perseverato sino alla fine sarà salvato.

But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

Quando vedrete l'abominio della desolazione stare là dove non conviene, chi legge capisca, allora quelli che si trovano nella Giudea fuggano ai monti;

And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

chi si trova sulla terrazza non scenda per entrare a prender qualcosa nella sua casa;

And let him that is in the field not turn back again for to take up his garment.

chi è nel campo non torni indietro a prendersi il mantello.

But woe to them that are with child, and to them that give suck in those days!

Guai alle donne incinte e a quelle che allatteranno in quei giorni!

And pray ye that your flight be not in the winter.

Pregate che ciò non accada d'inverno;

For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

perché quei giorni saranno una tribolazione, quale non è mai stata dall'inizio della creazione, fatta da Dio, fino al presente, né mai vi sarà.

And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

Se il Signore non abbreviasse quei giorni, nessun uomo si salverebbe. Ma a motivo degli eletti che si è scelto ha abbreviato quei giorni.

And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

Allora, dunque, se qualcuno vi dirà: 'Ecco, il Cristo è qui, ecco è là', non ci credete;

For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

perché sorgeranno falsi cristi e falsi profeti e faranno segni e portenti per ingannare, se fosse possibile, anche gli eletti.

But take ye heed: behold, I have foretold you all things.

Voi però state attenti! Io vi ho predetto tutto.

But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

In quei giorni, dopo quella tribolazione, e la luna non darà più il suo splendore

And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

e gli astri si metteranno a cadere dal cielo e le potenze che sono nei cieli saranno sconvolte.

And then shall they see the Son of man coming in the clouds with great power and glory.

Allora vedranno il Figlio dell'uomo venire sulle nubi con grande potenza e gloria.

And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Ed egli manderà gli angeli e riunirà i suoi eletti dai quattro venti, dall'estremità della terra fino all'estremità del cielo.

Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

Dal fico imparate questa parabola: quando gia il suo ramo si fa tenero e mette le foglie, voi sapete che l'estate è vicina;

So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

così anche voi, quando vedrete accadere queste cose, sappiate che egli è vicino, alle porte.

Verily I say unto you, that this generation shall not pass, till all these things be done.

In verità vi dico: non passerà questa generazione prima che tutte queste cose siano avvenute.

Heaven and earth shall pass away: but my words shall not pass away.

Il cielo e la terra passeranno, ma le mie parole non passeranno.

But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

Quanto poi a quel giorno o a quell'ora, nessuno li conosce, neanche gli angeli nel cielo, e neppure il Figlio, ma solo il Padre.

Take ye heed, watch and pray: for ye know not when the time is.

State attenti, vegliate, perché non sapete quando sarà il momento preciso.

For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

E' come uno che è partito per un viaggio dopo aver lasciato la propria casa e dato il potere ai servi, a ciascuno il suo compito, e ha ordinato al portiere di vigilare.

Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

Vigilate dunque, poiché non sapete quando il padrone di casa ritornerà, se alla sera o a mezzanotte o al canto del gallo o al mattino,

Lest coming suddenly he find you sleeping.

perché non giunga all'improvviso, trovandovi addormentati.

And what I say unto you I say unto all, Watch.

Quello che dico a voi, lo dico a tutti: Vegliate!».

Mark 14 - Marco 14


Mark Chapter 14 King James Bible - Marco Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 13
Marco 13

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 14

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

Mancavano intanto due giorni alla Pasqua e agli Azzimi e i sommi sacerdoti e gli scribi cercavano il modo di impadronirsi di lui con inganno, per ucciderlo.

But they said, Not on the feast day, lest there be an uproar of the people.

Dicevano infatti: «Non durante la festa, perché non succeda un tumulto di popolo».

And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

Gesù si trovava a Betània nella casa di Simone il lebbroso. Mentre stava a mensa, giunse una donna con un vasetto di alabastro, pieno di olio profumato di nardo genuino di gran valore; ruppe il vasetto di alabastro e versò l'unguento sul suo capo.

And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

Ci furono alcuni che si sdegnarono fra di loro: «Perché tutto questo spreco di olio profumato?

For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

Si poteva benissimo vendere quest'olio a più di trecento denari e darli ai poveri!». Ed erano infuriati contro di lei.

And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Allora Gesù disse: «Lasciatela stare; perché le date fastidio? Ella ha compiuto verso di me un'opera buona;

For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

i poveri infatti li avete sempre con voi e potete beneficarli quando volete, me invece non mi avete sempre.

She hath done what she could: she is come aforehand to anoint my body to the burying.

Essa ha fatto ciò ch'era in suo potere, ungendo in anticipo il mio corpo per la sepoltura.

Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

In verità vi dico che dovunque, in tutto il mondo, sarà annunziato il vangelo, si racconterà pure in suo ricordo ciò che ella ha fatto».

And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

Allora Giuda Iscariota, uno dei Dodici, si recò dai sommi sacerdoti, per consegnare loro Gesù.

And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Quelli all'udirlo si rallegrarono e promisero di dargli denaro. Ed egli cercava l'occasione opportuna per consegnarlo.

And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

Il primo giorno degli Azzimi, quando si immolava la Pasqua, i suoi discepoli gli dissero: «Dove vuoi che andiamo a preparare perché tu possa mangiare la Pasqua?».

And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

Allora mandò due dei suoi discepoli dicendo loro: «Andate in città e vi verrà incontro un uomo con una brocca d'acqua; seguitelo

And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

e là dove entrerà dite al padrone di casa: Il Maestro dice: Dov'è la mia stanza, perché io vi possa mangiare la Pasqua con i miei discepoli?

And he will shew you a large upper room furnished and prepared: there make ready for us.

Egli vi mostrerà al piano superiore una grande sala con i tappeti, gia pronta; là preparate per noi».

And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

I discepoli andarono e, entrati in città, trovarono come aveva detto loro e prepararono per la Pasqua.

And in the evening he cometh with the twelve.

Venuta la sera, egli giunse con i Dodici.

And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

Ora, mentre erano a mensa e mangiavano, Gesù disse: «In verità vi dico, uno di voi, colui che mangia con me, mi tradirà».

And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

Allora cominciarono a rattristarsi e a dirgli uno dopo l'altro: «Sono forse io?».

And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

Ed egli disse loro: «Uno dei Dodici, colui che intinge con me nel piatto.

The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

Il Figlio dell'uomo se ne va, come sta scritto di lui, ma guai a quell'uomo dal quale il Figlio dell'uomo è tradito! Bene per quell'uomo se non fosse mai nato!».

And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

Mentre mangiavano prese il pane e, pronunziata la benedizione, lo spezzò e lo diede loro, dicendo: «Prendete, questo è il mio corpo».

And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

Poi prese il calice e rese grazie, lo diede loro e ne bevvero tutti.

And he said unto them, This is my blood of the new testament, which is shed for many.

E disse: «Questo è il mio sangue, il sangue dell'alleanza versato per molti.

Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

In verità vi dico che io non berrò più del frutto della vite fino al giorno in cui lo berrò nuovo nel regno di Dio».

And when they had sung an hymn, they went out into the mount of Olives.

E dopo aver cantato l'inno, uscirono verso il monte degli Ulivi.

And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

Gesù disse loro: «Tutti rimarrete scandalizzati, poiché sta scritto:

But after that I am risen, I will go before you into Galilee.

Ma, dopo la mia risurrezione, vi precederò in Galilea».

But Peter said unto him, Although all shall be offended, yet will not I.

Allora Pietro gli disse: «Anche se tutti saranno scandalizzati, io non lo sarò».

And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

Gesù gli disse: «In verità ti dico: proprio tu oggi, in questa stessa notte, prima che il gallo canti due volte, mi rinnegherai tre volte».

But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Ma egli, con grande insistenza, diceva: «Se anche dovessi morire con te, non ti rinnegherò». Lo stesso dicevano anche tutti gli altri.

And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

Giunsero intanto a un podere chiamato Getsèmani, ed egli disse ai suoi discepoli: «Sedetevi qui, mentre io prego».

And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

Prese con sé Pietro, Giacomo e Giovanni e cominciò a sentire paura e angoscia.

And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

Gesù disse loro: «La mia anima è triste fino alla morte. Restate qui e vegliate».

And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

Poi, andato un po' innanzi, si gettò a terra e pregava che, se fosse possibile, passasse da lui quell'ora.

And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

E diceva: «Abbà, Padre! Tutto è possibile a te, allontana da me questo calice! Però non ciò che io voglio, ma ciò che vuoi tu».

And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

Tornato indietro, li trovò addormentati e disse a Pietro: «Simone, dormi? Non sei riuscito a vegliare un'ora sola?

Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Vegliate e pregate per non entrare in tentazione; lo spirito è pronto, ma la carne è debole».

And again he went away, and prayed, and spake the same words.

Allontanatosi di nuovo, pregava dicendo le medesime parole.

And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

Ritornato li trovò addormentati, perché i loro occhi si erano appesantiti, e non sapevano che cosa rispondergli.

And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Venne la terza volta e disse loro: «Dormite ormai e riposatevi! Basta, è venuta l'ora: ecco, il Figlio dell'uomo viene consegnato nelle mani dei peccatori.

Rise up, let us go; lo, he that betrayeth me is at hand.

Alzatevi, andiamo! Ecco, colui che mi tradisce è vicino».

And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

E subito, mentre ancora parlava, arrivò Giuda, uno dei Dodici, e con lui una folla con spade e bastoni mandata dai sommi sacerdoti, dagli scribi e dagli anziani.

And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

Chi lo tradiva aveva dato loro questo segno: «Quello che bacerò, è lui; arrestatelo e conducetelo via sotto buona scorta».

And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

Allora gli si accostò dicendo: «Rabbì» e lo baciò.

And they laid their hands on him, and took him.

Essi gli misero addosso le mani e lo arrestarono.

And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

Uno dei presenti, estratta la spada, colpì il servo del sommo sacerdote e gli recise l'orecchio.

And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

Allora Gesù disse loro: «Come contro un brigante, con spade e bastoni siete venuti a prendermi.

I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

Ogni giorno ero in mezzo a voi a insegnare nel tempio, e non mi avete arrestato. Si adempiano dunque le Scritture!».

And they all forsook him, and fled.

Tutti allora, abbandonandolo, fuggirono.

And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

Un giovanetto però lo seguiva, rivestito soltanto di un lenzuolo, e lo fermarono.

And he left the linen cloth, and fled from them naked.

Ma egli, lasciato il lenzuolo, fuggì via nudo.

And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

Allora condussero Gesù dal sommo sacerdote, e là si riunirono tutti i capi dei sacerdoti, gli anziani e gli scribi.

And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

Pietro lo aveva seguito da lontano, fin dentro il cortile del sommo sacerdote; e se ne stava seduto tra i servi, scaldandosi al fuoco.

And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

Intanto i capi dei sacerdoti e tutto il sinedrio cercavano una testimonianza contro Gesù per metterlo a morte, ma non la trovavano.

For many bare false witness against him, but their witness agreed not together.

Molti infatti attestavano il falso contro di lui e così le loro testimonianze non erano concordi.

And there arose certain, and bare false witness against him, saying,

Ma alcuni si alzarono per testimoniare il falso contro di lui, dicendo:

We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

«Noi lo abbiamo udito mentre diceva: Io distruggerò questo tempio fatto da mani d'uomo e in tre giorni ne edificherò un altro non fatto da mani d'uomo».

But neither so did their witness agree together.

Ma nemmeno su questo punto la loro testimonianza era concorde.

And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

Allora il sommo sacerdote, levatosi in mezzo all'assemblea, interrogò Gesù dicendo: «Non rispondi nulla? Che cosa testimoniano costoro contro di te?».

But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

Ma egli taceva e non rispondeva nulla. Di nuovo il sommo sacerdote lo interrogò dicendogli: «Sei tu il Cristo, il Figlio di Dio benedetto?».

And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Gesù rispose: «Io lo sono! seduto alla destra della Potenza e venire con le nubi del cielo».

Then the high priest rent his clothes, and saith, What need we any further witnesses?

Allora il sommo sacerdote, stracciandosi le vesti, disse: «Che bisogno abbiamo ancora di testimoni?

Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Avete udito la bestemmia; che ve ne pare?». Tutti sentenziarono che era reo di morte.

And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

Allora alcuni cominciarono a sputargli addosso, a coprirgli il volto, a schiaffeggiarlo e a dirgli: «Indovina». I servi intanto lo percuotevano.

And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

Mentre Pietro era giù nel cortile, venne una serva del sommo sacerdote

And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

e, vedendo Pietro che stava a scaldarsi, lo fissò e gli disse: «Anche tu eri con il Nazareno, con Gesù».

But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

Ma egli negò: «Non so e non capisco quello che vuoi dire». Uscì quindi fuori del cortile e il gallo cantò.

And a maid saw him again, and began to say to them that stood by, This is one of them.

E la serva, vedendolo, ricominciò a dire ai presenti: «Costui è di quelli».

And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

Ma egli negò di nuovo. Dopo un poco i presenti dissero di nuovo a Pietro: «Tu sei certo di quelli, perché sei Galileo».

But he began to curse and to swear, saying, I know not this man of whom ye speak.

Ma egli cominciò a imprecare e a giurare: «Non conosco quell'uomo che voi dite».

And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Per la seconda volta un gallo cantò. Allora Pietro si ricordò di quella parola che Gesù gli aveva detto: «Prima che il gallo canti due volte, mi rinnegherai per tre volte». E scoppiò in pianto.

Mark 15 - Marco 15


Mark Chapter 15 King James Bible - Marco Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 14
Marco 14

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 15

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

Al mattino i sommi sacerdoti, con gli anziani, gli scribi e tutto il sinedrio, dopo aver tenuto consiglio, misero in catene Gesù, lo condussero e lo consegnarono a Pilato.

And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

Allora Pilato prese a interrogarlo: «Sei tu il re dei Giudei?». Ed egli rispose: «Tu lo dici».

And the chief priests accused him of many things: but he answered nothing.

I sommi sacerdoti frattanto gli muovevano molte accuse.

And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

Pilato lo interrogò di nuovo: «Non rispondi nulla? Vedi di quante cose ti accusano!».

But Jesus yet answered nothing; so that Pilate marvelled.

Ma Gesù non rispose più nulla, sicché Pilato ne restò meravigliato.

Now at that feast he released unto them one prisoner, whomsoever they desired.

Per la festa egli era solito rilasciare un carcerato a loro richiesta.

And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

Un tale chiamato Barabba si trovava in carcere insieme ai ribelli che nel tumulto avevano commesso un omicidio.

And the multitude crying aloud began to desire him to do as he had ever done unto them.

La folla, accorsa, cominciò a chiedere ciò che sempre egli le concedeva.

But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

Allora Pilato rispose loro: «Volete che vi rilasci il re dei Giudei?».

For he knew that the chief priests had delivered him for envy.

Sapeva infatti che i sommi sacerdoti glielo avevano consegnato per invidia.

But the chief priests moved the people, that he should rather release Barabbas unto them.

Ma i sommi sacerdoti sobillarono la folla perché egli rilasciasse loro piuttosto Barabba.

And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

Pilato replicò: «Che farò dunque di quello che voi chiamate il re dei Giudei?».

And they cried out again, Crucify him.

Ed essi di nuovo gridarono: «Crocifiggilo!».

Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Ma Pilato diceva loro: «Che male ha fatto?». Allora essi gridarono più forte: «Crocifiggilo!».

And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

E Pilato, volendo dar soddisfazione alla moltitudine, rilasciò loro Barabba e, dopo aver fatto flagellare Gesù, lo consegnò perché fosse crocifisso.

And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

Allora i soldati lo condussero dentro il cortile, cioè nel pretorio, e convocarono tutta la coorte.

And they clothed him with purple, and platted a crown of thorns, and put it about his head,

Lo rivestirono di porpora e, dopo aver intrecciato una corona di spine, gliela misero sul capo.

And began to salute him, Hail, King of the Jews!

Cominciarono poi a salutarlo: «Salve, re dei Giudei!».

And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

E gli percuotevano il capo con una canna, gli sputavano addosso e, piegando le ginocchia, si prostravano a lui.

And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Dopo averlo schernito, lo spogliarono della porpora e gli rimisero le sue vesti, poi lo condussero fuori per crocifiggerlo.

And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

Allora costrinsero un tale che passava, un certo Simone di Cirene che veniva dalla campagna, padre di Alessandro e Rufo, a portare la croce.

And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

Condussero dunque Gesù al luogo del Gòlgota, che significa luogo del cranio,

And they gave him to drink wine mingled with myrrh: but he received it not.

e gli offrirono vino mescolato con mirra, ma egli non ne prese.

And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

Poi lo crocifissero e si divisero le sue vesti, tirando a sorte su di esse quello che ciascuno dovesse prendere.

And it was the third hour, and they crucified him.

Erano le nove del mattino quando lo crocifissero.

And the superscription of his accusation was written over, THE KING OF THE JEWS.

E l'iscrizione con il motivo della condanna diceva: Il re dei Giudei.

And with him they crucify two thieves; the one on his right hand, and the other on his left.

Con lui crocifissero anche due ladroni, uno alla sua destra e uno alla sinistra.

And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

.

And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

I passanti lo insultavano e, scuotendo il capo, esclamavano: «Ehi, tu che distruggi il tempio e lo riedifichi in tre giorni,

Save thyself, and come down from the cross.

salva te stesso scendendo dalla croce!».

Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

Ugualmente anche i sommi sacerdoti con gli scribi, facendosi beffe di lui, dicevano: «Ha salvato altri, non può salvare se stesso!

Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

Il Cristo, il re d'Israele, scenda ora dalla croce, perché vediamo e crediamo». E anche quelli che erano stati crocifissi con lui lo insultavano.

And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

Venuto mezzogiorno, si fece buio su tutta la terra, fino alle tre del pomeriggio.

And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Alle tre Gesù gridò con voce forte: Eloì, Eloì, lemà sabactàni?, che significa: Dio mio, Dio mio, perché mi hai abbandonato?

And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

Alcuni dei presenti, udito ciò, dicevano: «Ecco, chiama Elia!».

And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

Uno corse a inzuppare di aceto una spugna e, postala su una canna, gli dava da bere, dicendo: «Aspettate, vediamo se viene Elia a toglierlo dalla croce».

And Jesus cried with a loud voice, and gave up the ghost.

Ma Gesù, dando un forte grido, spirò.

And the veil of the temple was rent in twain from the top to the bottom.

Il velo del tempio si squarciò in due, dall'alto in basso.

And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

Allora il centurione che gli stava di fronte, vistolo spirare in quel modo, disse: «Veramente quest'uomo era Figlio di Dio!».

There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

C'erano anche alcune donne, che stavano ad osservare da lontano, tra le quali Maria di Màgdala, Maria madre di Giacomo il minore e di Ioses, e Salome,

(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

che lo seguivano e servivano quando era ancora in Galilea, e molte altre che erano salite con lui a Gerusalemme.

And now when the even was come, because it was the preparation, that is, the day before the sabbath,

Sopraggiunta ormai la sera, poiché era la Parascève, cioè la vigilia del sabato,

Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

Giuseppe d'Arimatèa, membro autorevole del sinedrio, che aspettava anche lui il regno di Dio, andò coraggiosamente da Pilato per chiedere il corpo di Gesù.

And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

Pilato si meravigliò che fosse gia morto e, chiamato il centurione, lo interrogò se fosse morto da tempo.

And when he knew it of the centurion, he gave the body to Joseph.

Informato dal centurione, concesse la salma a Giuseppe.

And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

Egli allora, comprato un lenzuolo, lo calò giù dalla croce e, avvoltolo nel lenzuolo, lo depose in un sepolcro scavato nella roccia. Poi fece rotolare un masso contro l'entrata del sepolcro.

And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

Intanto Maria di Màgdala e Maria madre di Ioses stavano ad osservare dove veniva deposto.

Mark 16 - Marco 16


Mark Chapter 16 King James Bible - Marco Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 15
Marco 15

The Gospel According to Saint Mark
Marco

Return to Index
Ritornare all Indice

Chapter 16

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

Passato il sabato, Maria di Màgdala, Maria di Giacomo e Salome comprarono oli aromatici per andare a imbalsamare Gesù.

And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

Di buon mattino, il primo giorno dopo il sabato, vennero al sepolcro al levar del sole.

And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

Esse dicevano tra loro: «Chi ci rotolerà via il masso dall'ingresso del sepolcro?».

And when they looked, they saw that the stone was rolled away: for it was very great.

Ma, guardando, videro che il masso era gia stato rotolato via, benché fosse molto grande.

And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

Entrando nel sepolcro, videro un giovane, seduto sulla destra, vestito d'una veste bianca, ed ebbero paura.

And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

Ma egli disse loro: «Non abbiate paura! Voi cercate Gesù Nazareno, il crocifisso. E' risorto, non è qui. Ecco il luogo dove l'avevano deposto.

But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

Ora andate, dite ai suoi discepoli e a Pietro che egli vi precede in Galilea. Là lo vedrete, come vi ha detto».

And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

Ed esse, uscite, fuggirono via dal sepolcro perché erano piene di timore e di spavento. E non dissero niente a nessuno, perché avevano paura.

Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

Risuscitato al mattino nel primo giorno dopo il sabato, apparve prima a Maria di Màgdala, dalla quale aveva cacciato sette demòni.

And she went and told them that had been with him, as they mourned and wept.

Questa andò ad annunziarlo ai suoi seguaci che erano in lutto e in pianto.

And they, when they had heard that he was alive, and had been seen of her, believed not.

Ma essi, udito che era vivo ed era stato visto da lei, non vollero credere.

After that he appeared in another form unto two of them, as they walked, and went into the country.

Dopo ciò, apparve a due di loro sotto altro aspetto, mentre erano in cammino verso la campagna.

And they went and told it unto the residue: neither believed they them.

Anch'essi ritornarono ad annunziarlo agli altri; ma neanche a loro vollero credere.

Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

Alla fine apparve agli undici, mentre stavano a mensa, e li rimproverò per la loro incredulità e durezza di cuore, perché non avevano creduto a quelli che lo avevano visto risuscitato.

And he said unto them, Go ye into all the world, and preach the gospel to every creature.

Gesù disse loro: «Andate in tutto il mondo e predicate il vangelo ad ogni creatura.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

Chi crederà e sarà battezzato sarà salvo, ma chi non crederà sarà condannato.

And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

E questi saranno i segni che accompagneranno quelli che credono: nel mio nome scacceranno i demòni, parleranno lingue nuove,

They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

prenderanno in mano i serpenti e, se berranno qualche veleno, non recherà loro danno, imporranno le mani ai malati e questi guariranno».

So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

Il Signore Gesù, dopo aver parlato con loro, fu assunto in cielo e sedette alla destra di Dio.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Allora essi partirono e predicarono dappertutto, mentre il Signore operava insieme con loro e confermava la parola con i prodigi che l'accompagnavano.

Luke 1 - Luca 1


Luke Chapter 1 King James Bible - Luca Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 16
Marco 16

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

Poiché molti han posto mano a stendere un racconto degli avvenimenti successi tra di noi,

Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

come ce li hanno trasmessi coloro che ne furono testimoni fin da principio e divennero ministri della parola,

It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

così ho deciso anch'io di fare ricerche accurate su ogni circostanza fin dagli inizi e di scriverne per te un resoconto ordinato, illustre Teòfilo,

That thou mightest know the certainty of those things, wherein thou hast been instructed.

perché ti possa rendere conto della solidità degli insegnamenti che hai ricevuto.

There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

Al tempo di Erode, re della Giudea, c'era un sacerdote chiamato Zaccaria, della classe di Abìa, e aveva in moglie una discendente di Aronne chiamata Elisabetta.

And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Erano giusti davanti a Dio, osservavano irreprensibili tutte le leggi e le prescrizioni del Signore.

And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

Ma non avevano figli, perché Elisabetta era sterile e tutti e due erano avanti negli anni.

And it came to pass, that while he executed the priest's office before God in the order of his course,

Mentre Zaccaria officiava davanti al Signore nel turno della sua classe,

According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

secondo l'usanza del servizio sacerdotale, gli toccò in sorte di entrare nel tempio per fare l'offerta dell'incenso.

And the whole multitude of the people were praying without at the time of incense.

Tutta l'assemblea del popolo pregava fuori nell'ora dell'incenso.

And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

Allora gli apparve un angelo del Signore, ritto alla destra dell'altare dell'incenso.

And when Zacharias saw him, he was troubled, and fear fell upon him.

Quando lo vide, Zaccaria si turbò e fu preso da timore.

But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Ma l'angelo gli disse: «Non temere, Zaccaria, la tua preghiera è stata esaudita e tua moglie Elisabetta ti darà un figlio, che chiamerai Giovanni.

And thou shalt have joy and gladness; and many shall rejoice at his birth.

Avrai gioia ed esultanza e molti si rallegreranno della sua nascita,

For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

poiché egli sarà grande davanti al Signore; non berrà vino né bevande inebrianti, sarà pieno di Spirito Santo fin dal seno di sua madre

And many of the children of Israel shall he turn to the Lord their God.

e ricondurrà molti figli d'Israele al Signore loro Dio.

And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

Gli camminerà innanzi con lo spirito e la forza di Elia, per ricondurre i cuori dei padri verso i figli e i ribelli alla saggezza dei giusti e preparare al Signore un popolo ben disposto».

And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

Zaccaria disse all'angelo: «Come posso conoscere questo? Io sono vecchio e mia moglie è avanzata negli anni».

And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

L'angelo gli rispose: «Io sono Gabriele che sto al cospetto di Dio e sono stato mandato a portarti questo lieto annunzio.

And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

Ed ecco, sarai muto e non potrai parlare fino al giorno in cui queste cose avverranno, perché non hai creduto alle mie parole, le quali si adempiranno a loro tempo».

And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

Intanto il popolo stava in attesa di Zaccaria, e si meravigliava per il suo indugiare nel tempio.

And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

Quando poi uscì e non poteva parlare loro, capirono che nel tempio aveva avuto una visione. Faceva loro dei cenni e restava muto.

And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

Compiuti i giorni del suo servizio, tornò a casa.

And after those days his wife Elisabeth conceived, and hid herself five months, saying,

Dopo quei giorni Elisabetta, sua moglie, concepì e si tenne nascosta per cinque mesi e diceva:

Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

«Ecco che cosa ha fatto per me il Signore, nei giorni in cui si è degnato di togliere la mia vergogna tra gli uomini».

And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

Nel sesto mese, l'angelo Gabriele fu mandato da Dio in una città della Galilea, chiamata Nazaret,

To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

a una vergine, promessa sposa di un uomo della casa di Davide, chiamato Giuseppe. La vergine si chiamava Maria.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

Entrando da lei, disse: «Ti saluto, o piena di grazia, il Signore è con te».

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

A queste parole ella rimase turbata e si domandava che senso avesse un tale saluto.

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

L'angelo le disse: «Non temere, Maria, perché hai trovato grazia presso Dio.

And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Ecco concepirai un figlio, lo darai alla luce e lo chiamerai Gesù.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

Sarà grande e chiamato Figlio dell'Altissimo; il Signore Dio gli darà il trono di Davide suo padre

And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

e regnerà per sempre sulla casa di Giacobbe e il suo regno non avrà fine».

Then said Mary unto the angel, How shall this be, seeing I know not a man?

Allora Maria disse all'angelo: «Come è possibile? Non conosco uomo».

And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

Le rispose l'angelo: «Lo Spirito Santo scenderà su di te, su te stenderà la sua ombra la potenza dell'Altissimo. Colui che nascerà sarà dunque santo e chiamato Figlio di Dio.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

Vedi: anche Elisabetta, tua parente, nella sua vecchiaia, ha concepito un figlio e questo è il sesto mese per lei, che tutti dicevano sterile:

For with God nothing shall be impossible.

nulla è impossibile a Dio».

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Allora Maria disse: «Eccomi, sono la serva del Signore, avvenga di me quello che hai detto». E l'angelo partì da lei.

And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

In quei giorni Maria si mise in viaggio verso la montagna e raggiunse in fretta una città di Giuda.

And entered into the house of Zacharias, and saluted Elisabeth.

Entrata nella casa di Zaccaria, salutò Elisabetta.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

Appena Elisabetta ebbe udito il saluto di Maria, il bambino le sussultò nel grembo. Elisabetta fu piena di Spirito Santo

And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

ed esclamò a gran voce: «Benedetta tu fra le donne e benedetto il frutto del tuo grembo!

And whence is this to me, that the mother of my Lord should come to me?

A che debbo che la madre del mio Signore venga a me?

For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

Ecco, appena la voce del tuo saluto è giunta ai miei orecchi, il bambino ha esultato di gioia nel mio grembo.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

E beata colei che ha creduto nell'adempimento delle parole del Signore».

And Mary said, My soul doth magnify the Lord,

Allora Maria disse:

And my spirit hath rejoiced in God my Saviour.

e il mio spirito esulta in Dio, mio salvatore,

For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

perché ha guardato l'umiltà della sua serva. D'ora in poi tutte le generazioni mi chiameranno beata.

For he that is mighty hath done to me great things; and holy is his name.

Grandi cose ha fatto in me l'Onnipotente e Santo è il suo nome:

And his mercy is on them that fear him from generation to generation.

di generazione in generazione la sua misericordia si stende su quelli che lo temono.

He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

Ha spiegato la potenza del suo braccio, ha disperso i superbi nei pensieri del loro cuore;

He hath put down the mighty from their seats, and exalted them of low degree.

ha rovesciato i potenti dai troni, ha innalzato gli umili;

He hath filled the hungry with good things; and the rich he hath sent empty away.

ha ricolmato di beni gli affamati, ha rimandato a mani vuote i ricchi.

He hath holpen his servant Israel, in remembrance of his mercy;

Ha soccorso Israele, suo servo, ricordandosi della sua misericordia,

As he spake to our fathers, to Abraham, and to his seed for ever.

come aveva promesso ai nostri padri, ad Abramo e alla sua discendenza, per sempre».

And Mary abode with her about three months, and returned to her own house.

Maria rimase con lei circa tre mesi, poi tornò a casa sua.

Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

Per Elisabetta intanto si compì il tempo del parto e diede alla luce un figlio.

And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

I vicini e i parenti udirono che il Signore aveva esaltato in lei la sua misericordia, e si rallegravano con lei.

And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

All'ottavo giorno vennero per circoncidere il bambino e volevano chiamarlo col nome di suo padre, Zaccaria.

And his mother answered and said, Not so; but he shall be called John.

Ma sua madre intervenne: «No, si chiamerà Giovanni».

And they said unto her, There is none of thy kindred that is called by this name.

Le dissero: «Non c'è nessuno della tua parentela che si chiami con questo nome».

And they made signs to his father, how he would have him called.

Allora domandavano con cenni a suo padre come voleva che si chiamasse.

And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

Egli chiese una tavoletta, e scrisse: «Giovanni è il suo nome». Tutti furono meravigliati.

And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

In quel medesimo istante gli si aprì la bocca e gli si sciolse la lingua, e parlava benedicendo Dio.

And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

Tutti i loro vicini furono presi da timore, e per tutta la regione montuosa della Giudea si discorreva di tutte queste cose.

And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

Coloro che le udivano, le serbavano in cuor loro: «Che sarà mai questo bambino?» si dicevano. Davvero la mano del Signore stava con lui.

And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

Zaccaria, suo padre, fu pieno di Spirito Santo, e profetò dicendo:

Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

«Benedetto il Signore Dio d'Israele, perché ha visitato e redento il suo popolo,

And hath raised up an horn of salvation for us in the house of his servant David;

e ha suscitato per noi una salvezza potente nella casa di Davide, suo servo,

As he spake by the mouth of his holy prophets, which have been since the world began:

come aveva promesso per bocca dei suoi santi profeti d'un tempo:

That we should be saved from our enemies, and from the hand of all that hate us;

salvezza dai nostri nemici, e dalle mani di quanti ci odiano.

To perform the mercy promised to our fathers, and to remember his holy covenant;

Così egli ha concesso misericordia ai nostri padri e si è ricordato della sua santa alleanza,

The oath which he sware to our father Abraham,

del giuramento fatto ad Abramo, nostro padre,

That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

di concederci, liberati dalle mani dei nemici, di servirlo senza timore,

In holiness and righteousness before him, all the days of our life.

in santità e giustizia al suo cospetto, per tutti i nostri giorni.

And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

E tu, bambino, sarai chiamato profeta dell'Altissimo perché andrai innanzi al Signore a preparargli le strade,

To give knowledge of salvation unto his people by the remission of their sins,

per dare al suo popolo la conoscenza della salvezza nella remissione dei suoi peccati,

Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

grazie alla bontà misericordiosa del nostro Dio, per cui verrà a visitarci dall'alto un sole che sorge

To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

per rischiarare quelli che stanno nelle tenebre e nell'ombra della morte e dirigere i nostri passi sulla via della pace».

And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Il fanciullo cresceva e si fortificava nello spirito. Visse in regioni deserte fino al giorno della sua manifestazione a Israele.

Luke 2 - Luca 2


Luke Chapter 2 King James Bible - Luca Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 1
Luca 1

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 2

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

In quei giorni un decreto di Cesare Augusto ordinò che si facesse il censimento di tutta la terra.

(And this taxing was first made when Cyrenius was governor of Syria.)

Questo primo censimento fu fatto quando era governatore della Siria Quirinio.

And all went to be taxed, every one into his own city.

Andavano tutti a farsi registrare, ciascuno nella sua città.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

Anche Giuseppe, che era della casa e della famiglia di Davide, dalla città di Nazaret e dalla Galilea salì in Giudea alla città di Davide, chiamata Betlemme,

To be taxed with Mary his espoused wife, being great with child.

per farsi registrare insieme con Maria sua sposa, che era incinta.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

Ora, mentre si trovavano in quel luogo, si compirono per lei i giorni del parto.

And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

Diede alla luce il suo figlio primogenito, lo avvolse in fasce e lo depose in una mangiatoia, perché non c'era posto per loro nell'albergo.

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

C'erano in quella regione alcuni pastori che vegliavano di notte facendo la guardia al loro gregge.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

Un angelo del Signore si presentò davanti a loro e la gloria del Signore li avvolse di luce. Essi furono presi da grande spavento,

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

ma l'angelo disse loro: «Non temete, ecco vi annunzio una grande gioia, che sarà di tutto il popolo:

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

oggi vi è nato nella città di Davide un salvatore, che è il Cristo Signore.

And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

Questo per voi il segno: troverete un bambino avvolto in fasce, che giace in una mangiatoia».

And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

E subito apparve con l'angelo una moltitudine dell'esercito celeste che lodava Dio e diceva:

Glory to God in the highest, and on earth peace, good will toward men.

«Gloria a Dio nel più alto dei cieli e pace in terra agli uomini che egli ama».

And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

Appena gli angeli si furono allontanati per tornare al cielo, i pastori dicevano fra loro: «Andiamo fino a Betlemme, vediamo questo avvenimento che il Signore ci ha fatto conoscere».

And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

Andarono dunque senz'indugio e trovarono Maria e Giuseppe e il bambino, che giaceva nella mangiatoia.

And when they had seen it, they made known abroad the saying which was told them concerning this child.

E dopo averlo visto, riferirono ciò che del bambino era stato detto loro.

And all they that heard it wondered at those things which were told them by the shepherds.

Tutti quelli che udirono, si stupirono delle cose che i pastori dicevano.

But Mary kept all these things, and pondered them in her heart.

Maria, da parte sua, serbava tutte queste cose meditandole nel suo cuore.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

I pastori poi se ne tornarono, glorificando e lodando Dio per tutto quello che avevano udito e visto, com'era stato detto loro.

And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

Quando furon passati gli otto giorni prescritti per la circoncisione, gli fu messo nome Gesù, come era stato chiamato dall'angelo prima di essere concepito nel grembo della madre.

And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

Quando venne il tempo della loro purificazione secondo la Legge di Mosè, portarono il bambino a Gerusalemme per offrirlo al Signore,

(As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

come è scritto nella Legge del Signore: ogni maschio primogenito sarà sacro al Signore;

And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

e per offrire in sacrificio una coppia di tortore o di giovani colombi, come prescrive la Legge del Signore.

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

Ora a Gerusalemme c'era un uomo di nome Simeone, uomo giusto e timorato di Dio, che aspettava il conforto d'Israele;

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

lo Spirito Santo che era sopra di lui, gli aveva preannunziato che non avrebbe visto la morte senza prima aver veduto il Messia del Signore.

And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

Mosso dunque dallo Spirito, si recò al tempio; e mentre i genitori vi portavano il bambino Gesù per adempiere la Legge,

Then took he him up in his arms, and blessed God, and said,

lo prese tra le braccia e benedisse Dio:

Lord, now lettest thou thy servant depart in peace, according to thy word:

«Ora lascia, o Signore, che il tuo servo vada in pace secondo la tua parola;

For mine eyes have seen thy salvation,

perché i miei occhi han visto la tua salvezza,

Which thou hast prepared before the face of all people;

preparata da te davanti a tutti i popoli,

A light to lighten the Gentiles, and the glory of thy people Israel.

luce per illuminare le genti e gloria del tuo popolo Israele».

And Joseph and his mother marvelled at those things which were spoken of him.

Il padre e la madre di Gesù si stupivano delle cose che si dicevano di lui.

And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

Simeone li benedisse e parlò a Maria, sua madre: «Egli è qui per la rovina e la risurrezione di molti in Israele, segno di contraddizione

(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

perché siano svelati i pensieri di molti cuori. E anche a te una spada trafiggerà l'anima».

And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

C'era anche una profetessa, Anna, figlia di Fanuèle, della tribù di Aser. Era molto avanzata in età, aveva vissuto col marito sette anni dal tempo in cui era ragazza,

And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

era poi rimasta vedova e ora aveva ottantaquattro anni. Non si allontanava mai dal tempio, servendo Dio notte e giorno con digiuni e preghiere.

And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

Sopraggiunta in quel momento, si mise anche lei a lodare Dio e parlava del bambino a quanti aspettavano la redenzione di Gerusalemme.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Quando ebbero tutto compiuto secondo la legge del Signore, fecero ritorno in Galilea, alla loro città di Nazaret.

And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

Il bambino cresceva e si fortificava, pieno di sapienza, e la grazia di Dio era sopra di lui.

Now his parents went to Jerusalem every year at the feast of the passover.

I suoi genitori si recavano tutti gli anni a Gerusalemme per la festa di Pasqua.

And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

Quando egli ebbe dodici anni, vi salirono di nuovo secondo l'usanza;

And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

ma trascorsi i giorni della festa, mentre riprendevano la via del ritorno, il fanciullo Gesù rimase a Gerusalemme, senza che i genitori se ne accorgessero.

But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

Credendolo nella carovana, fecero una giornata di viaggio, e poi si misero a cercarlo tra i parenti e i conoscenti;

And when they found him not, they turned back again to Jerusalem, seeking him.

non avendolo trovato, tornarono in cerca di lui a Gerusalemme.

And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

Dopo tre giorni lo trovarono nel tempio, seduto in mezzo ai dottori, mentre li ascoltava e li interrogava.

And all that heard him were astonished at his understanding and answers.

E tutti quelli che l'udivano erano pieni di stupore per la sua intelligenza e le sue risposte.

And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

Al vederlo restarono stupiti e sua madre gli disse: «Figlio, perché ci hai fatto così? Ecco, tuo padre e io, angosciati, ti cercavamo».

And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

Ed egli rispose: «Perché mi cercavate? Non sapevate che io devo occuparmi delle cose del Padre mio?».

And they understood not the saying which he spake unto them.

Ma essi non compresero le sue parole.

And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

Partì dunque con loro e tornò a Nazaret e stava loro sottomesso. Sua madre serbava tutte queste cose nel suo cuore.

And Jesus increased in wisdom and stature, and in favour with God and man.

E Gesù cresceva in sapienza, età e grazia davanti a Dio e agli uomini.

Luke 3 - Luca 3


Luke Chapter 3 King James Bible - Luca Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 2
Luca 2

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

Nell'anno decimoquinto dell'impero di Tiberio Cesare, mentre Ponzio Pilato era governatore della Giudea, Erode tetrarca della Galilea, e Filippo, suo fratello, tetrarca dell'Iturèa e della Traconìtide, e Lisània tetrarca dell'Abilène,

Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

sotto i sommi sacerdoti Anna e Caifa, la parola di Dio scese su Giovanni, figlio di Zaccaria, nel deserto.

And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

Ed egli percorse tutta la regione del Giordano, predicando un battesimo di conversione per il perdono dei peccati,

As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

com'è scritto nel libro degli oracoli del profeta Isaia: Preparate la via del Signore, raddrizzate i suoi sentieri!

Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Ogni burrone sia riempito, ogni monte e ogni colle sia abbassato; i passi tortuosi siano diritti; i luoghi impervi spianati.

And all flesh shall see the salvation of God.

Ogni uomo vedrà la salvezza di Dio!

Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

Diceva dunque alle folle che andavano a farsi battezzare da lui: «Razza di vipere, chi vi ha insegnato a sfuggire all'ira imminente?

Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

Fate dunque opere degne della conversione e non cominciate a dire in voi stessi: Abbiamo Abramo per padre! Perché io vi dico che Dio può far nascere figli ad Abramo anche da queste pietre.

And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

Anzi, la scure è gia posta alla radice degli alberi; ogni albero che non porta buon frutto, sarà tagliato e buttato nel fuoco».

And the people asked him, saying, What shall we do then?

Le folle lo interrogavano: «Che cosa dobbiamo fare?».

He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

Rispondeva: «Chi ha due tuniche, ne dia una a chi non ne ha; e chi ha da mangiare, faccia altrettanto».

Then came also publicans to be baptized, and said unto him, Master, what shall we do?

Vennero anche dei pubblicani a farsi battezzare, e gli chiesero: «Maestro, che dobbiamo fare?».

And he said unto them, Exact no more than that which is appointed you.

Ed egli disse loro: «Non esigete nulla di più di quanto vi è stato fissato».

And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

Lo interrogavano anche alcuni soldati: «E noi che dobbiamo fare?». Rispose: «Non maltrattate e non estorcete niente a nessuno, contentatevi delle vostre paghe».

And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

Poiché il popolo era in attesa e tutti si domandavano in cuor loro, riguardo a Giovanni, se non fosse lui il Cristo,

John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

Giovanni rispose a tutti dicendo: «Io vi battezzo con acqua; ma viene uno che è più forte di me, al quale io non son degno di sciogliere neppure il legaccio dei sandali: costui vi battezzerà in Spirito Santo e fuoco.

Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

Egli ha in mano il ventilabro per ripulire la sua aia e per raccogliere il frumento nel granaio; ma la pula, la brucerà con fuoco inestinguibile».

And many other things in his exhortation preached he unto the people.

Con molte altre esortazioni annunziava al popolo la buona novella.

But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

Ma il tetrarca Erode, biasimato da lui a causa di Erodìade, moglie di suo fratello, e per tutte le scelleratezze che aveva commesso,

Added yet this above all, that he shut up John in prison.

aggiunse alle altre anche questa: fece rinchiudere Giovanni in prigione.

Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

Quando tutto il popolo fu battezzato e mentre Gesù, ricevuto anche lui il battesimo, stava in preghiera, il cielo si aprì

And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

e scese su di lui lo Spirito Santo in apparenza corporea, come di colomba, e vi fu una voce dal cielo: «Tu sei il mio figlio prediletto, in te mi sono compiaciuto».

And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

Gesù quando incominciò il suo ministero aveva circa trent'anni ed era figlio, come si credeva, di Giuseppe, figlio di Eli,

Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

figlio di Mattàt, figlio di Levi, figlio di Melchi, figlio di Innài, figlio di Giuseppe,

Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

figlio di Mattatìa, figlio di Amos, figlio di Naum, figlio di Esli, figlio di Naggài,

Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

figlio di Maat, figlio di Mattatìa, figlio di Semèin, figlio di Iosek, figlio di Ioda,

Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

figlio di Ioanan, figlio di Resa, figlio di Zorobabèle, figlio di Salatiel, figlio di Neri,

Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

figlio di Melchi, figlio di Addi, figlio di Cosam, figlio di Elmadàm, figlio di Er,

Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

figlio di Gesù, figlio di Elièzer, figlio di Iorim, figlio di Mattàt, figlio di Levi,

Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

figlio di Simeone, figlio di Giuda, figlio di Giuseppe, figlio di Ionam, figlio di Eliacim,

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

figlio di Melèa, figlio di Menna, figlio di Mattatà, figlio di Natàm, figlio di Davide,

Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

figlio di Iesse, figlio di Obed, figlio di Booz, figlio di Sala, figlio di Naàsson,

Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

figlio di Aminadàb, figlio di Admin, figlio di Arni, figlio di Esrom, figlio di Fares, figlio di Giuda,

Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

figlio di Giacobbe, figlio di Isacco, figlio di Abramo, figlio di Tare, figlio di Nacor,

Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

figlio di Seruk, figlio di Ragau, figlio di Falek, figlio di Eber, figlio di Sala,

Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

figlio di Cainam, figlio di Arfàcsad, figlio di Sem, figlio di Noè, figlio di Lamech,

Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

figlio di Matusalemme, figlio di Enoch, figlio di Iaret, figlio di Malleèl, figlio di Cainam,

Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

figlio di Enos, figlio di Set, figlio di Adamo, figlio di Dio.

Luke 4 - Luca 4


Luke Chapter 4 King James Bible - Luca Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 3
Luca 3

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 4

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

Gesù, pieno di Spirito Santo, si allontanò dal Giordano e fu condotto dallo Spirito nel deserto

Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

dove, per quaranta giorni, fu tentato dal diavolo. Non mangiò nulla in quei giorni; ma quando furono terminati ebbe fame.

And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

Allora il diavolo gli disse: «Se tu sei Figlio di Dio, dì a questa pietra che diventi pane».

And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

Gesù gli rispose: «Sta scritto: Non di solo pane vivrà l'uomo».

And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

Il diavolo lo condusse in alto e, mostrandogli in un istante tutti i regni della terra, gli disse:

And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

«Ti darò tutta questa potenza e la gloria di questi regni, perché è stata messa nelle mie mani e io la do a chi voglio.

If thou therefore wilt worship me, all shall be thine.

Se ti prostri dinanzi a me tutto sarà tuo».

And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Gesù gli rispose: «Sta scritto: Solo al Signore Dio tuo ti prostrerai, lui solo adorerai».

And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

Lo condusse a Gerusalemme, lo pose sul pinnacolo del tempio e gli disse: «Se tu sei Figlio di Dio, buttati giù;

For it is written, He shall give his angels charge over thee, to keep thee:

sta scritto infatti: perché essi ti custodiscano;

And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

e anche: perché il tuo piede non inciampi in una pietra».

And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

Gesù gli rispose: «E' stato detto: Non tenterai il Signore Dio tuo».

And when the devil had ended all the temptation, he departed from him for a season.

Dopo aver esaurito ogni specie di tentazione, il diavolo si allontanò da lui per ritornare al tempo fissato.

And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

Gesù ritornò in Galilea con la potenza dello Spirito Santo e la sua fama si diffuse in tutta la regione.

And he taught in their synagogues, being glorified of all.

Insegnava nelle loro sinagoghe e tutti ne facevano grandi lodi.

And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

Si recò a Nazaret, dove era stato allevato; ed entrò, secondo il suo solito, di sabato nella sinagoga e si alzò a leggere.

And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

Gli fu dato il rotolo del profeta Isaia; apertolo trovò il passo dove era scritto:

The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

Lo Spirito del Signore è sopra di me; per questo mi ha consacrato con l'unzione, e mi ha mandato per annunziare ai poveri un lieto messaggio, per proclamare ai prigionieri la liberazione e ai ciechi la vista; per rimettere in libertà gli oppressi,

To preach the acceptable year of the Lord.

e predicare un anno di grazia del Signore.

And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

Poi arrotolò il volume, lo consegnò all'inserviente e sedette. Gli occhi di tutti nella sinagoga stavano fissi sopra di lui.

And he began to say unto them, This day is this scripture fulfilled in your ears.

Allora cominciò a dire: «Oggi si è adempiuta questa Scrittura che voi avete udita con i vostri orecchi».

And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

Tutti gli rendevano testimonianza ed erano meravigliati delle parole di grazia che uscivano dalla sua bocca e dicevano: «Non è il figlio di Giuseppe?».

And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

Ma egli rispose: «Di certo voi mi citerete il proverbio: Medico, cura te stesso. Quanto abbiamo udito che accadde a Cafarnao, fàllo anche qui, nella tua patria!».

And he said, Verily I say unto you, No prophet is accepted in his own country.

Poi aggiunse: «Nessun profeta è bene accetto in patria.

But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

Vi dico anche: c'erano molte vedove in Israele al tempo di Elia, quando il cielo fu chiuso per tre anni e sei mesi e ci fu una grande carestia in tutto il paese;

But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

ma a nessuna di esse fu mandato Elia, se non a una vedova in Sarepta di Sidone.

And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

C'erano molti lebbrosi in Israele al tempo del profeta Eliseo, ma nessuno di loro fu risanato se non Naaman, il Siro».

And all they in the synagogue, when they heard these things, were filled with wrath,

All'udire queste cose, tutti nella sinagoga furono pieni di sdegno;

And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

si levarono, lo cacciarono fuori della città e lo condussero fin sul ciglio del monte sul quale la loro città era situata, per gettarlo giù dal precipizio.

But he passing through the midst of them went his way,

Ma egli, passando in mezzo a loro, se ne andò.

And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

Poi discese a Cafarnao, una città della Galilea, e al sabato ammaestrava la gente.

And they were astonished at his doctrine: for his word was with power.

Rimanevano colpiti dal suo insegnamento, perché parlava con autorità.

And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

Nella sinagoga c'era un uomo con un demonio immondo e cominciò a gridare forte:

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

«Basta! Che abbiamo a che fare con te, Gesù Nazareno? Sei venuto a rovinarci? So bene chi sei: il Santo di Dio!».

And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

Gesù gli intimò: «Taci, esci da costui!». E il demonio, gettatolo a terra in mezzo alla gente, uscì da lui, senza fargli alcun male.

And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

Tutti furono presi da paura e si dicevano l'un l'altro: «Che parola è mai questa, che comanda con autorità e potenza agli spiriti immondi ed essi se ne vanno?».

And the fame of him went out into every place of the country round about.

E si diffondeva la fama di lui in tutta la regione.

And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

Uscito dalla sinagoga entrò nella casa di Simone. La suocera di Simone era in preda a una grande febbre e lo pregarono per lei.

And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

Chinatosi su di lei, intimò alla febbre, e la febbre la lasciò. Levatasi all'istante, la donna cominciò a servirli.

Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

Al calar del sole, tutti quelli che avevano infermi colpiti da mali di ogni genere li condussero a lui. Ed egli, imponendo su ciascuno le mani, li guariva.

And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

Da molti uscivano demòni gridando: «Tu sei il Figlio di Dio!». Ma egli li minacciava e non li lasciava parlare, perché sapevano che era il Cristo.

And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

Sul far del giorno uscì e si recò in un luogo deserto. Ma le folle lo cercavano, lo raggiunsero e volevano trattenerlo perché non se ne andasse via da loro.

And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

Egli però disse: «Bisogna che io annunzi il regno di Dio anche alle altre città; per questo sono stato mandato».

And he preached in the synagogues of Galilee.

E andava predicando nelle sinagoghe della Giudea.

Luke 5 - Luca 5


Luke Chapter 5 King James Bible - Luca Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 4
Luca 4

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

Un giorno, mentre, levato in piedi, stava presso il lago di Genèsaret

And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

e la folla gli faceva ressa intorno per ascoltare la parola di Dio, vide due barche ormeggiate alla sponda. I pescatori erano scesi e lavavano le reti.

And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

Salì in una barca, che era di Simone, e lo pregò di scostarsi un poco da terra. Sedutosi, si mise ad ammaestrare le folle dalla barca.

Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

Quando ebbe finito di parlare, disse a Simone: «Prendi il largo e calate le reti per la pesca».

And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

Simone rispose: «Maestro, abbiamo faticato tutta la notte e non abbiamo preso nulla; ma sulla tua parola getterò le reti».

And when they had this done, they inclosed a great multitude of fishes: and their net brake.

E avendolo fatto, presero una quantità enorme di pesci e le reti si rompevano.

And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

Allora fecero cenno ai compagni dell'altra barca, che venissero ad aiutarli. Essi vennero e riempirono tutte e due le barche al punto che quasi affondavano.

When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

Al veder questo, Simon Pietro si gettò alle ginocchia di Gesù, dicendo: «Signore, allontanati da me che sono un peccatore».

For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Grande stupore infatti aveva preso lui e tutti quelli che erano insieme con lui per la pesca che avevano fatto;

And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

così pure Giacomo e Giovanni, figli di Zebedèo, che erano soci di Simone. Gesù disse a Simone: «Non temere; d'ora in poi sarai pescatore di uomini».

And when they had brought their ships to land, they forsook all, and followed him.

Tirate le barche a terra, lasciarono tutto e lo seguirono.

And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Un giorno Gesù si trovava in una città e un uomo coperto di lebbra lo vide e gli si gettò ai piedi pregandolo: «Signore, se vuoi, puoi sanarmi».

And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

Gesù stese la mano e lo toccò dicendo: «Lo voglio, sii risanato!». E subito la lebbra scomparve da lui.

And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

Gli ingiunse di non dirlo a nessuno: «Và, mostrati al sacerdote e fà l'offerta per la tua purificazione, come ha ordinato Mosè, perché serva di testimonianza per essi».

But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

La sua fama si diffondeva ancor più; folle numerose venivano per ascoltarlo e farsi guarire dalle loro infermità.

And he withdrew himself into the wilderness, and prayed.

Ma Gesù si ritirava in luoghi solitari a pregare.

And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

Un giorno sedeva insegnando. Sedevano là anche farisei e dottori della legge, venuti da ogni villaggio della Galilea, della Giudea e da Gerusalemme. E la potenza del Signore gli faceva operare guarigioni.

And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

Ed ecco alcuni uomini, portando sopra un letto un paralitico, cercavano di farlo passare e metterlo davanti a lui.

And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

Non trovando da qual parte introdurlo a causa della folla, salirono sul tetto e lo calarono attraverso le tegole con il lettuccio davanti a Gesù, nel mezzo della stanza.

And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

Veduta la loro fede, disse: «Uomo, i tuoi peccati ti sono rimessi».

And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

Gli scribi e i farisei cominciarono a discutere dicendo: «Chi è costui che pronuncia bestemmie? Chi può rimettere i peccati, se non Dio soltanto?».

But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

Ma Gesù, conosciuti i loro ragionamenti, rispose: «Che cosa andate ragionando nei vostri cuori?

Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

Che cosa è più facile, dire: Ti sono rimessi i tuoi peccati, o dire: Alzati e cammina?

But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

Ora, perché sappiate che il Figlio dell'uomo ha il potere sulla terra di rimettere i peccati: io ti dico - esclamò rivolto al paralitico - alzati, prendi il tuo lettuccio e và a casa tua».

And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

Subito egli si alzò davanti a loro, prese il lettuccio su cui era disteso e si avviò verso casa glorificando Dio.

And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

Tutti rimasero stupiti e levavano lode a Dio; pieni di timore dicevano: «Oggi abbiamo visto cose prodigiose».

And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

Dopo ciò egli uscì e vide un pubblicano di nome Levi seduto al banco delle imposte, e gli disse: «Seguimi!».

And he left all, rose up, and followed him.

Egli, lasciando tutto, si alzò e lo seguì.

And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

Poi Levi gli preparò un grande banchetto nella sua casa. C'era una folla di pubblicani e d'altra gente seduta con loro a tavola.

But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

I farisei e i loro scribi mormoravano e dicevano ai suoi discepoli: «Perché mangiate e bevete con i pubblicani e i peccatori?».

And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

Gesù rispose: «Non sono i sani che hanno bisogno del medico, ma i malati;

I came not to call the righteous, but sinners to repentance.

io non sono venuto a chiamare i giusti, ma i peccatori a convertirsi».

And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

Allora gli dissero: «I discepoli di Giovanni digiunano spesso e fanno orazioni; così pure i discepoli dei farisei; invece i tuoi mangiano e bevono!».

And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

Gesù rispose: «Potete far digiunare gli invitati a nozze, mentre lo sposo è con loro?

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Verranno però i giorni in cui lo sposo sarà strappato da loro; allora, in quei giorni, digiuneranno».

And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

Diceva loro anche una parabola: «Nessuno strappa un pezzo da un vestito nuovo per attaccarlo a un vestito vecchio; altrimenti egli strappa il nuovo, e la toppa presa dal nuovo non si adatta al vecchio.

And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

E nessuno mette vino nuovo in otri vecchi; altrimenti il vino nuovo spacca gli otri, si versa fuori e gli otri vanno perduti.

But new wine must be put into new bottles; and both are preserved.

Il vino nuovo bisogna metterlo in otri nuovi.

No man also having drunk old wine straightway desireth new: for he saith, The old is better.

Nessuno poi che beve il vino vecchio desidera il nuovo, perché dice: Il vecchio è buono!».

Luke 6 - Luca 6


Luke Chapter 6 King James Bible - Luca Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 5
Luca 5

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 6

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

Un giorno di sabato passava attraverso campi di grano e i suoi discepoli coglievano e mangiavano le spighe, sfregandole con le mani.

And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

Alcuni farisei dissero: «Perché fate ciò che non è permesso di sabato?».

And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

Gesù rispose: «Allora non avete mai letto ciò che fece Davide, quando ebbe fame lui e i suoi compagni?

How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

Come entrò nella casa di Dio, prese i pani dell'offerta, ne mangiò e ne diede ai suoi compagni, sebbene non fosse lecito mangiarli se non ai soli sacerdoti?».

And he said unto them, That the Son of man is Lord also of the sabbath.

E diceva loro: «Il Figlio dell'uomo è signore del sabato».

And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

Un altro sabato egli entrò nella sinagoga e si mise a insegnare. Ora c'era là un uomo, che aveva la mano destra inaridita.

And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

Gli scribi e i farisei lo osservavano per vedere se lo guariva di sabato, allo scopo di trovare un capo di accusa contro di lui.

But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

Ma Gesù era a conoscenza dei loro pensieri e disse all'uomo che aveva la mano inaridita: «Alzati e mettiti nel mezzo!». L'uomo, alzatosi, si mise nel punto indicato.

Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

Poi Gesù disse loro: «Domando a voi: E' lecito in giorno di sabato fare del bene o fare del male, salvare una vita o perderla?».

And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

E volgendo tutt'intorno lo sguardo su di loro, disse all'uomo: «Stendi la mano!». Egli lo fece e la mano guarì.

And they were filled with madness; and communed one with another what they might do to Jesus.

Ma essi furono pieni di rabbia e discutevano fra di loro su quello che avrebbero potuto fare a Gesù.

And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

In quei giorni Gesù se ne andò sulla montagna a pregare e passò la notte in orazione.

And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

Quando fu giorno, chiamò a sé i suoi discepoli e ne scelse dodici, ai quali diede il nome di apostoli:

Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

Simone, che chiamò anche Pietro, Andrea suo fratello, Giacomo, Giovanni, Filippo, Bartolomeo,

Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

Matteo, Tommaso, Giacomo d'Alfeo, Simone soprannominato Zelota,

And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Giuda di Giacomo e Giuda Iscariota, che fu il traditore.

And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

Disceso con loro, si fermò in un luogo pianeggiante. C'era gran folla di suoi discepoli e gran moltitudine di gente da tutta la Giudea, da Gerusalemme e dal litorale di Tiro e di Sidone,

And they that were vexed with unclean spirits: and they were healed.

che erano venuti per ascoltarlo ed esser guariti dalle loro malattie; anche quelli che erano tormentati da spiriti immondi, venivano guariti.

And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

Tutta la folla cercava di toccarlo, perché da lui usciva una forza che sanava tutti.

And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

Alzati gli occhi verso i suoi discepoli, Gesù diceva: «Beati voi poveri, perché vostro è il regno di Dio.

Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Beati voi che ora avete fame, perché sarete saziati. Beati voi che ora piangete, perché riderete.

Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Beati voi quando gli uomini vi odieranno e quando vi metteranno al bando e v'insulteranno e respingeranno il vostro nome come scellerato, a causa del Figlio dell'uomo.

Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

Rallegratevi in quel giorno ed esultate, perché, ecco, la vostra ricompensa è grande nei cieli. Allo stesso modo infatti facevano i loro padri con i profeti.

But woe unto you that are rich! for ye have received your consolation.

Ma guai a voi, ricchi, perché avete gia la vostra consolazione.

Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

Guai a voi che ora siete sazi, perché avrete fame. Guai a voi che ora ridete, perché sarete afflitti e piangerete.

Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

Guai quando tutti gli uomini diranno bene di voi. Allo stesso modo infatti facevano i loro padri con i falsi profeti.

But I say unto you which hear, Love your enemies, do good to them which hate you,

Ma a voi che ascoltate, io dico: Amate i vostri nemici, fate del bene a coloro che vi odiano,

Bless them that curse you, and pray for them which despitefully use you.

benedite coloro che vi maledicono, pregate per coloro che vi maltrattano.

And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

A chi ti percuote sulla guancia, porgi anche l'altra; a chi ti leva il mantello, non rifiutare la tunica.

Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

Dà a chiunque ti chiede; e a chi prende del tuo, non richiederlo.

And as ye would that men should do to you, do ye also to them likewise.

Ciò che volete gli uomini facciano a voi, anche voi fatelo a loro.

For if ye love them which love you, what thank have ye? for sinners also love those that love them.

Se amate quelli che vi amano, che merito ne avrete? Anche i peccatori fanno lo stesso.

And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

E se fate del bene a coloro che vi fanno del bene, che merito ne avrete? Anche i peccatori fanno lo stesso.

And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

E se prestate a coloro da cui sperate ricevere, che merito ne avrete? Anche i peccatori concedono prestiti ai peccatori per riceverne altrettanto.

But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

Amate invece i vostri nemici, fate del bene e prestate senza sperarne nulla, e il vostro premio sarà grande e sarete figli dell'Altissimo; perché egli è benevolo verso gli ingrati e i malvagi.

Be ye therefore merciful, as your Father also is merciful.

Siate misericordiosi, come è misericordioso il Padre vostro.

Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

Non giudicate e non sarete giudicati; non condannate e non sarete condannati; perdonate e vi sarà perdonato;

Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

date e vi sarà dato; una buona misura, pigiata, scossa e traboccante vi sarà versata nel grembo, perché con la misura con cui misurate, sarà misurato a voi in cambio».

And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

Disse loro anche una parabola: «Può forse un cieco guidare un altro cieco? Non cadranno tutt'e due in una buca?

The disciple is not above his master: but every one that is perfect shall be as his master.

Il discepolo non è da più del maestro; ma ognuno ben preparato sarà come il suo maestro.

And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

Perché guardi la pagliuzza che è nell'occhio del tuo fratello, e non t'accorgi della trave che è nel tuo?

Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

Come puoi dire al tuo fratello: Permetti che tolga la pagliuzza che è nel tuo occhio, e tu non vedi la trave che è nel tuo? Ipocrita, togli prima la trave dal tuo occhio e allora potrai vederci bene nel togliere la pagliuzza dall'occhio del tuo fratello.

For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Non c'è albero buono che faccia frutti cattivi, né albero cattivo che faccia frutti buoni.

For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Ogni albero infatti si riconosce dal suo frutto: non si raccolgono fichi dalle spine, né si vendemmia uva da un rovo.

A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

L'uomo buono trae fuori il bene dal buon tesoro del suo cuore; l'uomo cattivo dal suo cattivo tesoro trae fuori il male, perché la bocca parla dalla pienezza del cuore.

And why call ye me, Lord, Lord, and do not the things which I say?

Perché mi chiamate: Signore, Signore, e poi non fate ciò che dico?

Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

Chi viene a me e ascolta le mie parole e le mette in pratica, vi mostrerò a chi è simile:

He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

è simile a un uomo che, costruendo una casa, ha scavato molto profondo e ha posto le fondamenta sopra la roccia. Venuta la piena, il fiume irruppe contro quella casa, ma non riuscì a smuoverla perché era costruita bene.

But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Chi invece ascolta e non mette in pratica, è simile a un uomo che ha costruito una casa sulla terra, senza fondamenta. Il fiume la investì e subito crollò; e la rovina di quella casa fu grande».

Luke 7 - Luca 7


Luke Chapter 7 King James Bible - Luca Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 6
Luca 6

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Quando ebbe terminato di rivolgere tutte queste parole al popolo che stava in ascolto, entrò in Cafarnao.

And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

Il servo di un centurione era ammalato e stava per morire. Il centurione l'aveva molto caro.

And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

Perciò, avendo udito parlare di Gesù, gli mandò alcuni anziani dei Giudei a pregarlo di venire e di salvare il suo servo.

And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

Costoro giunti da Gesù lo pregavano con insistenza: «Egli merita che tu gli faccia questa grazia, dicevano,

For he loveth our nation, and he hath built us a synagogue.

perché ama il nostro popolo, ed è stato lui a costruirci la sinagoga».

Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

Gesù si incamminò con loro. Non era ormai molto distante dalla casa quando il centurione mandò alcuni amici a dirgli: «Signore, non stare a disturbarti, io non son degno che tu entri sotto il mio tetto;

Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

per questo non mi sono neanche ritenuto degno di venire da te, ma comanda con una parola e il mio servo sarà guarito.

For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Anch'io infatti sono uomo sottoposto a un'autorità, e ho sotto di me dei soldati; e dico all'uno: Và ed egli va, e a un altro: Vieni, ed egli viene, e al mio servo: Fà questo, ed egli lo fa».

When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

All'udire questo Gesù restò ammirato e rivolgendosi alla folla che lo seguiva disse: «Io vi dico che neanche in Israele ho trovato una fede così grande!».

And they that were sent, returning to the house, found the servant whole that had been sick.

E gli inviati, quando tornarono a casa, trovarono il servo guarito.

And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

In seguito si recò in una città chiamata Naim e facevano la strada con lui i discepoli e grande folla.

Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

Quando fu vicino alla porta della città, ecco che veniva portato al sepolcro un morto, figlio unico di madre vedova; e molta gente della città era con lei.

And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

Vedendola, il Signore ne ebbe compassione e le disse: «Non piangere!».

And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

E accostatosi toccò la bara, mentre i portatori si fermarono. Poi disse: «Giovinetto, dico a te, alzati!».

And he that was dead sat up, and began to speak. And he delivered him to his mother.

Il morto si levò a sedere e incominciò a parlare. Ed egli lo diede alla madre.

And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

Tutti furono presi da timore e glorificavano Dio dicendo: «Un grande profeta è sorto tra noi e Dio ha visitato il suo popolo».

And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

La fama di questi fatti si diffuse in tutta la Giudea e per tutta la regione.

And the disciples of John shewed him of all these things.

Anche Giovanni fu informato dai suoi discepoli di tutti questi avvenimenti. Giovanni chiamò due di essi

And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

e li mandò a dire al Signore: «Sei tu colui che viene, o dobbiamo aspettare un altro?».

When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

Venuti da lui, quegli uomini dissero: «Giovanni il Battista ci ha mandati da te per domandarti: Sei tu colui che viene o dobbiamo aspettare un altro?».

And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

In quello stesso momento Gesù guarì molti da malattie, da infermità, da spiriti cattivi e donò la vista a molti ciechi.

Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

Poi diede loro questa risposta: «Andate e riferite a Giovanni ciò che avete visto e udito: i ciechi riacquistano la vista, gli zoppi camminano, i lebbrosi vengono sanati, i sordi odono, i morti risuscitano, ai poveri è annunziata la buona novella.

And blessed is he, whosoever shall not be offended in me.

E beato è chiunque non sarà scandalizzato di me!».

And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

Quando gli inviati di Giovanni furono partiti, Gesù cominciò a dire alla folla riguardo a Giovanni: «Che cosa siete andati a vedere nel deserto? Una canna agitata dal vento?

But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

E allora, che cosa siete andati a vedere? Un uomo avvolto in morbide vesti? Coloro che portano vesti sontuose e vivono nella lussuria stanno nei palazzi dei re.

But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

Allora, che cosa siete andati a vedere? Un profeta? Sì, vi dico, e più che un profeta.

This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Egli è colui del quale sta scritto: egli preparerà la via davanti a te.

For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

Io vi dico, tra i nati di donna non c'è nessuno più grande di Giovanni, e il più piccolo nel regno di Dio è più grande di lui.

And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

Tutto il popolo che lo ha ascoltato, e anche i pubblicani, hanno riconosciuto la giustizia di Dio ricevendo il battesimo di Giovanni.

But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

Ma i farisei e i dottori della legge non facendosi battezzare da lui hanno reso vano per loro il disegno di Dio.

And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

A chi dunque paragonerò gli uomini di questa generazione, a chi sono simili?

They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

Sono simili a quei bambini che stando in piazza gridano gli uni agli altri: vi abbiamo cantato un lamento e non avete pianto!

For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

E' venuto infatti Giovanni il Battista che non mangia pane e non beve vino, e voi dite: Ha un demonio.

The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

E' venuto il Figlio dell'uomo che mangia e beve, e voi dite: Ecco un mangione e un beone, amico dei pubblicani e dei peccatori.

But wisdom is justified of all her children.

Ma alla sapienza è stata resa giustizia da tutti i suoi figli».

And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

Uno dei farisei lo invitò a mangiare da lui. Egli entrò nella casa del fariseo e si mise a tavola.

And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

Ed ecco una donna, una peccatrice di quella città, saputo che si trovava nella casa del fariseo, venne con un vasetto di olio profumato;

And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

e fermatasi dietro si rannicchiò piangendo ai piedi di lui e cominciò a bagnarli di lacrime, poi li asciugava con i suoi capelli, li baciava e li cospargeva di olio profumato.

Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

A quella vista il fariseo che l'aveva invitato pensò tra sé. «Se costui fosse un profeta, saprebbe chi e che specie di donna è colei che lo tocca: è una peccatrice».

And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

Gesù allora gli disse: «Simone, ho una cosa da dirti». Ed egli: «Maestro, dì pure».

There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

«Un creditore aveva due debitori: l'uno gli doveva cinquecento denari, l'altro cinquanta.

And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

Non avendo essi da restituire, condonò il debito a tutti e due. Chi dunque di loro lo amerà di più?».

Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

Simone rispose: «Suppongo quello a cui ha condonato di più». Gli disse Gesù: «Hai giudicato bene».

And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

E volgendosi verso la donna, disse a Simone: «Vedi questa donna? Sono entrato nella tua casa e tu non m'hai dato l'acqua per i piedi; lei invece mi ha bagnato i piedi con le lacrime e li ha asciugati con i suoi capelli.

Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

Tu non mi hai dato un bacio, lei invece da quando sono entrato non ha cessato di baciarmi i piedi.

My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

Tu non mi hai cosparso il capo di olio profumato, ma lei mi ha cosparso di profumo i piedi.

Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Per questo ti dico: le sono perdonati i suoi molti peccati, poiché ha molto amato. Invece quello a cui si perdona poco, ama poco».

And he said unto her, Thy sins are forgiven.

Poi disse a lei: «Ti sono perdonati i tuoi peccati».

And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

Allora i commensali cominciarono a dire tra sé: «Chi è quest'uomo che perdona anche i peccati?».

And he said to the woman, Thy faith hath saved thee; go in peace.

Ma egli disse alla donna: «La tua fede ti ha salvata; và in pace!».

Luke 8 - Luca 8


Luke Chapter 8 King James Bible - Luca Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 7
Luca 7

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 8

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

In seguito egli se ne andava per le città e i villaggi, predicando e annunziando la buona novella del regno di Dio.

And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

C'erano con lui i Dodici e alcune donne che erano state guarite da spiriti cattivi e da infermità: Maria di Màgdala, dalla quale erano usciti sette demòni,

And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

Giovanna, moglie di Cusa, amministratore di Erode, Susanna e molte altre, che li assistevano con i loro beni.

And when much people were gathered together, and were come to him out of every city, he spake by a parable:

Poiché una gran folla si radunava e accorreva a lui gente da ogni città, disse con una parabola:

A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

«Il seminatore uscì a seminare la sua semente. Mentre seminava, parte cadde lungo la strada e fu calpestata, e gli uccelli del cielo la divorarono.

And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

Un'altra parte cadde sulla pietra e appena germogliata inaridì per mancanza di umidità.

And some fell among thorns; and the thorns sprang up with it, and choked it.

Un'altra cadde in mezzo alle spine e le spine, cresciute insieme con essa, la soffocarono.

And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

Un'altra cadde sulla terra buona, germogliò e fruttò cento volte tanto». Detto questo, esclamò: «Chi ha orecchi per intendere, intenda!».

And his disciples asked him, saying, What might this parable be?

I suoi discepoli lo interrogarono sul significato della parabola.

And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

Ed egli disse: «A voi è dato conoscere i misteri del regno di Dio, ma agli altri solo in parabole, perché e udendo non intendano.

Now the parable is this: The seed is the word of God.

Il significato della parabola è questo: Il seme è la parola di Dio.

Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

I semi caduti lungo la strada sono coloro che l'hanno ascoltata, ma poi viene il diavolo e porta via la parola dai loro cuori, perché non credano e così siano salvati.

They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

Quelli sulla pietra sono coloro che, quando ascoltano, accolgono con gioia la parola, ma non hanno radice; credono per un certo tempo, ma nell'ora della tentazione vengono meno.

And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

Il seme caduto in mezzo alle spine sono coloro che, dopo aver ascoltato, strada facendo si lasciano sopraffare dalle preoccupazioni, dalla ricchezza e dai piaceri della vita e non giungono a maturazione.

But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

Il seme caduto sulla terra buona sono coloro che, dopo aver ascoltato la parola con cuore buono e perfetto, la custodiscono e producono frutto con la loro perseveranza.

No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

Nessuno accende una lampada e la copre con un vaso o la pone sotto un letto; la pone invece su un lampadario, perché chi entra veda la luce.

For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

Non c'è nulla di nascosto che non debba essere manifestato, nulla di segreto che non debba essere conosciuto e venire in piena luce.

Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

Fate attenzione dunque a come ascoltate; perché a chi ha sarà dato, ma a chi non ha sarà tolto anche ciò che crede di avere».

Then came to him his mother and his brethren, and could not come at him for the press.

Un giorno andarono a trovarlo la madre e i fratelli, ma non potevano avvicinarlo a causa della folla.

And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

Gli fu annunziato: «Tua madre e i tuoi fratelli sono qui fuori e desiderano vederti».

And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

Ma egli rispose: «Mia madre e miei fratelli sono coloro che ascoltano la parola di Dio e la mettono in pratica».

Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

Un giorno salì su una barca con i suoi discepoli e disse: «Passiamo all'altra riva del lago». Presero il largo.

But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

Ora, mentre navigavano, egli si addormentò. Un turbine di vento si abbattè sul lago, imbarcavano acqua ed erano in pericolo.

And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

Accostatisi a lui, lo svegliarono dicendo: «Maestro, maestro, siamo perduti!». E lui, destatosi, sgridò il vento e i flutti minacciosi; essi cessarono e si fece bonaccia.

And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

Allora disse loro: «Dov'è la vostra fede?». Essi intimoriti e meravigliati si dicevano l'un l'altro: «Chi è dunque costui che dà ordini ai venti e all'acqua e gli obbediscono?».

And they arrived at the country of the Gadarenes, which is over against Galilee.

Approdarono nella regione dei Gerasèni, che sta di fronte alla Galilea.

And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

Era appena sceso a terra, quando gli venne incontro un uomo della città posseduto dai demòni. Da molto tempo non portava vestiti, né abitava in casa, ma nei sepolcri.

When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

Alla vista di Gesù gli si gettò ai piedi urlando e disse a gran voce: «Che vuoi da me, Gesù, Figlio del Dio Altissimo? Ti prego, non tormentarmi!».

(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

Gesù infatti stava ordinando allo spirito immondo di uscire da quell'uomo. Molte volte infatti s'era impossessato di lui; allora lo legavano con catene e lo custodivano in ceppi, ma egli spezzava i legami e veniva spinto dal demonio in luoghi deserti.

And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

Gesù gli domandò: «Qual è il tuo nome?». Rispose: «Legione», perché molti demòni erano entrati in lui.

And they besought him that he would not command them to go out into the deep.

E lo supplicavano che non ordinasse loro di andarsene nell'abisso.

And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

Vi era là un numeroso branco di porci che pascolavano sul monte. Lo pregarono che concedesse loro di entrare nei porci; ed egli lo permise.

Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

I demòni uscirono dall'uomo ed entrarono nei porci e quel branco corse a gettarsi a precipizio dalla rupe nel lago e annegò.

When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

Quando videro ciò che era accaduto, i mandriani fuggirono e portarono la notizia nella città e nei villaggi.

Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

La gente uscì per vedere l'accaduto, arrivarono da Gesù e trovarono l'uomo dal quale erano usciti i demòni vestito e sano di mente, che sedeva ai piedi di Gesù; e furono presi da spavento.

They also which saw it told them by what means he that was possessed of the devils was healed.

Quelli che erano stati spettatori riferirono come l'indemoniato era stato guarito.

Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

Allora tutta la popolazione del territorio dei Gerasèni gli chiese che si allontanasse da loro, perché avevano molta paura. Gesù, salito su una barca, tornò indietro.

Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

L'uomo dal quale erano usciti i demòni gli chiese di restare con lui, ma egli lo congedò dicendo:

Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

«Torna a casa tua e racconta quello che Dio ti ha fatto». L'uomo se ne andò, proclamando per tutta la città quello che Gesù gli aveva fatto.

And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

Al suo ritorno, Gesù fu accolto dalla folla, poiché tutti erano in attesa di lui.

And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

Ed ecco venne un uomo di nome Giairo, che era capo della sinagoga: gettatosi ai piedi di Gesù, lo pregava di recarsi a casa sua,

For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

perché aveva un'unica figlia, di circa dodici anni, che stava per morire. Durante il cammino, le folle gli si accalcavano attorno.

And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

Una donna che soffriva di emorragia da dodici anni, e che nessuno era riuscito a guarire,

Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

gli si avvicinò alle spalle e gli toccò il lembo del mantello e subito il flusso di sangue si arrestò.

And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

Gesù disse: «Chi mi ha toccato?». Mentre tutti negavano, Pietro disse: «Maestro, la folla ti stringe da ogni parte e ti schiaccia».

And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

Ma Gesù disse: «Qualcuno mi ha toccato. Ho sentito che una forza è uscita da me».

And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

Allora la donna, vedendo che non poteva rimanere nascosta, si fece avanti tremando e, gettatasi ai suoi piedi, dichiarò davanti a tutto il popolo il motivo per cui l'aveva toccato, e come era stata subito guarita.

And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

Egli le disse: «Figlia, la tua fede ti ha salvata, và in pace!».

While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

Stava ancora parlando quando venne uno della casa del capo della sinagoga a dirgli: «Tua figlia è morta, non disturbare più il maestro».

But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

Ma Gesù che aveva udito rispose: «Non temere, soltanto abbi fede e sarà salvata».

And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

Giunto alla casa, non lasciò entrare nessuno con sé, all'infuori di Pietro, Giovanni e Giacomo e il padre e la madre della fanciulla.

And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

Tutti piangevano e facevano il lamento su di lei. Gesù disse: «Non piangete, perché non è morta, ma dorme».

And they laughed him to scorn, knowing that she was dead.

Essi lo deridevano, sapendo che era morta,

And he put them all out, and took her by the hand, and called, saying, Maid, arise.

ma egli, prendendole la mano, disse ad alta voce: «Fanciulla, alzati!».

And her spirit came again, and she arose straightway: and he commanded to give her meat.

Il suo spirito ritornò in lei ed ella si alzò all'istante. Egli ordinò di darle da mangiare.

And her parents were astonished: but he charged them that they should tell no man what was done.

I genitori ne furono sbalorditi, ma egli raccomandò loro di non raccontare a nessuno ciò che era accaduto.

Luke 9 - Luca 9


Luke Chapter 9 King James Bible - Luca Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 8
Luca 8

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

Egli allora chiamò a sé i Dodici e diede loro potere e autorità su tutti i demòni e di curare le malattie.

And he sent them to preach the kingdom of God, and to heal the sick.

E li mandò ad annunziare il regno di Dio e a guarire gli infermi.

And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

Disse loro: «Non prendete nulla per il viaggio, né bastone, né bisaccia, né pane, né denaro, né due tuniche per ciascuno.

And whatsoever house ye enter into, there abide, and thence depart.

In qualunque casa entriate, là rimanete e di là poi riprendete il cammino.

And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

Quanto a coloro che non vi accolgono, nell'uscire dalla loro città, scuotete la polvere dai vostri piedi, a testimonianza contro di essi».

And they departed, and went through the towns, preaching the gospel, and healing every where.

Allora essi partirono e giravano di villaggio in villaggio, annunziando dovunque la buona novella e operando guarigioni.

Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

Intanto il tetrarca Erode sentì parlare di tutti questi avvenimenti e non sapeva che cosa pensare, perché alcuni dicevano: «Giovanni è risuscitato dai morti»,

And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

altri: «E' apparso Elia», e altri ancora: «E' risorto uno degli antichi profeti».

And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

Ma Erode diceva: «Giovanni l'ho fatto decapitare io; chi è dunque costui, del quale sento dire tali cose?». E cercava di vederlo.

And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

Al loro ritorno, gli apostoli raccontarono a Gesù tutto quello che avevano fatto. Allora li prese con sé e si ritirò verso una città chiamata Betsàida.

And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

Ma le folle lo seppero e lo seguirono. Egli le accolse e prese a parlar loro del regno di Dio e a guarire quanti avevan bisogno di cure.

And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

Il giorno cominciava a declinare e i Dodici gli si avvicinarono dicendo: «Congeda la folla, perché vada nei villaggi e nelle campagne dintorno per alloggiare e trovar cibo, poiché qui siamo in una zona deserta».

But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

Gesù disse loro: «Dategli voi stessi da mangiare». Ma essi risposero: «Non abbiamo che cinque pani e due pesci, a meno che non andiamo noi a comprare viveri per tutta questa gente».

For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

C'erano infatti circa cinquemila uomini. Egli disse ai discepoli: «Fateli sedere per gruppi di cinquanta».

And they did so, and made them all sit down.

Così fecero e li invitarono a sedersi tutti quanti.

Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

Allora egli prese i cinque pani e i due pesci e, levati gli occhi al cielo, li benedisse, li spezzò e li diede ai discepoli perché li distribuissero alla folla.

And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

Tutti mangiarono e si saziarono e delle parti loro avanzate furono portate via dodici ceste.

And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

Un giorno, mentre Gesù si trovava in un luogo appartato a pregare e i discepoli erano con lui, pose loro questa domanda: «Chi sono io secondo la gente?».

They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

Essi risposero: «Per alcuni Giovanni il Battista, per altri Elia, per altri uno degli antichi profeti che è risorto».

He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

Allora domandò: «Ma voi chi dite che io sia?». Pietro, prendendo la parola, rispose: «Il Cristo di Dio».

And he straitly charged them, and commanded them to tell no man that thing;

Egli allora ordinò loro severamente di non riferirlo a nessuno.

Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

«Il Figlio dell'uomo, disse, deve soffrire molto, essere riprovato dagli anziani, dai sommi sacerdoti e dagli scribi, esser messo a morte e risorgere il terzo giorno».

And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Poi, a tutti, diceva: «Se qualcuno vuol venire dietro a me, rinneghi se stesso, prenda la sua croce ogni giorno e mi segua.

For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

Chi vorrà salvare la propria vita, la perderà, ma chi perderà la propria vita per me, la salverà.

For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

Che giova all'uomo guadagnare il mondo intero, se poi si perde o rovina se stesso?

For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

Chi si vergognerà di me e delle mie parole, di lui si vergognerà il Figlio dell'uomo, quando verrà nella gloria sua e del Padre e degli angeli santi.

But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

In verità vi dico: vi sono alcuni qui presenti, che non morranno prima di aver visto il regno di Dio».

And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

Circa otto giorni dopo questi discorsi, prese con sé Pietro, Giovanni e Giacomo e salì sul monte a pregare.

And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

E, mentre pregava, il suo volto cambiò d'aspetto e la sua veste divenne candida e sfolgorante.

And, behold, there talked with him two men, which were Moses and Elias:

Ed ecco due uomini parlavano con lui: erano Mosè ed Elia,

Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

apparsi nella loro gloria, e parlavano della sua dipartita che avrebbe portato a compimento a Gerusalemme.

But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Pietro e i suoi compagni erano oppressi dal sonno; tuttavia restarono svegli e videro la sua gloria e i due uomini che stavano con lui.

And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

Mentre questi si separavano da lui, Pietro disse a Gesù: «Maestro, è bello per noi stare qui. Facciamo tre tende, una per te, una per Mosè e una per Elia». Egli non sapeva quel che diceva.

While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Mentre parlava così, venne una nube e li avvolse; all'entrare in quella nube, ebbero paura.

And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

E dalla nube uscì una voce, che diceva: «Questi è il Figlio mio, l'eletto; ascoltatelo».

And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

Appena la voce cessò, Gesù restò solo. Essi tacquero e in quei giorni non riferirono a nessuno ciò che avevano visto.

And it came to pass, that on the next day, when they were come down from the hill, much people met him.

Il giorno seguente, quando furon discesi dal monte, una gran folla gli venne incontro.

And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

A un tratto dalla folla un uomo si mise a gridare: «Maestro, ti prego di volgere lo sguardo a mio figlio, perché è l'unico che ho.

And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

Ecco, uno spirito lo afferra e subito egli grida, lo scuote ed egli dà schiuma e solo a fatica se ne allontana lasciandolo sfinito.

And I besought thy disciples to cast him out; and they could not.

Ho pregato i tuoi discepoli di scacciarlo, ma non ci sono riusciti».

And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

Gesù rispose: «O generazione incredula e perversa, fino a quando sarò con voi e vi sopporterò? Conducimi qui tuo figlio».

And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Mentre questi si avvicinava, il demonio lo gettò per terra agitandolo con convulsioni. Gesù minacciò lo spirito immondo, risanò il fanciullo e lo consegnò a suo padre.

And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

E tutti furono stupiti per la grandezza di Dio. discepoli:

Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

«Mettetevi bene in mente queste parole: Il Figlio dell'uomo sta per esser consegnato in mano degli uomini».

But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Ma essi non comprendevano questa frase; per loro restava così misteriosa che non ne comprendevano il senso e avevano paura a rivolgergli domande su tale argomento.

Then there arose a reasoning among them, which of them should be greatest.

Frattanto sorse una discussione tra loro, chi di essi fosse il più grande.

And Jesus, perceiving the thought of their heart, took a child, and set him by him,

Allora Gesù, conoscendo il pensiero del loro cuore, prese un fanciullo, se lo mise vicino e disse:

And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

«Chi accoglie questo fanciullo nel mio nome, accoglie me; e chi accoglie me, accoglie colui che mi ha mandato. Poiché chi è il più piccolo tra tutti voi, questi è grande».

And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

Giovanni prese la parola dicendo: «Maestro, abbiamo visto un tale che scacciava demòni nel tuo nome e glielo abbiamo impedito, perché non è con noi tra i tuoi seguaci».

And Jesus said unto him, Forbid him not: for he that is not against us is for us.

Ma Gesù gli rispose: «Non glielo impedite, perché chi non è contro di voi, è per voi».

And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

Mentre stavano compiendosi i giorni in cui sarebbe stato tolto dal mondo, si diresse decisamente verso Gerusalemme

And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

e mandò avanti dei messaggeri. Questi si incamminarono ed entrarono in un villaggio di Samaritani per fare i preparativi per lui.

And they did not receive him, because his face was as though he would go to Jerusalem.

Ma essi non vollero riceverlo, perché era diretto verso Gerusalemme.

And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

Quando videro ciò, i discepoli Giacomo e Giovanni dissero: «Signore, vuoi che diciamo che scenda un fuoco dal cielo e li consumi?».

But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Ma Gesù si voltò e li rimproverò.

For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

E si avviarono verso un altro villaggio.

And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

Mentre andavano per la strada, un tale gli disse: «Ti seguirò dovunque tu vada».

And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

Gesù gli rispose: «Le volpi hanno le loro tane e gli uccelli del cielo i loro nidi, ma il Figlio dell'uomo non ha dove posare il capo».

And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

A un altro disse: «Seguimi». E costui rispose: «Signore, concedimi di andare a seppellire prima mio padre».

Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Gesù replicò: «Lascia che i morti seppelliscano i loro morti; tu và e annunzia il regno di Dio».

And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

Un altro disse: «Ti seguirò, Signore, ma prima lascia che io mi congedi da quelli di casa».

And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Ma Gesù gli rispose: «Nessuno che ha messo mano all'aratro e poi si volge indietro, è adatto per il regno di Dio».

Luke 10 - Luca 10


Luke Chapter 10 King James Bible - Luca Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 9
Luca 9

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 10

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

Dopo questi fatti il Signore designò altri settantadue discepoli e li inviò a due a due avanti a sé in ogni città e luogo dove stava per recarsi.

Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

Diceva loro: «La messe è molta, ma gli operai sono pochi. Pregate dunque il padrone della messe perché mandi operai per la sua messe.

Go your ways: behold, I send you forth as lambs among wolves.

Andate: ecco io vi mando come agnelli in mezzo a lupi;

Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

non portate borsa, né bisaccia, né sandali e non salutate nessuno lungo la strada.

And into whatsoever house ye enter, first say, Peace be to this house.

In qualunque casa entriate, prima dite: Pace a questa casa.

And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

Se vi sarà un figlio della pace, la vostra pace scenderà su di lui, altrimenti ritornerà su di voi.

And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

Restate in quella casa, mangiando e bevendo di quello che hanno, perché l'operaio è degno della sua mercede. Non passate di casa in casa.

And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

Quando entrerete in una città e vi accoglieranno, mangiate quello che vi sarà messo dinanzi,

And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

curate i malati che vi si trovano, e dite loro: Si è avvicinato a voi il regno di Dio.

But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

Ma quando entrerete in una città e non vi accoglieranno, uscite sulle piazze e dite:

Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

Anche la polvere della vostra città che si è attaccata ai nostri piedi, noi la scuotiamo contro di voi; sappiate però che il regno di Dio è vicino.

But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

Io vi dico che in quel giorno Sòdoma sarà trattata meno duramente di quella città.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

Guai a te, Corazin, guai a te, Betsàida! Perché se in Tiro e Sidone fossero stati compiuti i miracoli compiuti tra voi, gia da tempo si sarebbero convertiti vestendo il sacco e coprendosi di cenere.

But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

Perciò nel giudizio Tiro e Sidone saranno trattate meno duramente di voi.

And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

E tu, Cafarnao, Fino agli inferi sarai precipitata!

He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

Chi ascolta voi ascolta me, chi disprezza voi disprezza me. E chi disprezza me disprezza colui che mi ha mandato».

And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

I settantadue tornarono pieni di gioia dicendo: «Signore, anche i demòni si sottomettono a noi nel tuo nome».

And he said unto them, I beheld Satan as lightning fall from heaven.

Egli disse: «Io vedevo satana cadere dal cielo come la folgore.

Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

Ecco, io vi ho dato il potere di camminare sopra i serpenti e gli scorpioni e sopra ogni potenza del nemico; nulla vi potrà danneggiare.

Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

Non rallegratevi però perché i demòni si sottomettono a voi; rallegratevi piuttosto che i vostri nomi sono scritti nei cieli».

In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

In quello stesso istante Gesù esultò nello Spirito Santo e disse: «Io ti rendo lode, Padre, Signore del cielo e della terra, che hai nascosto queste cose ai dotti e ai sapienti e le hai rivelate ai piccoli. Sì, Padre, perché così a te è piaciuto.

All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Ogni cosa mi è stata affidata dal Padre mio e nessuno sa chi è il Figlio se non il Padre, né chi è il Padre se non il Figlio e colui al quale il Figlio lo voglia rivelare».

And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

E volgendosi ai discepoli, in disparte, disse: «Beati gli occhi che vedono ciò che voi vedete.

For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Vi dico che molti profeti e re hanno desiderato vedere ciò che voi vedete, ma non lo videro, e udire ciò che voi udite, ma non l'udirono».

And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

Un dottore della legge si alzò per metterlo alla prova: «Maestro, che devo fare per ereditare la vita eterna?».

He said unto him, What is written in the law? how readest thou?

Gesù gli disse: «Che cosa sta scritto nella Legge? Che cosa vi leggi?».

And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

Costui rispose: «Amerai il Signore Dio tuo con tutto il tuo cuore, con tutta la tua anima, con tutta la tua forza e con tutta la tua mente e il prossimo tuo come te stesso».

And he said unto him, Thou hast answered right: this do, and thou shalt live.

E Gesù: «Hai risposto bene; fà questo e vivrai».

But he, willing to justify himself, said unto Jesus, And who is my neighbour?

Ma quegli, volendo giustificarsi, disse a Gesù: «E chi è il mio prossimo?».

And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

Gesù riprese: spogliarono, lo percossero e poi se ne andarono, lasciandolo mezzo morto.

And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

Per caso, un sacerdote scendeva per quella medesima strada e quando lo vide passò oltre dall'altra parte.

And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

Anche un levita, giunto in quel luogo, lo vide e passò oltre.

But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

Invece un Samaritano, che era in viaggio, passandogli accanto lo vide e n'ebbe compassione.

And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

Gli si fece vicino, gli fasciò le ferite, versandovi olio e vino; poi, caricatolo sopra il suo giumento, lo portò a una locanda e si prese cura di lui.

And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

Il giorno seguente, estrasse due denari e li diede all'albergatore, dicendo: Abbi cura di lui e ciò che spenderai in più, te lo rifonderò al mio ritorno.

Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

Chi di questi tre ti sembra sia stato il prossimo di colui che è incappato nei briganti?».

And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

Quegli rispose: «Chi ha avuto compassione di lui». Gesù gli disse: «Và e anche tu fà lo stesso».

Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

Mentre erano in cammino, entrò in un villaggio e una donna, di nome Marta, lo accolse nella sua casa.

And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

Essa aveva una sorella, di nome Maria, la quale, sedutasi ai piedi di Gesù, ascoltava la sua parola;

But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Marta invece era tutta presa dai molti servizi. Pertanto, fattasi avanti, disse: «Signore, non ti curi che mia sorella mi ha lasciata sola a servire? Dille dunque che mi aiuti».

And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

Ma Gesù le rispose: «Marta, Marta, tu ti preoccupi e ti agiti per molte cose,

But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

ma una sola è la cosa di cui c'è bisogno. Maria si è scelta la parte migliore, che non le sarà tolta».

Luke 11 - Luca 11


Luke Chapter 11 King James Bible - Luca Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 10
Luca 10

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

Un giorno Gesù si trovava in un luogo a pregare e quando ebbe finito uno dei discepoli gli disse: «Signore, insegnaci a pregare, come anche Giovanni ha insegnato ai suoi discepoli».

And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

Ed egli disse loro: «Quando pregate, dite: venga il tuo regno;

Give us day by day our daily bread.

dacci ogni giorno il nostro pane quotidiano,

And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

e perdonaci i nostri peccati, perché anche noi perdoniamo ad ogni nostro debitore, e non ci indurre in tentazione».

And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

Poi aggiunse: «Se uno di voi ha un amico e va da lui a mezzanotte a dirgli: Amico, prestami tre pani,

For a friend of mine in his journey is come to me, and I have nothing to set before him?

perché è giunto da me un amico da un viaggio e non ho nulla da mettergli davanti;

And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

e se quegli dall'interno gli risponde: Non m'importunare, la porta è gia chiusa e i miei bambini sono a letto con me, non posso alzarmi per darteli;

I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

vi dico che, se anche non si alzerà a darglieli per amicizia, si alzerà a dargliene quanti gliene occorrono almeno per la sua insistenza.

And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

Ebbene io vi dico: Chiedete e vi sarà dato, cercate e troverete, bussate e vi sarà aperto.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Perché chi chiede ottiene, chi cerca trova, e a chi bussa sarà aperto.

If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

Quale padre tra voi, se il figlio gli chiede un pane, gli darà una pietra? O se gli chiede un pesce, gli darà al posto del pesce una serpe?

Or if he shall ask an egg, will he offer him a scorpion?

O se gli chiede un uovo, gli darà uno scorpione?

If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Se dunque voi, che siete cattivi, sapete dare cose buone ai vostri figli, quanto più il Padre vostro celeste darà lo Spirito Santo a coloro che glielo chiedono!».

And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

Gesù stava scacciando un demonio che era muto. Uscito il demonio, il muto cominciò a parlare e le folle rimasero meravigliate.

But some of them said, He casteth out devils through Beelzebub the chief of the devils.

Ma alcuni dissero: «E' in nome di Beelzebùl, capo dei demòni, che egli scaccia i demòni».

And others, tempting him, sought of him a sign from heaven.

Altri poi, per metterlo alla prova, gli domandavano un segno dal cielo.

But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Egli, conoscendo i loro pensieri, disse: «Ogni regno diviso in se stesso va in rovina e una casa cade sull'altra.

If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

Ora, se anche satana è diviso in se stesso, come potrà stare in piedi il suo regno? Voi dite che io scaccio i demòni in nome di Beelzebùl.

And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

Ma se io scaccio i demòni in nome di Beelzebùl, i vostri discepoli in nome di chi li scacciano? Perciò essi stessi saranno i vostri giudici.

But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

Se invece io scaccio i demòni con il dito di Dio, è dunque giunto a voi il regno di Dio.

When a strong man armed keepeth his palace, his goods are in peace:

Quando un uomo forte, bene armato, fa la guardia al suo palazzo, tutti i suoi beni stanno al sicuro.

But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

Ma se arriva uno più forte di lui e lo vince, gli strappa via l'armatura nella quale confidava e ne distribuisce il bottino.

He that is not with me is against me: and he that gathereth not with me scattereth.

Chi non è con me, è contro di me; e chi non raccoglie con me, disperde.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

Quando lo spirito immondo esce dall'uomo, si aggira per luoghi aridi in cerca di riposo e, non trovandone, dice: Ritornerò nella mia casa da cui sono uscito.

And when he cometh, he findeth it swept and garnished.

Venuto, la trova spazzata e adorna.

Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Allora va, prende con sé altri sette spiriti peggiori di lui ed essi entrano e vi alloggiano e la condizione finale di quell'uomo diventa peggiore della prima».

And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

Mentre diceva questo, una donna alzò la voce di mezzo alla folla e disse: «Beato il ventre che ti ha portato e il seno da cui hai preso il latte!».

But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Ma egli disse: «Beati piuttosto coloro che ascoltano la parola di Dio e la osservano!».

And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

Mentre le folle si accalcavano, Gesù cominciò a dire: «Questa generazione è una generazione malvagia; essa cerca un segno, ma non le sarà dato nessun segno fuorché il segno di Giona.

For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

Poiché come Giona fu un segno per quelli di Nìnive, così anche il Figlio dell'uomo lo sarà per questa generazione.

The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

La regina del sud sorgerà nel giudizio insieme con gli uomini di questa generazione e li condannerà; perché essa venne dalle estremità della terra per ascoltare la sapienza di Salomone. Ed ecco, ben più di Salomone c'è qui.

The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Quelli di Nìnive sorgeranno nel giudizio insieme con questa generazione e la condanneranno; perché essi alla predicazione di Giona si convertirono. Ed ecco, ben più di Giona c'è qui.

No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

Nessuno accende una lucerna e la mette in luogo nascosto o sotto il moggio, ma sopra il lucerniere, perché quanti entrano vedano la luce.

The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

La lucerna del tuo corpo è l'occhio. Se il tuo occhio è sano, anche il tuo corpo è tutto nella luce; ma se è malato, anche il tuo corpo è nelle tenebre.

Take heed therefore that the light which is in thee be not darkness.

Bada dunque che la luce che è in te non sia tenebra.

If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

Se il tuo corpo è tutto luminoso senza avere alcuna parte nelle tenebre, tutto sarà luminoso, come quando la lucerna ti illumina con il suo bagliore».

And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

Dopo che ebbe finito di parlare, un fariseo lo invitò a pranzo. Egli entrò e si mise a tavola.

And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

Il fariseo si meravigliò che non avesse fatto le abluzioni prima del pranzo.

And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

Allora il Signore gli disse: «Voi farisei purificate l'esterno della coppa e del piatto, ma il vostro interno è pieno di rapina e di iniquità.

Ye fools, did not he that made that which is without make that which is within also?

Stolti! Colui che ha fatto l'esterno non ha forse fatto anche l'interno?

But rather give alms of such things as ye have; and, behold, all things are clean unto you.

Piuttosto date in elemosina quel che c'è dentro, ed ecco, tutto per voi sarà mondo.

But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

Ma guai a voi, farisei, che pagate la decima della menta, della ruta e di ogni erbaggio, e poi trasgredite la giustizia e l'amore di Dio. Queste cose bisognava curare senza trascurare le altre.

Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

Guai a voi, farisei, che avete cari i primi posti nelle sinagoghe e i saluti sulle piazze.

Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

Guai a voi perché siete come quei sepolcri che non si vedono e la gente vi passa sopra senza saperlo».

Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

Uno dei dottori della legge intervenne: «Maestro, dicendo questo, offendi anche noi».

And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Egli rispose: «Guai anche a voi, dottori della legge, che caricate gli uomini di pesi insopportabili, e quei pesi voi non li toccate nemmeno con un dito!

Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

Guai a voi, che costruite i sepolcri dei profeti, e i vostri padri li hanno uccisi.

Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

Così voi date testimonianza e approvazione alle opere dei vostri padri: essi li uccisero e voi costruite loro i sepolcri.

Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

Per questo la sapienza di Dio ha detto: Manderò a loro profeti e apostoli ed essi li uccideranno e perseguiteranno;

That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

perché sia chiesto conto a questa generazione del sangue di tutti i profeti, versato fin dall'inizio del mondo,

From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

dal sangue di Abele fino al sangue di Zaccaria, che fu ucciso tra l'altare e il santuario. Sì, vi dico, ne sarà chiesto conto a questa generazione.

Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

Guai a voi, dottori della legge, che avete tolto la chiave della scienza. Voi non siete entrati, e a quelli che volevano entrare l'avete impedito».

And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

Quando fu uscito di là, gli scribi e i farisei cominciarono a trattarlo ostilmente e a farlo parlare su molti argomenti,

Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

tendendogli insidie, per sorprenderlo in qualche parola uscita dalla sua stessa bocca.

Luke 12 - Luca 12


Luke Chapter 12 King James Bible - Luca Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 11
Luca 11

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 12

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Nel frattempo, radunatesi migliaia di persone che si calpestavano a vicenda, Gesù cominciò a dire anzitutto ai discepoli: «Guardatevi dal lievito dei farisei, che è l'ipocrisia.

For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

Non c'è nulla di nascosto che non sarà svelato, né di segreto che non sarà conosciuto.

Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

Pertanto ciò che avrete detto nelle tenebre, sarà udito in piena luce; e ciò che avrete detto all'orecchio nelle stanze più interne, sarà annunziato sui tetti.

And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

A voi miei amici, dico: Non temete coloro che uccidono il corpo e dopo non possono far più nulla.

But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Vi mostrerò invece chi dovete temere: temete Colui che, dopo aver ucciso, ha il potere di gettare nella Geenna. Sì, ve lo dico, temete Costui.

Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Cinque passeri non si vendono forse per due soldi? Eppure nemmeno uno di essi è dimenticato davanti a Dio.

But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Anche i capelli del vostro capo sono tutti contati. Non temete, voi valete più di molti passeri.

Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

Inoltre vi dico: Chiunque mi riconoscerà davanti agli uomini, anche il Figlio dell'uomo lo riconoscerà davanti agli angeli di Dio;

But he that denieth me before men shall be denied before the angels of God.

ma chi mi rinnegherà davanti agli uomini sarà rinnegato davanti agli angeli di Dio.

And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

Chiunque parlerà contro il Figlio dell'uomo gli sarà perdonato, ma chi bestemmierà lo Spirito Santo non gli sarà perdonato.

And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

Quando vi condurranno davanti alle sinagoghe, ai magistrati e alle autorità, non preoccupatevi come discolparvi o che cosa dire;

For the Holy Ghost shall teach you in the same hour what ye ought to say.

perché lo Spirito Santo vi insegnerà in quel momento ciò che bisogna dire».

And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

Uno della folla gli disse: «Maestro, dì a mio fratello che divida con me l'eredità».

And he said unto him, Man, who made me a judge or a divider over you?

Ma egli rispose: «O uomo, chi mi ha costituito giudice o mediatore sopra di voi?».

And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

E disse loro: «Guardatevi e tenetevi lontano da ogni cupidigia, perché anche se uno è nell'abbondanza la sua vita non dipende dai suoi beni».

And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

Disse poi una parabola: «La campagna di un uomo ricco aveva dato un buon raccolto.

And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

Egli ragionava tra sé: Che farò, poiché non ho dove riporre i miei raccolti?

And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

E disse: Farò così: demolirò i miei magazzini e ne costruirò di più grandi e vi raccoglierò tutto il grano e i miei beni.

And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

Poi dirò a me stesso: Anima mia, hai a disposizione molti beni, per molti anni; riposati, mangia, bevi e datti alla gioia.

But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

Ma Dio gli disse: Stolto, questa notte stessa ti sarà richiesta la tua vita. E quello che hai preparato di chi sarà?

So is he that layeth up treasure for himself, and is not rich toward God.

Così è di chi accumula tesori per sé, e non arricchisce davanti a Dio».

And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

Poi disse ai discepoli: «Per questo io vi dico: Non datevi pensiero per la vostra vita, di quello che mangerete; né per il vostro corpo, come lo vestirete.

The life is more than meat, and the body is more than raiment.

La vita vale più del cibo e il corpo più del vestito.

Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

Guardate i corvi: non seminano e non mietono, non hanno ripostiglio né granaio, e Dio li nutre. Quanto più degli uccelli voi valete!

And which of you with taking thought can add to his stature one cubit?

Chi di voi, per quanto si affanni, può aggiungere un'ora sola alla sua vita?

If ye then be not able to do that thing which is least, why take ye thought for the rest?

Se dunque non avete potere neanche per la più piccola cosa, perché vi affannate del resto?

Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

Guardate i gigli, come crescono: non filano, non tessono: eppure io vi dico che neanche Salomone, con tutta la sua gloria, vestiva come uno di loro.

If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

Se dunque Dio veste così l'erba del campo, che oggi c'è e domani si getta nel forno, quanto più voi, gente di poca fede?

And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

Non cercate perciò che cosa mangerete e berrete, e non state con l'animo in ansia:

For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

di tutte queste cose si preoccupa la gente del mondo; ma il Padre vostro sa che ne avete bisogno.

But rather seek ye the kingdom of God; and all these things shall be added unto you.

Cercate piuttosto il regno di Dio, e queste cose vi saranno date in aggiunta.

Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

Non temere, piccolo gregge, perché al Padre vostro è piaciuto di darvi il suo regno.

Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Vendete ciò che avete e datelo in elemosina; fatevi borse che non invecchiano, un tesoro inesauribile nei cieli, dove i ladri non arrivano e la tignola non consuma.

For where your treasure is, there will your heart be also.

Perché dove è il vostro tesoro, là sarà anche il vostro cuore.

Let your loins be girded about, and your lights burning;

Siate pronti, con la cintura ai fianchi e le lucerne accese;

And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

siate simili a coloro che aspettano il padrone quando torna dalle nozze, per aprirgli subito, appena arriva e bussa.

Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

Beati quei servi che il padrone al suo ritorno troverà ancora svegli; in verità vi dico, si cingerà le sue vesti, li farà mettere a tavola e passerà a servirli.

And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

E se, giungendo nel mezzo della notte o prima dell'alba, li troverà così, beati loro!

And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

Sappiate bene questo: se il padrone di casa sapesse a che ora viene il ladro, non si lascerebbe scassinare la casa.

Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Anche voi tenetevi pronti, perché il Figlio dell'uomo verrà nell'ora che non pensate».

Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

Allora Pietro disse: «Signore, questa parabola la dici per noi o anche per tutti?».

And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

Il Signore rispose: «Qual è dunque l'amministratore fedele e saggio, che il Signore porrà a capo della sua servitù, per distribuire a tempo debito la razione di cibo?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Beato quel servo che il padrone, arrivando, troverà al suo lavoro.

Of a truth I say unto you, that he will make him ruler over all that he hath.

In verità vi dico, lo metterà a capo di tutti i suoi averi.

But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

Ma se quel servo dicesse in cuor suo: Il padrone tarda a venire, e cominciasse a percuotere i servi e le serve, a mangiare, a bere e a ubriacarsi,

The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

il padrone di quel servo arriverà nel giorno in cui meno se l'aspetta e in un'ora che non sa, e lo punirà con rigore assegnandogli il posto fra gli infedeli.

And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

Il servo che, conoscendo la volontà del padrone, non avrà disposto o agito secondo la sua volontà, riceverà molte percosse;

But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

quello invece che, non conoscendola, avrà fatto cose meritevoli di percosse, ne riceverà poche. A chiunque fu dato molto, molto sarà chiesto; a chi fu affidato molto, sarà richiesto molto di più.

I am come to send fire on the earth; and what will I, if it be already kindled?

Sono venuto a portare il fuoco sulla terra; e come vorrei che fosse gia acceso!

But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

C'è un battesimo che devo ricevere; e come sono angosciato, finché non sia compiuto!

Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

Pensate che io sia venuto a portare la pace sulla terra? No, vi dico, ma la divisione.

For from henceforth there shall be five in one house divided, three against two, and two against three.

D'ora innanzi in una casa di cinque persone

The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

si divideranno tre contro due e due contro tre; madre contro figlia e figlia contro madre, suocera contro nuora e nuora contro suocera».

And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

Diceva ancora alle folle: «Quando vedete una nuvola salire da ponente, subito dite: Viene la pioggia, e così accade.

And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

E quando soffia lo scirocco, dite: Ci sarà caldo, e così accade.

Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

Ipocriti! Sapete giudicare l'aspetto della terra e del cielo, come mai questo tempo non sapete giudicarlo?

Yea, and why even of yourselves judge ye not what is right?

E perché non giudicate da voi stessi ciò che è giusto?

When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

Quando vai con il tuo avversario davanti al magistrato, lungo la strada procura di accordarti con lui, perché non ti trascini davanti al giudice e il giudice ti consegni all'esecutore e questi ti getti in prigione.

I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Ti assicuro, non ne uscirai finché non avrai pagato fino all'ultimo spicciolo».

Luke 13 - Luca 13


Luke Chapter 13 King James Bible - Luca Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 12
Luca 12

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

In quello stesso tempo si presentarono alcuni a riferirgli circa quei Galilei, il cui sangue Pilato aveva mescolato con quello dei loro sacrifici.

And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

Prendendo la parola, Gesù rispose: «Credete che quei Galilei fossero più peccatori di tutti i Galilei, per aver subito tale sorte?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

No, vi dico, ma se non vi convertite, perirete tutti allo stesso modo.

Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

O quei diciotto, sopra i quali rovinò la torre di Sìloe e li uccise, credete che fossero più colpevoli di tutti gli abitanti di Gerusalemme?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

No, vi dico, ma se non vi convertite, perirete tutti allo stesso modo».

He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

Disse anche questa parabola: «Un tale aveva un fico piantato nella vigna e venne a cercarvi frutti, ma non ne trovò.

Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

Allora disse al vignaiolo: Ecco, son tre anni che vengo a cercare frutti su questo fico, ma non ne trovo. Taglialo. Perché deve sfruttare il terreno?

And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

Ma quegli rispose: Padrone, lascialo ancora quest'anno finché io gli zappi attorno e vi metta il concime

And if it bear fruit, well: and if not, then after that thou shalt cut it down.

e vedremo se porterà frutto per l'avvenire; se no, lo taglierai».

And he was teaching in one of the synagogues on the sabbath.

Una volta stava insegnando in una sinagoga il giorno di sabato.

And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

C'era là una donna che aveva da diciotto anni uno spirito che la teneva inferma; era curva e non poteva drizzarsi in nessun modo.

And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

Gesù la vide, la chiamò a sé e le disse: «Donna, sei libera dalla tua infermità»,

And he laid his hands on her: and immediately she was made straight, and glorified God.

e le impose le mani. Subito quella si raddrizzò e glorificava Dio.

And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

Ma il capo della sinagoga, sdegnato perché Gesù aveva operato quella guarigione di sabato, rivolgendosi alla folla disse: «Ci sono sei giorni in cui si deve lavorare; in quelli dunque venite a farvi curare e non in giorno di sabato».

The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Il Signore replicò: «Ipocriti, non scioglie forse, di sabato, ciascuno di voi il bue o l'asino dalla mangiatoia, per condurlo ad abbeverarsi?

And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

E questa figlia di Abramo, che satana ha tenuto legata diciott'anni, non doveva essere sciolta da questo legame in giorno di sabato?».

And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

Quando egli diceva queste cose, tutti i suoi avversari si vergognavano, mentre la folla intera esultava per tutte le meraviglie da lui compiute.

Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

Diceva dunque: «A che cosa è simile il regno di Dio, e a che cosa lo rassomiglierò?

It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

E' simile a un granellino di senapa, che un uomo ha preso e gettato nell'orto; poi è cresciuto e diventato un arbusto, e gli uccelli del cielo si sono posati tra i suoi rami».

And again he said, Whereunto shall I liken the kingdom of God?

E ancora: «A che cosa rassomiglierò il regno di Dio?

It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

E' simile al lievito che una donna ha preso e nascosto in tre staia di farina, finché sia tutta fermentata».

And he went through the cities and villages, teaching, and journeying toward Jerusalem.

Passava per città e villaggi, insegnando, mentre camminava verso Gerusalemme.

Then said one unto him, Lord, are there few that be saved? And he said unto them,

Un tale gli chiese: «Signore, sono pochi quelli che si salvano?». Rispose:

Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

«Sforzatevi di entrare per la porta stretta, perché molti, vi dico, cercheranno di entrarvi, ma non ci riusciranno.

When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

Quando il padrone di casa si alzerà e chiuderà la porta, rimasti fuori, comincerete a bussare alla porta, dicendo: Signore, aprici. Ma egli vi risponderà: Non vi conosco, non so di dove siete.

Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

Allora comincerete a dire: Abbiamo mangiato e bevuto in tua presenza e tu hai insegnato nelle nostre piazze.

But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

Ma egli dichiarerà: Vi dico che non so di dove siete. Allontanatevi da me voi tutti operatori d'iniquità!

There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

Là ci sarà pianto e stridore di denti quando vedrete Abramo, Isacco e Giacobbe e tutti i profeti nel regno di Dio e voi cacciati fuori.

And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

Verranno da oriente e da occidente, da settentrione e da mezzogiorno e siederanno a mensa nel regno di Dio.

And, behold, there are last which shall be first, and there are first which shall be last.

Ed ecco, ci sono alcuni tra gli ultimi che saranno primi e alcuni tra i primi che saranno ultimi».

The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

In quel momento si avvicinarono alcuni farisei a dirgli: «Parti e vattene via di qui, perché Erode ti vuole uccidere».

And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

Egli rispose: «Andate a dire a quella volpe: Ecco, io scaccio i demòni e compio guarigioni oggi e domani; e il terzo giorno avrò finito.

Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

Però è necessario che oggi, domani e il giorno seguente io vada per la mia strada, perché non è possibile che un profeta muoia fuori di Gerusalemme.

O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

Gerusalemme, Gerusalemme, che uccidi i profeti e lapidi coloro che sono mandati a te, quante volte ho voluto raccogliere i tuoi figli come una gallina la sua covata sotto le ali e voi non avete voluto!

Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

Ecco, la vostra casa vi viene lasciata deserta! Vi dico infatti che non mi vedrete più fino al tempo in cui direte: Benedetto colui che viene nel nome del Signore!».

Luke 14 - Luca 14


Luke Chapter 14 King James Bible - Luca Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 13
Luca 13

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

Un sabato era entrato in casa di uno dei capi dei farisei per pranzare e la gente stava ad osservarlo.

And, behold, there was a certain man before him which had the dropsy.

Davanti a lui stava un idropico.

And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

Rivolgendosi ai dottori della legge e ai farisei, Gesù disse: «E' lecito o no curare di sabato?».

And they held their peace. And he took him, and healed him, and let him go;

Ma essi tacquero. Egli lo prese per mano, lo guarì e lo congedò.

And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

Poi disse: «Chi di voi, se un asino o un bue gli cade nel pozzo, non lo tirerà subito fuori in giorno di sabato?».

And they could not answer him again to these things.

E non potevano rispondere nulla a queste parole.

And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

Osservando poi come gli invitati sceglievano i primi posti, disse loro una parabola:

When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

«Quando sei invitato a nozze da qualcuno, non metterti al primo posto, perché non ci sia un altro invitato più ragguardevole di te

And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

e colui che ha invitato te e lui venga a dirti: Cedigli il posto! Allora dovrai con vergogna occupare l'ultimo posto.

But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

Invece quando sei invitato, và a metterti all'ultimo posto, perché venendo colui che ti ha invitato ti dica: Amico, passa più avanti. Allora ne avrai onore davanti a tutti i commensali.

For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Perché chiunque si esalta sarà umiliato, e chi si umilia sarà esaltato».

Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

Disse poi a colui che l'aveva invitato: «Quando offri un pranzo o una cena, non invitare i tuoi amici, né i tuoi fratelli, né i tuoi parenti, né i ricchi vicini, perché anch'essi non ti invitino a loro volta e tu abbia il contraccambio.

But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Al contrario, quando dai un banchetto, invita poveri, storpi, zoppi, ciechi;

And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

e sarai beato perché non hanno da ricambiarti. Riceverai infatti la tua ricompensa alla risurrezione dei giusti».

And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

Uno dei commensali, avendo udito ciò, gli disse: «Beato chi mangerà il pane nel regno di Dio!».

Then said he unto him, A certain man made a great supper, and bade many:

Gesù rispose: «Un uomo diede una grande cena e fece molti inviti.

And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

All'ora della cena, mandò il suo servo a dire agli invitati: Venite, è pronto.

And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

Ma tutti, all'unanimità, cominciarono a scusarsi. Il primo disse: Ho comprato un campo e devo andare a vederlo; ti prego, considerami giustificato.

And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

Un altro disse: Ho comprato cinque paia di buoi e vado a provarli; ti prego, considerami giustificato.

And another said, I have married a wife, and therefore I cannot come.

Un altro disse: Ho preso moglie e perciò non posso venire.

So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

Al suo ritorno il servo riferì tutto questo al padrone. Allora il padrone di casa, irritato, disse al servo: Esci subito per le piazze e per le vie della città e conduci qui poveri, storpi, ciechi e zoppi.

And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

Il servo disse: Signore, è stato fatto come hai ordinato, ma c'è ancora posto.

And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Il padrone allora disse al servo: Esci per le strade e lungo le siepi, spingili a entrare, perché la mia casa si riempia.

For I say unto you, That none of those men which were bidden shall taste of my supper.

Perché vi dico: Nessuno di quegli uomini che erano stati invitati assaggerà la mia cena».

And there went great multitudes with him: and he turned, and said unto them,

Siccome molta gente andava con lui, egli si voltò e disse:

If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

«Se uno viene a me e non odia suo padre, sua madre, la moglie, i figli, i fratelli, le sorelle e perfino la propria vita, non può essere mio discepolo.

And whosoever doth not bear his cross, and come after me, cannot be my disciple.

Chi non porta la propria croce e non viene dietro di me, non può essere mio discepolo.

For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

Chi di voi, volendo costruire una torre, non si siede prima a calcolarne la spesa, se ha i mezzi per portarla a compimento?

Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

Per evitare che, se getta le fondamenta e non può finire il lavoro, tutti coloro che vedono comincino a deriderlo, dicendo:

Saying, This man began to build, and was not able to finish.

Costui ha iniziato a costruire, ma non è stato capace di finire il lavoro.

Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

Oppure quale re, partendo in guerra contro un altro re, non siede prima a esaminare se può affrontare con diecimila uomini chi gli viene incontro con ventimila?

Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

Se no, mentre l'altro è ancora lontano, gli manda un'ambasceria per la pace.

So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

Così chiunque di voi non rinunzia a tutti i suoi averi, non può essere mio discepolo.

Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

Il sale è buono, ma se anche il sale perdesse il sapore, con che cosa lo si salerà?

It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Non serve né per la terra né per il concime e così lo buttano via. Chi ha orecchi per intendere, intenda».

Luke 15 - Luca 15


Luke Chapter 15 King James Bible - Luca Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 14
Luca 14

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 15

Then drew near unto him all the publicans and sinners for to hear him.

Si avvicinavano a lui tutti i pubblicani e i peccatori per ascoltarlo.

And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

I farisei e gli scribi mormoravano: «Costui riceve i peccatori e mangia con loro».

And he spake this parable unto them, saying,

Allora egli disse loro questa parabola:

What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

«Chi di voi se ha cento pecore e ne perde una, non lascia le novantanove nel deserto e va dietro a quella perduta, finché non la ritrova?

And when he hath found it, he layeth it on his shoulders, rejoicing.

Ritrovatala, se la mette in spalla tutto contento,

And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

va a casa, chiama gli amici e i vicini dicendo: Rallegratevi con me, perché ho trovato la mia pecora che era perduta.

I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

Così, vi dico, ci sarà più gioia in cielo per un peccatore convertito, che per novantanove giusti che non hanno bisogno di conversione.

Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

O quale donna, se ha dieci dramme e ne perde una, non accende la lucerna e spazza la casa e cerca attentamente finché non la ritrova?

And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

E dopo averla trovata, chiama le amiche e le vicine, dicendo: Rallegratevi con me, perché ho ritrovato la dramma che avevo perduta.

Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

Così, vi dico, c'è gioia davanti agli angeli di Dio per un solo peccatore che si converte».

And he said, A certain man had two sons:

Disse ancora: «Un uomo aveva due figli.

And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

Il più giovane disse al padre: Padre, dammi la parte del patrimonio che mi spetta. E il padre divise tra loro le sostanze.

And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

Dopo non molti giorni, il figlio più giovane, raccolte le sue cose, partì per un paese lontano e là sperperò le sue sostanze vivendo da dissoluto.

And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

Quando ebbe speso tutto, in quel paese venne una grande carestia ed egli cominciò a trovarsi nel bisogno.

And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

Allora andò e si mise a servizio di uno degli abitanti di quella regione, che lo mandò nei campi a pascolare i porci.

And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

Avrebbe voluto saziarsi con le carrube che mangiavano i porci; ma nessuno gliene dava.

And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

Allora rientrò in se stesso e disse: Quanti salariati in casa di mio padre hanno pane in abbondanza e io qui muoio di fame!

I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

Mi leverò e andrò da mio padre e gli dirò: Padre, ho peccato contro il Cielo e contro di te;

And am no more worthy to be called thy son: make me as one of thy hired servants.

non sono più degno di esser chiamato tuo figlio. Trattami come uno dei tuoi garzoni.

And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

Partì e si incamminò verso suo padre. gli si gettò al collo e lo baciò.

And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

Il figlio gli disse: Padre, ho peccato contro il Cielo e contro di te; non sono più degno di esser chiamato tuo figlio.

But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Ma il padre disse ai servi: Presto, portate qui il vestito più bello e rivestitelo, mettetegli l'anello al dito e i calzari ai piedi.

And bring hither the fatted calf, and kill it; and let us eat, and be merry:

Portate il vitello grasso, ammazzatelo, mangiamo e facciamo festa,

For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

perché questo mio figlio era morto ed è tornato in vita, era perduto ed è stato ritrovato. E cominciarono a far festa.

Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

Il figlio maggiore si trovava nei campi. Al ritorno, quando fu vicino a casa, udì la musica e le danze;

And he called one of the servants, and asked what these things meant.

chiamò un servo e gli domandò che cosa fosse tutto ciò.

And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

Il servo gli rispose: E' tornato tuo fratello e il padre ha fatto ammazzare il vitello grasso, perché lo ha riavuto sano e salvo.

And he was angry, and would not go in: therefore came his father out, and intreated him.

Egli si arrabbiò, e non voleva entrare. Il padre allora uscì a pregarlo.

And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

Ma lui rispose a suo padre: Ecco, io ti servo da tanti anni e non ho mai trasgredito un tuo comando, e tu non mi hai dato mai un capretto per far festa con i miei amici.

But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

Ma ora che questo tuo figlio che ha divorato i tuoi averi con le prostitute è tornato, per lui hai ammazzato il vitello grasso.

And he said unto him, Son, thou art ever with me, and all that I have is thine.

Gli rispose il padre: Figlio, tu sei sempre con me e tutto ciò che è mio è tuo;

It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

ma bisognava far festa e rallegrarsi, perché questo tuo fratello era morto ed è tornato in vita, era perduto ed è stato ritrovato».

Luke 16 - Luca 16


Luke Chapter 16 King James Bible - Luca Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 15
Luca 15

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

Diceva anche ai discepoli: «C'era un uomo ricco che aveva un amministratore, e questi fu accusato dinanzi a lui di sperperare i suoi averi.

And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

Lo chiamò e gli disse: Che è questo che sento dire di te? Rendi conto della tua amministrazione, perché non puoi più essere amministratore.

Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

L'amministratore disse tra sé: Che farò ora che il mio padrone mi toglie l'amministrazione? Zappare, non ho forza, mendicare, mi vergogno.

I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

So io che cosa fare perché, quando sarò stato allontanato dall'amministrazione, ci sia qualcuno che mi accolga in casa sua.

So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

Chiamò uno per uno i debitori del padrone e disse al primo:

And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

Tu quanto devi al mio padrone? Quello rispose: Cento barili d'olio. Gli disse: Prendi la tua ricevuta, siediti e scrivi subito cinquanta.

Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

Poi disse a un altro: Tu quanto devi? Rispose: Cento misure di grano. Gli disse: Prendi la tua ricevuta e scrivi ottanta.

And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

Il padrone lodò quell'amministratore disonesto, perché aveva agito con scaltrezza. I figli di questo mondo, infatti, verso i loro pari sono più scaltri dei figli della luce.

And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

Ebbene, io vi dico: Procuratevi amici con la disonesta ricchezza, perché, quand'essa verrà a mancare, vi accolgano nelle dimore eterne.

He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

Chi è fedele nel poco, è fedele anche nel molto; e chi è disonesto nel poco, è disonesto anche nel molto.

If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Se dunque non siete stati fedeli nella disonesta ricchezza, chi vi affiderà quella vera?

And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

E se non siete stati fedeli nella ricchezza altrui, chi vi darà la vostra?

No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Nessun servo può servire a due padroni: o odierà l'uno e amerà l'altro oppure si affezionerà all'uno e disprezzerà l'altro. Non potete servire a Dio e a mammona».

And the Pharisees also, who were covetous, heard all these things: and they derided him.

I farisei, che erano attaccati al denaro, ascoltavano tutte queste cose e si beffavano di lui.

And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

Egli disse: «Voi vi ritenete giusti davanti agli uomini, ma Dio conosce i vostri cuori: ciò che è esaltato fra gli uomini è cosa detestabile davanti a Dio.

The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

La Legge e i Profeti fino a Giovanni; da allora in poi viene annunziato il regno di Dio e ognuno si sforza per entrarvi.

And it is easier for heaven and earth to pass, than one tittle of the law to fail.

E' più facile che abbiano fine il cielo e la terra, anziché cada un solo trattino della Legge.

Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

Chiunque ripudia la propria moglie e ne sposa un'altra, commette adulterio; chi sposa una donna ripudiata dal marito, commette adulterio.

There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

C'era un uomo ricco, che vestiva di porpora e di bisso e tutti i giorni banchettava lautamente.

And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

Un mendicante, di nome Lazzaro, giaceva alla sua porta, coperto di piaghe,

And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

bramoso di sfamarsi di quello che cadeva dalla mensa del ricco. Perfino i cani venivano a leccare le sue piaghe.

And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

Un giorno il povero morì e fu portato dagli angeli nel seno di Abramo. Morì anche il ricco e fu sepolto.

And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

Stando nell'inferno tra i tormenti, levò gli occhi e vide di lontano Abramo e Lazzaro accanto a lui.

And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

Allora gridando disse: Padre Abramo, abbi pietà di me e manda Lazzaro a intingere nell'acqua la punta del dito e bagnarmi la lingua, perché questa fiamma mi tortura.

But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Ma Abramo rispose: Figlio, ricordati che hai ricevuto i tuoi beni durante la vita e Lazzaro parimenti i suoi mali; ora invece lui è consolato e tu sei in mezzo ai tormenti.

And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

Per di più, tra noi e voi è stabilito un grande abisso: coloro che di qui vogliono passare da voi non possono, né di costì si può attraversare fino a noi.

Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

E quegli replicò: Allora, padre, ti prego di mandarlo a casa di mio padre,

For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

perché ho cinque fratelli. Li ammonisca, perché non vengano anch'essi in questo luogo di tormento.

Abraham saith unto him, They have Moses and the prophets; let them hear them.

Ma Abramo rispose: Hanno Mosè e i Profeti; ascoltino loro.

And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

E lui: No, padre Abramo, ma se qualcuno dai morti andrà da loro, si ravvederanno.

And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Abramo rispose: Se non ascoltano Mosè e i Profeti, neanche se uno risuscitasse dai morti saranno persuasi».

Luke 17 - Luca 17


Luke Chapter 17 King James Bible - Luca Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 16
Luca 16

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

Disse ancora ai suoi discepoli: «E' inevitabile che avvengano scandali, ma guai a colui per cui avvengono.

It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

E' meglio per lui che gli sia messa al collo una pietra da mulino e venga gettato nel mare, piuttosto che scandalizzare uno di questi piccoli.

Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

State attenti a voi stessi! Se un tuo fratello pecca, rimproveralo; ma se si pente, perdonagli.

And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

E se pecca sette volte al giorno contro di te e sette volte ti dice: Mi pento, tu gli perdonerai».

And the apostles said unto the Lord, Increase our faith.

Gli apostoli dissero al Signore:

And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

«Aumenta la nostra fede!». Il Signore rispose: «Se aveste fede quanto un granellino di senapa, potreste dire a questo gelso: Sii sradicato e trapiantato nel mare, ed esso vi ascolterebbe.

But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

Chi di voi, se ha un servo ad arare o a pascolare il gregge, gli dirà quando rientra dal campo: Vieni subito e mettiti a tavola?

And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

Non gli dirà piuttosto: Preparami da mangiare, rimboccati la veste e servimi, finché io abbia mangiato e bevuto, e dopo mangerai e berrai anche tu?

Doth he thank that servant because he did the things that were commanded him? I trow not.

Si riterrà obbligato verso il suo servo, perché ha eseguito gli ordini ricevuti?

So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

Così anche voi, quando avrete fatto tutto quello che vi è stato ordinato, dite: Siamo servi inutili. Abbiamo fatto quanto dovevamo fare».

And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

Durante il viaggio verso Gerusalemme, Gesù attraversò la Samaria e la Galilea.

And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

Entrando in un villaggio, gli vennero incontro dieci lebbrosi i quali, fermatisi a distanza,

And they lifted up their voices, and said, Jesus, Master, have mercy on us.

alzarono la voce, dicendo: «Gesù maestro, abbi pietà di noi!».

And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

Appena li vide, Gesù disse: «Andate a presentarvi ai sacerdoti». E mentre essi andavano, furono sanati.

And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

Uno di loro, vedendosi guarito, tornò indietro lodando Dio a gran voce;

And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

e si gettò ai piedi di Gesù per ringraziarlo. Era un Samaritano.

And Jesus answering said, Were there not ten cleansed? but where are the nine?

Ma Gesù osservò: «Non sono stati guariti tutti e dieci? E gli altri nove dove sono?

There are not found that returned to give glory to God, save this stranger.

Non si è trovato chi tornasse a render gloria a Dio, all'infuori di questo straniero?». E gli disse:

And he said unto him, Arise, go thy way: thy faith hath made thee whole.

«Alzati e và; la tua fede ti ha salvato!».

And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

Interrogato dai farisei: «Quando verrà il regno di Dio?», rispose:

Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

«Il regno di Dio non viene in modo da attirare l'attenzione, e nessuno dirà: Eccolo qui, o: eccolo là. Perché il regno di Dio è in mezzo a voi!».

And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

Disse ancora ai discepoli: «Verrà un tempo in cui desidererete vedere anche uno solo dei giorni del Figlio dell'uomo, ma non lo vedrete.

And they shall say to you, See here; or, see there: go not after them, nor follow them.

Vi diranno: Eccolo là, o: eccolo qua; non andateci, non seguiteli.

For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

Perché come il lampo, guizzando, brilla da un capo all'altro del cielo, così sarà il Figlio dell'uomo nel suo giorno.

But first must he suffer many things, and be rejected of this generation.

Ma prima è necessario che egli soffra molto e venga ripudiato da questa generazione.

And as it was in the days of Noe, so shall it be also in the days of the Son of man.

Come avvenne al tempo di Noè, così sarà nei giorni del Figlio dell'uomo:

They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

mangiavano, bevevano, si ammogliavano e si maritavano, fino al giorno in cui Noè entrò nell'arca e venne il diluvio e li fece perire tutti.

Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

Come avvenne anche al tempo di Lot: mangiavano, bevevano, compravano, vendevano, piantavano, costruivano;

But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

ma nel giorno in cui Lot uscì da Sòdoma piovve fuoco e zolfo dal cielo e li fece perire tutti.

Even thus shall it be in the day when the Son of man is revealed.

Così sarà nel giorno in cui il Figlio dell'uomo si rivelerà.

In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

In quel giorno, chi si troverà sulla terrazza, se le sue cose sono in casa, non scenda a prenderle; così chi si troverà nel campo, non torni indietro.

Remember Lot's wife.

Ricordatevi della moglie di Lot.

Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

Chi cercherà di salvare la propria vita la perderà, chi invece la perde la salverà.

I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Vi dico: in quella notte due si troveranno in un letto: l'uno verrà preso e l'altro lasciato;

Two women shall be grinding together; the one shall be taken, and the other left.

due donne staranno a macinare nello stesso luogo: l'una verrà presa e l'altra lasciata».

Two men shall be in the field; the one shall be taken, and the other left.

.

And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

Allora i discepoli gli chiesero: «Dove, Signore?». Ed egli disse loro: «Dove sarà il cadavere, là si raduneranno anche gli avvoltoi».

Luke 18 - Luca 18


Luke Chapter 18 King James Bible - Luca Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 17
Luca 17

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 18

And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

Disse loro una parabola sulla necessità di pregare sempre, senza stancarsi:

Saying, There was in a city a judge, which feared not God, neither regarded man:

«C'era in una città un giudice, che non temeva Dio e non aveva riguardo per nessuno.

And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

In quella città c'era anche una vedova, che andava da lui e gli diceva: Fammi giustizia contro il mio avversario.

And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

Per un certo tempo egli non volle; ma poi disse tra sé: Anche se non temo Dio e non ho rispetto di nessuno,

Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

poiché questa vedova è così molesta le farò giustizia, perché non venga continuamente a importunarmi».

And the Lord said, Hear what the unjust judge saith.

E il Signore soggiunse: «Avete udito ciò che dice il giudice disonesto.

And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

E Dio non farà giustizia ai suoi eletti che gridano giorno e notte verso di lui, e li farà a lungo aspettare?

I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

Vi dico che farà loro giustizia prontamente. Ma il Figlio dell'uomo, quando verrà, troverà la fede sulla terra?».

And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

Disse ancora questa parabola per alcuni che presumevano di esser giusti e disprezzavano gli altri:

Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

«Due uomini salirono al tempio a pregare: uno era fariseo e l'altro pubblicano.

The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

Il fariseo, stando in piedi, pregava così tra sé: O Dio, ti ringrazio che non sono come gli altri uomini, ladri, ingiusti, adùlteri, e neppure come questo pubblicano.

I fast twice in the week, I give tithes of all that I possess.

Digiuno due volte la settimana e pago le decime di quanto possiedo.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

Il pubblicano invece, fermatosi a distanza, non osava nemmeno alzare gli occhi al cielo, ma si batteva il petto dicendo: O Dio, abbi pietà di me peccatore.

I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Io vi dico: questi tornò a casa sua giustificato, a differenza dell'altro, perché chi si esalta sarà umiliato e chi si umilia sarà esaltato».

And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

Gli presentavano anche i bambini perché li accarezzasse, ma i discepoli, vedendo ciò, li rimproveravano.

But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

Allora Gesù li fece venire avanti e disse: «Lasciate che i bambini vengano a me, non glielo impedite perché a chi è come loro appartiene il regno di Dio.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

In verità vi dico: Chi non accoglie il regno di Dio come un bambino, non vi entrerà».

And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

Un notabile lo interrogò: «Maestro buono, che devo fare per ottenere la vita eterna?».

And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

Gesù gli rispose: «Perché mi dici buono? Nessuno è buono, se non uno solo, Dio.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Tu conosci i comandamenti: Non commettere adulterio, non uccidere, non rubare, non testimoniare il falso, onora tuo padre e tua madre».

And he said, All these have I kept from my youth up.

Costui disse: «Tutto questo l'ho osservato fin dalla mia giovinezza».

Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Udito ciò, Gesù gli disse: «Una cosa ancora ti manca: vendi tutto quello che hai, distribuiscilo ai poveri e avrai un tesoro nei cieli; poi vieni e seguimi».

And when he heard this, he was very sorrowful: for he was very rich.

Ma quegli, udite queste parole, divenne assai triste, perché era molto ricco.

And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

Quando Gesù lo vide, disse: «Quant'è difficile, per coloro che possiedono ricchezze entrare nel regno di Dio.

For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

E' più facile per un cammello passare per la cruna di un ago che per un ricco entrare nel regno di Dio!».

And they that heard it said, Who then can be saved?

Quelli che ascoltavano dissero: «Allora chi potrà essere salvato?».

And he said, The things which are impossible with men are possible with God.

Rispose: «Ciò che è impossibile agli uomini, è possibile a Dio».

Then Peter said, Lo, we have left all, and followed thee.

Pietro allora disse: «Noi abbiamo lasciato tutte le nostre cose e ti abbiamo seguito».

And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

Ed egli rispose: «In verità vi dico, non c'è nessuno che abbia lasciato casa o moglie o fratelli o genitori o figli per il regno di Dio,

Who shall not receive manifold more in this present time, and in the world to come life everlasting.

che non riceva molto di più nel tempo presente e la vita eterna nel tempo che verrà».

Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

Poi prese con sé i Dodici e disse loro: «Ecco, noi andiamo a Gerusalemme, e tutto ciò che fu scritto dai profeti riguardo al Figlio dell'uomo si compirà.

For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

Sarà consegnato ai pagani, schernito, oltraggiato, coperto di sputi

And they shall scourge him, and put him to death: and the third day he shall rise again.

e, dopo averlo flagellato, lo uccideranno e il terzo giorno risorgerà».

And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

Ma non compresero nulla di tutto questo; quel parlare restava oscuro per loro e non capivano ciò che egli aveva detto.

And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

Mentre si avvicinava a Gerico, un cieco era seduto a mendicare lungo la strada.

And hearing the multitude pass by, he asked what it meant.

Sentendo passare la gente, domandò che cosa accadesse.

And they told him, that Jesus of Nazareth passeth by.

Gli risposero: «Passa Gesù il Nazareno!».

And he cried, saying, Jesus, thou Son of David, have mercy on me.

Allora incominciò a gridare: «Gesù, figlio di Davide, abbi pietà di me!».

And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

Quelli che camminavano avanti lo sgridavano, perché tacesse; ma lui continuava ancora più forte: «Figlio di Davide, abbi pietà di me!».

And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

Gesù allora si fermò e ordinò che glielo conducessero. Quando gli fu vicino, gli domandò:

Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

«Che vuoi che io faccia per te?». Egli rispose: «Signore, che io riabbia la vista».

And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

E Gesù gli disse: «Abbi di nuovo la vista! La tua fede ti ha salvato».

And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Subito ci vide di nuovo e cominciò a seguirlo lodando Dio. E tutto il popolo, alla vista di ciò, diede lode a Dio.

Luke 19 - Luca 19


Luke Chapter 19 King James Bible - Luca Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 18
Luca 18

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 19

And Jesus entered and passed through Jericho.

Entrato in Gerico, attraversava la città.

And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

Ed ecco un uomo di nome Zaccheo, capo dei pubblicani e ricco,

And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

cercava di vedere quale fosse Gesù, ma non gli riusciva a causa della folla, poiché era piccolo di statura.

And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

Allora corse avanti e, per poterlo vedere, salì su un sicomoro, poiché doveva passare di là.

And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

Quando giunse sul luogo, Gesù alzò lo sguardo e gli disse: «Zaccheo, scendi subito, perché oggi devo fermarmi a casa tua».

And he made haste, and came down, and received him joyfully.

In fretta scese e lo accolse pieno di gioia.

And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

Vedendo ciò, tutti mormoravano: «E' andato ad alloggiare da un peccatore!».

And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

Ma Zaccheo, alzatosi, disse al Signore: «Ecco, Signore, io do la metà dei miei beni ai poveri; e se ho frodato qualcuno, restituisco quattro volte tanto».

And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

Gesù gli rispose: «Oggi la salvezza è entrata in questa casa, perché anch'egli è figlio di Abramo;

For the Son of man is come to seek and to save that which was lost.

il Figlio dell'uomo infatti è venuto a cercare e a salvare ciò che era perduto».

And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

Mentre essi stavano ad ascoltare queste cose, Gesù disse ancora una parabola perché era vicino a Gerusalemme ed essi credevano che il regno di Dio dovesse manifestarsi da un momento all'altro.

He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Disse dunque: «Un uomo di nobile stirpe partì per un paese lontano per ricevere un titolo regale e poi ritornare.

And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

Chiamati dieci servi, consegnò loro dieci mine, dicendo: Impiegatele fino al mio ritorno.

But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

Ma i suoi cittadini lo odiavano e gli mandarono dietro un'ambasceria a dire: Non vogliamo che costui venga a regnare su di noi.

And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

Quando fu di ritorno, dopo aver ottenuto il titolo di re, fece chiamare i servi ai quali aveva consegnato il denaro, per vedere quanto ciascuno avesse guadagnato.

Then came the first, saying, Lord, thy pound hath gained ten pounds.

Si presentò il primo e disse: Signore, la tua mina ha fruttato altre dieci mine.

And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

Gli disse: Bene, bravo servitore; poiché ti sei mostrato fedele nel poco, ricevi il potere sopra dieci città.

And the second came, saying, Lord, thy pound hath gained five pounds.

Poi si presentò il secondo e disse: La tua mina, signore, ha fruttato altre cinque mine.

And he said likewise to him, Be thou also over five cities.

Anche a questo disse: Anche tu sarai a capo di cinque città.

And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

Venne poi anche l'altro e disse: Signore, ecco la tua mina, che ho tenuta riposta in un fazzoletto;

For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

avevo paura di te che sei un uomo severo e prendi quello che non hai messo in deposito, mieti quello che non hai seminato.

And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

Gli rispose: Dalle tue stesse parole ti giudico, servo malvagio! Sapevi che sono un uomo severo, che prendo quello che non ho messo in deposito e mieto quello che non ho seminato:

Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

perché allora non hai consegnato il mio denaro a una banca? Al mio ritorno l'avrei riscosso con gli interessi.

And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

Disse poi ai presenti: Toglietegli la mina e datela a colui che ne ha dieci

(And they said unto him, Lord, he hath ten pounds.)

Gli risposero: Signore, ha gia dieci mine!

For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

Vi dico: A chiunque ha sarà dato; ma a chi non ha sarà tolto anche quello che ha.

But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

E quei miei nemici che non volevano che diventassi loro re, conduceteli qui e uccideteli davanti a me».

And when he had thus spoken, he went before, ascending up to Jerusalem.

Dette queste cose, Gesù proseguì avanti agli altri salendo verso Gerusalemme.

And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

Quando fu vicino a Bètfage e a Betània, presso il monte detto degli Ulivi, inviò due discepoli dicendo:

Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

«Andate nel villaggio di fronte; entrando, troverete un puledro legato, sul quale nessuno è mai salito; scioglietelo e portatelo qui.

And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

E se qualcuno vi chiederà: Perché lo sciogliete?, direte così: Il Signore ne ha bisogno».

And they that were sent went their way, and found even as he had said unto them.

Gli inviati andarono e trovarono tutto come aveva detto.

And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

Mentre scioglievano il puledro, i proprietari dissero loro: «Perché sciogliete il puledro?».

And they said, The Lord hath need of him.

Essi risposero: «Il Signore ne ha bisogno».

And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

Lo condussero allora da Gesù; e gettati i loro mantelli sul puledro, vi fecero salire Gesù.

And as he went, they spread their clothes in the way.

Via via che egli avanzava, stendevano i loro mantelli sulla strada.

And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

Era ormai vicino alla discesa del monte degli Ulivi, quando tutta la folla dei discepoli, esultando, cominciò a lodare Dio a gran voce, per tutti i prodigi che avevano veduto, dicendo:

Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

«Benedetto colui che viene, il re, nel nome del Signore. Pace in cielo e gloria nel più alto dei cieli!».

And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

Alcuni farisei tra la folla gli dissero: «Maestro, rimprovera i tuoi discepoli».

And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

Ma egli rispose: «Vi dico che, se questi taceranno, grideranno le pietre».

And when he was come near, he beheld the city, and wept over it,

Quando fu vicino, alla vista della città, pianse su di essa, dicendo:

Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

«Se avessi compreso anche tu, in questo giorno, la via della pace. Ma ormai è stata nascosta ai tuoi occhi.

For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

Giorni verranno per te in cui i tuoi nemici ti cingeranno di trincee, ti circonderanno e ti stringeranno da ogni parte;

And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

abbatteranno te e i tuoi figli dentro di te e non lasceranno in te pietra su pietra, perché non hai riconosciuto il tempo in cui sei stata visitata».

And he went into the temple, and began to cast out them that sold therein, and them that bought;

Entrato poi nel tempio, cominciò a cacciare i venditori,

Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

dicendo: «Sta scritto: Ma voi ne avete fatto una spelonca di ladri!».

And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

Ogni giorno insegnava nel tempio. I sommi sacerdoti e gli scribi cercavano di farlo perire e così anche i notabili del popolo;

And could not find what they might do: for all the people were very attentive to hear him.

ma non sapevano come fare, perché tutto il popolo pendeva dalle sue parole.

Luke 20 - Luca 20


Luke Chapter 20 King James Bible - Luca Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 19
Luca 19

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

Un giorno, mentre istruiva il popolo nel tempio e annunziava la parola di Dio, si avvicinarono i sommi sacerdoti e gli scribi con gli anziani e si rivolsero a lui dicendo:

And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

«Dicci con quale autorità fai queste cose o chi è che t'ha dato quest'autorità».

And he answered and said unto them, I will also ask you one thing; and answer me:

E Gesù disse loro: «Vi farò anch'io una domanda e voi rispondetemi:

The baptism of John, was it from heaven, or of men?

Il battesimo di Giovanni veniva dal Cielo o dagli uomini?».

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

Allora essi discutevano fra loro: «Se diciamo 'dal Cielo', risponderà: 'Perché non gli avete creduto?'.

But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

E se diciamo 'dagli uomini', tutto il popolo ci lapiderà, perché è convinto che Giovanni è un profeta».

And they answered, that they could not tell whence it was.

Risposero quindi di non saperlo.

And Jesus said unto them, Neither tell I you by what authority I do these things.

E Gesù disse loro: «Nemmeno io vi dico con quale autorità faccio queste cose».

Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

Poi cominciò a dire al popolo questa parabola: «Un uomo piantò una vigna, l'affidò a dei coltivatori e se ne andò lontano per molto tempo.

And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

A suo tempo, mandò un servo da quei coltivatori perché gli dessero una parte del raccolto della vigna. Ma i coltivatori lo percossero e lo rimandarono a mani vuote.

And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

Mandò un altro servo, ma essi percossero anche questo, lo insultarono e lo rimandarono a mani vuote.

And again he sent a third: and they wounded him also, and cast him out.

Ne mandò ancora un terzo, ma anche questo lo ferirono e lo cacciarono.

Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

Disse allora il padrone della vigna: Che devo fare? Manderò il mio unico figlio; forse di lui avranno rispetto.

But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

Quando lo videro, i coltivatori discutevano fra loro dicendo: Costui è l'erede. Uccidiamolo e così l'eredità sarà nostra.

So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

E lo cacciarono fuori della vigna e l'uccisero. Che cosa farà dunque a costoro il padrone della vigna?

He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

Verrà e manderà a morte quei coltivatori, e affiderà ad altri la vigna». Ma essi, udito ciò, esclamarono: «Non sia mai!».

And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Allora egli si volse verso di loro e disse: «Che cos'è dunque ciò che è scritto: è diventata testata d'angolo?

Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

Chiunque cadrà su quella pietra si sfracellerà e a chi cadrà addosso, lo stritolerà».

And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Gli scribi e i sommi sacerdoti cercarono allora di mettergli addosso le mani, ma ebbero paura del popolo. Avevano capito che quella parabola l'aveva detta per loro.

And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

Postisi in osservazione, mandarono informatori, che si fingessero persone oneste, per coglierlo in fallo nelle sue parole e poi consegnarlo all'autorità e al potere del governatore.

And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

Costoro lo interrogarono: «Maestro, sappiamo che parli e insegni con rettitudine e non guardi in faccia a nessuno, ma insegni secondo verità la via di Dio.

Is it lawful for us to give tribute unto Caesar, or no?

E' lecito che noi paghiamo il tributo a Cesare?».

But he perceived their craftiness, and said unto them, Why tempt ye me?

Conoscendo la loro malizia, disse:

Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

«Mostratemi un denaro: di chi è l'immagine e l'iscrizione?». Risposero: «Di Cesare».

And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

Ed egli disse: «Rendete dunque a Cesare ciò che è di Cesare e a Dio ciò che è di Dio».

And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

Così non poterono coglierlo in fallo davanti al popolo e, meravigliati della sua risposta, tacquero.

Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

Gli si avvicinarono poi alcuni sadducei, i quali negano che vi sia la risurrezione, e gli posero questa domanda:

Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

«Maestro, Mosè ci ha prescritto: Se a qualcuno muore un fratello che ha moglie, ma senza figli, suo fratello si prenda la vedova e dia una discendenza al proprio fratello.

There were therefore seven brethren: and the first took a wife, and died without children.

C'erano dunque sette fratelli: il primo, dopo aver preso moglie, morì senza figli.

And the second took her to wife, and he died childless.

Allora la prese il secondo

And the third took her; and in like manner the seven also: and they left no children, and died.

e poi il terzo e così tutti e sette; e morirono tutti senza lasciare figli.

Last of all the woman died also.

Da ultimo anche la donna morì.

Therefore in the resurrection whose wife of them is she? for seven had her to wife.

Questa donna dunque, nella risurrezione, di chi sarà moglie? Poiché tutti e sette l'hanno avuta in moglie».

And Jesus answering said unto them, The children of this world marry, and are given in marriage:

Gesù rispose: «I figli di questo mondo prendono moglie e prendono marito;

But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

ma quelli che sono giudicati degni dell'altro mondo e della risurrezione dai morti, non prendono moglie né marito;

Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

e nemmeno possono più morire, perché sono uguali agli angeli e, essendo figli della risurrezione, sono figli di Dio.

Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Che poi i morti risorgono, lo ha indicato anche Mosè a proposito del roveto, quando chiama il Signore: Dio di Abramo, Dio di Isacco e Dio di Giacobbe.

For he is not a God of the dead, but of the living: for all live unto him.

Dio non è Dio dei morti, ma dei vivi; perché tutti vivono per lui».

Then certain of the scribes answering said, Master, thou hast well said.

Dissero allora alcuni scribi: «Maestro, hai parlato bene».

And after that they durst not ask him any question at all.

E non osavano più fargli alcuna domanda.

And he said unto them, How say they that Christ is David's son?

Egli poi disse loro: «Come mai dicono che il Cristo è figlio di Davide,

And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

se Davide stesso nel libro dei Salmi dice: siedi alla mia destra,

Till I make thine enemies thy footstool.

finché io ponga i tuoi nemici come sgabello ai tuoi piedi?

David therefore calleth him Lord, how is he then his son?

Davide dunque lo chiama Signore; perciò come può essere suo figlio?».

Then in the audience of all the people he said unto his disciples,

E mentre tutto il popolo ascoltava, disse ai discepoli:

Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

«Guardatevi dagli scribi che amano passeggiare in lunghe vesti e hanno piacere di esser salutati nelle piazze, avere i primi seggi nelle sinagoghe e i primi posti nei conviti;

Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

divorano le case delle vedove, e in apparenza fanno lunghe preghiere. Essi riceveranno una condanna più severa».

Luke 21 - Luca 21


Luke Chapter 21 King James Bible - Luca Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 20
Luca 20

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 21

And he looked up, and saw the rich men casting their gifts into the treasury.

Alzati gli occhi, vide alcuni ricchi che gettavano le loro offerte nel tesoro.

And he saw also a certain poor widow casting in thither two mites.

Vide anche una vedova povera che vi gettava due spiccioli

And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

e disse: «In verità vi dico: questa vedova, povera, ha messo più di tutti.

For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

Tutti costoro, infatti, han deposto come offerta del loro superfluo, questa invece nella sua miseria ha dato tutto quanto aveva per vivere».

And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

Mentre alcuni parlavano del tempio e delle belle pietre e dei doni votivi che lo adornavano, disse:

As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

«Verranno giorni in cui, di tutto quello che ammirate, non resterà pietra su pietra che non venga distrutta».

And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

Gli domandarono: «Maestro, quando accadrà questo e quale sarà il segno che ciò sta per compiersi?».

And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

Rispose: «Guardate di non lasciarvi ingannare. Molti verranno sotto il mio nome dicendo: 'Sono io' e: 'Il tempo è prossimo'; non seguiteli.

But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

Quando sentirete parlare di guerre e di rivoluzioni, non vi terrorizzate. Devono infatti accadere prima queste cose, ma non sarà subito la fine».

Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

Poi disse loro: «Si solleverà popolo contro popolo e regno contro regno,

And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

e vi saranno di luogo in luogo terremoti, carestie e pestilenze; vi saranno anche fatti terrificanti e segni grandi dal cielo.

But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Ma prima di tutto questo metteranno le mani su di voi e vi perseguiteranno, consegnandovi alle sinagoghe e alle prigioni, trascinandovi davanti a re e a governatori, a causa del mio nome.

And it shall turn to you for a testimony.

Questo vi darà occasione di render testimonianza.

Settle it therefore in your hearts, not to meditate before what ye shall answer:

Mettetevi bene in mente di non preparare prima la vostra difesa;

For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

io vi darò lingua e sapienza, a cui tutti i vostri avversari non potranno resistere, né controbattere.

And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

Sarete traditi perfino dai genitori, dai fratelli, dai parenti e dagli amici, e metteranno a morte alcuni di voi;

And ye shall be hated of all men for my name's sake.

sarete odiati da tutti per causa del mio nome.

But there shall not an hair of your head perish.

Ma nemmeno un capello del vostro capo perirà.

In your patience possess ye your souls.

Con la vostra perseveranza salverete le vostre anime.

And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

Ma quando vedrete Gerusalemme circondata da eserciti, sappiate allora che la sua devastazione è vicina.

Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

Allora coloro che si trovano nella Giudea fuggano ai monti, coloro che sono dentro la città se ne allontanino, e quelli in campagna non tornino in città;

For these be the days of vengeance, that all things which are written may be fulfilled.

saranno infatti giorni di vendetta, perché tutto ciò che è stato scritto si compia.

But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

Guai alle donne che sono incinte e allattano in quei giorni, perché vi sarà grande calamità nel paese e ira contro questo popolo.

And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

Cadranno a fil di spada e saranno condotti prigionieri tra tutti i popoli; Gerusalemme sarà calpestata dai pagani finché i tempi dei pagani siano compiuti.

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

Vi saranno segni nel sole, nella luna e nelle stelle, e sulla terra angoscia di popoli in ansia per il fragore del mare e dei flutti,

Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

mentre gli uomini moriranno per la paura e per l'attesa di ciò che dovrà accadere sulla terra. Le potenze dei cieli infatti saranno sconvolte.

And then shall they see the Son of man coming in a cloud with power and great glory.

Allora vedranno il Figlio dell'uomo venire su una nube con potenza e gloria grande.

And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

Quando cominceranno ad accadere queste cose, alzatevi e levate il capo, perché la vostra liberazione è vicina».

And he spake to them a parable; Behold the fig tree, and all the trees;

E disse loro una parabola: «Guardate il fico e tutte le piante;

When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

quando gia germogliano, guardandoli capite da voi stessi che ormai l'estate è vicina.

So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

Così pure, quando voi vedrete accadere queste cose, sappiate che il regno di Dio è vicino.

Verily I say unto you, This generation shall not pass away, till all be fulfilled.

In verità vi dico: non passerà questa generazione finché tutto ciò sia avvenuto.

Heaven and earth shall pass away: but my words shall not pass away.

Il cielo e la terra passeranno, ma le mie parole non passeranno.

And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

State bene attenti che i vostri cuori non si appesantiscano in dissipazioni, ubriachezze e affanni della vita e che quel giorno non vi piombi addosso improvviso;

For as a snare shall it come on all them that dwell on the face of the whole earth.

come un laccio esso si abbatterà sopra tutti coloro che abitano sulla faccia di tutta la terra.

Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

Vegliate e pregate in ogni momento, perché abbiate la forza di sfuggire a tutto ciò che deve accadere, e di comparire davanti al Figlio dell'uomo».

And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Durante il giorno insegnava nel tempio, la notte usciva e pernottava all'aperto sul monte detto degli Ulivi.

And all the people came early in the morning to him in the temple, for to hear him.

E tutto il popolo veniva a lui di buon mattino nel tempio per ascoltarlo.

Luke 22 - Luca 22


Luke Chapter 22 King James Bible - Luca Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 21
Luca 21

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 22

Now the feast of unleavened bread drew nigh, which is called the Passover.

Si avvicinava la festa degli Azzimi, chiamata Pasqua,

And the chief priests and scribes sought how they might kill him; for they feared the people.

e i sommi sacerdoti e gli scribi cercavano come toglierlo di mezzo, poiché temevano il popolo.

Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

Allora satana entrò in Giuda, detto Iscariota, che era nel numero dei Dodici.

And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

Ed egli andò a discutere con i sommi sacerdoti e i capi delle guardie sul modo di consegnarlo nelle loro mani.

And they were glad, and covenanted to give him money.

Essi si rallegrarono e si accordarono di dargli del denaro.

And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

Egli fu d'accordo e cercava l'occasione propizia per consegnarlo loro di nascosto dalla folla.

Then came the day of unleavened bread, when the passover must be killed.

Venne il giorno degli Azzimi, nel quale si doveva immolare la vittima di Pasqua.

And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

Gesù mandò Pietro e Giovanni dicendo: «Andate a preparare per noi la Pasqua, perché possiamo mangiare».

And they said unto him, Where wilt thou that we prepare?

Gli chiesero: «Dove vuoi che la prepariamo?».

And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

Ed egli rispose: «Appena entrati in città, vi verrà incontro un uomo che porta una brocca d'acqua. Seguitelo nella casa dove entrerà

And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

e direte al padrone di casa: Il Maestro ti dice: Dov'è la stanza in cui posso mangiare la Pasqua con i miei discepoli?

And he shall shew you a large upper room furnished: there make ready.

Egli vi mostrerà una sala al piano superiore, grande e addobbata; là preparate».

And they went, and found as he had said unto them: and they made ready the passover.

Essi andarono e trovarono tutto come aveva loro detto e prepararono la Pasqua.

And when the hour was come, he sat down, and the twelve apostles with him.

Quando fu l'ora, prese posto a tavola e gli apostoli con lui,

And he said unto them, With desire I have desired to eat this passover with you before I suffer:

e disse: «Ho desiderato ardentemente di mangiare questa Pasqua con voi, prima della mia passione,

For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

poiché vi dico: non la mangerò più, finché essa non si compia nel regno di Dio».

And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

E preso un calice, rese grazie e disse: «Prendetelo e distribuitelo tra voi,

For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

poiché vi dico: da questo momento non berrò più del frutto della vite, finché non venga il regno di Dio».

And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

Poi, preso un pane, rese grazie, lo spezzò e lo diede loro dicendo: «Questo è il mio corpo che è dato per voi; fate questo in memoria di me».

Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Allo stesso modo dopo aver cenato, prese il calice dicendo: «Questo calice è la nuova alleanza nel mio sangue, che viene versato per voi».

But, behold, the hand of him that betrayeth me is with me on the table.

«Ma ecco, la mano di chi mi tradisce è con me, sulla tavola.

And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

Il Figlio dell'uomo se ne va, secondo quanto è stabilito; ma guai a quell'uomo dal quale è tradito!».

And they began to enquire among themselves, which of them it was that should do this thing.

Allora essi cominciarono a domandarsi a vicenda chi di essi avrebbe fatto ciò.

And there was also a strife among them, which of them should be accounted the greatest.

Sorse anche una discussione, chi di loro poteva esser considerato il più grande.

And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

Egli disse: «I re delle nazioni le governano, e coloro che hanno il potere su di esse si fanno chiamare benefattori.

But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Per voi però non sia così; ma chi è il più grande tra voi diventi come il più piccolo e chi governa come colui che serve.

For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

Infatti chi è più grande, chi sta a tavola o chi serve? Non è forse colui che sta a tavola? Eppure io sto in mezzo a voi come colui che serve.

Ye are they which have continued with me in my temptations.

Voi siete quelli che avete perseverato con me nelle mie prove;

And I appoint unto you a kingdom, as my Father hath appointed unto me;

e io preparo per voi un regno, come il Padre l'ha preparato per me,

That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

perché possiate mangiare e bere alla mia mensa nel mio regno e siederete in trono a giudicare le dodici tribù di Israele.

And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

Simone, Simone, ecco satana vi ha cercato per vagliarvi come il grano;

But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

ma io ho pregato per te, che non venga meno la tua fede; e tu, una volta ravveduto, conferma i tuoi fratelli».

And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

E Pietro gli disse: «Signore, con te sono pronto ad andare in prigione e alla morte».

And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

Gli rispose: «Pietro, io ti dico: non canterà oggi il gallo prima che tu per tre volte avrai negato di conoscermi».

And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

Poi disse: «Quando vi ho mandato senza borsa, né bisaccia, né sandali, vi è forse mancato qualcosa?». Risposero: «Nulla».

Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

Ed egli soggiunse: «Ma ora, chi ha una borsa la prenda, e così una bisaccia; chi non ha spada, venda il mantello e ne compri una.

For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Perché vi dico: deve compiersi in me questa parola della Scrittura: E fu annoverato tra i malfattori. Infatti tutto quello che mi riguarda volge al suo termine».

And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Ed essi dissero: «Signore, ecco qui due spade». Ma egli rispose «Basta!».

And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

Uscito se ne andò, come al solito, al monte degli Ulivi; anche i discepoli lo seguirono.

And when he was at the place, he said unto them, Pray that ye enter not into temptation.

Giunto sul luogo, disse loro: «Pregate, per non entrare in tentazione».

And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

Poi si allontanò da loro quasi un tiro di sasso e, inginocchiatosi, pregava:

Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

«Padre, se vuoi, allontana da me questo calice! Tuttavia non sia fatta la mia, ma la tua volontà».

And there appeared an angel unto him from heaven, strengthening him.

Gli apparve allora un angelo dal cielo a confortarlo.

And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

In preda all'angoscia, pregava più intensamente; e il suo sudore diventò come gocce di sangue che cadevano a terra.

And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

Poi, rialzatosi dalla preghiera, andò dai discepoli e li trovò che dormivano per la tristezza.

And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

E disse loro: «Perché dormite? Alzatevi e pregate, per non entrare in tentazione».

And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

Mentre egli ancora parlava, ecco una turba di gente; li precedeva colui che si chiamava Giuda, uno dei Dodici, e si accostò a Gesù per baciarlo.

But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

Gesù gli disse: «Giuda, con un bacio tradisci il Figlio dell'uomo?».

When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

Allora quelli che eran con lui, vedendo ciò che stava per accadere, dissero: «Signore, dobbiamo colpire con la spada?».

And one of them smote the servant of the high priest, and cut off his right ear.

E uno di loro colpì il servo del sommo sacerdote e gli staccò l'orecchio destro.

And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

Ma Gesù intervenne dicendo: «Lasciate, basta così!». E toccandogli l'orecchio, lo guarì.

Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

Poi Gesù disse a coloro che gli eran venuti contro, sommi sacerdoti, capi delle guardie del tempio e anziani: «Siete usciti con spade e bastoni come contro un brigante?

When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

Ogni giorno ero con voi nel tempio e non avete steso le mani contro di me; ma questa è la vostra ora, è l'impero delle tenebre».

Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

Dopo averlo preso, lo condussero via e lo fecero entrare nella casa del sommo sacerdote. Pietro lo seguiva da lontano.

And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

Siccome avevano acceso un fuoco in mezzo al cortile e si erano seduti attorno, anche Pietro si sedette in mezzo a loro.

But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

Vedutolo seduto presso la fiamma, una serva fissandolo disse: «Anche questi era con lui».

And he denied him, saying, Woman, I know him not.

Ma egli negò dicendo: «Donna, non lo conosco!».

And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

Poco dopo un altro lo vide e disse: «Anche tu sei di loro!». Ma Pietro rispose: «No, non lo sono!».

And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

Passata circa un'ora, un altro insisteva: «In verità, anche questo era con lui; è anche lui un Galileo».

And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Ma Pietro disse: «O uomo, non so quello che dici». E in quell'istante, mentre ancora parlava, un gallo cantò.

And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

Allora il Signore, voltatosi, guardò Pietro, e Pietro si ricordò delle parole che il Signore gli aveva detto: «Prima che il gallo canti, oggi mi rinnegherai tre volte».

And Peter went out, and wept bitterly.

E, uscito, pianse amaramente.

And the men that held Jesus mocked him, and smote him.

Frattanto gli uomini che avevano in custodia Gesù lo schernivano e lo percuotevano,

And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

lo bendavano e gli dicevano: «Indovina: chi ti ha colpito?».

And many other things blasphemously spake they against him.

E molti altri insulti dicevano contro di lui.

And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

Appena fu giorno, si riunì il consiglio degli anziani del popolo, con i sommi sacerdoti e gli scribi; lo condussero davanti al sinedrio e gli dissero:

Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

«Se tu sei il Cristo, diccelo». Gesù rispose: «Anche se ve lo dico, non mi crederete;

And if I also ask you, ye will not answer me, nor let me go.

se vi interrogo, non mi risponderete.

Hereafter shall the Son of man sit on the right hand of the power of God.

Ma da questo momento starà il Figlio dell'uomo seduto alla destra della potenza di Dio».

Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

Allora tutti esclamarono: «Tu dunque sei il Figlio di Dio?». Ed egli disse loro: «Lo dite voi stessi: io lo sono».

And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Risposero: «Che bisogno abbiamo ancora di testimonianza? L'abbiamo udito noi stessi dalla sua bocca».

Luke 23 - Luca 23


Luke Chapter 23 King James Bible - Luca Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 22
Luca 22

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 23

And the whole multitude of them arose, and led him unto Pilate.

Tutta l'assemblea si alzò, lo condussero da Pilato

And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

e cominciarono ad accusarlo: «Abbiamo trovato costui che sobillava il nostro popolo, impediva di dare tributi a Cesare e affermava di essere il Cristo re».

And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

Pilato lo interrogò: «Sei tu il re dei Giudei?». Ed egli rispose: «Tu lo dici».

Then said Pilate to the chief priests and to the people, I find no fault in this man.

Pilato disse ai sommi sacerdoti e alla folla: «Non trovo nessuna colpa in quest'uomo».

And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

Ma essi insistevano: «Costui solleva il popolo, insegnando per tutta la Giudea, dopo aver cominciato dalla Galilea fino a qui».

When Pilate heard of Galilee, he asked whether the man were a Galilaean.

Udito ciò, Pilato domandò se era Galileo

And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

e, saputo che apparteneva alla giurisdizione di Erode, lo mandò da Erode che in quei giorni si trovava anch'egli a Gerusalemme.

And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

Vedendo Gesù, Erode si rallegrò molto, perché da molto tempo desiderava vederlo per averne sentito parlare e sperava di vedere qualche miracolo fatto da lui.

Then he questioned with him in many words; but he answered him nothing.

Lo interrogò con molte domande, ma Gesù non gli rispose nulla.

And the chief priests and scribes stood and vehemently accused him.

C'erano là anche i sommi sacerdoti e gli scribi, e lo accusavano con insistenza.

And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

Allora Erode, con i suoi soldati, lo insultò e lo schernì, poi lo rivestì di una splendida veste e lo rimandò a Pilato.

And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

In quel giorno Erode e Pilato diventarono amici; prima infatti c'era stata inimicizia tra loro.

And Pilate, when he had called together the chief priests and the rulers and the people,

Pilato, riuniti i sommi sacerdoti, le autorità e il popolo,

Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

disse: «Mi avete portato quest'uomo come sobillatore del popolo; ecco, l'ho esaminato davanti a voi, ma non ho trovato in lui nessuna colpa di quelle di cui lo accusate;

No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

e neanche Erode, infatti ce l'ha rimandato. Ecco, egli non ha fatto nulla che meriti la morte.

I will therefore chastise him, and release him.

Perciò, dopo averlo severamente castigato, lo rilascerò».

(For of necessity he must release one unto them at the feast.)

.

And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

Ma essi si misero a gridare tutti insieme: «A morte costui! Dacci libero Barabba!».

(Who for a certain sedition made in the city, and for murder, was cast into prison.)

Questi era stato messo in carcere per una sommossa scoppiata in città e per omicidio.

Pilate therefore, willing to release Jesus, spake again to them.

Pilato parlò loro di nuovo, volendo rilasciare Gesù.

But they cried, saying, Crucify him, crucify him.

Ma essi urlavano: «Crocifiggilo, crocifiggilo!».

And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

Ed egli, per la terza volta, disse loro: «Ma che male ha fatto costui? Non ho trovato nulla in lui che meriti la morte. Lo castigherò severamente e poi lo rilascerò».

And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

Essi però insistevano a gran voce, chiedendo che venisse crocifisso; e le loro grida crescevano.

And Pilate gave sentence that it should be as they required.

Pilato allora decise che la loro richiesta fosse eseguita.

And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

Rilasciò colui che era stato messo in carcere per sommossa e omicidio e che essi richiedevano, e abbandonò Gesù alla loro volontà.

And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

Mentre lo conducevano via, presero un certo Simone di Cirène che veniva dalla campagna e gli misero addosso la croce da portare dietro a Gesù.

And there followed him a great company of people, and of women, which also bewailed and lamented him.

Lo seguiva una gran folla di popolo e di donne che si battevano il petto e facevano lamenti su di lui.

But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Ma Gesù, voltandosi verso le donne, disse: «Figlie di Gerusalemme, non piangete su di me, ma piangete su voi stesse e sui vostri figli.

For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

Ecco, verranno giorni nei quali si dirà: Beate le sterili e i grembi che non hanno generato e le mammelle che non hanno allattato.

Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Allora cominceranno a dire ai monti:

For if they do these things in a green tree, what shall be done in the dry?

Perché se trattano così il legno verde, che avverrà del legno secco?».

And there were also two other, malefactors, led with him to be put to death.

Venivano condotti insieme con lui anche due malfattori per essere giustiziati.

And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

Quando giunsero al luogo detto Cranio, là crocifissero lui e i due malfattori, uno a destra e l'altro a sinistra.

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

Gesù diceva: «Padre, perdonali, perché non sanno quello che fanno».

And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

Il popolo stava a vedere, i capi invece lo schernivano dicendo: «Ha salvato gli altri, salvi se stesso, se è il Cristo di Dio, il suo eletto».

And the soldiers also mocked him, coming to him, and offering him vinegar,

Anche i soldati lo schernivano, e gli si accostavano per porgergli dell'aceto, e dicevano:

And saying, If thou be the king of the Jews, save thyself.

«Se tu sei il re dei Giudei, salva te stesso».

And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

C'era anche una scritta, sopra il suo capo: Questi è il re dei Giudei.

And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

Uno dei malfattori appesi alla croce lo insultava: «Non sei tu il Cristo? Salva te stesso e anche noi!».

But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Ma l'altro lo rimproverava: «Neanche tu hai timore di Dio e sei dannato alla stessa pena?

And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

Noi giustamente, perché riceviamo il giusto per le nostre azioni, egli invece non ha fatto nulla di male».

And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

E aggiunse: «Gesù, ricordati di me quando entrerai nel tuo regno».

And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

Gli rispose: «In verità ti dico, oggi sarai con me nel paradiso».

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

Era verso mezzogiorno, quando il sole si eclissò e si fece buio su tutta la terra fino alle tre del pomeriggio.

And the sun was darkened, and the veil of the temple was rent in the midst.

Il velo del tempio si squarciò nel mezzo.

And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

Gesù, gridando a gran voce, disse: «Padre, nelle tue mani consegno il mio spirito». Detto questo spirò.

Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Visto ciò che era accaduto, il centurione glorificava Dio: «Veramente quest'uomo era giusto».

And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

Anche tutte le folle che erano accorse a questo spettacolo, ripensando a quanto era accaduto, se ne tornavano percuotendosi il petto.

And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

Tutti i suoi conoscenti assistevano da lontano e così le donne che lo avevano seguito fin dalla Galilea, osservando questi avvenimenti.

And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

C'era un uomo di nome Giuseppe, membro del sinedrio, persona buona e giusta.

(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

Non aveva aderito alla decisione e all'operato degli altri. Egli era di Arimatèa, una città dei Giudei, e aspettava il regno di Dio.

This man went unto Pilate, and begged the body of Jesus.

Si presentò a Pilato e chiese il corpo di Gesù.

And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

Lo calò dalla croce, lo avvolse in un lenzuolo e lo depose in una tomba scavata nella roccia, nella quale nessuno era stato ancora deposto.

And that day was the preparation, and the sabbath drew on.

Era il giorno della parascève e gia splendevano le luci del sabato.

And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

Le donne che erano venute con Gesù dalla Galilea seguivano Giuseppe; esse osservarono la tomba e come era stato deposto il corpo di Gesù,

And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

poi tornarono indietro e prepararono aromi e oli profumati. Il giorno di sabato osservarono il riposo secondo il comandamento.

Luke 24 - Luca 24


Luke Chapter 24 King James Bible - Luca Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 23
Luca 23

The Gospel According to St. Luke
Luca

Return to Index
Ritornare all Indice

Chapter 24

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

Il primo giorno dopo il sabato, di buon mattino, si recarono alla tomba, portando con sé gli aromi che avevano preparato.

And they found the stone rolled away from the sepulchre.

Trovarono la pietra rotolata via dal sepolcro;

And they entered in, and found not the body of the Lord Jesus.

ma, entrate, non trovarono il corpo del Signore Gesù.

And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

Mentre erano ancora incerte, ecco due uomini apparire vicino a loro in vesti sfolgoranti.

And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

Essendosi le donne impaurite e avendo chinato il volto a terra, essi dissero loro: «Perché cercate tra i morti colui che è vivo?

He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

Non è qui, è risuscitato. Ricordatevi come vi parlò quando era ancora in Galilea,

Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

dicendo che bisognava che il Figlio dell'uomo fosse consegnato in mano ai peccatori, che fosse crocifisso e risuscitasse il terzo giorno».

And they remembered his words,

Ed esse si ricordarono delle sue parole.

And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

E, tornate dal sepolcro, annunziarono tutto questo agli Undici e a tutti gli altri.

It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

Erano Maria di Màgdala, Giovanna e Maria di Giacomo. Anche le altre che erano insieme lo raccontarono agli apostoli.

And their words seemed to them as idle tales, and they believed them not.

Quelle parole parvero loro come un vaneggiamento e non credettero ad esse.

Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

Pietro tuttavia corse al sepolcro e chinatosi vide solo le bende. E tornò a casa pieno di stupore per l'accaduto.

And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

Ed ecco in quello stesso giorno due di loro erano in cammino per un villaggio distante circa sette miglia da Gerusalemme, di nome Emmaus,

And they talked together of all these things which had happened.

e conversavano di tutto quello che era accaduto.

And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

Mentre discorrevano e discutevano insieme, Gesù in persona si accostò e camminava con loro.

But their eyes were holden that they should not know him.

Ma i loro occhi erano incapaci di riconoscerlo.

And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

Ed egli disse loro: «Che sono questi discorsi che state facendo fra voi durante il cammino?». Si fermarono, col volto triste;

And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

uno di loro, di nome Clèopa, gli disse: «Tu solo sei così forestiero in Gerusalemme da non sapere ciò che vi è accaduto in questi giorni?».

And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

Domandò: «Che cosa?». Gli risposero: «Tutto ciò che riguarda Gesù Nazareno, che fu profeta potente in opere e in parole, davanti a Dio e a tutto il popolo;

And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

come i sommi sacerdoti e i nostri capi lo hanno consegnato per farlo condannare a morte e poi l'hanno crocifisso.

But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

Noi speravamo che fosse lui a liberare Israele; con tutto ciò son passati tre giorni da quando queste cose sono accadute.

Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

Ma alcune donne, delle nostre, ci hanno sconvolti; recatesi al mattino al sepolcro

And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

e non avendo trovato il suo corpo, son venute a dirci di aver avuto anche una visione di angeli, i quali affermano che egli è vivo.

And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

Alcuni dei nostri sono andati al sepolcro e hanno trovato come avevan detto le donne, ma lui non l'hanno visto».

Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

Ed egli disse loro: «Sciocchi e tardi di cuore nel credere alla parola dei profeti!

Ought not Christ to have suffered these things, and to enter into his glory?

Non bisognava che il Cristo sopportasse queste sofferenze per entrare nella sua gloria?».

And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

E cominciando da Mosè e da tutti i profeti spiegò loro in tutte le Scritture ciò che si riferiva a lui.

And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

Quando furon vicini al villaggio dove erano diretti, egli fece come se dovesse andare più lontano.

But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

Ma essi insistettero: «Resta con noi perché si fa sera e il giorno gia volge al declino». Egli entrò per rimanere con loro.

And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

Quando fu a tavola con loro, prese il pane, disse la benedizione, lo spezzò e lo diede loro.

And their eyes were opened, and they knew him; and he vanished out of their sight.

Allora si aprirono loro gli occhi e lo riconobbero. Ma lui sparì dalla loro vista.

And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

Ed essi si dissero l'un l'altro: «Non ci ardeva forse il cuore nel petto mentre conversava con noi lungo il cammino, quando ci spiegava le Scritture?».

And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

E partirono senz'indugio e fecero ritorno a Gerusalemme, dove trovarono riuniti gli Undici e gli altri che erano con loro,

Saying, The Lord is risen indeed, and hath appeared to Simon.

i quali dicevano: «Davvero il Signore è risorto ed è apparso a Simone».

And they told what things were done in the way, and how he was known of them in breaking of bread.

Essi poi riferirono ciò che era accaduto lungo la via e come l'avevano riconosciuto nello spezzare il pane.

And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

Mentre essi parlavano di queste cose, Gesù in persona apparve in mezzo a loro e disse: «Pace a voi!».

But they were terrified and affrighted, and supposed that they had seen a spirit.

Stupiti e spaventati credevano di vedere un fantasma.

And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

Ma egli disse: «Perché siete turbati, e perché sorgono dubbi nel vostro cuore?

Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Guardate le mie mani e i miei piedi: sono proprio io! Toccatemi e guardate; un fantasma non ha carne e ossa come vedete che io ho».

And when he had thus spoken, he shewed them his hands and his feet.

Dicendo questo, mostrò loro le mani e i piedi.

And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

Ma poiché per la grande gioia ancora non credevano ed erano stupefatti, disse: «Avete qui qualche cosa da mangiare?».

And they gave him a piece of a broiled fish, and of an honeycomb.

Gli offrirono una porzione di pesce arrostito;

And he took it, and did eat before them.

egli lo prese e lo mangiò davanti a loro.

And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Poi disse: «Sono queste le parole che vi dicevo quando ero ancora con voi: bisogna che si compiano tutte le cose scritte su di me nella Legge di Mosè, nei Profeti e nei Salmi».

Then opened he their understanding, that they might understand the scriptures,

Allora aprì loro la mente all'intelligenza delle Scritture e disse:

And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

«Così sta scritto: il Cristo dovrà patire e risuscitare dai morti il terzo giorno

And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

e nel suo nome saranno predicati a tutte le genti la conversione e il perdono dei peccati, cominciando da Gerusalemme.

And ye are witnesses of these things.

Di questo voi siete testimoni.

And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

E io manderò su di voi quello che il Padre mio ha promesso; ma voi restate in città, finché non siate rivestiti di potenza dall'alto».

And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

Poi li condusse fuori verso Betània e, alzate le mani, li benedisse.

And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

Mentre li benediceva, si staccò da loro e fu portato verso il cielo.

And they worshipped him, and returned to Jerusalem with great joy:

Ed essi, dopo averlo adorato, tornarono a Gerusalemme con grande gioia;

And were continually in the temple, praising and blessing God. Amen.

e stavano sempre nel tempio lodando Dio.

John 1 - Giovanni 1


John Chapter 1 King James Bible - Giovanni Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 24
Luca 24

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 1

In the beginning was the Word, and the Word was with God, and the Word was God.

In principio era il Verbo, il Verbo era presso Dio e il Verbo era Dio.

The same was in the beginning with God.

Egli era in principio presso Dio:

All things were made by him; and without him was not any thing made that was made.

tutto è stato fatto per mezzo di lui, e senza di lui niente è stato fatto di tutto ciò che esiste.

In him was life; and the life was the light of men.

In lui era la vita e la vita era la luce degli uomini;

And the light shineth in darkness; and the darkness comprehended it not.

la luce splende nelle tenebre, ma le tenebre non l'hanno accolta.

There was a man sent from God, whose name was John.

Venne un uomo mandato da Dio e il suo nome era Giovanni.

The same came for a witness, to bear witness of the Light, that all men through him might believe.

Egli venne come testimone per rendere testimonianza alla luce, perché tutti credessero per mezzo di lui.

He was not that Light, but was sent to bear witness of that Light.

Egli non era la luce, ma doveva render testimonianza alla luce.

That was the true Light, which lighteth every man that cometh into the world.

Veniva nel mondo la luce vera, quella che illumina ogni uomo.

He was in the world, and the world was made by him, and the world knew him not.

Egli era nel mondo, e il mondo fu fatto per mezzo di lui, eppure il mondo non lo riconobbe.

He came unto his own, and his own received him not.

Venne fra la sua gente, ma i suoi non l'hanno accolto.

But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

A quanti però l'hanno accolto, ha dato potere di diventare figli di Dio: a quelli che credono nel suo nome,

Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

i quali non da sangue, né da volere di carne, né da volere di uomo, ma da Dio sono stati generati.

And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

E il Verbo si fece carne e venne ad abitare in mezzo a noi; e noi vedemmo la sua gloria, gloria come di unigenito dal Padre, pieno di grazia e di verità.

John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

Giovanni gli rende testimonianza e grida: «Ecco l'uomo di cui io dissi: Colui che viene dopo di me mi è passato avanti, perché era prima di me».

And of his fulness have all we received, and grace for grace.

Dalla sua pienezza noi tutti abbiamo ricevuto e grazia su grazia.

For the law was given by Moses, but grace and truth came by Jesus Christ.

Perché la legge fu data per mezzo di Mosè, la grazia e la verità vennero per mezzo di Gesù Cristo.

No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

Dio nessuno l'ha mai visto: proprio il Figlio unigenito, che è nel seno del Padre, lui lo ha rivelato.

And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

E questa è la testimonianza di Giovanni, quando i Giudei gli inviarono da Gerusalemme sacerdoti e leviti a interrogarlo: «Chi sei tu?».

And he confessed, and denied not; but confessed, I am not the Christ.

Egli confessò e non negò, e confessò: «Io non sono il Cristo».

And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

Allora gli chiesero: «Che cosa dunque? Sei Elia?». Rispose: «Non lo sono». «Sei tu il profeta?». Rispose: «No».

Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Gli dissero dunque: «Chi sei? Perché possiamo dare una risposta a coloro che ci hanno mandato. Che cosa dici di te stesso?».

He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

Rispose: Preparate la via del Signore, come disse il profeta Isaia».

And they which were sent were of the Pharisees.

Essi erano stati mandati da parte dei farisei.

And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

Lo interrogarono e gli dissero: «Perché dunque battezzi se tu non sei il Cristo, né Elia, né il profeta?».

John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Giovanni rispose loro: «Io battezzo con acqua, ma in mezzo a voi sta uno che voi non conoscete,

He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

uno che viene dopo di me, al quale io non son degno di sciogliere il legaccio del sandalo».

These things were done in Bethabara beyond Jordan, where John was baptizing.

Questo avvenne in Betània, al di là del Giordano, dove Giovanni stava battezzando.

The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

Il giorno dopo, Giovanni vedendo Gesù venire verso di lui disse: «Ecco l'agnello di Dio, ecco colui che toglie il peccato del mondo!

This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

Ecco colui del quale io dissi: Dopo di me viene un uomo che mi è passato avanti, perché era prima di me.

And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

Io non lo conoscevo, ma sono venuto a battezzare con acqua perché egli fosse fatto conoscere a Israele».

And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

Giovanni rese testimonianza dicendo: «Ho visto lo Spirito scendere come una colomba dal cielo e posarsi su di lui.

And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

Io non lo conoscevo, ma chi mi ha inviato a battezzare con acqua mi aveva detto: L'uomo sul quale vedrai scendere e rimanere lo Spirito è colui che battezza in Spirito Santo.

And I saw, and bare record that this is the Son of God.

E io ho visto e ho reso testimonianza che questi è il Figlio di Dio».

Again the next day after John stood, and two of his disciples;

Il giorno dopo Giovanni stava ancora là con due dei suoi discepoli

And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

e, fissando lo sguardo su Gesù che passava, disse: «Ecco l'agnello di Dio!».

And the two disciples heard him speak, and they followed Jesus.

E i due discepoli, sentendolo parlare così, seguirono Gesù.

Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

Gesù allora si voltò e, vedendo che lo seguivano, disse: «Che cercate?». Gli risposero: «Rabbì (che significa maestro), dove abiti?».

He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Disse loro: «Venite e vedrete». Andarono dunque e videro dove abitava e quel giorno si fermarono presso di lui; erano circa le quattro del pomeriggio.

One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

Uno dei due che avevano udito le parole di Giovanni e lo avevano seguito, era Andrea, fratello di Simon Pietro.

He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

Egli incontrò per primo suo fratello Simone, e gli disse: «Abbiamo trovato il Messia (che significa il Cristo)»

And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

e lo condusse da Gesù. Gesù, fissando lo sguardo su di lui, disse: «Tu sei Simone, il figlio di Giovanni; ti chiamerai Cefa (che vuol dire Pietro)».

The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

Il giorno dopo Gesù aveva stabilito di partire per la Galilea; incontrò Filippo e gli disse: «Seguimi».

Now Philip was of Bethsaida, the city of Andrew and Peter.

Filippo era di Betsàida, la città di Andrea e di Pietro.

Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

Filippo incontrò Natanaèle e gli disse: «Abbiamo trovato colui del quale hanno scritto Mosè nella Legge e i Profeti, Gesù, figlio di Giuseppe di Nazaret».

And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

Natanaèle esclamò: «Da Nazaret può mai venire qualcosa di buono?». Filippo gli rispose: «Vieni e vedi».

Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

Gesù intanto, visto Natanaèle che gli veniva incontro, disse di lui: «Ecco davvero un Israelita in cui non c'è falsità».

Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

Natanaèle gli domandò: «Come mi conosci?». Gli rispose Gesù: «Prima che Filippo ti chiamasse, io ti ho visto quando eri sotto il fico».

Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

Gli replicò Natanaèle: «Rabbì, tu sei il Figlio di Dio, tu sei il re d'Israele!».

Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

Gli rispose Gesù: «Perché ti ho detto che ti avevo visto sotto il fico, credi? Vedrai cose maggiori di queste!».

And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

Poi gli disse: «In verità, in verità vi dico: vedrete il cielo aperto e gli angeli di Dio salire e scendere sul Figlio dell'uomo».

John 2 - Giovanni 2


John Chapter 2 King James Bible - Giovanni Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 1
Giovanni 1

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

Tre giorni dopo, ci fu uno sposalizio a Cana di Galilea e c'era la madre di Gesù.

And both Jesus was called, and his disciples, to the marriage.

Fu invitato alle nozze anche Gesù con i suoi discepoli.

And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

Nel frattempo, venuto a mancare il vino, la madre di Gesù gli disse: «Non hanno più vino».

Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

E Gesù rispose: «Che ho da fare con te, o donna? Non è ancora giunta la mia ora».

His mother saith unto the servants, Whatsoever he saith unto you, do it.

La madre dice ai servi: «Fate quello che vi dirà».

And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

Vi erano là sei giare di pietra per la purificazione dei Giudei, contenenti ciascuna due o tre barili.

Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

E Gesù disse loro: «Riempite d'acqua le giare» e le riempirono fino all'orlo.

And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

Disse loro di nuovo: «Ora attingete e portatene al maestro di tavola». Ed essi gliene portarono.

When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

E come ebbe assaggiato l'acqua diventata vino, il maestro di tavola, che non sapeva di dove venisse (ma lo sapevano i servi che avevano attinto l'acqua), chiamò lo sposo

And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

e gli disse: «Tutti servono da principio il vino buono e, quando sono un po' brilli, quello meno buono; tu invece hai conservato fino ad ora il vino buono».

This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Così Gesù diede inizio ai suoi miracoli in Cana di Galilea, manifestò la sua gloria e i suoi discepoli credettero in lui.

After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

Dopo questo fatto, discese a Cafarnao insieme con sua madre, i fratelli e i suoi discepoli e si fermarono colà solo pochi giorni.

And the Jews' passover was at hand, and Jesus went up to Jerusalem,

Si avvicinava intanto la Pasqua dei Giudei e Gesù salì a Gerusalemme.

And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

Trovò nel tempio gente che vendeva buoi, pecore e colombe, e i cambiavalute seduti al banco.

And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

Fatta allora una sferza di cordicelle, scacciò tutti fuori del tempio con le pecore e i buoi; gettò a terra il denaro dei cambiavalute e ne rovesciò i banchi,

And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

e ai venditori di colombe disse: «Portate via queste cose e non fate della casa del Padre mio un luogo di mercato».

And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

I discepoli si ricordarono che sta scritto: Lo zelo per la tua casa mi divora.

Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

Allora i Giudei presero la parola e gli dissero: «Quale segno ci mostri per fare queste cose?».

Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Rispose loro Gesù: «Distruggete questo tempio e in tre giorni lo farò risorgere».

Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

Gli dissero allora i Giudei: «Questo tempio è stato costruito in quarantasei anni e tu in tre giorni lo farai risorgere?».

But he spake of the temple of his body.

Ma egli parlava del tempio del suo corpo.

When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

Quando poi fu risuscitato dai morti, i suoi discepoli si ricordarono che aveva detto questo, e credettero alla Scrittura e alla parola detta da Gesù.

Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

Mentre era a Gerusalemme per la Pasqua, durante la festa molti, vedendo i segni che faceva, credettero nel suo nome.

But Jesus did not commit himself unto them, because he knew all men,

Gesù però non si confidava con loro, perché conosceva tutti

And needed not that any should testify of man: for he knew what was in man.

e non aveva bisogno che qualcuno gli desse testimonianza su un altro, egli infatti sapeva quello che c'è in ogni uomo.

John 3 - Giovanni 3


John Chapter 3 King James Bible - Giovanni Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 2
Giovanni 2

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

C'era tra i farisei un uomo chiamato Nicodèmo, un capo dei Giudei.

The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

Egli andò da Gesù, di notte, e gli disse: «Rabbì, sappiamo che sei un maestro venuto da Dio; nessuno infatti può fare i segni che tu fai, se Dio non è con lui».

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Gli rispose Gesù: «In verità, in verità ti dico, se uno non rinasce dall'alto, non può vedere il regno di Dio».

Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Gli disse Nicodèmo: «Come può un uomo nascere quando è vecchio? Può forse entrare una seconda volta nel grembo di sua madre e rinascere?».

Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

Gli rispose Gesù: «In verità, in verità ti dico, se uno non nasce da acqua e da Spirito, non può entrare nel regno di Dio.

That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Quel che è nato dalla carne è carne e quel che è nato dallo Spirito è Spirito.

Marvel not that I said unto thee, Ye must be born again.

Non ti meravigliare se t'ho detto: dovete rinascere dall'alto.

The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

Il vento soffia dove vuole e ne senti la voce, ma non sai di dove viene e dove va: così è di chiunque è nato dallo Spirito».

Nicodemus answered and said unto him, How can these things be?

Replicò Nicodèmo: «Come può accadere questo?».

Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

Gli rispose Gesù: «Tu sei maestro in Israele e non sai queste cose?

Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

In verità, in verità ti dico, noi parliamo di quel che sappiamo e testimoniamo quel che abbiamo veduto; ma voi non accogliete la nostra testimonianza.

If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

Se vi ho parlato di cose della terra e non credete, come crederete se vi parlerò di cose del cielo?

And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

Eppure nessuno è mai salito al cielo, fuorché il Figlio dell'uomo che è disceso dal cielo.

And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

E come Mosè innalzò il serpente nel deserto, così bisogna che sia innalzato il Figlio dell'uomo,

That whosoever believeth in him should not perish, but have eternal life.

perché chiunque crede in lui abbia la vita eterna».

For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Dio infatti ha tanto amato il mondo da dare il suo Figlio unigenito, perché chiunque crede in lui non muoia, ma abbia la vita eterna.

For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

Dio non ha mandato il Figlio nel mondo per giudicare il mondo, ma perché il mondo si salvi per mezzo di lui.

He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

Chi crede in lui non è condannato; ma chi non crede è gia stato condannato, perché non ha creduto nel nome dell'unigenito Figlio di Dio.

And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

E il giudizio è questo: la luce è venuta nel mondo, ma gli uomini hanno preferito le tenebre alla luce, perché le loro opere erano malvagie.

For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Chiunque infatti fa il male, odia la luce e non viene alla luce perché non siano svelate le sue opere.

But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

Ma chi opera la verità viene alla luce, perché appaia chiaramente che le sue opere sono state fatte in Dio.

After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

Dopo queste cose, Gesù andò con i suoi discepoli nella regione della Giudea; e là si trattenne con loro, e battezzava.

And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

Anche Giovanni battezzava a Ennòn, vicino a Salìm, perché c'era là molta acqua; e la gente andava a farsi battezzare.

For John was not yet cast into prison.

Giovanni, infatti, non era stato ancora imprigionato.

Then there arose a question between some of John's disciples and the Jews about purifying.

Nacque allora una discussione tra i discepoli di Giovanni e un Giudeo riguardo la purificazione.

And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

Andarono perciò da Giovanni e gli dissero: «Rabbì, colui che era con te dall'altra parte del Giordano, e al quale hai reso testimonianza, ecco sta battezzando e tutti accorrono a lui».

John answered and said, A man can receive nothing, except it be given him from heaven.

Giovanni rispose: «Nessuno può prendersi qualcosa se non gli è stato dato dal cielo.

Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

Voi stessi mi siete testimoni che ho detto: Non sono io il Cristo, ma io sono stato mandato innanzi a lui.

He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

Chi possiede la sposa è lo sposo; ma l'amico dello sposo, che è presente e l'ascolta, esulta di gioia alla voce dello sposo. Ora questa mia gioia è compiuta.

He must increase, but I must decrease.

Egli deve crescere e io invece diminuire.

He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

Chi viene dall'alto è al di sopra di tutti; ma chi viene dalla terra, appartiene alla terra e parla della terra. Chi viene dal cielo è al di sopra di tutti.

And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

Egli attesta ciò che ha visto e udito, eppure nessuno accetta la sua testimonianza;

He that hath received his testimony hath set to his seal that God is true.

chi però ne accetta la testimonianza, certifica che Dio è veritiero.

For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

Infatti colui che Dio ha mandato proferisce le parole di Dio e dà lo Spirito senza misura.

The Father loveth the Son, and hath given all things into his hand.

Il Padre ama il Figlio e gli ha dato in mano ogni cosa.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

Chi crede nel Figlio ha la vita eterna; chi non obbedisce al Figlio non vedrà la vita, ma l'ira di Dio incombe su di lui».

John 4 - Giovanni 4


John Chapter 4 King James Bible - Giovanni Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 3
Giovanni 3

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 4

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

Quando il Signore venne a sapere che i farisei avevan sentito dire: Gesù fa più discepoli e battezza più di Giovanni

(Though Jesus himself baptized not, but his disciples,)

- sebbene non fosse Gesù in persona che battezzava, ma i suoi discepoli -,

He left Judaea, and departed again into Galilee.

lasciò la Giudea e si diresse di nuovo verso la Galilea.

And he must needs go through Samaria.

Doveva perciò attraversare la Samaria.

Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

Giunse pertanto ad una città della Samaria chiamata Sicàr, vicina al terreno che Giacobbe aveva dato a Giuseppe suo figlio:

Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

qui c'era il pozzo di Giacobbe. Gesù dunque, stanco del viaggio, sedeva presso il pozzo. Era verso mezzogiorno.

There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Arrivò intanto una donna di Samaria ad attingere acqua. Le disse Gesù: «Dammi da bere».

(For his disciples were gone away unto the city to buy meat.)

I suoi discepoli infatti erano andati in città a far provvista di cibi.

Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

Ma la Samaritana gli disse: «Come mai tu, che sei Giudeo, chiedi da bere a me, che sono una donna samaritana?». I Giudei infatti non mantengono buone relazioni con i Samaritani.

Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Gesù le rispose: «Se tu conoscessi il dono di Dio e chi è colui che ti dice: 'Dammi da bere!', tu stessa gliene avresti chiesto ed egli ti avrebbe dato acqua viva».

The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

Gli disse la donna: «Signore, tu non hai un mezzo per attingere e il pozzo è profondo; da dove hai dunque quest'acqua viva?

Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

Sei tu forse più grande del nostro padre Giacobbe, che ci diede questo pozzo e ne bevve lui con i suoi figli e il suo gregge?».

Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

Rispose Gesù: «Chiunque beve di quest'acqua avrà di nuovo sete;

But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

ma chi beve dell'acqua che io gli darò, non avrà mai più sete, anzi, l'acqua che io gli darò diventerà in lui sorgente di acqua che zampilla per la vita eterna».

The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

«Signore, gli disse la donna, dammi di quest'acqua, perché non abbia più sete e non continui a venire qui ad attingere acqua».

Jesus saith unto her, Go, call thy husband, and come hither.

Le disse: «Và a chiamare tuo marito e poi ritorna qui».

The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

Rispose la donna: «Non ho marito». Le disse Gesù: «Hai detto bene 'non ho marito';

For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

infatti hai avuto cinque mariti e quello che hai ora non è tuo marito; in questo hai detto il vero».

The woman saith unto him, Sir, I perceive that thou art a prophet.

Gli replicò la donna: «Signore, vedo che tu sei un profeta.

Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

I nostri padri hanno adorato Dio sopra questo monte e voi dite che è Gerusalemme il luogo in cui bisogna adorare».

Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Gesù le dice: «Credimi, donna, è giunto il momento in cui né su questo monte, né in Gerusalemme adorerete il Padre.

Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

Voi adorate quel che non conoscete, noi adoriamo quello che conosciamo, perché la salvezza viene dai Giudei.

But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Ma è giunto il momento, ed è questo, in cui i veri adoratori adoreranno il Padre in spirito e verità; perché il Padre cerca tali adoratori.

God is a Spirit: and they that worship him must worship him in spirit and in truth.

Dio è spirito, e quelli che lo adorano devono adorarlo in spirito e verità».

The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

Gli rispose la donna: «So che deve venire il Messia (cioè il Cristo): quando egli verrà, ci annunzierà ogni cosa».

Jesus saith unto her, I that speak unto thee am he.

Le disse Gesù: «Sono io, che ti parlo».

And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

In quel momento giunsero i suoi discepoli e si meravigliarono che stesse a discorrere con una donna. Nessuno tuttavia gli disse: «Che desideri?», o: «Perché parli con lei?».

The woman then left her waterpot, and went her way into the city, and saith to the men,

La donna intanto lasciò la brocca, andò in città e disse alla gente:

Come, see a man, which told me all things that ever I did: is not this the Christ?

«Venite a vedere un uomo che mi ha detto tutto quello che ho fatto. Che sia forse il Messia?».

Then they went out of the city, and came unto him.

Uscirono allora dalla città e andavano da lui.

In the mean while his disciples prayed him, saying, Master, eat.

Intanto i discepoli lo pregavano: «Rabbì, mangia».

But he said unto them, I have meat to eat that ye know not of.

Ma egli rispose: «Ho da mangiare un cibo che voi non conoscete».

Therefore said the disciples one to another, Hath any man brought him ought to eat?

E i discepoli si domandavano l'un l'altro: «Qualcuno forse gli ha portato da mangiare?».

Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

Gesù disse loro: «Mio cibo è fare la volontà di colui che mi ha mandato e compiere la sua opera.

Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

Non dite voi: Ci sono ancora quattro mesi e poi viene la mietitura? Ecco, io vi dico: Levate i vostri occhi e guardate i campi che gia biondeggiano per la mietitura.

And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

E chi miete riceve salario e raccoglie frutto per la vita eterna, perché ne goda insieme chi semina e chi miete.

And herein is that saying true, One soweth, and another reapeth.

Qui infatti si realizza il detto: uno semina e uno miete.

I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

Io vi ho mandati a mietere ciò che voi non avete lavorato; altri hanno lavorato e voi siete subentrati nel loro lavoro».

And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

Molti Samaritani di quella città credettero in lui per le parole della donna che dichiarava: «Mi ha detto tutto quello che ho fatto».

So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

E quando i Samaritani giunsero da lui, lo pregarono di fermarsi con loro ed egli vi rimase due giorni.

And many more believed because of his own word;

Molti di più credettero per la sua parola

And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

e dicevano alla donna: «Non è più per la tua parola che noi crediamo; ma perché noi stessi abbiamo udito e sappiamo che questi è veramente il salvatore del mondo».

Now after two days he departed thence, and went into Galilee.

Trascorsi due giorni, partì di là per andare in Galilea.

For Jesus himself testified, that a prophet hath no honour in his own country.

Ma Gesù stesso aveva dichiarato che un profeta non riceve onore nella sua patria.

Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

Quando però giunse in Galilea, i Galilei lo accolsero con gioia, poiché avevano visto tutto quello che aveva fatto a Gerusalemme durante la festa; anch'essi infatti erano andati alla festa.

So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Andò dunque di nuovo a Cana di Galilea, dove aveva cambiato l'acqua in vino. Vi era un funzionario del re, che aveva un figlio malato a Cafarnao.

When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

Costui, udito che Gesù era venuto dalla Giudea in Galilea, si recò da lui e lo pregò di scendere a guarire suo figlio poiché stava per morire.

Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

Gesù gli disse: «Se non vedete segni e prodigi, voi non credete».

The nobleman saith unto him, Sir, come down ere my child die.

Ma il funzionario del re insistette: «Signore, scendi prima che il mio bambino muoia».

Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

Gesù gli risponde: «Và, tuo figlio vive». Quell'uomo credette alla parola che gli aveva detto Gesù e si mise in cammino.

And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

Proprio mentre scendeva, gli vennero incontro i servi a dirgli: «Tuo figlio vive!».

Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

S'informò poi a che ora avesse cominciato a star meglio. Gli dissero: «Ieri, un'ora dopo mezzogiorno la febbre lo ha lasciato».

So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

Il padre riconobbe che proprio in quell'ora Gesù gli aveva detto: «Tuo figlio vive» e credette lui con tutta la sua famiglia.

This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

Questo fu il secondo miracolo che Gesù fece tornando dalla Giudea in Galilea.

John 5 - Giovanni 5


John Chapter 5 King James Bible - Giovanni Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 4
Giovanni 4

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem.

Vi fu poi una festa dei Giudei e Gesù salì a Gerusalemme.

Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

V'è a Gerusalemme, presso la porta delle Pecore, una piscina, chiamata in ebraico Betseda, con cinque portici,

In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

sotto i quali giaceva un gran numero di infermi, ciechi, zoppi e paralitici.

For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

Un angelo infatti in certi momenti discendeva nella piscina e agitava l'acqua; il primo ad entrarvi dopo l'agitazione dell'acqua guariva da qualsiasi malattia fosse affetto.

And a certain man was there, which had an infirmity thirty and eight years.

Si trovava là un uomo che da trentotto anni era malato.

When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

Gesù vedendolo disteso e, sapendo che da molto tempo stava così, gli disse: «Vuoi guarire?».

The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

Gli rispose il malato: «Signore, io non ho nessuno che mi immerga nella piscina quando l'acqua si agita. Mentre infatti sto per andarvi, qualche altro scende prima di me».

Jesus saith unto him, Rise, take up thy bed, and walk.

Gesù gli disse: «Alzati, prendi il tuo lettuccio e cammina».

And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

E sull'istante quell'uomo guarì e, preso il suo lettuccio, cominciò a camminare. Quel giorno però era un sabato.

The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

Dissero dunque i Giudei all'uomo guarito: «E' sabato e non ti è lecito prender su il tuo lettuccio».

He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Ma egli rispose loro: «Colui che mi ha guarito mi ha detto: Prendi il tuo lettuccio e cammina».

Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

Gli chiesero allora: «Chi è stato a dirti: Prendi il tuo lettuccio e cammina?».

And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

Ma colui che era stato guarito non sapeva chi fosse; Gesù infatti si era allontanato, essendoci folla in quel luogo.

Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

Poco dopo Gesù lo trovò nel tempio e gli disse: «Ecco che sei guarito; non peccare più, perché non ti abbia ad accadere qualcosa di peggio».

The man departed, and told the Jews that it was Jesus, which had made him whole.

Quell'uomo se ne andò e disse ai Giudei che era stato Gesù a guarirlo.

And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

Per questo i Giudei cominciarono a perseguitare Gesù, perché faceva tali cose di sabato.

But Jesus answered them, My Father worketh hitherto, and I work.

Ma Gesù rispose loro: «Il Padre mio opera sempre e anch'io opero».

Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

Proprio per questo i Giudei cercavano ancor più di ucciderlo: perché non soltanto violava il sabato, ma chiamava Dio suo Padre, facendosi uguale a Dio.

Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

Gesù riprese a parlare e disse: «In verità, in verità vi dico, il Figlio da sé non può fare nulla se non ciò che vede fare dal Padre; quello che egli fa, anche il Figlio lo fa.

For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

Il Padre infatti ama il Figlio, gli manifesta tutto quello che fa e gli manifesterà opere ancora più grandi di queste, e voi ne resterete meravigliati.

For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

Come il Padre risuscita i morti e dà la vita, così anche il Figlio dà la vita a chi vuole;

For the Father judgeth no man, but hath committed all judgment unto the Son:

il Padre infatti non giudica nessuno ma ha rimesso ogni giudizio al Figlio,

That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

perché tutti onorino il Figlio come onorano il Padre. Chi non onora il Figlio, non onora il Padre che lo ha mandato.

Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

In verità, in verità vi dico: chi ascolta la mia parola e crede a colui che mi ha mandato, ha la vita eterna e non va incontro al giudizio, ma è passato dalla morte alla vita.

Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

In verità, in verità vi dico: è venuto il momento, ed è questo, in cui i morti udranno la voce del Figlio di Dio, e quelli che l'avranno ascoltata, vivranno.

For as the Father hath life in himself; so hath he given to the Son to have life in himself;

Come infatti il Padre ha la vita in se stesso, così ha concesso al Figlio di avere la vita in se stesso;

And hath given him authority to execute judgment also, because he is the Son of man.

e gli ha dato il potere di giudicare, perché è Figlio dell'uomo.

Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

Non vi meravigliate di questo, poiché verrà l'ora in cui tutti coloro che sono nei sepolcri udranno la sua voce e ne usciranno:

And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

quanti fecero il bene per una risurrezione di vita e quanti fecero il male per una risurrezione di condanna.

I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

Io non posso far nulla da me stesso; giudico secondo quello che ascolto e il mio giudizio è giusto, perché non cerco la mia volontà, ma la volontà di colui che mi ha mandato.

If I bear witness of myself, my witness is not true.

Se fossi io a render testimonianza a me stesso, la mia testimonianza non sarebbe vera;

There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

ma c'è un altro che mi rende testimonianza, e so che la testimonianza che egli mi rende è verace.

Ye sent unto John, and he bare witness unto the truth.

Voi avete inviato messaggeri da Giovanni ed egli ha reso testimonianza alla verità.

But I receive not testimony from man: but these things I say, that ye might be saved.

Io non ricevo testimonianza da un uomo; ma vi dico queste cose perché possiate salvarvi.

He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

Egli era una lampada che arde e risplende, e voi avete voluto solo per un momento rallegrarvi alla sua luce.

But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

Io però ho una testimonianza superiore a quella di Giovanni: le opere che il Padre mi ha dato da compiere, quelle stesse opere che io sto facendo, testimoniano di me che il Padre mi ha mandato.

And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

E anche il Padre, che mi ha mandato, ha reso testimonianza di me. Ma voi non avete mai udito la sua voce, né avete visto il suo volto,

And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

e non avete la sua parola che dimora in voi, perché non credete a colui che egli ha mandato.

Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Voi scrutate le Scritture credendo di avere in esse la vita eterna; ebbene, sono proprio esse che mi rendono testimonianza.

And ye will not come to me, that ye might have life.

Ma voi non volete venire a me per avere la vita.

I receive not honour from men.

Io non ricevo gloria dagli uomini.

But I know you, that ye have not the love of God in you.

Ma io vi conosco e so che non avete in voi l'amore di Dio.

I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Io sono venuto nel nome del Padre mio e voi non mi ricevete; se un altro venisse nel proprio nome, lo ricevereste.

How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

E come potete credere, voi che prendete gloria gli uni dagli altri, e non cercate la gloria che viene da Dio solo?

Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

Non crediate che sia io ad accusarvi davanti al Padre; c'è gia chi vi accusa, Mosè, nel quale avete riposto la vostra speranza.

For had ye believed Moses, ye would have believed me: for he wrote of me.

Se credeste infatti a Mosè, credereste anche a me; perché di me egli ha scritto.

But if ye believe not his writings, how shall ye believe my words?

Ma se non credete ai suoi scritti, come potrete credere alle mie parole?».

John 6 - Giovanni 6


John Chapter 6 King James Bible - Giovanni Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 5
Giovanni 5

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

Dopo questi fatti, Gesù andò all'altra riva del mare di Galilea, cioè di Tiberìade,

And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

e una grande folla lo seguiva, vedendo i segni che faceva sugli infermi.

And Jesus went up into a mountain, and there he sat with his disciples.

Gesù salì sulla montagna e là si pose a sedere con i suoi discepoli.

And the passover, a feast of the Jews, was nigh.

Era vicina la Pasqua, la festa dei Giudei.

When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

Alzati quindi gli occhi, Gesù vide che una grande folla veniva da lui e disse a Filippo: «Dove possiamo comprare il pane perché costoro abbiano da mangiare?».

And this he said to prove him: for he himself knew what he would do.

Diceva così per metterlo alla prova; egli infatti sapeva bene quello che stava per fare.

Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

Gli rispose Filippo: «Duecento denari di pane non sono sufficienti neppure perché ognuno possa riceverne un pezzo».

One of his disciples, Andrew, Simon Peter's brother, saith unto him,

Gli disse allora uno dei discepoli, Andrea, fratello di Simon Pietro:

There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

«C'è qui un ragazzo che ha cinque pani d'orzo e due pesci; ma che cos'è questo per tanta gente?».

And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

Rispose Gesù: «Fateli sedere». C'era molta erba in quel luogo. Si sedettero dunque ed erano circa cinquemila uomini.

And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

Allora Gesù prese i pani e, dopo aver reso grazie, li distribuì a quelli che si erano seduti, e lo stesso fece dei pesci, finché ne vollero.

When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

E quando furono saziati, disse ai discepoli: «Raccogliete i pezzi avanzati, perché nulla vada perduto».

Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

Li raccolsero e riempirono dodici canestri con i pezzi dei cinque pani d'orzo, avanzati a coloro che avevano mangiato.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

Allora la gente, visto il segno che egli aveva compiuto, cominciò a dire: «Questi è davvero il profeta che deve venire nel mondo!».

When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Ma Gesù, sapendo che stavano per venire a prenderlo per farlo re, si ritirò di nuovo sulla montagna, tutto solo.

And when even was now come, his disciples went down unto the sea,

Venuta intanto la sera, i suoi discepoli scesero al mare

And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

e, saliti in una barca, si avviarono verso l'altra riva in direzione di Cafarnao. Era ormai buio, e Gesù non era ancora venuto da loro.

And the sea arose by reason of a great wind that blew.

Il mare era agitato, perché soffiava un forte vento.

So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

Dopo aver remato circa tre o quattro miglia, videro Gesù che camminava sul mare e si avvicinava alla barca, ed ebbero paura.

But he saith unto them, It is I; be not afraid.

Ma egli disse loro: «Sono io, non temete».

Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

Allora vollero prenderlo sulla barca e rapidamente la barca toccò la riva alla quale erano diretti.

The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

Il giorno dopo, la folla, rimasta dall'altra parte del mare, notò che c'era una barca sola e che Gesù non era salito con i suoi discepoli sulla barca, ma soltanto i suoi discepoli erano partiti.

(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

Altre barche erano giunte nel frattempo da Tiberìade, presso il luogo dove avevano mangiato il pane dopo che il Signore aveva reso grazie.

When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

Quando dunque la folla vide che Gesù non era più là e nemmeno i suoi discepoli, salì sulle barche e si diresse alla volta di Cafarnao alla ricerca di Gesù.

And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

Trovatolo di là dal mare, gli dissero: «Rabbì, quando sei venuto qua?».

Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

Gesù rispose: «In verità, in verità vi dico, voi mi cercate non perché avete visto dei segni, ma perché avete mangiato di quei pani e vi siete saziati.

Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

Procuratevi non il cibo che perisce, ma quello che dura per la vita eterna, e che il Figlio dell'uomo vi darà. Perché su di lui il Padre, Dio, ha messo il suo sigillo».

Then said they unto him, What shall we do, that we might work the works of God?

Gli dissero allora: «Che cosa dobbiamo fare per compiere le opere di Dio?».

Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Gesù rispose: «Questa è l'opera di Dio: credere in colui che egli ha mandato».

They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

Allora gli dissero: «Quale segno dunque tu fai perché vediamo e possiamo crederti? Quale opera compi?

Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

I nostri padri hanno mangiato la manna nel deserto, come sta scritto: Diede loro da mangiare un pane dal cielo».

Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Rispose loro Gesù: «In verità, in verità vi dico: non Mosè vi ha dato il pane dal cielo, ma il Padre mio vi dà il pane dal cielo, quello vero;

For the bread of God is he which cometh down from heaven, and giveth life unto the world.

il pane di Dio è colui che discende dal cielo e dà la vita al mondo».

Then said they unto him, Lord, evermore give us this bread.

Allora gli dissero: «Signore, dacci sempre questo pane».

And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

Gesù rispose: «Io sono il pane della vita; chi viene a me non avrà più fame e chi crede in me non avrà più sete.

But I said unto you, That ye also have seen me, and believe not.

Vi ho detto però che voi mi avete visto e non credete.

All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

Tutto ciò che il Padre mi dà, verrà a me; colui che viene a me, non lo respingerò,

For I came down from heaven, not to do mine own will, but the will of him that sent me.

perché sono disceso dal cielo non per fare la mia volontà, ma la volontà di colui che mi ha mandato.

And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

E questa è la volontà di colui che mi ha mandato, che io non perda nulla di quanto egli mi ha dato, ma lo risusciti nell'ultimo giorno.

And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

Questa infatti è la volontà del Padre mio, che chiunque vede il Figlio e crede in lui abbia la vita eterna; io lo risusciterò nell'ultimo giorno».

The Jews then murmured at him, because he said, I am the bread which came down from heaven.

Intanto i Giudei mormoravano di lui perché aveva detto: «Io sono il pane disceso dal cielo».

And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

E dicevano: «Costui non è forse Gesù, il figlio di Giuseppe? Di lui conosciamo il padre e la madre. Come può dunque dire: Sono disceso dal cielo?».

Jesus therefore answered and said unto them, Murmur not among yourselves.

Gesù rispose: «Non mormorate tra di voi.

No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

Nessuno può venire a me, se non lo attira il Padre che mi ha mandato; e io lo risusciterò nell'ultimo giorno.

It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

Sta scritto nei profeti: E tutti saranno ammaestrati da Dio. Chiunque ha udito il Padre e ha imparato da lui, viene a me.

Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

Non che alcuno abbia visto il Padre, ma solo colui che viene da Dio ha visto il Padre.

Verily, verily, I say unto you, He that believeth on me hath everlasting life.

In verità, in verità vi dico: chi crede ha la vita eterna.

I am that bread of life.

Io sono il pane della vita.

Your fathers did eat manna in the wilderness, and are dead.

I vostri padri hanno mangiato la manna nel deserto e sono morti;

This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

questo è il pane che discende dal cielo, perché chi ne mangia non muoia.

I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Io sono il pane vivo, disceso dal cielo. Se uno mangia di questo pane vivrà in eterno e il pane che io darò è la mia carne per la vita del mondo».

The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

Allora i Giudei si misero a discutere tra di loro: «Come può costui darci la sua carne da mangiare?».

Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Gesù disse: «In verità, in verità vi dico: se non mangiate la carne del Figlio dell'uomo e non bevete il suo sangue, non avrete in voi la vita.

Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

Chi mangia la mia carne e beve il mio sangue ha la vita eterna e io lo risusciterò nell'ultimo giorno.

For my flesh is meat indeed, and my blood is drink indeed.

Perché la mia carne è vero cibo e il mio sangue vera bevanda.

He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

Chi mangia la mia carne e beve il mio sangue dimora in me e io in lui.

As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Come il Padre, che ha la vita, ha mandato me e io vivo per il Padre, così anche colui che mangia di me vivrà per me.

This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

Questo è il pane disceso dal cielo, non come quello che mangiarono i padri vostri e morirono. Chi mangia questo pane vivrà in eterno».

These things said he in the synagogue, as he taught in Capernaum.

Queste cose disse Gesù, insegnando nella sinagoga a Cafarnao.

Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

Molti dei suoi discepoli, dopo aver ascoltato, dissero: «Questo linguaggio è duro; chi può intenderlo?».

When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

Gesù, conoscendo dentro di sé che i suoi discepoli proprio di questo mormoravano, disse loro: «Questo vi scandalizza?

What and if ye shall see the Son of man ascend up where he was before?

E se vedeste il Figlio dell'uomo salire là dov'era prima?

It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

E' lo Spirito che dà la vita, la carne non giova a nulla; le parole che vi ho dette sono spirito e vita.

But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

Ma vi sono alcuni tra voi che non credono». Gesù infatti sapeva fin da principio chi erano quelli che non credevano e chi era colui che lo avrebbe tradito.

And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

E continuò: «Per questo vi ho detto che nessuno può venire a me, se non gli è concesso dal Padre mio».

From that time many of his disciples went back, and walked no more with him.

Da allora molti dei suoi discepoli si tirarono indietro e non andavano più con lui.

Then said Jesus unto the twelve, Will ye also go away?

Disse allora Gesù ai Dodici: «Forse anche voi volete andarvene?».

Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Gli rispose Simon Pietro: «Signore, da chi andremo? Tu hai parole di vita eterna;

And we believe and are sure that thou art that Christ, the Son of the living God.

noi abbiamo creduto e conosciuto che tu sei il Santo di Dio».

Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Rispose Gesù: «Non ho forse scelto io voi, i Dodici? Eppure uno di voi è un diavolo!». Egli parlava di Giuda, figlio di Simone Iscariota: questi infatti stava per tradirlo, uno dei Dodici.

He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

John 7 - Giovanni 7


John Chapter 7 King James Bible - Giovanni Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 6
Giovanni 6

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

Dopo questi fatti Gesù se ne andava per la Galilea; infatti non voleva più andare per la Giudea, perché i Giudei cercavano di ucciderlo.

Now the Jews' feast of tabernacles was at hand.

Si avvicinava intanto la festa dei Giudei, detta delle Capanne;

His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

i suoi fratelli gli dissero: «Parti di qui e và nella Giudea perché anche i tuoi discepoli vedano le opere che tu fai.

For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

Nessuno infatti agisce di nascosto, se vuole venire riconosciuto pubblicamente. Se fai tali cose, manifèstati al mondo!».

For neither did his brethren believe in him.

Neppure i suoi fratelli infatti credevano in lui.

Then Jesus said unto them, My time is not yet come: but your time is alway ready.

Gesù allora disse loro: «Il mio tempo non è ancora venuto, il vostro invece è sempre pronto.

The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

Il mondo non può odiare voi, ma odia me, perché di lui io attesto che le sue opere sono cattive.

Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

Andate voi a questa festa; io non ci vado, perché il mio tempo non è ancora compiuto».

When he had said these words unto them, he abode still in Galilee.

Dette loro queste cose, restò nella Galilea.

But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

Ma andati i suoi fratelli alla festa, allora vi andò anche lui; non apertamente però: di nascosto.

Then the Jews sought him at the feast, and said, Where is he?

I Giudei intanto lo cercavano durante la festa e dicevano: «Dov'è quel tale?».

And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

E si faceva sommessamente un gran parlare di lui tra la folla; gli uni infatti dicevano: «E' buono!». Altri invece: «No, inganna la gente!».

Howbeit no man spake openly of him for fear of the Jews.

Nessuno però ne parlava in pubblico, per paura dei Giudei.

Now about the midst of the feast Jesus went up into the temple, and taught.

Quando ormai si era a metà della festa, Gesù salì al tempio e vi insegnava.

And the Jews marvelled, saying, How knoweth this man letters, having never learned?

I Giudei ne erano stupiti e dicevano: «Come mai costui conosce le Scritture, senza avere studiato?».

Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Gesù rispose: «La mia dottrina non è mia, ma di colui che mi ha mandato.

If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

Chi vuol fare la sua volontà, conoscerà se questa dottrina viene da Dio, o se io parlo da me stesso.

He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

Chi parla da se stesso, cerca la propria gloria; ma chi cerca la gloria di colui che l'ha mandato è veritiero, e in lui non c'è ingiustizia.

Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

Non è stato forse Mosè a darvi la Legge? Eppure nessuno di voi osserva la Legge! Perché cercate di uccidermi?».

The people answered and said, Thou hast a devil: who goeth about to kill thee?

Rispose la folla: «Tu hai un demonio! Chi cerca di ucciderti?».

Jesus answered and said unto them, I have done one work, and ye all marvel.

Rispose Gesù: «Un'opera sola ho compiuto, e tutti ne siete stupiti.

Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

Mosè vi ha dato la circoncisione - non che essa venga da Mosè, ma dai patriarchi - e voi circoncidete un uomo anche di sabato.

If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

Ora se un uomo riceve la circoncisione di sabato perché non sia trasgredita la Legge di Mosè, voi vi sdegnate contro di me perché ho guarito interamente un uomo di sabato?

Judge not according to the appearance, but judge righteous judgment.

Non giudicate secondo le apparenze, ma giudicate con giusto giudizio!».

Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

Intanto alcuni di Gerusalemme dicevano: «Non è costui quello che cercano di uccidere?

But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

Ecco, egli parla liberamente, e non gli dicono niente. Che forse i capi abbiano riconosciuto davvero che egli è il Cristo?

Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

Ma costui sappiamo di dov'è; il Cristo invece, quando verrà, nessuno saprà di dove sia».

Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Gesù allora, mentre insegnava nel tempio, esclamò: «Certo, voi mi conoscete e sapete di dove sono. Eppure io non sono venuto da me e chi mi ha mandato è veritiero, e voi non lo conoscete.

But I know him: for I am from him, and he hath sent me.

Io però lo conosco, perché vengo da lui ed egli mi ha mandato».

Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Allora cercarono di arrestarlo, ma nessuno riuscì a mettergli le mani addosso, perché non era ancora giunta la sua ora.

And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

Molti della folla invece credettero in lui, e dicevano: «Il Cristo, quando verrà, potrà fare segni più grandi di quelli che ha fatto costui?».

The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

I farisei intanto udirono che la gente sussurrava queste cose di lui e perciò i sommi sacerdoti e i farisei mandarono delle guardie per arrestarlo.

Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

Gesù disse: «Per poco tempo ancora rimango con voi, poi vado da colui che mi ha mandato.

Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

Voi mi cercherete, e non mi troverete; e dove sono io, voi non potrete venire».

Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

Dissero dunque tra loro i Giudei: «Dove mai sta per andare costui, che noi non potremo trovarlo? Andrà forse da quelli che sono dispersi fra i Greci e ammaestrerà i Greci?

What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

Che discorso è questo che ha fatto: Mi cercherete e non mi troverete e dove sono io voi non potrete venire?».

In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

Nell'ultimo giorno, il grande giorno della festa, Gesù levatosi in piedi esclamò ad alta voce: «Chi ha sete venga a me e beva

He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

chi crede in me; come dice la Scrittura: fiumi di acqua viva sgorgheranno dal suo seno».

(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

Questo egli disse riferendosi allo Spirito che avrebbero ricevuto i credenti in lui: infatti non c'era ancora lo Spirito, perché Gesù non era stato ancora glorificato.

Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

All'udire queste parole, alcuni fra la gente dicevano: «Questi è davvero il profeta!».

Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

Altri dicevano: «Questi è il Cristo!». Altri invece dicevano: «Il Cristo viene forse dalla Galilea?

Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

Non dice forse la Scrittura che il Cristo verrà dalla stirpe di Davide e da Betlemme, il villaggio di Davide?».

So there was a division among the people because of him.

E nacque dissenso tra la gente riguardo a lui.

And some of them would have taken him; but no man laid hands on him.

Alcuni di loro volevano arrestarlo, ma nessuno gli mise le mani addosso.

Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

Le guardie tornarono quindi dai sommi sacerdoti e dai farisei e questi dissero loro: «Perché non lo avete condotto?».

The officers answered, Never man spake like this man.

Risposero le guardie: «Mai un uomo ha parlato come parla quest'uomo!».

Then answered them the Pharisees, Are ye also deceived?

Ma i farisei replicarono loro: «Forse vi siete lasciati ingannare anche voi?

Have any of the rulers or of the Pharisees believed on him?

Forse gli ha creduto qualcuno fra i capi, o fra i farisei?

But this people who knoweth not the law are cursed.

Ma questa gente, che non conosce la Legge, è maledetta!».

Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

Disse allora Nicodèmo, uno di loro, che era venuto precedentemente da Gesù:

Doth our law judge any man, before it hear him, and know what he doeth?

«La nostra Legge giudica forse un uomo prima di averlo ascoltato e di sapere ciò che fa?».

They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

Gli risposero: «Sei forse anche tu della Galilea? Studia e vedrai che non sorge profeta dalla Galilea».

And every man went unto his own house.

E tornarono ciascuno a casa sua.

John 8 - Giovanni 8


John Chapter 8 King James Bible - Giovanni Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 7
Giovanni 7

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 8

Jesus went unto the mount of Olives.

Gesù si avviò allora verso il monte degli Ulivi.

And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

Ma all'alba si recò di nuovo nel tempio e tutto il popolo andava da lui ed egli, sedutosi, li ammaestrava.

And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

Allora gli scribi e i farisei gli conducono una donna sorpresa in adulterio e, postala nel mezzo,

They say unto him, Master, this woman was taken in adultery, in the very act.

gli dicono: «Maestro, questa donna è stata sorpresa in flagrante adulterio.

Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

Ora Mosè, nella Legge, ci ha comandato di lapidare donne come questa. Tu che ne dici?».

This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

Questo dicevano per metterlo alla prova e per avere di che accusarlo. Ma Gesù, chinatosi, si mise a scrivere col dito per terra.

So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

E siccome insistevano nell'interrogarlo, alzò il capo e disse loro: «Chi di voi è senza peccato, scagli per primo la pietra contro di lei».

And again he stooped down, and wrote on the ground.

E chinatosi di nuovo, scriveva per terra.

And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

Ma quelli, udito ciò, se ne andarono uno per uno, cominciando dai più anziani fino agli ultimi. Rimase solo Gesù con la donna là in mezzo.

When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

Alzatosi allora Gesù le disse: «Donna, dove sono? Nessuno ti ha condannata?».

She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

Ed essa rispose: «Nessuno, Signore». E Gesù le disse: «Neanch'io ti condanno; và e d'ora in poi non peccare più».

Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Di nuovo Gesù parlò loro: «Io sono la luce del mondo; chi segue me, non camminerà nelle tenebre, ma avrà la luce della vita».

The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

Gli dissero allora i farisei: «Tu dai testimonianza di te stesso; la tua testimonianza non è vera».

Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Gesù rispose: «Anche se io rendo testimonianza di me stesso, la mia testimonianza è vera, perché so da dove vengo e dove vado. Voi invece non sapete da dove vengo o dove vado.

Ye judge after the flesh; I judge no man.

Voi giudicate secondo la carne; io non giudico nessuno.

And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

E anche se giudico, il mio giudizio è vero, perché non sono solo, ma io e il Padre che mi ha mandato.

It is also written in your law, that the testimony of two men is true.

Nella vostra Legge sta scritto che la testimonianza di due persone è vera:

I am one that bear witness of myself, and the Father that sent me beareth witness of me.

orbene, sono io che do testimonianza di me stesso, ma anche il Padre, che mi ha mandato, mi dà testimonianza».

Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

Gli dissero allora: «Dov'è tuo padre?». Rispose Gesù: «Voi non conoscete né me né il Padre; se conosceste me, conoscereste anche il Padre mio».

These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

Queste parole Gesù le pronunziò nel luogo del tesoro mentre insegnava nel tempio. E nessuno lo arrestò, perché non era ancora giunta la sua ora.

Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

Di nuovo Gesù disse loro: «Io vado e voi mi cercherete, ma morirete nel vostro peccato. Dove vado io, voi non potete venire».

Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

Dicevano allora i Giudei: «Forse si ucciderà, dal momento che dice: Dove vado io, voi non potete venire?».

And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

E diceva loro: «Voi siete di quaggiù, io sono di lassù; voi siete di questo mondo, io non sono di questo mondo.

I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

Vi ho detto che morirete nei vostri peccati; se infatti non credete che io sono, morirete nei vostri peccati».

Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

Gli dissero allora: «Tu chi sei?». Gesù disse loro: «Proprio ciò che vi dico.

I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

Avrei molte cose da dire e da giudicare sul vostro conto; ma colui che mi ha mandato è veritiero, ed io dico al mondo le cose che ho udito da lui».

They understood not that he spake to them of the Father.

Non capirono che egli parlava loro del Padre.

Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Disse allora Gesù: «Quando avrete innalzato il Figlio dell'uomo, allora saprete che Io Sono e non faccio nulla da me stesso, ma come mi ha insegnato il Padre, così io parlo.

And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

Colui che mi ha mandato è con me e non mi ha lasciato solo, perché io faccio sempre le cose che gli sono gradite».

As he spake these words, many believed on him.

A queste sue parole, molti credettero in lui.

Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

Gesù allora disse a quei Giudei che avevano creduto in lui: «Se rimanete fedeli alla mia parola, sarete davvero miei discepoli;

And ye shall know the truth, and the truth shall make you free.

conoscerete la verità e la verità vi farà liberi».

They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Gli risposero: «Noi siamo discendenza di Abramo e non siamo mai stati schiavi di nessuno. Come puoi tu dire: Diventerete liberi?».

Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

Gesù rispose: «In verità, in verità vi dico: chiunque commette il peccato è schiavo del peccato.

And the servant abideth not in the house for ever: but the Son abideth ever.

Ora lo schiavo non resta per sempre nella casa, ma il figlio vi resta sempre;

If the Son therefore shall make you free, ye shall be free indeed.

se dunque il Figlio vi farà liberi, sarete liberi davvero.

I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

So che siete discendenza di Abramo. Ma intanto cercate di uccidermi perché la mia parola non trova posto in voi.

I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Io dico quello che ho visto presso il Padre; anche voi dunque fate quello che avete ascoltato dal padre vostro!».

They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

Gli risposero: «Il nostro padre è Abramo». Rispose Gesù: «Se siete figli di Abramo, fate le opere di Abramo!

But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

Ora invece cercate di uccidere me, che vi ho detto la verità udita da Dio; questo, Abramo non l'ha fatto.

Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

Voi fate le opere del padre vostro». Gli risposero: «Noi non siamo nati da prostituzione, noi abbiamo un solo Padre, Dio!».

Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Disse loro Gesù: «Se Dio fosse vostro Padre, certo mi amereste, perché da Dio sono uscito e vengo; non sono venuto da me stesso, ma lui mi ha mandato.

Why do ye not understand my speech? even because ye cannot hear my word.

Perché non comprendete il mio linguaggio? Perché non potete dare ascolto alle mie parole,

Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

voi che avete per padre il diavolo, e volete compiere i desideri del padre vostro. Egli è stato omicida fin da principio e non ha perseverato nella verità, perché non vi è verità in lui. Quando dice il falso, parla del suo, perché è menzognero e padre della menzogna.

And because I tell you the truth, ye believe me not.

A me, invece, voi non credete, perché dico la verità.

Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

Chi di voi può convincermi di peccato? Se dico la verità, perché non mi credete?

He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

Chi è da Dio ascolta le parole di Dio: per questo voi non le ascoltate, perché non siete da Dio».

Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

Gli risposero i Giudei: «Non diciamo con ragione noi che sei un Samaritano e hai un demonio?».

Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

Rispose Gesù: «Io non ho un demonio, ma onoro il Padre mio e voi mi disonorate.

And I seek not mine own glory: there is one that seeketh and judgeth.

Io non cerco la mia gloria; vi è chi la cerca e giudica.

Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

In verità, in verità vi dico: se uno osserva la mia parola, non vedrà mai la morte».

Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

Gli dissero i Giudei: «Ora sappiamo che hai un demonio. Abramo è morto, come anche i profeti, e tu dici: 'Chi osserva la mia parola non conoscerà mai la morte'.

Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

Sei tu più grande del nostro padre Abramo, che è morto? Anche i profeti sono morti; chi pretendi di essere?».

Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

Rispose Gesù: «Se io glorificassi me stesso, la mia gloria non sarebbe nulla; chi mi glorifica è il Padre mio, del quale voi dite: 'E' nostro Dio!',

Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

e non lo conoscete. Io invece lo conosco. E se dicessi che non lo conosco, sarei come voi, un mentitore; ma lo conosco e osservo la sua parola.

Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Abramo, vostro padre, esultò nella speranza di vedere il mio giorno; lo vide e se ne rallegrò».

Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

Gli dissero allora i Giudei: «Non hai ancora cinquant'anni e hai visto Abramo?».

Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

Rispose loro Gesù: «In verità, in verità vi dico: prima che Abramo fosse, Io Sono».

Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Allora raccolsero pietre per scagliarle contro di lui; ma Gesù si nascose e uscì dal tempio.

John 9 - Giovanni 9


John Chapter 9 King James Bible - Giovanni Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 8
Giovanni 8

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 9

And as Jesus passed by, he saw a man which was blind from his birth.

Passando vide un uomo cieco dalla nascita

And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

e i suoi discepoli lo interrogarono: «Rabbì, chi ha peccato, lui o i suoi genitori, perché egli nascesse cieco?».

Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Rispose Gesù: «Né lui ha peccato né i suoi genitori, ma è così perché si manifestassero in lui le opere di Dio.

I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Dobbiamo compiere le opere di colui che mi ha mandato finché è giorno; poi viene la notte, quando nessuno può più operare.

As long as I am in the world, I am the light of the world.

Finché sono nel mondo, sono la luce del mondo».

When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Detto questo sputò per terra, fece del fango con la saliva, spalmò il fango sugli occhi del cieco

And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

e gli disse: «Và a lavarti nella piscina di Sìloe (che significa Inviato)». Quegli andò, si lavò e tornò che ci vedeva.

The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

Allora i vicini e quelli che lo avevano visto prima, poiché era un mendicante, dicevano: «Non è egli quello che stava seduto a chiedere l'elemosina?».

Some said, This is he: others said, He is like him: but he said, I am he.

Alcuni dicevano: «E' lui» altri dicevano: «No, ma gli assomiglia». Ed egli diceva: «Sono io!».

Therefore said they unto him, How were thine eyes opened?

Allora gli chiesero: «Come dunque ti furono aperti gli occhi?».

He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Egli rispose: «Quell'uomo che si chiama Gesù ha fatto del fango, mi ha spalmato gli occhi e mi ha detto: Và a Sìloe e lavati! Io sono andato e, dopo essermi lavato, ho acquistato la vista».

Then said they unto him, Where is he? He said, I know not.

Gli dissero: «Dov'è questo tale?». Rispose: «Non lo so».

They brought to the Pharisees him that aforetime was blind.

Intanto condussero dai farisei quello che era stato cieco:

And it was the sabbath day when Jesus made the clay, and opened his eyes.

era infatti sabato il giorno in cui Gesù aveva fatto del fango e gli aveva aperto gli occhi.

Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

Anche i farisei dunque gli chiesero di nuovo come avesse acquistato la vista. Ed egli disse loro: «Mi ha posto del fango sopra gli occhi, mi sono lavato e ci vedo».

Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Allora alcuni dei farisei dicevano: «Quest'uomo non viene da Dio, perché non osserva il sabato». Altri dicevano: «Come può un peccatore compiere tali prodigi?». E c'era dissenso tra di loro.

They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

Allora dissero di nuovo al cieco: «Tu che dici di lui, dal momento che ti ha aperto gli occhi?». Egli rispose: «E' un profeta!».

But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

Ma i Giudei non vollero credere di lui che era stato cieco e aveva acquistato la vista, finché non chiamarono i genitori di colui che aveva ricuperato la vista.

And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

E li interrogarono: «E' questo il vostro figlio, che voi dite esser nato cieco? Come mai ora ci vede?».

His parents answered them and said, We know that this is our son, and that he was born blind:

I genitori risposero: «Sappiamo che questo è il nostro figlio e che è nato cieco;

But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

come poi ora ci veda, non lo sappiamo, né sappiamo chi gli ha aperto gli occhi; chiedetelo a lui, ha l'età, parlerà lui di se stesso».

These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

Questo dissero i suoi genitori, perché avevano paura dei Giudei; infatti i Giudei avevano gia stabilito che, se uno lo avesse riconosciuto come il Cristo, venisse espulso dalla sinagoga.

Therefore said his parents, He is of age; ask him.

Per questo i suoi genitori dissero: «Ha l'età, chiedetelo a lui!».

Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

Allora chiamarono di nuovo l'uomo che era stato cieco e gli dissero: «Dà gloria a Dio! Noi sappiamo che quest'uomo è un peccatore».

He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

Quegli rispose: «Se sia un peccatore, non lo so; una cosa so: prima ero cieco e ora ci vedo».

Then said they to him again, What did he to thee? how opened he thine eyes?

Allora gli dissero di nuovo: «Che cosa ti ha fatto? Come ti ha aperto gli occhi?».

He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

Rispose loro: «Ve l'ho gia detto e non mi avete ascoltato; perché volete udirlo di nuovo? Volete forse diventare anche voi suoi discepoli?».

Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

Allora lo insultarono e gli dissero: «Tu sei suo discepolo, noi siamo discepoli di Mosè!

We know that God spake unto Moses: as for this fellow, we know not from whence he is.

Noi sappiamo infatti che a Mosè ha parlato Dio; ma costui non sappiamo di dove sia».

The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

Rispose loro quell'uomo: «Proprio questo è strano, che voi non sapete di dove sia, eppure mi ha aperto gli occhi.

Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

Ora, noi sappiamo che Dio non ascolta i peccatori, ma se uno è timorato di Dio e fa la sua volontà, egli lo ascolta.

Since the world began was it not heard that any man opened the eyes of one that was born blind.

Da che mondo è mondo, non s'è mai sentito dire che uno abbia aperto gli occhi a un cieco nato.

If this man were not of God, he could do nothing.

Se costui non fosse da Dio, non avrebbe potuto far nulla».

They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Gli replicarono: «Sei nato tutto nei peccati e vuoi insegnare a noi?». E lo cacciarono fuori.

Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

Gesù seppe che l'avevano cacciato fuori, e incontratolo gli disse: «Tu credi nel Figlio dell'uomo?».

He answered and said, Who is he, Lord, that I might believe on him?

Egli rispose: «E chi è, Signore, perché io creda in lui?».

And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

Gli disse Gesù: «Tu l'hai visto: colui che parla con te è proprio lui».

And he said, Lord, I believe. And he worshipped him.

Ed egli disse: «Io credo, Signore!». E gli si prostrò innanzi.

And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

Gesù allora disse: «Io sono venuto in questo mondo per giudicare, perché coloro che non vedono vedano e quelli che vedono diventino ciechi».

And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

Alcuni dei farisei che erano con lui udirono queste parole e gli dissero: «Siamo forse ciechi anche noi?».

Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Gesù rispose loro: «Se foste ciechi, non avreste alcun peccato; ma siccome dite: Noi vediamo, il vostro peccato rimane».

John 10 - Giovanni 10


John Chapter 10 King James Bible - Giovanni Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 9
Giovanni 9

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 10

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

«In verità, in verità vi dico: chi non entra nel recinto delle pecore per la porta, ma vi sale da un'altra parte, è un ladro e un brigante.

But he that entereth in by the door is the shepherd of the sheep.

Chi invece entra per la porta, è il pastore delle pecore.

To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Il guardiano gli apre e le pecore ascoltano la sua voce: egli chiama le sue pecore una per una e le conduce fuori.

And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

E quando ha condotto fuori tutte le sue pecore, cammina innanzi a loro, e le pecore lo seguono, perché conoscono la sua voce.

And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Un estraneo invece non lo seguiranno, ma fuggiranno via da lui, perché non conoscono la voce degli estranei».

This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Questa similitudine disse loro Gesù; ma essi non capirono che cosa significava ciò che diceva loro.

Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Allora Gesù disse loro di nuovo: «In verità, in verità vi dico: io sono la porta delle pecore.

All that ever came before me are thieves and robbers: but the sheep did not hear them.

Tutti coloro che sono venuti prima di me, sono ladri e briganti; ma le pecore non li hanno ascoltati.

I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

Io sono la porta: se uno entra attraverso di me, sarà salvo; entrerà e uscirà e troverà pascolo.

The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

Il ladro non viene se non per rubare, uccidere e distruggere; io sono venuto perché abbiano la vita e l'abbiano in abbondanza.

I am the good shepherd: the good shepherd giveth his life for the sheep.

Io sono il buon pastore. Il buon pastore offre la vita per le pecore.

But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Il mercenario invece, che non è pastore e al quale le pecore non appartengono, vede venire il lupo, abbandona le pecore e fugge e il lupo le rapisce e le disperde;

The hireling fleeth, because he is an hireling, and careth not for the sheep.

egli è un mercenario e non gli importa delle pecore.

I am the good shepherd, and know my sheep, and am known of mine.

Io sono il buon pastore, conosco le mie pecore e le mie pecore conoscono me,

As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

come il Padre conosce me e io conosco il Padre; e offro la vita per le pecore.

And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

E ho altre pecore che non sono di quest'ovile; anche queste io devo condurre; ascolteranno la mia voce e diventeranno un solo gregge e un solo pastore.

Therefore doth my Father love me, because I lay down my life, that I might take it again.

Per questo il Padre mi ama: perché io offro la mia vita, per poi riprenderla di nuovo.

No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

Nessuno me la toglie, ma la offro da me stesso, poiché ho il potere di offrirla e il potere di riprenderla di nuovo. Questo comando ho ricevuto dal Padre mio».

There was a division therefore again among the Jews for these sayings.

Sorse di nuovo dissenso tra i Giudei per queste parole.

And many of them said, He hath a devil, and is mad; why hear ye him?

Molti di essi dicevano: «Ha un demonio ed è fuori di sé; perché lo state ad ascoltare?».

Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

Altri invece dicevano: «Queste parole non sono di un indemoniato; può forse un demonio aprire gli occhi dei ciechi?».

And it was at Jerusalem the feast of the dedication, and it was winter.

Ricorreva in quei giorni a Gerusalemme la festa della Dedicazione. Era d'inverno.

And Jesus walked in the temple in Solomon's porch.

Gesù passeggiava nel tempio, sotto il portico di Salomone.

Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

Allora i Giudei gli si fecero attorno e gli dicevano: «Fino a quando terrai l'animo nostro sospeso? Se tu sei il Cristo, dillo a noi apertamente».

Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

Gesù rispose loro: «Ve l'ho detto e non credete; le opere che io compio nel nome del Padre mio, queste mi danno testimonianza;

But ye believe not, because ye are not of my sheep, as I said unto you.

ma voi non credete, perché non siete mie pecore.

My sheep hear my voice, and I know them, and they follow me:

Le mie pecore ascoltano la mia voce e io le conosco ed esse mi seguono.

And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

Io do loro la vita eterna e non andranno mai perdute e nessuno le rapirà dalla mia mano.

My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Il Padre mio che me le ha date è più grande di tutti e nessuno può rapirle dalla mano del Padre mio.

I and my Father are one.

Io e il Padre siamo una cosa sola».

Then the Jews took up stones again to stone him.

I Giudei portarono di nuovo delle pietre per lapidarlo.

Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

Gesù rispose loro: «Vi ho fatto vedere molte opere buone da parte del Padre mio; per quale di esse mi volete lapidare?».

The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

Gli risposero i Giudei: «Non ti lapidiamo per un'opera buona, ma per la bestemmia e perché tu, che sei uomo, ti fai Dio».

Jesus answered them, Is it not written in your law, I said, Ye are gods?

Rispose loro Gesù: «Non è forse scritto nella vostra Legge: Io ho detto: voi siete dei?

If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

Ora, se essa ha chiamato dei coloro ai quali fu rivolta la parola di Dio (e la Scrittura non può essere annullata),

Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

a colui che il Padre ha consacrato e mandato nel mondo, voi dite: Tu bestemmi, perché ho detto: Sono Figlio di Dio?

If I do not the works of my Father, believe me not.

Se non compio le opere del Padre mio, non credetemi;

But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

ma se le compio, anche se non volete credere a me, credete almeno alle opere, perché sappiate e conosciate che il Padre è in me e io nel Padre».

Therefore they sought again to take him: but he escaped out of their hand,

Cercavano allora di prenderlo di nuovo, ma egli sfuggì dalle loro mani.

And went away again beyond Jordan into the place where John at first baptized; and there he abode.

Ritornò quindi al di là del Giordano, nel luogo dove prima Giovanni battezzava, e qui si fermò.

And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

Molti andarono da lui e dicevano: «Giovanni non ha fatto nessun segno, ma tutto quello che Giovanni ha detto di costui era vero».

And many believed on him there.

E in quel luogo molti credettero in lui.

John 11 - Giovanni 11


John Chapter 11 King James Bible - Giovanni Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 10
Giovanni 10

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

Era allora malato un certo Lazzaro di Betània, il villaggio di Maria e di Marta sua sorella.

(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

Maria era quella che aveva cosparso di olio profumato il Signore e gli aveva asciugato i piedi con i suoi capelli; suo fratello Lazzaro era malato.

Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Le sorelle mandarono dunque a dirgli: «Signore, ecco, il tuo amico è malato».

When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

All'udire questo, Gesù disse: «Questa malattia non è per la morte, ma per la gloria di Dio, perché per essa il Figlio di Dio venga glorificato».

Now Jesus loved Martha, and her sister, and Lazarus.

Gesù voleva molto bene a Marta, a sua sorella e a Lazzaro.

When he had heard therefore that he was sick, he abode two days still in the same place where he was.

Quand'ebbe dunque sentito che era malato, si trattenne due giorni nel luogo dove si trovava.

Then after that saith he to his disciples, Let us go into Judaea again.

Poi, disse ai discepoli: «Andiamo di nuovo in Giudea!».

His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

I discepoli gli dissero: «Rabbì, poco fa i Giudei cercavano di lapidarti e tu ci vai di nuovo?».

Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

Gesù rispose: «Non sono forse dodici le ore del giorno? Se uno cammina di giorno, non inciampa, perché vede la luce di questo mondo;

But if a man walk in the night, he stumbleth, because there is no light in him.

ma se invece uno cammina di notte, inciampa, perché gli manca la luce».

These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

Così parlò e poi soggiunse loro: «Il nostro amico Lazzaro s'è addormentato; ma io vado a svegliarlo».

Then said his disciples, Lord, if he sleep, he shall do well.

Gli dissero allora i discepoli: «Signore, se s'è addormentato, guarirà».

Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

Gesù parlava della morte di lui, essi invece pensarono che si riferisse al riposo del sonno.

Then said Jesus unto them plainly, Lazarus is dead.

Allora Gesù disse loro apertamente: «Lazzaro è morto

And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

e io sono contento per voi di non essere stato là, perché voi crediate. Orsù, andiamo da lui!».

Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

Allora Tommaso, chiamato Dìdimo, disse ai condiscepoli: «Andiamo anche noi a morire con lui!».

Then when Jesus came, he found that he had lain in the grave four days already.

Venne dunque Gesù e trovò Lazzaro che era gia da quattro giorni nel sepolcro.

Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

Betània distava da Gerusalemme meno di due miglia

And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

e molti Giudei erano venuti da Marta e Maria per consolarle per il loro fratello.

Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

Marta dunque, come seppe che veniva Gesù, gli andò incontro; Maria invece stava seduta in casa.

Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

Marta disse a Gesù: «Signore, se tu fossi stato qui, mio fratello non sarebbe morto!

But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

Ma anche ora so che qualunque cosa chiederai a Dio, egli te la concederà».

Jesus saith unto her, Thy brother shall rise again.

Gesù le disse: «Tuo fratello risusciterà».

Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Gli rispose Marta: «So che risusciterà nell'ultimo giorno».

Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Gesù le disse: «Io sono la risurrezione e la vita; chi crede in me, anche se muore, vivrà;

And whosoever liveth and believeth in me shall never die. Believest thou this?

chiunque vive e crede in me, non morrà in eterno. Credi tu questo?».

She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Gli rispose: «Sì, o Signore, io credo che tu sei il Cristo, il Figlio di Dio che deve venire nel mondo».

And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

Dopo queste parole se ne andò a chiamare di nascosto Maria, sua sorella, dicendo: «Il Maestro è qui e ti chiama».

As soon as she heard that, she arose quickly, and came unto him.

Quella, udito ciò, si alzò in fretta e andò da lui.

Now Jesus was not yet come into the town, but was in that place where Martha met him.

Gesù non era entrato nel villaggio, ma si trovava ancora là dove Marta gli era andata incontro.

The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

Allora i Giudei che erano in casa con lei a consolarla, quando videro Maria alzarsi in fretta e uscire, la seguirono pensando: «Va al sepolcro per piangere là».

Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Maria, dunque, quando giunse dov'era Gesù, vistolo si gettò ai suoi piedi dicendo: «Signore, se tu fossi stato qui, mio fratello non sarebbe morto!».

When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

Gesù allora quando la vide piangere e piangere anche i Giudei che erano venuti con lei, si commosse profondamente, si turbò e disse:

And said, Where have ye laid him? They said unto him, Lord, come and see.

«Dove l'avete posto?». Gli dissero: «Signore, vieni a vedere!».

Jesus wept.

Gesù scoppiò in pianto.

Then said the Jews, Behold how he loved him!

Dissero allora i Giudei: «Vedi come lo amava!».

And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

Ma alcuni di loro dissero: «Costui che ha aperto gli occhi al cieco non poteva anche far sì che questi non morisse?».

Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

Intanto Gesù, ancora profondamente commosso, si recò al sepolcro; era una grotta e contro vi era posta una pietra.

Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

Disse Gesù: «Togliete la pietra!». Gli rispose Marta, la sorella del morto: «Signore, gia manda cattivo odore, poiché è di quattro giorni».

Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

Le disse Gesù: «Non ti ho detto che, se credi, vedrai la gloria di Dio?».

Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

Tolsero dunque la pietra. Gesù allora alzò gli occhi e disse: «Padre, ti ringrazio che mi hai ascoltato.

And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

Io sapevo che sempre mi dai ascolto, ma l'ho detto per la gente che mi sta attorno, perché credano che tu mi hai mandato».

And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

E, detto questo, gridò a gran voce: «Lazzaro, vieni fuori!».

And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

Il morto uscì, con i piedi e le mani avvolti in bende, e il volto coperto da un sudario. Gesù disse loro: «Scioglietelo e lasciatelo andare».

Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

Molti dei Giudei che erano venuti da Maria, alla vista di quel che egli aveva compiuto, credettero in lui.

But some of them went their ways to the Pharisees, and told them what things Jesus had done.

Ma alcuni andarono dai farisei e riferirono loro quel che Gesù aveva fatto.

Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

Allora i sommi sacerdoti e i farisei riunirono il sinedrio e dicevano: «Che facciamo? Quest'uomo compie molti segni.

If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

Se lo lasciamo fare così, tutti crederanno in lui e verranno i Romani e distruggeranno il nostro luogo santo e la nostra nazione».

And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

Ma uno di loro, di nome Caifa, che era sommo sacerdote in quell'anno, disse loro: «Voi non capite nulla

Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

e non considerate come sia meglio che muoia un solo uomo per il popolo e non perisca la nazione intera».

And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

Questo però non lo disse da se stesso, ma essendo sommo sacerdote profetizzò che Gesù doveva morire per la nazione

And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

e non per la nazione soltanto, ma anche per riunire insieme i figli di Dio che erano dispersi.

Then from that day forth they took counsel together for to put him to death.

Da quel giorno dunque decisero di ucciderlo.

Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

Gesù pertanto non si faceva più vedere in pubblico tra i Giudei; egli si ritirò di là nella regione vicina al deserto, in una città chiamata Efraim, dove si trattenne con i suoi discepoli.

And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

Era vicina la Pasqua dei Giudei e molti dalla regione andarono a Gerusalemme prima della Pasqua per purificarsi.

Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Essi cercavano Gesù e stando nel tempio dicevano tra di loro: «Che ve ne pare? Non verrà egli alla festa?».

Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

Intanto i sommi sacerdoti e i farisei avevano dato ordine che chiunque sapesse dove si trovava lo denunziasse, perché essi potessero prenderlo.

John 12 - Giovanni 12


John Chapter 12 King James Bible - Giovanni Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 11
Giovanni 11

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 12

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

Sei giorni prima della Pasqua, Gesù andò a Betània, dove si trovava Lazzaro, che egli aveva risuscitato dai morti.

There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

Equi gli fecero una cena: Marta serviva e Lazzaro era uno dei commensali.

Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

Maria allora, presa una libbra di olio profumato di vero nardo, assai prezioso, cosparse i piedi di Gesù e li asciugò con i suoi capelli, e tutta la casa si riempì del profumo dell'unguento.

Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

Allora Giuda Iscariota, uno dei suoi discepoli, che doveva poi tradirlo, disse:

Why was not this ointment sold for three hundred pence, and given to the poor?

«Perché quest'olio profumato non si è venduto per trecento denari per poi darli ai poveri?».

This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

Questo egli disse non perché gl'importasse dei poveri, ma perché era ladro e, siccome teneva la cassa, prendeva quello che vi mettevano dentro.

Then said Jesus, Let her alone: against the day of my burying hath she kept this.

Gesù allora disse: «Lasciala fare, perché lo conservi per il giorno della mia sepoltura.

For the poor always ye have with you; but me ye have not always.

I poveri infatti li avete sempre con voi, ma non sempre avete me».

Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

Intanto la gran folla di Giudei venne a sapere che Gesù si trovava là, e accorse non solo per Gesù, ma anche per vedere Lazzaro che egli aveva risuscitato dai morti.

But the chief priests consulted that they might put Lazarus also to death;

I sommi sacerdoti allora deliberarono di uccidere anche Lazzaro,

Because that by reason of him many of the Jews went away, and believed on Jesus.

perché molti Giudei se ne andavano a causa di lui e credevano in Gesù.

On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

Il giorno seguente, la gran folla che era venuta per la festa, udito che Gesù veniva a Gerusalemme,

Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

prese dei rami di palme e uscì incontro a lui gridando: Benedetto colui che viene nel nome del Signore, il re d'Israele!

And Jesus, when he had found a young ass, sat thereon; as it is written,

Gesù, trovato un asinello, vi montò sopra, come sta scritto:

Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

Non temere, figlia di Sion! Ecco, il tuo re viene, seduto sopra un puledro d'asina.

These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Sul momento i suoi discepoli non compresero queste cose; ma quando Gesù fu glorificato, si ricordarono che questo era stato scritto di lui e questo gli avevano fatto.

The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

Intanto la gente che era stata con lui quando chiamò Lazzaro fuori dal sepolcro e lo risuscitò dai morti, gli rendeva testimonianza.

For this cause the people also met him, for that they heard that he had done this miracle.

Anche per questo la folla gli andò incontro, perché aveva udito che aveva compiuto quel segno.

The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

I farisei allora dissero tra di loro: «Vedete che non concludete nulla? Ecco che il mondo gli è andato dietro!».

And there were certain Greeks among them that came up to worship at the feast:

Tra quelli che erano saliti per il culto durante la festa, c'erano anche alcuni Greci.

The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

Questi si avvicinarono a Filippo, che era di Betsàida di Galilea, e gli chiesero: «Signore, vogliamo vedere Gesù».

Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

Filippo andò a dirlo ad Andrea, e poi Andrea e Filippo andarono a dirlo a Gesù.

And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Gesù rispose: «E' giunta l'ora che sia glorificato il Figlio dell'uomo.

Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

In verità, in verità vi dico: se il chicco di grano caduto in terra non muore, rimane solo; se invece muore, produce molto frutto.

He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

Chi ama la sua vita la perde e chi odia la sua vita in questo mondo la conserverà per la vita eterna.

If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

Se uno mi vuol servire mi segua, e dove sono io, là sarà anche il mio servo. Se uno mi serve, il Padre lo onorerà.

Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

Ora l'anima mia è turbata; e che devo dire? Padre, salvami da quest'ora? Ma per questo sono giunto a quest'ora!

Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Padre, glorifica il tuo nome». Venne allora una voce dal cielo: «L'ho glorificato e di nuovo lo glorificherò!».

The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

La folla che era presente e aveva udito diceva che era stato un tuono. Altri dicevano: «Un angelo gli ha parlato».

Jesus answered and said, This voice came not because of me, but for your sakes.

Rispose Gesù: «Questa voce non è venuta per me, ma per voi.

Now is the judgment of this world: now shall the prince of this world be cast out.

Ora è il giudizio di questo mondo; ora il principe di questo mondo sarà gettato fuori.

And I, if I be lifted up from the earth, will draw all men unto me.

Io, quando sarò elevato da terra, attirerò tutti a me».

This he said, signifying what death he should die.

Questo diceva per indicare di qual morte doveva morire.

The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

Allora la folla gli rispose: «Noi abbiamo appreso dalla Legge che il Cristo rimane in eterno; come dunque tu dici che il Figlio dell'uomo deve essere elevato? Chi è questo Figlio dell'uomo?».

Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Gesù allora disse loro: «Ancora per poco tempo la luce è con voi. Camminate mentre avete la luce, perché non vi sorprendano le tenebre; chi cammina nelle tenebre non sa dove va.

While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

Mentre avete la luce credete nella luce, per diventare figli della luce».

But though he had done so many miracles before them, yet they believed not on him:

Sebbene avesse compiuto tanti segni davanti a loro, non credevano in lui;

That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

perché si adempisse la parola detta dal profeta Isaia: E il braccio del Signore a chi è stato rivelato?

Therefore they could not believe, because that Esaias said again,

E non potevano credere, per il fatto che Isaia aveva detto ancora:

He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Ha reso ciechi i loro occhi e ha indurito il loro cuore, perché non vedano con gli occhi e non comprendano con il cuore, e si convertano e io li guarisca!

These things said Esaias, when he saw his glory, and spake of him.

Questo disse Isaia quando vide la sua gloria e parlò di lui.

Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Tuttavia, anche tra i capi, molti credettero in lui, ma non lo riconoscevano apertamente a causa dei farisei, per non essere espulsi dalla sinagoga;

For they loved the praise of men more than the praise of God.

amavano infatti la gloria degli uomini più della gloria di Dio.

Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

Gesù allora gridò a gran voce: «Chi crede in me, non crede in me, ma in colui che mi ha mandato;

And he that seeth me seeth him that sent me.

chi vede me, vede colui che mi ha mandato.

I am come a light into the world, that whosoever believeth on me should not abide in darkness.

Io come luce sono venuto nel mondo, perché chiunque crede in me non rimanga nelle tenebre.

And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

Se qualcuno ascolta le mie parole e non le osserva, io non lo condanno; perché non sono venuto per condannare il mondo, ma per salvare il mondo.

He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

Chi mi respinge e non accoglie le mie parole, ha chi lo condanna: la parola che ho annunziato lo condannerà nell'ultimo giorno.

For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

Perché io non ho parlato da me, ma il Padre che mi ha mandato, egli stesso mi ha ordinato che cosa devo dire e annunziare.

And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

E io so che il suo comandamento è vita eterna. Le cose dunque che io dico, le dico come il Padre le ha dette a me».

John 13 - Giovanni 13


John Chapter 13 King James Bible - Giovanni Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 12
Giovanni 12

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 13

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

Prima della festa di Pasqua Gesù, sapendo che era giunta la sua ora di passare da questo mondo al Padre, dopo aver amato i suoi che erano nel mondo, li amò sino alla fine.

And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

Mentre cenavano, quando gia il diavolo aveva messo in cuore a Giuda Iscariota, figlio di Simone, di tradirlo,

Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

Gesù sapendo che il Padre gli aveva dato tutto nelle mani e che era venuto da Dio e a Dio ritornava,

He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

si alzò da tavola, depose le vesti e, preso un asciugatoio, se lo cinse attorno alla vita.

After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

Poi versò dell'acqua nel catino e cominciò a lavare i piedi dei discepoli e ad asciugarli con l'asciugatoio di cui si era cinto.

Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

Venne dunque da Simon Pietro e questi gli disse: «Signore, tu lavi i piedi a me?».

Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

Rispose Gesù: «Quello che io faccio, tu ora non lo capisci, ma lo capirai dopo».

Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Gli disse Simon Pietro: «Non mi laverai mai i piedi!». Gli rispose Gesù: «Se non ti laverò, non avrai parte con me».

Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

Gli disse Simon Pietro: «Signore, non solo i piedi, ma anche le mani e il capo!».

Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Soggiunse Gesù: «Chi ha fatto il bagno, non ha bisogno di lavarsi se non i piedi ed è tutto mondo; e voi siete mondi, ma non tutti».

For he knew who should betray him; therefore said he, Ye are not all clean.

Sapeva infatti chi lo tradiva; per questo disse: «Non tutti siete mondi».

So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

Quando dunque ebbe lavato loro i piedi e riprese le vesti, sedette di nuovo e disse loro: «Sapete ciò che vi ho fatto?

Ye call me Master and Lord: and ye say well; for so I am.

Voi mi chiamate Maestro e Signore e dite bene, perché lo sono.

If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

Se dunque io, il Signore e il Maestro, ho lavato i vostri piedi, anche voi dovete lavarvi i piedi gli uni gli altri.

For I have given you an example, that ye should do as I have done to you.

Vi ho dato infatti l'esempio, perché come ho fatto io, facciate anche voi.

Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

In verità, in verità vi dico: un servo non è più grande del suo padrone, né un apostolo è più grande di chi lo ha mandato.

If ye know these things, happy are ye if ye do them.

Sapendo queste cose, sarete beati se le metterete in pratica.

I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

Non parlo di tutti voi; io conosco quelli che ho scelto; ma si deve adempiere la Scrittura: Colui che mangia il pane con me, ha levato contro di me il suo calcagno.

Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

Ve lo dico fin d'ora, prima che accada, perché, quando sarà avvenuto, crediate che Io Sono.

Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

In verità, in verità vi dico: Chi accoglie colui che io manderò, accoglie me; chi accoglie me, accoglie colui che mi ha mandato».

When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Dette queste cose, Gesù si commosse profondamente e dichiarò: «In verità, in verità vi dico: uno di voi mi tradirà».

Then the disciples looked one on another, doubting of whom he spake.

I discepoli si guardarono gli uni gli altri, non sapendo di chi parlasse.

Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

Ora uno dei discepoli, quello che Gesù amava, si trovava a tavola al fianco di Gesù.

Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

Simon Pietro gli fece un cenno e gli disse: «Dì, chi è colui a cui si riferisce?».

He then lying on Jesus' breast saith unto him, Lord, who is it?

Ed egli reclinandosi così sul petto di Gesù, gli disse: «Signore, chi è?».

Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Rispose allora Gesù: «E' colui per il quale intingerò un boccone e glielo darò». E intinto il boccone, lo prese e lo diede a Giuda Iscariota, figlio di Simone.

And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

E allora, dopo quel boccone, satana entrò in lui. Gesù quindi gli disse: «Quello che devi fare fallo al più presto».

Now no man at the table knew for what intent he spake this unto him.

Nessuno dei commensali capì perché gli aveva detto questo;

For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

alcuni infatti pensavano che, tenendo Giuda la cassa, Gesù gli avesse detto: «Compra quello che ci occorre per la festa», oppure che dovesse dare qualche cosa ai poveri.

He then having received the sop went immediately out: and it was night.

Preso il boccone, egli subito uscì. Ed era notte.

Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Quand'egli fu uscito, Gesù disse: «Ora il Figlio dell'uomo è stato glorificato, e anche Dio è stato glorificato in lui.

If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

Se Dio è stato glorificato in lui, anche Dio lo glorificherà da parte sua e lo glorificherà subito.

Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

Figlioli, ancora per poco sono con voi; voi mi cercherete, ma come ho gia detto ai Giudei, lo dico ora anche a voi: dove vado io voi non potete venire.

A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

Vi do un comandamento nuovo: che vi amiate gli uni gli altri; come io vi ho amato, così amatevi anche voi gli uni gli altri.

By this shall all men know that ye are my disciples, if ye have love one to another.

Da questo tutti sapranno che siete miei discepoli, se avrete amore gli uni per gli altri».

Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

Simon Pietro gli dice: «Signore, dove vai?». Gli rispose Gesù: «Dove io vado per ora tu non puoi seguirmi; mi seguirai più tardi».

Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Pietro disse: «Signore, perché non posso seguirti ora? Darò la mia vita per te!».

Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Rispose Gesù: «Darai la tua vita per me? In verità, in verità ti dico: non canterà il gallo, prima che tu non m'abbia rinnegato tre volte».

John 14 - Giovanni 14


John Chapter 14 King James Bible - Giovanni Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 13
Giovanni 13

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 14

Let not your heart be troubled: ye believe in God, believe also in me.

«Non sia turbato il vostro cuore. Abbiate fede in Dio e abbiate fede anche in me.

In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

Nella casa del Padre mio vi sono molti posti. Se no, ve l'avrei detto. Io vado a prepararvi un posto;

And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

quando sarò andato e vi avrò preparato un posto, ritornerò e vi prenderò con me, perché siate anche voi dove sono io.

And whither I go ye know, and the way ye know.

E del luogo dove io vado, voi conoscete la via».

Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

Gli disse Tommaso: «Signore, non sappiamo dove vai e come possiamo conoscere la via?».

Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

Gli disse Gesù: «Io sono la via, la verità e la vita. Nessuno viene al Padre se non per mezzo di me.

If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

Se conoscete me, conoscerete anche il Padre: fin da ora lo conoscete e lo avete veduto».

Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

Gli disse Filippo: «Signore, mostraci il Padre e ci basta».

Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

Gli rispose Gesù: «Da tanto tempo sono con voi e tu non mi hai conosciuto, Filippo? Chi ha visto me ha visto il Padre. Come puoi dire: Mostraci il Padre?

Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

Non credi che io sono nel Padre e il Padre è in me? Le parole che io vi dico, non le dico da me; ma il Padre che è con me compie le sue opere.

Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Credetemi: io sono nel Padre e il Padre è in me; se non altro, credetelo per le opere stesse.

Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

In verità, in verità vi dico: anche chi crede in me, compirà le opere che io compio e ne farà di più grandi, perché io vado al Padre.

And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

Qualunque cosa chiederete nel nome mio, la farò, perché il Padre sia glorificato nel Figlio.

If ye shall ask any thing in my name, I will do it.

Se mi chiederete qualche cosa nel mio nome, io la farò.

If ye love me, keep my commandments.

Se mi amate, osserverete i miei comandamenti.

And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

Io pregherò il Padre ed egli vi darà un altro Consolatore perché rimanga con voi per sempre,

Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

lo Spirito di verità che il mondo non può ricevere, perché non lo vede e non lo conosce. Voi lo conoscete, perché egli dimora presso di voi e sarà in voi.

I will not leave you comfortless: I will come to you.

Non vi lascerò orfani, ritornerò da voi.

Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Ancora un poco e il mondo non mi vedrà più; voi invece mi vedrete, perché io vivo e voi vivrete.

At that day ye shall know that I am in my Father, and ye in me, and I in you.

In quel giorno voi saprete che io sono nel Padre e voi in me e io in voi.

He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

Chi accoglie i miei comandamenti e li osserva, questi mi ama. Chi mi ama sarà amato dal Padre mio e anch'io lo amerò e mi manifesterò a lui».

Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

Gli disse Giuda, non l'Iscariota: «Signore, come è accaduto che devi manifestarti a noi e non al mondo?».

Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

Gli rispose Gesù: «Se uno mi ama, osserverà la mia parola e il Padre mio lo amerà e noi verremo a lui e prenderemo dimora presso di lui.

He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

Chi non mi ama non osserva le mie parole; la parola che voi ascoltate non è mia, ma del Padre che mi ha mandato.

These things have I spoken unto you, being yet present with you.

Queste cose vi ho detto quando ero ancora tra voi.

But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

Ma il Consolatore, lo Spirito Santo che il Padre manderà nel mio nome, egli v'insegnerà ogni cosa e vi ricorderà tutto ciò che io vi ho detto.

Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

Vi lascio la pace, vi do la mia pace. Non come la dà il mondo, io la do a voi. Non sia turbato il vostro cuore e non abbia timore.

Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

Avete udito che vi ho detto: Vado e tornerò a voi; se mi amaste, vi rallegrereste che io vado dal Padre, perché il Padre è più grande di me.

And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

Ve l'ho detto adesso, prima che avvenga, perché quando avverrà, voi crediate.

Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Non parlerò più a lungo con voi, perché viene il principe del mondo; egli non ha nessun potere su di me,

But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

ma bisogna che il mondo sappia che io amo il Padre e faccio quello che il Padre mi ha comandato. Alzatevi, andiamo via di qui».

John 15 - Giovanni 15


John Chapter 15 King James Bible - Giovanni Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 14
Giovanni 14

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 15

I am the true vine, and my Father is the husbandman.

«Io sono la vera vite e il Padre mio è il vignaiolo.

Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

Ogni tralcio che in me non porta frutto, lo toglie e ogni tralcio che porta frutto, lo pota perché porti più frutto.

Now ye are clean through the word which I have spoken unto you.

Voi siete gia mondi, per la parola che vi ho annunziato.

Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

Rimanete in me e io in voi. Come il tralcio non può far frutto da se stesso se non rimane nella vite, così anche voi se non rimanete in me.

I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Io sono la vite, voi i tralci. Chi rimane in me e io in lui, fa molto frutto, perché senza di me non potete far nulla.

If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

Chi non rimane in me viene gettato via come il tralcio e si secca, e poi lo raccolgono e lo gettano nel fuoco e lo bruciano.

If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

Se rimanete in me e le mie parole rimangono in voi, chiedete quel che volete e vi sarà dato.

Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

In questo è glorificato il Padre mio: che portiate molto frutto e diventiate miei discepoli.

As the Father hath loved me, so have I loved you: continue ye in my love.

Come il Padre ha amato me, così anch'io ho amato voi. Rimanete nel mio amore.

If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

Se osserverete i miei comandamenti, rimarrete nel mio amore, come io ho osservato i comandamenti del Padre mio e rimango nel suo amore.

These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

Questo vi ho detto perché la mia gioia sia in voi e la vostra gioia sia piena.

This is my commandment, That ye love one another, as I have loved you.

Questo è il mio comandamento: che vi amiate gli uni gli altri, come io vi ho amati.

Greater love hath no man than this, that a man lay down his life for his friends.

Nessuno ha un amore più grande di questo: dare la vita per i propri amici.

Ye are my friends, if ye do whatsoever I command you.

Voi siete miei amici, se farete ciò che io vi comando.

Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

Non vi chiamo più servi, perché il servo non sa quello che fa il suo padrone; ma vi ho chiamati amici, perché tutto ciò che ho udito dal Padre l'ho fatto conoscere a voi.

Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

Non voi avete scelto me, ma io ho scelto voi e vi ho costituiti perché andiate e portiate frutto e il vostro frutto rimanga; perché tutto quello che chiederete al Padre nel mio nome, ve lo conceda.

These things I command you, that ye love one another.

Questo vi comando: amatevi gli uni gli altri.

If the world hate you, ye know that it hated me before it hated you.

Se il mondo vi odia, sappiate che prima di voi ha odiato me.

If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Se foste del mondo, il mondo amerebbe ciò che è suo; poiché invece non siete del mondo, ma io vi ho scelti dal mondo, per questo il mondo vi odia.

Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

Ricordatevi della parola che vi ho detto: Un servo non è più grande del suo padrone. Se hanno perseguitato me, perseguiteranno anche voi; se hanno osservato la mia parola, osserveranno anche la vostra.

But all these things will they do unto you for my name's sake, because they know not him that sent me.

Ma tutto questo vi faranno a causa del mio nome, perché non conoscono colui che mi ha mandato.

If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

Se non fossi venuto e non avessi parlato loro, non avrebbero alcun peccato; ma ora non hanno scusa per il loro peccato.

He that hateth me hateth my Father also.

Chi odia me, odia anche il Padre mio.

If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

Se non avessi fatto in mezzo a loro opere che nessun altro mai ha fatto, non avrebbero alcun peccato; ora invece hanno visto e hanno odiato me e il Padre mio.

But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Questo perché si adempisse la parola scritta nella loro Legge: Mi hanno odiato senza ragione.

But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

Quando verrà il Consolatore che io vi manderò dal Padre, lo Spirito di verità che procede dal Padre, egli mi renderà testimonianza;

And ye also shall bear witness, because ye have been with me from the beginning.

e anche voi mi renderete testimonianza, perché siete stati con me fin dal principio.

John 16 - Giovanni 16


John Chapter 16 King James Bible - Giovanni Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 15
Giovanni 15

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 16

These things have I spoken unto you, that ye should not be offended.

Vi ho detto queste cose perché non abbiate a scandalizzarvi.

They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

Vi scacceranno dalle sinagoghe; anzi, verrà l'ora in cui chiunque vi ucciderà crederà di rendere culto a Dio.

And these things will they do unto you, because they have not known the Father, nor me.

E faranno ciò, perché non hanno conosciuto né il Padre né me.

But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

Ma io vi ho detto queste cose perché, quando giungerà la loro ora, ricordiate che ve ne ho parlato.

But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

Ora però vado da colui che mi ha mandato e nessuno di voi mi domanda: Dove vai?

But because I have said these things unto you, sorrow hath filled your heart.

Anzi, perché vi ho detto queste cose, la tristezza ha riempito il vostro cuore.

Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

Ora io vi dico la verità: è bene per voi che io me ne vada, perché, se non me ne vado, non verrà a voi il Consolatore; ma quando me ne sarò andato, ve lo manderò.

And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

E quando sarà venuto, egli convincerà il mondo quanto al peccato, alla giustizia e al giudizio.

Of sin, because they believe not on me;

Quanto al peccato, perché non credono in me;

Of righteousness, because I go to my Father, and ye see me no more;

quanto alla giustizia, perché vado dal Padre e non mi vedrete più;

Of judgment, because the prince of this world is judged.

quanto al giudizio, perché il principe di questo mondo è stato giudicato.

I have yet many things to say unto you, but ye cannot bear them now.

Molte cose ho ancora da dirvi, ma per il momento non siete capaci di portarne il peso.

Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

Quando però verrà lo Spirito di verità, egli vi guiderà alla verità tutta intera, perché non parlerà da sé, ma dirà tutto ciò che avrà udito e vi annunzierà le cose future.

He shall glorify me: for he shall receive of mine, and shall shew it unto you.

Egli mi glorificherà, perché prenderà del mio e ve l'annunzierà.

All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

Tutto quello che il Padre possiede è mio; per questo ho detto che prenderà del mio e ve l'annunzierà.

A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Ancora un poco e non mi vedrete; un po' ancora e mi vedrete».

Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Dissero allora alcuni dei suoi discepoli tra loro: «Che cos'è questo che ci dice: Ancora un poco e non mi vedrete, e un po' ancora e mi vedrete, e questo: Perché vado al Padre?».

They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Dicevano perciò: «Che cos'è mai questo 'un poco' di cui parla? Non comprendiamo quello che vuol dire».

Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Gesù capì che volevano interrogarlo e disse loro: «Andate indagando tra voi perché ho detto: Ancora un poco e non mi vedrete e un po' ancora e mi vedrete?

Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

In verità, in verità vi dico: voi piangerete e vi rattristerete, ma il mondo si rallegrerà. Voi sarete afflitti, ma la vostra afflizione si cambierà in gioia.

A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

La donna, quando partorisce, è afflitta, perché è giunta la sua ora; ma quando ha dato alla luce il bambino, non si ricorda più dell'afflizione per la gioia che è venuto al mondo un uomo.

And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

Così anche voi, ora, siete nella tristezza; ma vi vedrò di nuovo e il vostro cuore si rallegrerà e

And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

nessuno vi potrà togliere la vostra gioia. In quel giorno non mi domanderete più nulla. nome, egli ve la darà.

Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Finora non avete chiesto nulla nel mio nome. Chiedete e otterrete, perché la vostra gioia sia piena.

These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

Queste cose vi ho dette in similitudini; ma verrà l'ora in cui non vi parlerò più in similitudini, ma apertamente vi parlerò del Padre.

At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

In quel giorno chiederete nel mio nome e io non vi dico che pregherò il Padre per voi:

For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

il Padre stesso vi ama, poiché voi mi avete amato, e avete creduto che io sono venuto da Dio.

I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Sono uscito dal Padre e sono venuto nel mondo; ora lascio di nuovo il mondo, e vado al Padre».

His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

Gli dicono i suoi discepoli: «Ecco, adesso parli chiaramente e non fai più uso di similitudini.

Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Ora conosciamo che sai tutto e non hai bisogno che alcuno t'interroghi. Per questo crediamo che sei uscito da Dio».

Jesus answered them, Do ye now believe?

Rispose loro Gesù: «Adesso credete?

Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Ecco, verrà l'ora, anzi è gia venuta, in cui vi disperderete ciascuno per conto proprio e mi lascerete solo; ma io non sono solo, perché il Padre è con me.

These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

Vi ho detto queste cose perché abbiate pace in me. Voi avrete tribolazione nel mondo, ma abbiate fiducia; io ho vinto il mondo!».

John 17 - Giovanni 17


John Chapter 17 King James Bible - Giovanni Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 16
Giovanni 16

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 17

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

Così parlò Gesù. Quindi, alzati gli occhi al cielo, disse: «Padre, è giunta l'ora, glorifica il Figlio tuo, perché il Figlio glorifichi te.

As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

Poiché tu gli hai dato potere sopra ogni essere umano, perché egli dia la vita eterna a tutti coloro che gli hai dato.

And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

Questa è la vita eterna: che conoscano te, l'unico vero Dio, e colui che hai mandato, Gesù Cristo.

I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Io ti ho glorificato sopra la terra, compiendo l'opera che mi hai dato da fare.

And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

E ora, Padre, glorificami davanti a te, con quella gloria che avevo presso di te prima che il mondo fosse.

I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

Ho fatto conoscere il tuo nome agli uomini che mi hai dato dal mondo. Erano tuoi e li hai dati a me ed essi hanno osservato la tua parola.

Now they have known that all things whatsoever thou hast given me are of thee.

Ora essi sanno che tutte le cose che mi hai dato vengono da te,

For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

perché le parole che hai dato a me io le ho date a loro; essi le hanno accolte e sanno veramente che sono uscito da te e hanno creduto che tu mi hai mandato.

I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

Io prego per loro; non prego per il mondo, ma per coloro che mi hai dato, perché sono tuoi.

And all mine are thine, and thine are mine; and I am glorified in them.

Tutte le cose mie sono tue e tutte le cose tue sono mie, e io sono glorificato in loro.

And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

Io non sono più nel mondo; essi invece sono nel mondo, e io vengo a te. Padre santo, custodisci nel tuo nome coloro che mi hai dato, perché siano una cosa sola, come noi.

While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

Quand'ero con loro, io conservavo nel tuo nome coloro che mi hai dato e li ho custoditi; nessuno di loro è andato perduto, tranne il figlio della perdizione, perché si adempisse la Scrittura.

And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

Ma ora io vengo a te e dico queste cose mentre sono ancora nel mondo, perché abbiano in se stessi la pienezza della mia gioia.

I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Io ho dato a loro la tua parola e il mondo li ha odiati perché essi non sono del mondo, come io non sono del mondo.

I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

Non chiedo che tu li tolga dal mondo, ma che li custodisca dal maligno.

They are not of the world, even as I am not of the world.

Essi non sono del mondo, come io non sono del mondo.

Sanctify them through thy truth: thy word is truth.

Consacrali nella verità. La tua parola è verità.

As thou hast sent me into the world, even so have I also sent them into the world.

Come tu mi hai mandato nel mondo, anch'io li ho mandati nel mondo;

And for their sakes I sanctify myself, that they also might be sanctified through the truth.

per loro io consacro me stesso, perché siano anch'essi consacrati nella verità.

Neither pray I for these alone, but for them also which shall believe on me through their word;

Non prego solo per questi, ma anche per quelli che per la loro parola crederanno in me;

That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

perché tutti siano una sola cosa. Come tu, Padre, sei in me e io in te, siano anch'essi in noi una cosa sola, perché il mondo creda che tu mi hai mandato.

And the glory which thou gavest me I have given them; that they may be one, even as we are one:

E la gloria che tu hai dato a me, io l'ho data a loro, perché siano come noi una cosa sola.

I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

Io in loro e tu in me, perché siano perfetti nell'unità e il mondo sappia che tu mi hai mandato e li hai amati come hai amato me.

Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Padre, voglio che anche quelli che mi hai dato siano con me dove sono io, perché contemplino la mia gloria, quella che mi hai dato; poiché tu mi hai amato prima della creazione del mondo.

O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Padre giusto, il mondo non ti ha conosciuto, ma io ti ho conosciuto; questi sanno che tu mi hai mandato.

And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

E io ho fatto conoscere loro il tuo nome e lo farò conoscere, perché l'amore con il quale mi hai amato sia in essi e io in loro».

John 18 - Giovanni 18


John Chapter 18 King James Bible - Giovanni Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 17
Giovanni 17

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

Detto questo, Gesù uscì con i suoi discepoli e andò di là dal torrente Cèdron, dove c'era un giardino nel quale entrò con i suoi discepoli.

And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

Anche Giuda, il traditore, conosceva quel posto, perché Gesù vi si ritirava spesso con i suoi discepoli.

Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

Giuda dunque, preso un distaccamento di soldati e delle guardie fornite dai sommi sacerdoti e dai farisei, si recò là con lanterne, torce e armi.

Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

Gesù allora, conoscendo tutto quello che gli doveva accadere, si fece innanzi e disse loro: «Chi cercate?».

They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

Gli risposero: «Gesù, il Nazareno». Disse loro Gesù: «Sono io!». Vi era là con loro anche Giuda, il traditore.

As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

Appena disse «Sono io», indietreggiarono e caddero a terra.

Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

Domandò loro di nuovo: «Chi cercate?». Risposero: «Gesù, il Nazareno».

Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

Gesù replicò: «Vi ho detto che sono io. Se dunque cercate me, lasciate che questi se ne vadano».

That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

Perché s'adempisse la parola che egli aveva detto: «Non ho perduto nessuno di quelli che mi hai dato».

Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

Allora Simon Pietro, che aveva una spada, la trasse fuori e colpì il servo del sommo sacerdote e gli tagliò l'orecchio destro. Quel servo si chiamava Malco.

Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Gesù allora disse a Pietro: «Rimetti la tua spada nel fodero; non devo forse bere il calice che il Padre mi ha dato?».

Then the band and the captain and officers of the Jews took Jesus, and bound him,

Allora il distaccamento con il comandante e le guardie dei Giudei afferrarono Gesù, lo legarono

And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

e lo condussero prima da Anna: egli era infatti suocero di Caifa, che era sommo sacerdote in quell'anno.

Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Caifa poi era quello che aveva consigliato ai Giudei: «E' meglio che un uomo solo muoia per il popolo».

And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

Intanto Simon Pietro seguiva Gesù insieme con un altro discepolo. Questo discepolo era conosciuto dal sommo sacerdote e perciò entrò con Gesù nel cortile del sommo sacerdote;

But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

Pietro invece si fermò fuori, vicino alla porta. Allora quell'altro discepolo, noto al sommo sacerdote, tornò fuori, parlò alla portinaia e fece entrare anche Pietro.

Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

E la giovane portinaia disse a Pietro: «Forse anche tu sei dei discepoli di quest'uomo?». Egli rispose: «Non lo sono».

And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

Intanto i servi e le guardie avevano acceso un fuoco, perché faceva freddo, e si scaldavano; anche Pietro stava con loro e si scaldava.

The high priest then asked Jesus of his disciples, and of his doctrine.

Allora il sommo sacerdote interrogò Gesù riguardo ai suoi discepoli e alla sua dottrina.

Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

Gesù gli rispose: «Io ho parlato al mondo apertamente; ho sempre insegnato nella sinagoga e nel tempio, dove tutti i Giudei si riuniscono, e non ho mai detto nulla di nascosto.

Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

Perché interroghi me? Interroga quelli che hanno udito ciò che ho detto loro; ecco, essi sanno che cosa ho detto».

And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

Aveva appena detto questo, che una delle guardie presenti diede uno schiaffo a Gesù, dicendo: «Così rispondi al sommo sacerdote?».

Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Gli rispose Gesù: «Se ho parlato male, dimostrami dov'è il male; ma se ho parlato bene, perché mi percuoti?».

Now Annas had sent him bound unto Caiaphas the high priest.

Allora Anna lo mandò legato a Caifa, sommo sacerdote.

And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

Intanto Simon Pietro stava là a scaldarsi. Gli dissero: «Non sei anche tu dei suoi discepoli?». Egli lo negò e disse: «Non lo sono».

One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Ma uno dei servi del sommo sacerdote, parente di quello a cui Pietro aveva tagliato l'orecchio, disse: «Non ti ho forse visto con lui nel giardino?».

Peter then denied again: and immediately the cock crew.

Pietro negò di nuovo, e subito un gallo cantò.

Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

Allora condussero Gesù dalla casa di Caifa nel pretorio. Era l'alba ed essi non vollero entrare nel pretorio per non contaminarsi e poter mangiare la Pasqua.

Pilate then went out unto them, and said, What accusation bring ye against this man?

Uscì dunque Pilato verso di loro e domandò: «Che accusa portate contro quest'uomo?».

They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

Gli risposero: «Se non fosse un malfattore, non te l'avremmo consegnato».

Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

Allora Pilato disse loro: «Prendetelo voi e giudicatelo secondo la vostra legge!». Gli risposero i Giudei: «A noi non è consentito mettere a morte nessuno».

That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

Così si adempivano le parole che Gesù aveva detto indicando di quale morte doveva morire.

Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

Pilato allora rientrò nel pretorio, fece chiamare Gesù e gli disse: «Tu sei il re dei Giudei?».

Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

Gesù rispose: «Dici questo da te oppure altri te l'hanno detto sul mio conto?».

Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

Pilato rispose: «Sono io forse Giudeo? La tua gente e i sommi sacerdoti ti hanno consegnato a me; che cosa hai fatto?».

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Rispose Gesù: «Il mio regno non è di questo mondo; se il mio regno fosse di questo mondo, i miei servitori avrebbero combattuto perché non fossi consegnato ai Giudei; ma il mio regno non è di quaggiù».

Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Allora Pilato gli disse: «Dunque tu sei re?». Rispose Gesù: «Tu lo dici; io sono re. Per questo io sono nato e per questo sono venuto nel mondo: per rendere testimonianza alla verità. Chiunque è dalla verità, ascolta la mia voce».

Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

Gli dice Pilato: «Che cos'è la verità?». E detto questo uscì di nuovo verso i Giudei e disse loro: «Io non trovo in lui nessuna colpa.

But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Vi è tra voi l'usanza che io vi liberi uno per la Pasqua: volete dunque che io vi liberi il re dei Giudei?».

Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Allora essi gridarono di nuovo: «Non costui, ma Barabba!». Barabba era un brigante.

John 19 - Giovanni 19


John Chapter 19 King James Bible - Giovanni Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 18
Giovanni 18

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 19

Then Pilate therefore took Jesus, and scourged him.

Allora Pilato fece prendere Gesù e lo fece flagellare.

And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

E i soldati, intrecciata una corona di spine, gliela posero sul capo e gli misero addosso un mantello di porpora; quindi gli venivano davanti e gli dicevano:

And said, Hail, King of the Jews! and they smote him with their hands.

«Salve, re dei Giudei!». E gli davano schiaffi.

Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Pilato intanto uscì di nuovo e disse loro: «Ecco, io ve lo conduco fuori, perché sappiate che non trovo in lui nessuna colpa».

Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

Allora Gesù uscì, portando la corona di spine e il mantello di porpora. E Pilato disse loro: «Ecco l'uomo!».

When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

Al vederlo i sommi sacerdoti e le guardie gridarono: «Crocifiggilo, crocifiggilo!». Disse loro Pilato: «Prendetelo voi e crocifiggetelo; io non trovo in lui nessuna colpa».

The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

Gli risposero i Giudei: «Noi abbiamo una legge e secondo questa legge deve morire, perché si è fatto Figlio di Dio».

When Pilate therefore heard that saying, he was the more afraid;

All'udire queste parole, Pilato ebbe ancor più paura

And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

ed entrato di nuovo nel pretorio disse a Gesù: «Di dove sei?». Ma Gesù non gli diede risposta.

Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

Gli disse allora Pilato: «Non mi parli? Non sai che ho il potere di metterti in libertà e il potere di metterti in croce?».

Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

Rispose Gesù: «Tu non avresti nessun potere su di me, se non ti fosse stato dato dall'alto. Per questo chi mi ha consegnato nelle tue mani ha una colpa più grande».

And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

Da quel momento Pilato cercava di liberarlo; ma i Giudei gridarono: «Se liberi costui, non sei amico di Cesare! Chiunque infatti si fa re si mette contro Cesare».

When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Udite queste parole, Pilato fece condurre fuori Gesù e sedette nel tribunale, nel luogo chiamato Litòstroto, in ebraico Gabbatà.

And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

Era la Preparazione della Pasqua, verso mezzogiorno. Pilato disse ai Giudei: «Ecco il vostro re!».

But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Ma quelli gridarono: «Via, via, crocifiggilo!». Disse loro Pilato: «Metterò in croce il vostro re?». Risposero i sommi sacerdoti: «Non abbiamo altro re all'infuori di Cesare».

Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

Allora lo consegnò loro perché fosse crocifisso.

And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

Essi allora presero Gesù ed egli, portando la croce, si avviò verso il luogo del Cranio, detto in ebraico Gòlgota,

Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

dove lo crocifissero e con lui altri due, uno da una parte e uno dall'altra, e Gesù nel mezzo.

And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

Pilato compose anche l'iscrizione e la fece porre sulla croce; vi era scritto: «Gesù il Nazareno, il re dei Giudei».

This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

Molti Giudei lessero questa iscrizione, perché il luogo dove fu crocifisso Gesù era vicino alla città; era scritta in ebraico, in latino e in greco.

Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

I sommi sacerdoti dei Giudei dissero allora a Pilato: «Non scrivere: il re dei Giudei, ma che egli ha detto: Io sono il re dei Giudei».

Pilate answered, What I have written I have written.

Rispose Pilato: «Ciò che ho scritto, ho scritto».

Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

I soldati poi, quando ebbero crocifisso Gesù, presero le sue vesti e ne fecero quattro parti, una per ciascun soldato, e la tunica. Ora quella tunica era senza cuciture, tessuta tutta d'un pezzo da cima a fondo.

They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

Perciò dissero tra loro: Non stracciamola, ma tiriamo a sorte a chi tocca. Così si adempiva la Scrittura: e sulla mia tunica han gettato la sorte.

Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

Stavano presso la croce di Gesù sua madre, la sorella di sua madre, Maria di Clèofa e Maria di Màgdala.

When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

Gesù allora, vedendo la madre e lì accanto a lei il discepolo che egli amava, disse alla madre: «Donna, ecco il tuo figlio!».

Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

Poi disse al discepolo: «Ecco la tua madre!». E da quel momento il discepolo la prese nella sua casa.

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Dopo questo, Gesù, sapendo che ogni cosa era stata ormai compiuta, disse per adempiere la Scrittura: «Ho sete».

Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Vi era lì un vaso pieno d'aceto; posero perciò una spugna imbevuta di aceto in cima a una canna e gliela accostarono alla bocca.

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

E dopo aver ricevuto l'aceto, Gesù disse: «Tutto è compiuto!». E, chinato il capo, spirò.

The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

Era il giorno della Preparazione e i Giudei, perché i corpi non rimanessero in croce durante il sabato (era infatti un giorno solenne quel sabato), chiesero a Pilato che fossero loro spezzate le gambe e fossero portati via.

Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

Vennero dunque i soldati e spezzarono le gambe al primo e poi all'altro che era stato crocifisso insieme con lui.

But when they came to Jesus, and saw that he was dead already, they brake not his legs:

Venuti però da Gesù e vedendo che era gia morto, non gli spezzarono le gambe,

But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

ma uno dei soldati gli colpì il fianco con la lancia e subito ne uscì sangue e acqua.

And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

Chi ha visto ne dà testimonianza e la sua testimonianza è vera e egli sa che dice il vero, perché anche voi crediate.

For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Questo infatti avvenne perché si adempisse la Scrittura: Non gli sarà spezzato alcun osso.

And again another scripture saith, They shall look on him whom they pierced.

E un altro passo della Scrittura dice ancora: Volgeranno lo sguardo a colui che hanno trafitto.

And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

Dopo questi fatti, Giuseppe d'Arimatèa, che era discepolo di Gesù, ma di nascosto per timore dei Giudei, chiese a Pilato di prendere il corpo di Gesù. Pilato lo concesse. Allora egli andò e prese il corpo di Gesù.

And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

Vi andò anche Nicodèmo, quello che in precedenza era andato da lui di notte, e portò una mistura di mirra e di aloe di circa cento libbre.

Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

Essi presero allora il corpo di Gesù, e lo avvolsero in bende insieme con oli aromatici, com'è usanza seppellire per i Giudei.

Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

Ora, nel luogo dove era stato crocifisso, vi era un giardino e nel giardino un sepolcro nuovo, nel quale nessuno era stato ancora deposto.

There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

Là dunque deposero Gesù, a motivo della Preparazione dei Giudei, poiché quel sepolcro era vicino.

John 20 - Giovanni 20


John Chapter 20 King James Bible - Giovanni Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 19
Giovanni 19

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 20

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

Nel giorno dopo il sabato, Maria di Màgdala si recò al sepolcro di buon mattino, quand'era ancora buio, e vide che la pietra era stata ribaltata dal sepolcro.

Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Corse allora e andò da Simon Pietro e dall'altro discepolo, quello che Gesù amava, e disse loro: «Hanno portato via il Signore dal sepolcro e non sappiamo dove l'hanno posto!».

Peter therefore went forth, and that other disciple, and came to the sepulchre.

Uscì allora Simon Pietro insieme all'altro discepolo, e si recarono al sepolcro.

So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

Correvano insieme tutti e due, ma l'altro discepolo corse più veloce di Pietro e giunse per primo al sepolcro.

And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

Chinatosi, vide le bende per terra, ma non entrò.

Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

Giunse intanto anche Simon Pietro che lo seguiva ed entrò nel sepolcro e vide le bende per terra,

And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

e il sudario, che gli era stato posto sul capo, non per terra con le bende, ma piegato in un luogo a parte.

Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

Allora entrò anche l'altro discepolo, che era giunto per primo al sepolcro, e vide e credette.

For as yet they knew not the scripture, that he must rise again from the dead.

Non avevano infatti ancora compreso la Scrittura, che egli cioè doveva risuscitare dai morti.

Then the disciples went away again unto their own home.

I discepoli intanto se ne tornarono di nuovo a casa.

But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

Maria invece stava all'esterno vicino al sepolcro e piangeva. Mentre piangeva, si chinò verso il sepolcro

And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

e vide due angeli in bianche vesti, seduti l'uno dalla parte del capo e l'altro dei piedi, dove era stato posto il corpo di Gesù.

And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

Ed essi le dissero: «Donna, perché piangi?». Rispose loro: «Hanno portato via il mio Signore e non so dove lo hanno posto».

And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

Detto questo, si voltò indietro e vide Gesù che stava lì in piedi; ma non sapeva che era Gesù.

Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

Le disse Gesù: «Donna, perché piangi? Chi cerchi?». Essa, pensando che fosse il custode del giardino, gli disse: «Signore, se l'hai portato via tu, dimmi dove lo hai posto e io andrò a prenderlo».

Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

Gesù le disse: «Maria!». Essa allora, voltatasi verso di lui, gli disse in ebraico: «Rabbunì!», che significa: Maestro!

Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

Gesù le disse: «Non mi trattenere, perché non sono ancora salito al Padre; ma và dai miei fratelli e dì loro: Io salgo al Padre mio e Padre vostro, Dio mio e Dio vostro».

Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

Maria di Màgdala andò subito ad annunziare ai discepoli: «Ho visto il Signore» e anche ciò che le aveva detto.

Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

La sera di quello stesso giorno, il primo dopo il sabato, mentre erano chiuse le porte del luogo dove si trovavano i discepoli per timore dei Giudei, venne Gesù, si fermò in mezzo a loro e disse: «Pace a voi!».

And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

Detto questo, mostrò loro le mani e il costato. E i discepoli gioirono al vedere il Signore.

Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

Gesù disse loro di nuovo: «Pace a voi! Come il Padre ha mandato me, anch'io mando voi».

And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

Dopo aver detto questo, alitò su di loro e disse: «Ricevete lo Spirito Santo;

Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

a chi rimetterete i peccati saranno rimessi e a chi non li rimetterete, resteranno non rimessi».

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Tommaso, uno dei Dodici, chiamato Dìdimo, non era con loro quando venne Gesù.

The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

Gli dissero allora gli altri discepoli: «Abbiamo visto il Signore!». Ma egli disse loro: «Se non vedo nelle sue mani il segno dei chiodi e non metto il dito nel posto dei chiodi e non metto la mia mano nel suo costato, non crederò».

And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

Otto giorni dopo i discepoli erano di nuovo in casa e c'era con loro anche Tommaso. Venne Gesù, a porte chiuse, si fermò in mezzo a loro e disse: «Pace a voi!».

Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

Poi disse a Tommaso: «Metti qua il tuo dito e guarda le mie mani; stendi la tua mano, e mettila nel mio costato; e non essere più incredulo ma credente!».

And Thomas answered and said unto him, My Lord and my God.

Rispose Tommaso: «Mio Signore e mio Dio!».

Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Gesù gli disse: «Perché mi hai veduto, hai creduto: beati quelli che pur non avendo visto crederanno!».

And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

Molti altri segni fece Gesù in presenza dei suoi discepoli, ma non sono stati scritti in questo libro.

But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

Questi sono stati scritti, perché crediate che Gesù è il Cristo, il Figlio di Dio e perché, credendo, abbiate la vita nel suo nome.

John 21 - Giovanni 21


John Chapter 21 King James Bible - Giovanni Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 20
Giovanni 20

The Gospel According to Saint John
Giovanni

Return to Index
Ritornare all Indice

Chapter 21

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

Dopo questi fatti, Gesù si manifestò di nuovo ai discepoli sul mare di Tiberìade. E si manifestò così:

There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

si trovavano insieme Simon Pietro, Tommaso detto Dìdimo, Natanaèle di Cana di Galilea, i figli di Zebedèo e altri due discepoli.

Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

Disse loro Simon Pietro: «Io vado a pescare». Gli dissero: «Veniamo anche noi con te». Allora uscirono e salirono sulla barca; ma in quella notte non presero nulla.

But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

Quando gia era l'alba Gesù si presentò sulla riva, ma i discepoli non si erano accorti che era Gesù.

Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

Gesù disse loro: «Figlioli, non avete nulla da mangiare?». Gli risposero: «No».

And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Allora disse loro: «Gettate la rete dalla parte destra della barca e troverete». La gettarono e non potevano più tirarla su per la gran quantità di pesci.

Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

Allora quel discepolo che Gesù amava disse a Pietro: «E' il Signore!». Simon Pietro appena udì che era il Signore, si cinse ai fianchi il camiciotto, poiché era spogliato, e si gettò in mare.

And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

Gli altri discepoli invece vennero con la barca, trascinando la rete piena di pesci: infatti non erano lontani da terra se non un centinaio di metri.

As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

Appena scesi a terra, videro un fuoco di brace con del pesce sopra, e del pane.

Jesus saith unto them, Bring of the fish which ye have now caught.

Disse loro Gesù: «Portate un po' del pesce che avete preso or ora».

Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

Allora Simon Pietro salì nella barca e trasse a terra la rete piena di centocinquantatrè grossi pesci. E benché fossero tanti, la rete non si spezzò.

Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Gesù disse loro: «Venite a mangiare». E nessuno dei discepoli osava domandargli: «Chi sei?», poiché sapevano bene che era il Signore.

Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Allora Gesù si avvicinò, prese il pane e lo diede a loro, e così pure il pesce.

This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

Questa era la terza volta che Gesù si manifestava ai discepoli, dopo essere risuscitato dai morti.

So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Quand'ebbero mangiato, Gesù disse a Simon Pietro: «Simone di Giovanni, mi vuoi bene tu più di costoro?». Gli rispose: «Certo, Signore, tu lo sai che ti voglio bene». Gli disse: «Pasci i miei agnelli».

He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

Gli disse di nuovo: «Simone di Giovanni, mi vuoi bene?». Gli rispose: «Certo, Signore, tu lo sai che ti voglio bene». Gli disse: «Pasci le mie pecorelle».

He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Gli disse per la terza volta: «Simone di Giovanni, mi vuoi bene?». Pietro rimase addolorato che per la terza volta gli dicesse: Mi vuoi bene?, e gli disse: «Signore, tu sai tutto; tu sai che ti voglio bene». Gli rispose Gesù: «Pasci le mie pecorelle.

Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

In verità, in verità ti dico: quando eri più giovane ti cingevi la veste da solo, e andavi dove volevi; ma quando sarai vecchio tenderai le tue mani, e un altro ti cingerà la veste e ti porterà dove tu non vuoi».

This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

Questo gli disse per indicare con quale morte egli avrebbe glorificato Dio. E detto questo aggiunse: «Seguimi».

Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

Pietro allora, voltatosi, vide che li seguiva quel discepolo che Gesù amava, quello che nella cena si era trovato al suo fianco e gli aveva domandato: «Signore, chi è che ti tradisce?».

Peter seeing him saith to Jesus, Lord, and what shall this man do?

Pietro dunque, vedutolo, disse a Gesù: «Signore, e lui?».

Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

Gesù gli rispose: «Se voglio che egli rimanga finché io venga, che importa a te? Tu seguimi».

Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

Si diffuse perciò tra i fratelli la voce che quel discepolo non sarebbe morto. Gesù però non gli aveva detto che non sarebbe morto, ma: «Se voglio che rimanga finché io venga, che importa a te?».

This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

Questo è il discepolo che rende testimonianza su questi fatti e li ha scritti; e noi sappiamo che la sua testimonianza è vera.

And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

Vi sono ancora molte altre cose compiute da Gesù, che, se fossero scritte una per una, penso che il mondo stesso non basterebbe a contenere i libri che si dovrebbero scrivere.

Acts 1 - Atti degli Apostoli 1


Acts Chapter 1 King James Bible - Atti degli Apostoli Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

John 21
Giovanni 21

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

Nel mio primo libro ho gia trattato, o Teòfilo, di tutto quello che Gesù fece e insegnò dal principio

Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

fino al giorno in cui, dopo aver dato istruzioni agli apostoli che si era scelti nello Spirito Santo, egli fu assunto in cielo.

To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

Egli si mostrò ad essi vivo, dopo la sua passione, con molte prove, apparendo loro per quaranta giorni e parlando del regno di Dio.

And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

Mentre si trovava a tavola con essi, ordinò loro di non allontanarsi da Gerusalemme, ma di attendere che si adempisse la promessa del Padre «quella, disse, che voi avete udito da me:

For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

Giovanni ha battezzato con acqua, voi invece sarete battezzati in Spirito Santo, fra non molti giorni».

When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Così venutisi a trovare insieme gli domandarono: «Signore, è questo il tempo in cui ricostituirai il regno di Israele?».

And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

Ma egli rispose: «Non spetta a voi conoscere i tempi e i momenti che il Padre ha riservato alla sua scelta,

But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

ma avrete forza dallo Spirito Santo che scenderà su di voi e mi sarete testimoni a Gerusalemme, in tutta la Giudea e la Samaria e fino agli estremi confini della terra».

And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

Detto questo, fu elevato in alto sotto i loro occhi e una nube lo sottrasse al loro sguardo.

And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

E poiché essi stavano fissando il cielo mentre egli se n'andava, ecco due uomini in bianche vesti si presentarono a loro e dissero:

Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

«Uomini di Galilea, perché state a guardare il cielo? Questo Gesù, che è stato di tra voi assunto fino al cielo, tornerà un giorno allo stesso modo in cui l'avete visto andare in cielo».

Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Allora ritornarono a Gerusalemme dal monte detto degli Ulivi, che è vicino a Gerusalemme quanto il cammino permesso in un sabato.

And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

Entrati in città salirono al piano superiore dove abitavano. C'erano Pietro e Giovanni, Giacomo e Andrea, Filippo e Tommaso, Bartolomeo e Matteo, Giacomo di Alfeo e Simone lo Zelòta e Giuda di Giacomo.

These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Tutti questi erano assidui e concordi nella preghiera, insieme con alcune donne e con Maria, la madre di Gesù e con i fratelli di lui.

And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

In quei giorni Pietro si alzò in mezzo ai fratelli (il numero delle persone radunate era circa centoventi) e disse:

Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

«Fratelli, era necessario che si adempisse ciò che nella Scrittura fu predetto dallo Spirito Santo per bocca di Davide riguardo a Giuda, che fece da guida a quelli che arrestarono Gesù.

For he was numbered with us, and had obtained part of this ministry.

Egli era stato del nostro numero e aveva avuto in sorte lo stesso nostro ministero.

Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Giuda comprò un pezzo di terra con i proventi del suo delitto e poi precipitando in avanti si squarciò in mezzo e si sparsero fuori tutte le sue viscere.

And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

La cosa è divenuta così nota a tutti gli abitanti di Gerusalemme, che quel terreno è stato chiamato nella loro lingua Akeldamà, cioè Campo di sangue.

For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

Infatti sta scritto nel libro dei Salmi: e nessuno vi abiti, il suo incarico lo prenda un altro.

Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

Bisogna dunque che tra coloro che ci furono compagni per tutto il tempo in cui il Signore Gesù ha vissuto in mezzo a noi,

Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

incominciando dal battesimo di Giovanni fino al giorno in cui è stato di tra noi assunto in cielo, uno divenga, insieme a noi, testimone della sua risurrezione».

And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

Ne furono proposti due, Giuseppe detto Barsabba, che era soprannominato Giusto, e Mattia.

And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

Allora essi pregarono dicendo: «Tu, Signore, che conosci il cuore di tutti, mostraci quale di questi due hai designato

That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

a prendere il posto in questo ministero e apostolato che Giuda ha abbandonato per andarsene al posto da lui scelto».

And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Gettarono quindi le sorti su di loro e la sorte cadde su Mattia, che fu associato agli undici apostoli.

Acts 2 - Atti degli Apostoli 2


Acts Chapter 2 King James Bible - Atti degli Apostoli Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 1
Atti degli Apostoli 1

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 2

And when the day of Pentecost was fully come, they were all with one accord in one place.

Mentre il giorno di Pentecoste stava per finire, si trovavano tutti insieme nello stesso luogo.

And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

Venne all'improvviso dal cielo un rombo, come di vento che si abbatte gagliardo, e riempì tutta la casa dove si trovavano.

And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

Apparvero loro lingue come di fuoco che si dividevano e si posarono su ciascuno di loro;

And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

ed essi furono tutti pieni di Spirito Santo e cominciarono a parlare in altre lingue come lo Spirito dava loro il potere d'esprimersi.

And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

Si trovavano allora in Gerusalemme Giudei osservanti di ogni nazione che è sotto il cielo.

Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

Venuto quel fragore, la folla si radunò e rimase sbigottita perché ciascuno li sentiva parlare la propria lingua.

And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

Erano stupefatti e fuori di sé per lo stupore dicevano: «Costoro che parlano non sono forse tutti Galilei?

And how hear we every man in our own tongue, wherein we were born?

E com'è che li sentiamo ciascuno parlare la nostra lingua nativa?

Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

Siamo Parti, Medi, Elamìti e abitanti della Mesopotamia, della Giudea, della Cappadòcia, del Ponto e dell'Asia,

Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

della Frigia e della Panfilia, dell'Egitto e delle parti della Libia vicino a Cirène, stranieri di Roma,

Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

Ebrei e prosèliti, Cretesi e Arabi e li udiamo annunziare nelle nostre lingue le grandi opere di Dio».

And they were all amazed, and were in doubt, saying one to another, What meaneth this?

Tutti erano stupiti e perplessi, chiedendosi l'un l'altro: «Che significa questo?».

Others mocking said, These men are full of new wine.

Altri invece li deridevano e dicevano: «Si sono ubriacati di mosto».

But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Allora Pietro, levatosi in piedi con gli altri Undici, parlò a voce alta così: «Uomini di Giudea, e voi tutti che vi trovate a Gerusalemme, vi sia ben noto questo e fate attenzione alle mie parole:

For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Questi uomini non sono ubriachi come voi sospettate, essendo appena le nove del mattino.

But this is that which was spoken by the prophet Joel;

Accade invece quello che predisse il profeta Gioele:

And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

Negli ultimi giorni, dice il Signore, i vostri figli e le vostre figlie profeteranno, i vostri giovani avranno visioni e i vostri anziani faranno dei sogni.

And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

E anche sui miei servi e sulle mie serve in quei giorni effonderò il mio Spirito ed essi profeteranno.

And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

Farò prodigi in alto nel cielo e segni in basso sulla terra, sangue, fuoco e nuvole di fumo.

The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

Il sole si muterà in tenebra e la luna in sangue, prima che giunga il giorno del Signore, giorno grande e splendido.

And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

Allora chiunque invocherà il nome del Signore sarà salvato.

Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Uomini d'Israele, ascoltate queste parole: Gesù di Nazaret - uomo accreditato da Dio presso di voi per mezzo di miracoli, prodigi e segni, che Dio stesso operò fra di voi per opera sua, come voi ben sapete -,

Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

dopo che, secondo il prestabilito disegno e la prescienza di Dio, fu consegnato a voi, voi l'avete inchiodato sulla croce per mano di empi e l'avete ucciso.

Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

Ma Dio lo ha risuscitato, sciogliendolo dalle angosce della morte, perché non era possibile che questa lo tenesse in suo potere.

For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

Dice infatti Davide a suo riguardo: poiché egli sta alla mia destra, perché io non vacilli.

Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

Per questo si rallegrò il mio cuore ed esultò la mia lingua; ed anche la mia carne riposerà nella speranza,

Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

perché tu non abbandonerai l'anima mia negli inferi, né permetterai che il tuo Santo veda la corruzione.

Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

Mi hai fatto conoscere le vie della vita, mi colmerai di gioia con la tua presenza.

Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

Fratelli, mi sia lecito dirvi francamente, riguardo al patriarca Davide, che egli morì e fu sepolto e la sua tomba è ancora oggi fra noi.

Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Poiché però era profeta e sapeva che Dio gli aveva giurato solennemente di far sedere sul suo trono un suo discendente,

He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

previde la risurrezione di Cristo e ne parlò: né la sua carne vide corruzione.

This Jesus hath God raised up, whereof we all are witnesses.

Questo Gesù Dio l'ha risuscitato e noi tutti ne siamo testimoni.

Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

Innalzato pertanto alla destra di Dio e dopo aver ricevuto dal Padre lo Spirito Santo che egli aveva promesso, lo ha effuso, come voi stessi potete vedere e udire.

For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

Davide infatti non salì al cielo; tuttavia egli dice: siedi alla mia destra,

Until I make thy foes thy footstool.

finché io ponga i tuoi nemici come sgabello ai tuoi piedi.

Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

Sappia dunque con certezza tutta la casa di Israele che Dio ha costituito Signore e Cristo quel Gesù che voi avete crocifisso!».

Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

All'udir tutto questo si sentirono trafiggere il cuore e dissero a Pietro e agli altri apostoli: «Che cosa dobbiamo fare, fratelli?».

Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

E Pietro disse: «Pentitevi e ciascuno di voi si faccia battezzare nel nome di Gesù Cristo, per la remissione dei vostri peccati; dopo riceverete il dono dello Spirito Santo.

For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Per voi infatti è la promessa e per i vostri figli e per tutti quelli che sono lontani, quanti ne chiamerà il Signore Dio nostro».

And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

Con molte altre parole li scongiurava e li esortava: «Salvatevi da questa generazione perversa».

Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

Allora coloro che accolsero la sua parola furono battezzati e quel giorno si unirono a loro circa tremila persone.

And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

Erano assidui nell'ascoltare l'insegnamento degli apostoli e nell'unione fraterna, nella frazione del pane e nelle preghiere.

And fear came upon every soul: and many wonders and signs were done by the apostles.

Un senso di timore era in tutti e prodigi e segni avvenivano per opera degli apostoli.

And all that believed were together, and had all things common;

Tutti coloro che erano diventati credenti stavano insieme e tenevano ogni cosa in comune;

And sold their possessions and goods, and parted them to all men, as every man had need.

chi aveva proprietà e sostanze le vendeva e ne faceva parte a tutti, secondo il bisogno di ciascuno.

And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

Ogni giorno tutti insieme frequentavano il tempio e spezzavano il pane a casa prendendo i pasti con letizia e semplicità di cuore,

Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

lodando Dio e godendo la simpatia di tutto il popolo. Intanto il Signore ogni giorno aggiungeva alla comunità quelli che erano salvati.

Acts 3 - Atti degli Apostoli 3


Acts Chapter 3 King James Bible - Atti degli Apostoli Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 2
Atti degli Apostoli 2

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

Un giorno Pietro e Giovanni salivano al tempio per la preghiera verso le tre del pomeriggio.

And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

Qui di solito veniva portato un uomo, storpio fin dalla nascita e lo ponevano ogni giorno presso la porta del tempio detta «Bella» a chiedere l'elemosina a coloro che entravano nel tempio.

Who seeing Peter and John about to go into the temple asked an alms.

Questi, vedendo Pietro e Giovanni che stavano per entrare nel tempio, domandò loro l'elemosina.

And Peter, fastening his eyes upon him with John, said, Look on us.

Allora Pietro fissò lo sguardo su di lui insieme a Giovanni e disse: «Guarda verso di noi».

And he gave heed unto them, expecting to receive something of them.

Ed egli si volse verso di loro, aspettandosi di ricevere qualche cosa.

Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

Ma Pietro gli disse: «Non possiedo né argento né oro, ma quello che ho te lo do: nel nome di Gesù Cristo, il Nazareno, cammina!».

And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

E, presolo per la mano destra, lo sollevò. Di colpo i suoi piedi e le caviglie si rinvigorirono

And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

e balzato in piedi camminava; ed entrò con loro nel tempio camminando, saltando e lodando Dio.

And all the people saw him walking and praising God:

Tutto il popolo lo vide camminare e lodare Dio

And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

e riconoscevano che era quello che sedeva a chiedere l'elemosina alla porta Bella del tempio ed erano meravigliati e stupiti per quello che gli era accaduto.

And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

Mentr'egli si teneva accanto a Pietro e Giovanni, tutto il popolo fuor di sé per lo stupore accorse verso di loro al portico detto di Salomone.

And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Vedendo ciò, Pietro disse al popolo: «Uomini d'Israele, perché vi meravigliate di questo e continuate a fissarci come se per nostro potere e nostra pietà avessimo fatto camminare quest'uomo?

The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

Il Dio di Abramo, di Isacco e di Giacobbe, il Dio dei nostri padri ha glorificato il suo servo Gesù, che voi avete consegnato e rinnegato di fronte a Pilato, mentre egli aveva deciso di liberarlo;

But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

voi invece avete rinnegato il Santo e il Giusto, avete chiesto che vi fosse graziato un assassino

And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

e avete ucciso l'autore della vita. Ma Dio l'ha risuscitato dai morti e di questo noi siamo testimoni.

And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

Proprio per la fede riposta in lui il nome di Gesù ha dato vigore a quest'uomo che voi vedete e conoscete; la fede in lui ha dato a quest'uomo la perfetta guarigione alla presenza di tutti voi.

And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

Ora, fratelli, io so che voi avete agito per ignoranza, così come i vostri capi;

But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Dio però ha adempiuto così ciò che aveva annunziato per bocca di tutti i profeti, che cioè il suo Cristo sarebbe morto.

Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

Pentitevi dunque e cambiate vita, perché siano cancellati i vostri peccati

And he shall send Jesus Christ, which before was preached unto you:

e così possano giungere i tempi della consolazione da parte del Signore ed egli mandi quello che vi aveva destinato come Messia, cioè Gesù.

Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

Egli dev'esser accolto in cielo fino ai tempi della restaurazione di tutte le cose, come ha detto Dio fin dall'antichità, per bocca dei suoi santi profeti.

For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

Mosè infatti disse: Il Signore vostro Dio vi farà sorgere un profeta come me in mezzo ai vostri fratelli; voi lo ascolterete in tutto quello che egli vi dirà.

And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

E chiunque non ascolterà quel profeta, sarà estirpato di mezzo al popolo.

Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

Tutti i profeti, a cominciare da Samuele e da quanti parlarono in seguito, annunziarono questi giorni.

Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Voi siete i figli dei profeti e dell'alleanza che Dio stabilì con i vostri padri, quando disse ad Abramo: Nella tua discendenza saranno benedette tutte le famiglie della terra.

Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

Dio, dopo aver risuscitato il suo servo, l'ha mandato prima di tutto a voi per portarvi la benedizione e perché ciascuno si converta dalle sue iniquità».

Acts 4 - Atti degli Apostoli 4


Acts Chapter 4 King James Bible - Atti degli Apostoli Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 3
Atti degli Apostoli 3

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 4

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

Stavano ancora parlando al popolo, quando sopraggiunsero i sacerdoti, il capitano del tempio e i sadducei,

Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

irritati per il fatto che essi insegnavano al popolo e annunziavano in Gesù la risurrezione dai morti.

And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

Li arrestarono e li portarono in prigione fino al giorno dopo, dato che era ormai sera.

Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

Molti però di quelli che avevano ascoltato il discorso credettero e il numero degli uomini raggiunse circa i cinquemila.

And it came to pass on the morrow, that their rulers, and elders, and scribes,

Il giorno dopo si radunarono in Gerusalemme i capi, gli anziani e gli scribi,

And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

il sommo sacerdote Anna, Caifa, Giovanni, Alessandro e quanti appartenevano a famiglie di sommi sacerdoti.

And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

Fattili comparire davanti a loro, li interrogavano: «Con quale potere o in nome di chi avete fatto questo?».

Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

Allora Pietro, pieno di Spirito Santo, disse loro: «Capi del popolo e anziani,

If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

visto che oggi veniamo interrogati sul beneficio recato ad un uomo infermo e in qual modo egli abbia ottenuto la salute,

Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

la cosa sia nota a tutti voi e a tutto il popolo d'Israele: nel nome di Gesù Cristo il Nazareno, che voi avete crocifisso e che Dio ha risuscitato dai morti, costui vi sta innanzi sano e salvo.

This is the stone which was set at nought of you builders, which is become the head of the corner.

Questo Gesù è la pietra che, scartata da voi, costruttori, è diventata testata d'angolo.

Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

In nessun altro c'è salvezza; non vi è infatti altro nome dato agli uomini sotto il cielo nel quale è stabilito che possiamo essere salvati».

Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Vedendo la franchezza di Pietro e di Giovanni e considerando che erano senza istruzione e popolani, rimanevano stupefatti riconoscendoli per coloro che erano stati con Gesù;

And beholding the man which was healed standing with them, they could say nothing against it.

quando poi videro in piedi vicino a loro l'uomo che era stato guarito, non sapevano che cosa rispondere.

But when they had commanded them to go aside out of the council, they conferred among themselves,

Li fecero uscire dal sinedrio e si misero a consultarsi fra loro dicendo:

Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

«Che dobbiamo fare a questi uomini? Un miracolo evidente è avvenuto per opera loro; esso è diventato talmente noto a tutti gli abitanti di Gerusalemme che non possiamo negarlo.

But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

Ma perché la cosa non si divulghi di più tra il popolo, diffidiamoli dal parlare più ad alcuno in nome di lui».

And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

E, richiamatili, ordinarono loro di non parlare assolutamente né di insegnare nel nome di Gesù.

But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

Ma Pietro e Giovanni replicarono: «Se sia giusto innanzi a Dio obbedire a voi più che a lui, giudicatelo voi stessi;

For we cannot but speak the things which we have seen and heard.

noi non possiamo tacere quello che abbiamo visto e ascoltato».

So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Quelli allora, dopo averli ulteriormente minacciati, non trovando motivi per punirli, li rilasciarono a causa del popolo, perché tutti glorificavano Dio per l'accaduto.

For the man was above forty years old, on whom this miracle of healing was shewed.

L'uomo infatti sul quale era avvenuto il miracolo della guarigione aveva più di quarant'anni.

And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

Appena rimessi in libertà, andarono dai loro fratelli e riferirono quanto avevano detto i sommi sacerdoti e gli anziani.

And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

All'udire ciò, tutti insieme levarono la loro voce a Dio dicendo: «Signore, tu che hai creato il cielo, la terra, il mare e tutto ciò che è in essi,

Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

tu che per mezzo dello Spirito Santo dicesti per bocca del nostro padre, il tuo servo Davide: e i popoli tramarono cose vane?

The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

Si sollevarono i re della terra e i principi si radunarono insieme, contro il Signore e contro il suo Cristo;

For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

davvero in questa città si radunarono insieme contro il tuo santo servo Gesù, che hai unto come Cristo, Erode e Ponzio Pilato con le genti e i popoli d'Israele,

For to do whatsoever thy hand and thy counsel determined before to be done.

per compiere ciò che la tua mano e la tua volontà avevano preordinato che avvenisse.

And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

Ed ora, Signore, volgi lo sguardo alle loro minacce e concedi ai tuoi servi di annunziare con tutta franchezza la tua parola.

By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

Stendi la mano perché si compiano guarigioni, miracoli e prodigi nel nome del tuo santo servo Gesù».

And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

Quand'ebbero terminato la preghiera, il luogo in cui erano radunati tremò e tutti furono pieni di Spirito Santo e annunziavano la parola di Dio con franchezza.

And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

La moltitudine di coloro che eran venuti alla fede aveva un cuore solo e un'anima sola e nessuno diceva sua proprietà quello che gli apparteneva, ma ogni cosa era fra loro comune.

And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

Con grande forza gli apostoli rendevano testimonianza della risurrezione del Signore Gesù e tutti essi godevano di grande simpatia.

Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Nessuno infatti tra loro era bisognoso, perché quanti possedevano campi o case li vendevano, portavano l'importo di ciò che era stato venduto

And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

e lo deponevano ai piedi degli apostoli; e poi veniva distribuito a ciascuno secondo il bisogno.

And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

Così Giuseppe, soprannominato dagli apostoli Barnaba, che significa «figlio dell'esortazione», un levita originario di Cipro,

Having land, sold it, and brought the money, and laid it at the apostles' feet.

che era padrone di un campo, lo vendette e ne consegnò l'importo deponendolo ai piedi degli apostoli.

Acts 5 - Atti degli Apostoli 5


Acts Chapter 5 King James Bible - Atti degli Apostoli Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 4
Atti degli Apostoli 4

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 5

But a certain man named Ananias, with Sapphira his wife, sold a possession,

Un uomo di nome Anania con la moglie Saffira vendette un suo podere

And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

e, tenuta per sé una parte dell'importo d'accordo con la moglie, consegnò l'altra parte deponendola ai piedi degli apostoli.

But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

Ma Pietro gli disse: «Anania, perché mai satana si è così impossessato del tuo cuore che tu hai mentito allo Spirito Santo e ti sei trattenuto parte del prezzo del terreno?

Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

Prima di venderlo, non era forse tua proprietà e, anche venduto, il ricavato non era sempre a tua disposizione? Perché hai pensato in cuor tuo a quest'azione? Tu non hai mentito agli uomini, ma a Dio».

And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

All'udire queste parole, Anania cadde a terra e spirò. E un timore grande prese tutti quelli che ascoltavano.

And the young men arose, wound him up, and carried him out, and buried him.

Si alzarono allora i più giovani e, avvoltolo in un lenzuolo, lo portarono fuori e lo seppellirono.

And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Avvenne poi che, circa tre ore più tardi, entrò anche sua moglie, ignara dell'accaduto.

And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

Pietro le chiese: «Dimmi: avete venduto il campo a tal prezzo?». Ed essa: «Sì, a tanto».

Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

Allora Pietro le disse: «Perché vi siete accordati per tentare lo Spirito del Signore? Ecco qui alla porta i passi di coloro che hanno seppellito tuo marito e porteranno via anche te».

Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

D'improvviso cadde ai piedi di Pietro e spirò. Quando i giovani entrarono, la trovarono morta e, portatala fuori, la seppellirono accanto a suo marito.

And great fear came upon all the church, and upon as many as heard these things.

E un grande timore si diffuse in tutta la Chiesa e in quanti venivano a sapere queste cose.

And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

Molti miracoli e prodigi avvenivano fra il popolo per opera degli apostoli. Tutti erano soliti stare insieme nel portico di Salomone;

And of the rest durst no man join himself to them: but the people magnified them.

degli altri, nessuno osava associarsi a loro, ma il popolo li esaltava.

And believers were the more added to the Lord, multitudes both of men and women.)

Intanto andava aumentando il numero degli uomini e delle donne che credevano nel Signore

Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

fino al punto che portavano gli ammalati nelle piazze, ponendoli su lettucci e giacigli, perché, quando Pietro passava, anche solo la sua ombra coprisse qualcuno di loro.

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

Anche la folla delle città vicine a Gerusalemme accorreva, portando malati e persone tormentate da spiriti immondi e tutti venivano guariti.

Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

Si alzò allora il sommo sacerdote e quelli della sua parte, cioè la setta dei sadducei, pieni di livore,

And laid their hands on the apostles, and put them in the common prison.

e fatti arrestare gli apostoli li fecero gettare nella prigione pubblica.

But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

Ma durante la notte un angelo del Signore aprì le porte della prigione, li condusse fuori e disse:

Go, stand and speak in the temple to the people all the words of this life.

«Andate, e mettetevi a predicare al popolo nel tempio tutte queste parole di vita».

And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Udito questo, entrarono nel tempio sul far del giorno e si misero a insegnare. Quando arrivò il sommo sacerdote con quelli della sua parte, convocarono il sinedrio e tutti gli anziani dei figli d'Israele; mandarono quindi a prelevare gli apostoli nella prigione.

But when the officers came, and found them not in the prison, they returned, and told,

Ma gli incaricati, giunti sul posto, non li trovarono nella prigione e tornarono a riferire:

Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

«Abbiamo trovato il carcere scrupolosamente sbarrato e le guardie ai loro posti davanti alla porta, ma, dopo aver aperto, non abbiamo trovato dentro nessuno».

Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

Udite queste parole, il capitano del tempio e i sommi sacerdoti si domandavano perplessi che cosa mai significasse tutto questo,

Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

quando arrivò un tale ad annunziare: «Ecco, gli uomini che avete messo in prigione si trovano nel tempio a insegnare al popolo».

Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

Allora il capitano uscì con le sue guardie e li condusse via, ma senza violenza, per timore di esser presi a sassate dal popolo.

And when they had brought them, they set them before the council: and the high priest asked them,

Li condussero e li presentarono nel sinedrio; il sommo sacerdote cominciò a interrogarli dicendo:

Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

«Vi avevamo espressamente ordinato di non insegnare più nel nome di costui, ed ecco voi avete riempito Gerusalemme della vostra dottrina e volete far ricadere su di noi il sangue di quell'uomo».

Then Peter and the other apostles answered and said, We ought to obey God rather than men.

Rispose allora Pietro insieme agli apostoli: «Bisogna obbedire a Dio piuttosto che agli uomini.

The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

Il Dio dei nostri padri ha risuscitato Gesù, che voi avevate ucciso appendendolo alla croce.

Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

Dio lo ha innalzato con la sua destra facendolo capo e salvatore, per dare a Israele la grazia della conversione e il perdono dei peccati.

And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

E di questi fatti siamo testimoni noi e lo Spirito Santo, che Dio ha dato a coloro che si sottomettono a lui».

When they heard that, they were cut to the heart, and took counsel to slay them.

All'udire queste cose essi si irritarono e volevano metterli a morte.

Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

Si alzò allora nel sinedrio un fariseo, di nome Gamaliele, dottore della legge, stimato presso tutto il popolo. Dato ordine di far uscire per un momento gli accusati,

And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

disse: «Uomini di Israele, badate bene a ciò che state per fare contro questi uomini.

For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

Qualche tempo fa venne Tèuda, dicendo di essere qualcuno, e a lui si aggregarono circa quattrocento uomini. Ma fu ucciso, e quanti s'erano lasciati persuadere da lui si dispersero e finirono nel nulla.

After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

Dopo di lui sorse Giuda il Galileo, al tempo del censimento, e indusse molta gente a seguirlo, ma anch'egli perì e quanti s'erano lasciati persuadere da lui furono dispersi.

And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

Per quanto riguarda il caso presente, ecco ciò che vi dico: Non occupatevi di questi uomini e lasciateli andare. Se infatti questa teoria o questa attività è di origine umana, verrà distrutta;

But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

ma se essa viene da Dio, non riuscirete a sconfiggerli; non vi accada di trovarvi a combattere contro Dio!».

And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

Seguirono il suo parere e, richiamati gli apostoli, li fecero fustigare e ordinarono loro di non continuare a parlare nel nome di Gesù; quindi li rimisero in libertà.

And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

Ma essi se ne andarono dal sinedrio lieti di essere stati oltraggiati per amore del nome di Gesù.

And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

E ogni giorno, nel tempio e a casa, non cessavano di insegnare e di portare il lieto annunzio che Gesù è il Cristo.

Acts 6 - Atti degli Apostoli 6


Acts Chapter 6 King James Bible - Atti degli Apostoli Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 5
Atti degli Apostoli 5

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

In quei giorni, mentre aumentava il numero dei discepoli, sorse un malcontento fra gli ellenisti verso gli Ebrei, perché venivano trascurate le loro vedove nella distribuzione quotidiana.

Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

Allora i Dodici convocarono il gruppo dei discepoli e dissero: «Non è giusto che noi trascuriamo la parola di Dio per il servizio delle mense.

Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

Cercate dunque, fratelli, tra di voi sette uomini di buona reputazione, pieni di Spirito e di saggezza, ai quali affideremo quest'incarico.

But we will give ourselves continually to prayer, and to the ministry of the word.

Noi, invece, ci dedicheremo alla preghiera e al ministero della parola».

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

Piacque questa proposta a tutto il gruppo ed elessero Stefano, uomo pieno di fede e di Spirito Santo, Filippo, Pròcoro, Nicànore, Timòne, Parmenàs e Nicola, un proselito di Antiochia.

Whom they set before the apostles: and when they had prayed, they laid their hands on them.

Li presentarono quindi agli apostoli i quali, dopo aver pregato, imposero loro le mani.

And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

Intanto la parola di Dio si diffondeva e si moltiplicava grandemente il numero dei discepoli a Gerusalemme; anche un gran numero di sacerdoti aderiva alla fede.

And Stephen, full of faith and power, did great wonders and miracles among the people.

Stefano intanto, pieno di grazia e di fortezza, faceva grandi prodigi e miracoli tra il popolo.

Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

Sorsero allora alcuni della sinagoga detta dei «liberti» comprendente anche i Cirenei, gli Alessandrini e altri della Cilicia e dell'Asia, a disputare con Stefano,

And they were not able to resist the wisdom and the spirit by which he spake.

ma non riuscivano a resistere alla sapienza ispirata con cui egli parlava.

Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

Perciò sobillarono alcuni che dissero: «Lo abbiamo udito pronunziare espressioni blasfeme contro Mosè e contro Dio».

And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

E così sollevarono il popolo, gli anziani e gli scribi, gli piombarono addosso, lo catturarono e lo trascinarono davanti al sinedrio.

And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

Presentarono quindi dei falsi testimoni, che dissero: «Costui non cessa di proferire parole contro questo luogo sacro e contro la legge.

For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

Lo abbiamo udito dichiarare che Gesù il Nazareno distruggerà questo luogo e sovvertirà i costumi tramandatici da Mosè».

And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

E tutti quelli che sedevano nel sinedrio, fissando gli occhi su di lui, videro il suo volto come quello di un angelo.

Acts 7 - Atti degli Apostoli 7


Acts Chapter 7 King James Bible - Atti degli Apostoli Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 6
Atti degli Apostoli 6

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 7

Then said the high priest, Are these things so?

Gli disse allora il sommo sacerdote: «Queste cose stanno proprio così?».

And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

Ed egli rispose: «Fratelli e padri, ascoltate: il Dio della gloria apparve al nostro padre Abramo quando era ancora in Mesopotamia, prima che egli si stabilisse in Carran,

And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

e gli disse: Esci dalla tua terra e dalla tua gente e và nella terra che io ti indicherò.

Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

Allora, uscito dalla terra dei Caldei, si stabilì in Carran; di là, dopo la morte del padre, Dio lo fece emigrare in questo paese dove voi ora abitate,

And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

ma non gli diede alcuna proprietà in esso, neppure quanto l'orma di un piede, ma gli promise di darlo in possesso a lui e alla sua discendenza dopo di lui, sebbene non avesse ancora figli.

And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

Poi Dio parlò così: La discendenza di Abramo sarà pellegrina in terra straniera, tenuta in schiavitù e oppressione per quattrocento anni.

And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

Ma del popolo di cui saranno schiavi io farò giustizia, disse Dio: dopo potranno uscire e mi adoreranno in questo luogo.

And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

E gli diede l'alleanza della circoncisione. E così Abramo generò Isacco e lo circoncise l'ottavo giorno e Isacco generò Giacobbe e Giacobbe i dodici patriarchi.

And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

Ma i patriarchi, gelosi di Giuseppe, lo vendettero schiavo in Egitto. Dio però era con lui

And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

e lo liberò da tutte le sue afflizioni e gli diede grazia e saggezza davanti al faraone re d'Egitto, il quale lo nominò amministratore dell'Egitto e di tutta la sua casa.

Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

Venne una carestia su tutto l'Egitto e in Canaan e una grande miseria, e i nostri padri non trovavano da mangiare.

But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

Avendo udito Giacobbe che in Egitto c'era del grano, vi inviò i nostri padri una prima volta;

And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

la seconda volta Giuseppe si fece riconoscere dai suoi fratelli e fu nota al faraone la sua origine.

Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

Giuseppe allora mandò a chiamare Giacobbe suo padre e tutta la sua parentela, settantacinque persone in tutto.

So Jacob went down into Egypt, and died, he, and our fathers,

E Giacobbe si recò in Egitto, e qui egli morì come anche i nostri padri;

And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

essi furono poi trasportati in Sichem e posti nel sepolcro che Abramo aveva acquistato e pagato in denaro dai figli di Emor, a Sichem.

But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Mentre si avvicinava il tempo della promessa fatta da Dio ad Abramo, il popolo crebbe e si moltiplicò in Egitto,

Till another king arose, which knew not Joseph.

finché salì al trono d'Egitto un altro re, che non conosceva Giuseppe.

The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

Questi, adoperando l'astuzia contro la nostra gente, perseguitò i nostri padri fino a costringerli a esporre i loro figli, perché non sopravvivessero.

In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

In quel tempo nacque Mosè e piacque a Dio; egli fu allevato per tre mesi nella casa paterna, poi,

And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

essendo stato esposto, lo raccolse la figlia del faraone e lo allevò come figlio.

And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

Così Mosè venne istruito in tutta la sapienza degli Egiziani ed era potente nelle parole e nelle opere.

And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

Quando stava per compiere i quarant'anni, gli venne l'idea di far visita ai suoi fratelli, i figli di Israele,

And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

e vedendone uno trattato ingiustamente, ne prese le difese e vendicò l'oppresso, uccidendo l'Egiziano.

For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

Egli pensava che i suoi connazionali avrebbero capito che Dio dava loro salvezza per mezzo suo, ma essi non compresero.

And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

Il giorno dopo si presentò in mezzo a loro mentre stavano litigando e si adoperò per metterli d'accordo, dicendo: Siete fratelli; perché vi insultate l'un l'altro?

But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Ma quello che maltrattava il vicino lo respinse, dicendo: Chi ti ha nominato capo e giudice sopra di noi?

Wilt thou kill me, as thou diddest the Egyptian yesterday?

Vuoi forse uccidermi, come hai ucciso ieri l'Egiziano?

Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

Fuggì via Mosè a queste parole, e andò ad abitare nella terra di Madian, dove ebbe due figli.

And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

Passati quarant'anni, gli apparve nel deserto del monte Sinai un angelo, in mezzo alla fiamma di un roveto ardente.

When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

Mosè rimase stupito di questa visione; e mentre si avvicinava per veder meglio, si udì la voce del Signore:

Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Io sono il Dio dei tuoi padri, il Dio di Abramo, di Isacco e di Giacobbe. Esterrefatto, Mosè non osava guardare.

Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

Allora il Signore gli disse: Togliti dai piedi i calzari, perché il luogo in cui stai è terra santa.

I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

Ho visto l'afflizione del mio popolo in Egitto, ho udito il loro gemito e sono sceso a liberarli; ed ora vieni, che ti mando in Egitto.

This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

Questo Mosè che avevano rinnegato dicendo: Chi ti ha nominato capo e giudice?, proprio lui Dio aveva mandato per esser capo e liberatore, parlando per mezzo dell'angelo che gli era apparso nel roveto.

He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

Egli li fece uscire, compiendo miracoli e prodigi nella terra d'Egitto, nel Mare Rosso, e nel deserto per quarant'anni.

This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

Egli è quel Mosè che disse ai figli d'Israele: Dio vi farà sorgere un profeta tra i vostri fratelli, al pari di me.

This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

Egli è colui che, mentre erano radunati nel deserto, fu mediatore tra l'angelo che gli parlava sul monte Sinai e i nostri padri; egli ricevette parole di vita da trasmettere a noi.

To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

Ma i nostri padri non vollero dargli ascolto, lo respinsero e si volsero in cuor loro verso l'Egitto,

Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

dicendo ad Aronne: Fà per noi una divinità che ci vada innanzi, perché a questo Mosè che ci condusse fuori dall'Egitto non sappiamo che cosa sia accaduto.

And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

E in quei giorni fabbricarono un vitello e offrirono sacrifici all'idolo e si rallegrarono per l'opera delle loro mani.

Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

Ma Dio si ritrasse da loro e li abbandonò al culto dell'esercito del cielo, come è scritto nel libro dei Profeti:

Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Mi avete forse offerto vittime e sacrifici per quarant'anni nel deserto, o casa d'Israele? Avete preso con voi la tenda di Mòloch, e la stella del dio Refàn, simulacri che vi siete fabbricati per adorarli! Perciò vi deporterò al di là di Babilonia.

Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

I nostri padri avevano nel deserto la tenda della testimonianza, come aveva ordinato colui che disse a Mosè di costruirla secondo il modello che aveva visto.

Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

E dopo averla ricevuta, i nostri padri con Giosuè se la portarono con sé nella conquista dei popoli che Dio scacciò davanti a loro, fino ai tempi di Davide.

Who found favour before God, and desired to find a tabernacle for the God of Jacob.

Questi trovò grazia innanzi a Dio e domandò di poter trovare una dimora per il Dio di Giacobbe;

But Solomon built him an house.

Salomone poi gli edificò una casa.

Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

Ma l'Altissimo non abita in costruzioni fatte da mano d'uomo, come dice il Profeta:

Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

Il cielo è il mio trono e la terra sgabello per i miei piedi. Quale casa potrete edificarmi, dice il Signore, o quale sarà il luogo del mio riposo?

Hath not my hand made all these things?

Non forse la mia mano ha creato tutte queste cose?

Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

O gente testarda e pagana nel cuore e nelle orecchie, voi sempre opponete resistenza allo Spirito Santo; come i vostri padri, così anche voi.

Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

Quale dei profeti i vostri padri non hanno perseguitato? Essi uccisero quelli che preannunciavano la venuta del Giusto, del quale voi ora siete divenuti traditori e uccisori;

Who have received the law by the disposition of angels, and have not kept it.

voi che avete ricevuto la legge per mano degli angeli e non l'avete osservata».

When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

All'udire queste cose, fremevano in cuor loro e digrignavano i denti contro di lui.

But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Ma Stefano, pieno di Spirito Santo, fissando gli occhi al cielo, vide la gloria di Dio e Gesù che stava alla sua destra

And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

e disse: «Ecco, io contemplo i cieli aperti e il Figlio dell'uomo che sta alla destra di Dio».

Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

Proruppero allora in grida altissime turandosi gli orecchi; poi si scagliarono tutti insieme contro di lui,

And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

lo trascinarono fuori della città e si misero a lapidarlo. E i testimoni deposero il loro mantello ai piedi di un giovane, chiamato Saulo.

And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

E così lapidavano Stefano mentre pregava e diceva: «Signore Gesù, accogli il mio spirito».

And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Poi piegò le ginocchia e gridò forte: «Signore, non imputar loro questo peccato». Detto questo, morì.

Acts 8 - Atti degli Apostoli 8


Acts Chapter 8 King James Bible - Atti degli Apostoli Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 7
Atti degli Apostoli 7

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Saulo era fra coloro che approvarono la sua uccisione. In quel giorno scoppiò una violenta persecuzione contro la Chiesa di Gerusalemme e tutti, ad eccezione degli apostoli, furono dispersi nelle regioni della Giudea e della Samaria.

And devout men carried Stephen to his burial, and made great lamentation over him.

Persone pie seppellirono Stefano e fecero un grande lutto per lui.

As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

Saulo intanto infuriava contro la Chiesa ed entrando nelle case prendeva uomini e donne e li faceva mettere in prigione.

Therefore they that were scattered abroad went every where preaching the word.

Quelli però che erano stati dispersi andavano per il paese e diffondevano la parola di Dio.

Then Philip went down to the city of Samaria, and preached Christ unto them.

Filippo, sceso in una città della Samaria, cominciò a predicare loro il Cristo.

And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

E le folle prestavano ascolto unanimi alle parole di Filippo sentendolo parlare e vedendo i miracoli che egli compiva.

For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

Da molti indemoniati uscivano spiriti immondi, emettendo alte grida e molti paralitici e storpi furono risanati.

And there was great joy in that city.

E vi fu grande gioia in quella città.

But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

V'era da tempo in città un tale di nome Simone, dedito alla magia, il quale mandava in visibilio la popolazione di Samaria, spacciandosi per un gran personaggio.

To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

A lui aderivano tutti, piccoli e grandi, esclamando: «Questi è la potenza di Dio, quella che è chiamata Grande».

And to him they had regard, because that of long time he had bewitched them with sorceries.

Gli davano ascolto, perché per molto tempo li aveva fatti strabiliare con le sue magie.

But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

Ma quando cominciarono a credere a Filippo, che recava la buona novella del regno di Dio e del nome di Gesù Cristo, uomini e donne si facevano battezzare.

Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

Anche Simone credette, fu battezzato e non si staccava più da Filippo. Era fuori di sé nel vedere i segni e i grandi prodigi che avvenivano.

Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Frattanto gli apostoli, a Gerusalemme, seppero che la Samaria aveva accolto la parola di Dio e vi inviarono Pietro e Giovanni.

Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

Essi discesero e pregarono per loro perché ricevessero lo Spirito Santo;

(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

non era infatti ancora sceso sopra nessuno di loro, ma erano stati soltanto battezzati nel nome del Signore Gesù.

Then laid they their hands on them, and they received the Holy Ghost.

Allora imponevano loro le mani e quelli ricevevano lo Spirito Santo.

And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

Simone, vedendo che lo Spirito veniva conferito con l'imposizione delle mani degli apostoli, offrì loro del denaro

Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

dicendo: «Date anche a me questo potere perché a chiunque io imponga le mani, egli riceva lo Spirito Santo».

But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Ma Pietro gli rispose: «Il tuo denaro vada con te in perdizione, perché hai osato pensare di acquistare con denaro il dono di Dio.

Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

Non v'è parte né sorte alcuna per te in questa cosa, perché il tuo cuore non è retto davanti a Dio.

Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

Pentiti dunque di questa tua iniquità e prega il Signore che ti sia perdonato questo pensiero.

For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

Ti vedo infatti chiuso in fiele amaro e in lacci d'iniquità».

Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

Rispose Simone: «Pregate voi per me il Signore, perché non mi accada nulla di ciò che avete detto».

And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Essi poi, dopo aver testimoniato e annunziato la parola di Dio, ritornavano a Gerusalemme ed evangelizzavano molti villaggi della Samaria.

And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

Un angelo del Signore parlò intanto a Filippo: «Alzati, e và verso il mezzogiorno, sulla strada che discende da Gerusalemme a Gaza; essa è deserta».

And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

Egli si alzò e si mise in cammino, quand'ecco un Etiope, un eunuco, funzionario di Candàce, regina di Etiopia, sovrintendente a tutti i suoi tesori, venuto per il culto a Gerusalemme,

Was returning, and sitting in his chariot read Esaias the prophet.

se ne ritornava, seduto sul suo carro da viaggio, leggendo il profeta Isaia.

Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

Disse allora lo Spirito a Filippo: «Và avanti, e raggiungi quel carro».

And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

Filippo corse innanzi e, udito che leggeva il profeta Isaia, gli disse: «Capisci quello che stai leggendo?».

And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

Quegli rispose: «E come lo potrei, se nessuno mi istruisce?». E invitò Filippo a salire e a sedere accanto a lui.

The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

Il passo della Scrittura che stava leggendo era questo: e come un agnello senza voce innanzi a chi lo tosa, così egli non apre la sua bocca.

In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

Nella sua umiliazione il giudizio gli è stato negato, ma la sua posterità chi potrà mai descriverla? Poiché è stata recisa dalla terra la sua vita.

And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

E rivoltosi a Filippo l'eunuco disse: «Ti prego, di quale persona il profeta dice questo? Di se stesso o di qualcun altro?».

Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

Filippo, prendendo a parlare e partendo da quel passo della Scrittura, gli annunziò la buona novella di Gesù.

And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

Proseguendo lungo la strada, giunsero a un luogo dove c'era acqua e l'eunuco disse: «Ecco qui c'è acqua; che cosa mi impedisce di essere battezzato?».

And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

.

And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

Fece fermare il carro e discesero tutti e due nell'acqua, Filippo e l'eunuco, ed egli lo battezzò.

And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

Quando furono usciti dall'acqua, lo Spirito del Signore rapì Filippo e l'eunuco non lo vide più e proseguì pieno di gioia il suo cammino.

But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Quanto a Filippo, si trovò ad Azoto e, proseguendo, predicava il vangelo a tutte le città, finché giunse a Cesarèa.

Acts 9 - Atti degli Apostoli 9


Acts Chapter 9 King James Bible - Atti degli Apostoli Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 8
Atti degli Apostoli 8

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

Saulo frattanto, sempre fremente minaccia e strage contro i discepoli del Signore, si presentò al sommo sacerdote

And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

e gli chiese lettere per le sinagoghe di Damasco al fine di essere autorizzato a condurre in catene a Gerusalemme uomini e donne, seguaci della dottrina di Cristo, che avesse trovati.

And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

E avvenne che, mentre era in viaggio e stava per avvicinarsi a Damasco, all'improvviso lo avvolse una luce dal cielo

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

e cadendo a terra udì una voce che gli diceva: «Saulo, Saulo, perché mi perseguiti?».

And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

Rispose: «Chi sei, o Signore?». E la voce: «Io sono Gesù, che tu perseguiti!

And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

Orsù, alzati ed entra nella città e ti sarà detto ciò che devi fare».

And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

Gli uomini che facevano il cammino con lui si erano fermati ammutoliti, sentendo la voce ma non vedendo nessuno.

And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

Saulo si alzò da terra ma, aperti gli occhi, non vedeva nulla. Così, guidandolo per mano, lo condussero a Damasco,

And he was three days without sight, and neither did eat nor drink.

dove rimase tre giorni senza vedere e senza prendere né cibo né bevanda.

And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

Ora c'era a Damasco un discepolo di nome Anania e il Signore in una visione gli disse: «Anania!». Rispose: «Eccomi, Signore!».

And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

E il Signore a lui: «Su, và sulla strada chiamata Diritta, e cerca nella casa di Giuda un tale che ha nome Saulo, di Tarso; ecco sta pregando,

And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

e ha visto in visione un uomo, di nome Anania, venire e imporgli le mani perché ricuperi la vista».

Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

Rispose Anania: «Signore, riguardo a quest'uomo ho udito da molti tutto il male che ha fatto ai tuoi fedeli in Gerusalemme.

And here he hath authority from the chief priests to bind all that call on thy name.

Inoltre ha l'autorizzazione dai sommi sacerdoti di arrestare tutti quelli che invocano il tuo nome».

But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

Ma il Signore disse: «Và, perché egli è per me uno strumento eletto per portare il mio nome dinanzi ai popoli, ai re e ai figli di Israele;

For I will shew him how great things he must suffer for my name's sake.

e io gli mostrerò quanto dovrà soffrire per il mio nome».

And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

Allora Anania andò, entrò nella casa, gli impose le mani e disse: «Saulo, fratello mio, mi ha mandato a te il Signore Gesù, che ti è apparso sulla via per la quale venivi, perché tu riacquisti la vista e sia colmo di Spirito Santo».

And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

E improvvisamente gli caddero dagli occhi come delle squame e ricuperò la vista; fu subito battezzato,

And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

poi prese cibo e le forze gli ritornarono. Rimase alcuni giorni insieme ai discepoli che erano a Damasco,

And straightway he preached Christ in the synagogues, that he is the Son of God.

e subito nelle sinagoghe proclamava Gesù Figlio di Dio.

But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

E tutti quelli che lo ascoltavano si meravigliavano e dicevano: «Ma costui non è quel tale che a Gerusalemme infieriva contro quelli che invocano questo nome ed era venuto qua precisamente per condurli in catene dai sommi sacerdoti?».

But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

Saulo frattanto si rinfrancava sempre più e confondeva i Giudei residenti a Damasco, dimostrando che Gesù è il Cristo.

And after that many days were fulfilled, the Jews took counsel to kill him:

Trascorsero così parecchi giorni e i Giudei fecero un complotto per ucciderlo;

But their laying await was known of Saul. And they watched the gates day and night to kill him.

ma i loro piani vennero a conoscenza di Saulo. Essi facevano la guardia anche alle porte della città di giorno e di notte per sopprimerlo;

Then the disciples took him by night, and let him down by the wall in a basket.

ma i suoi discepoli di notte lo presero e lo fecero discendere dalle mura, calandolo in una cesta.

And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

Venuto a Gerusalemme, cercava di unirsi con i discepoli, ma tutti avevano paura di lui, non credendo ancora che fosse un discepolo.

But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

Allora Barnaba lo prese con sé, lo presentò agli apostoli e raccontò loro come durante il viaggio aveva visto il Signore che gli aveva parlato, e come in Damasco aveva predicato con coraggio nel nome di Gesù.

And he was with them coming in and going out at Jerusalem.

Così egli potè stare con loro e andava e veniva a Gerusalemme, parlando apertamente nel nome del Signore

And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

e parlava e discuteva con gli Ebrei di lingua greca; ma questi tentarono di ucciderlo.

Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

Venutolo però a sapere i fratelli, lo condussero a Cesarèa e lo fecero partire per Tarso.

Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

La Chiesa era dunque in pace per tutta la Giudea, la Galilea e la Samaria; essa cresceva e camminava nel timore del Signore, colma del conforto dello Spirito Santo.

And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

E avvenne che mentre Pietro andava a far visita a tutti, si recò anche dai fedeli che dimoravano a Lidda.

And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

Qui trovò un uomo di nome Enea, che da otto anni giaceva su un lettuccio ed era paralitico.

And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

Pietro gli disse: «Enea, Gesù Cristo ti guarisce; alzati e rifatti il letto». E subito si alzò.

And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

Lo videro tutti gli abitanti di Lidda e del Saròn e si convertirono al Signore.

Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

A Giaffa c'era una discepola chiamata Tabità, nome che significa «Gazzella», la quale abbondava in opere buone e faceva molte elemosine.

And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

Proprio in quei giorni si ammalò e morì. La lavarono e la deposero in una stanza al piano superiore.

And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

E poiché Lidda era vicina a Giaffa i discepoli, udito che Pietro si trovava là, mandarono due uomini ad invitarlo: «Vieni subito da noi!».

Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

E Pietro subito andò con loro. Appena arrivato lo condussero al piano superiore e gli si fecero incontro tutte le vedove in pianto che gli mostravano le tuniche e i mantelli che Gazzella confezionava quando era fra loro.

But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

Pietro fece uscire tutti e si inginocchiò a pregare; poi rivolto alla salma disse: «Tabità, alzati!». Ed essa aprì gli occhi, vide Pietro e si mise a sedere.

And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

Egli le diede la mano e la fece alzare, poi chiamò i credenti e le vedove, e la presentò loro viva.

And it was known throughout all Joppa; and many believed in the Lord.

La cosa si riseppe in tutta Giaffa, e molti credettero nel Signore.

And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Pietro rimase a Giaffa parecchi giorni, presso un certo Simone conciatore.

Acts 10 - Atti degli Apostoli 10


Acts Chapter 10 King James Bible - Atti degli Apostoli Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 9
Atti degli Apostoli 9

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

C'era in Cesarèa un uomo di nome Cornelio, centurione della coorte Italica,

A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

uomo pio e timorato di Dio con tutta la sua famiglia; faceva molte elemosine al popolo e pregava sempre Dio.

He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

Un giorno verso le tre del pomeriggio vide chiaramente in visione un angelo di Dio venirgli incontro e chiamarlo: «Cornelio!».

And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

Egli lo guardò e preso da timore disse: «Che c'è, Signore?». Gli rispose: «Le tue preghiere e le tue elemosine sono salite, in tua memoria, innanzi a Dio.

And now send men to Joppa, and call for one Simon, whose surname is Peter:

E ora manda degli uomini a Giaffa e fà venire un certo Simone detto anche Pietro.

He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

Egli è ospite presso un tal Simone conciatore, la cui casa è sulla riva del mare».

And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

Quando l'angelo che gli parlava se ne fu andato, Cornelio chiamò due dei suoi servitori e un pio soldato fra i suoi attendenti e,

And when he had declared all these things unto them, he sent them to Joppa.

spiegata loro ogni cosa, li mandò a Giaffa.

On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

Il giorno dopo, mentre essi erano per via e si avvicinavano alla città, Pietro salì verso mezzogiorno sulla terrazza a pregare.

And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

Gli venne fame e voleva prendere cibo. Ma mentre glielo preparavano, fu rapito in estasi.

And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

Vide il cielo aperto e un oggetto che discendeva come una tovaglia grande, calata a terra per i quattro capi.

Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

In essa c'era ogni sorta di quadrupedi e rettili della terra e uccelli del cielo.

And there came a voice to him, Rise, Peter; kill, and eat.

Allora risuonò una voce che gli diceva: «Alzati, Pietro, uccidi e mangia!».

But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Ma Pietro rispose: «No davvero, Signore, poiché io non ho mai mangiato nulla di profano e di immondo».

And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

E la voce di nuovo a lui: «Ciò che Dio ha purificato, tu non chiamarlo più profano».

This was done thrice: and the vessel was received up again into heaven.

Questo accadde per tre volte; poi d'un tratto quell'oggetto fu risollevato al cielo.

Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

Mentre Pietro si domandava perplesso tra sé e sé che cosa significasse ciò che aveva visto, gli uomini inviati da Cornelio, dopo aver domandato della casa di Simone, si fermarono all'ingresso.

And called, and asked whether Simon, which was surnamed Peter, were lodged there.

Chiamarono e chiesero se Simone, detto anche Pietro, alloggiava colà.

While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

Pietro stava ancora ripensando alla visione, quando lo Spirito gli disse: «Ecco, tre uomini ti cercano;

Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

alzati, scendi e và con loro senza esitazione, perché io li ho mandati».

Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

Pietro scese incontro agli uomini e disse: «Eccomi, sono io quello che cercate. Qual è il motivo per cui siete venuti?».

And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

Risposero: «Il centurione Cornelio, uomo giusto e timorato di Dio, stimato da tutto il popolo dei Giudei, è stato avvertito da un angelo santo di invitarti nella sua casa, per ascoltare ciò che hai da dirgli».

Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

Pietro allora li fece entrare e li ospitò. Il giorno seguente si mise in viaggio con loro e alcuni fratelli di Giaffa lo accompagnarono.

And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

Il giorno dopo arrivò a Cesarèa. Cornelio stava ad aspettarli ed aveva invitato i congiunti e gli amici intimi.

And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

Mentre Pietro stava per entrare, Cornelio andandogli incontro si gettò ai suoi piedi per adorarlo.

But Peter took him up, saying, Stand up; I myself also am a man.

Ma Pietro lo rialzò, dicendo: «Alzati: anch'io sono un uomo!».

And as he talked with him, he went in, and found many that were come together.

Poi, continuando a conversare con lui, entrò e trovate riunite molte persone disse loro:

And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

«Voi sapete che non è lecito per un Giudeo unirsi o incontrarsi con persone di altra razza; ma Dio mi ha mostrato che non si deve dire profano o immondo nessun uomo.

Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

Per questo sono venuto senza esitare quando mi avete mandato a chiamare. Vorrei dunque chiedere: per quale ragione mi avete fatto venire?».

And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

Cornelio allora rispose: «Quattro giorni or sono, verso quest'ora, stavo recitando la preghiera delle tre del pomeriggio nella mia casa, quando mi si presentò un uomo in splendida veste

And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

e mi disse: Cornelio, sono state esaudite le tue preghiere e ricordate le tue elemosine davanti a Dio.

Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

Manda dunque a Giaffa e fà venire Simone chiamato anche Pietro; egli è ospite nella casa di Simone il conciatore, vicino al mare.

Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

Subito ho mandato a cercarti e tu hai fatto bene a venire. Ora dunque tutti noi, al cospetto di Dio, siamo qui riuniti per ascoltare tutto ciò che dal Signore ti è stato ordinato».

Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

Pietro prese la parola e disse: «In verità sto rendendomi conto che Dio non fa preferenze di persone,

But in every nation he that feareth him, and worketh righteousness, is accepted with him.

ma chi lo teme e pratica la giustizia, a qualunque popolo appartenga, è a lui accetto.

The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

Questa è la parola che egli ha inviato ai figli d'Israele, recando la buona novella della pace, per mezzo di Gesù Cristo, che è il Signore di tutti.

That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

Voi conoscete ciò che è accaduto in tutta la Giudea, incominciando dalla Galilea, dopo il battesimo predicato da Giovanni;

How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

cioè come Dio consacrò in Spirito Santo e potenza Gesù di Nazaret, il quale passò beneficando e risanando tutti coloro che stavano sotto il potere del diavolo, perché Dio era con lui.

And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

E noi siamo testimoni di tutte le cose da lui compiute nella regione dei Giudei e in Gerusalemme. Essi lo uccisero appendendolo a una croce,

Him God raised up the third day, and shewed him openly;

ma Dio lo ha risuscitato al terzo giorno e volle che apparisse,

Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

non a tutto il popolo, ma a testimoni prescelti da Dio, a noi, che abbiamo mangiato e bevuto con lui dopo la sua risurrezione dai morti.

And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

E ci ha ordinato di annunziare al popolo e di attestare che egli è il giudice dei vivi e dei morti costituito da Dio.

To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

Tutti i profeti gli rendono questa testimonianza: chiunque crede in lui ottiene la remissione dei peccati per mezzo del suo nome».

While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

Pietro stava ancora dicendo queste cose, quando lo Spirito Santo scese sopra tutti coloro che ascoltavano il discorso.

And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

E i fedeli circoncisi, che erano venuti con Pietro, si meravigliavano che anche sopra i pagani si effondesse il dono dello Spirito Santo;

For they heard them speak with tongues, and magnify God. Then answered Peter,

li sentivano infatti parlare lingue e glorificare Dio.

Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

Allora Pietro disse: «Forse che si può proibire che siano battezzati con l'acqua questi che hanno ricevuto lo Spirito Santo al pari di noi?».

And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

E ordinò che fossero battezzati nel nome di Gesù Cristo. Dopo tutto questo lo pregarono di fermarsi alcuni giorni.

Acts 11 - Atti degli Apostoli 11


Acts Chapter 11 King James Bible - Atti degli Apostoli Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 10
Atti degli Apostoli 10

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

Gli apostoli e i fratelli che stavano nella Giudea vennero a sapere che anche i pagani avevano accolto la parola di Dio.

And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

E quando Pietro salì a Gerusalemme, i circoncisi lo rimproveravano dicendo:

Saying, Thou wentest in to men uncircumcised, and didst eat with them.

«Sei entrato in casa di uomini non circoncisi e hai mangiato insieme con loro!».

But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

Allora Pietro raccontò per ordine come erano andate le cose, dicendo:

I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

«Io mi trovavo in preghiera nella città di Giaffa e vidi in estasi una visione: un oggetto, simile a una grande tovaglia, scendeva come calato dal cielo per i quattro capi e giunse fino a me.

Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

Fissandolo con attenzione, vidi in esso quadrupedi, fiere e rettili della terra e uccelli del cielo.

And I heard a voice saying unto me, Arise, Peter; slay and eat.

E sentii una voce che mi diceva: Pietro, àlzati, uccidi e mangia!

But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Risposi: Non sia mai, Signore, poiché nulla di profano e di immondo è entrato mai nella mia bocca.

But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Ribattè nuovamente la voce dal cielo: Quello che Dio ha purificato, tu non considerarlo profano.

And this was done three times: and all were drawn up again into heaven.

Questo avvenne per tre volte e poi tutto fu risollevato di nuovo nel cielo.

And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

Ed ecco, in quell'istante, tre uomini giunsero alla casa dove eravamo, mandati da Cesarèa a cercarmi.

And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

Lo Spirito mi disse di andare con loro senza esitare. Vennero con me anche questi sei fratelli ed entrammo in casa di quell'uomo.

And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

Egli ci raccontò che aveva visto un angelo presentarsi in casa sua e dirgli: Manda a Giaffa e fà venire Simone detto anche Pietro;

Who shall tell thee words, whereby thou and all thy house shall be saved.

egli ti dirà parole per mezzo delle quali sarai salvato tu e tutta la tua famiglia.

And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

Avevo appena cominciato a parlare quando lo Spirito Santo scese su di loro, come in principio era sceso su di noi.

Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

Mi ricordai allora di quella parola del Signore che diceva: Giovanni battezzò con acqua, voi invece sarete battezzati in Spirito Santo.

Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

Se dunque Dio ha dato a loro lo stesso dono che a noi per aver creduto nel Signore Gesù Cristo, chi ero io per porre impedimento a Dio?».

When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

All'udir questo si calmarono e cominciarono a glorificare Dio dicendo: «Dunque anche ai pagani Dio ha concesso che si convertano perché abbiano la vita!».

Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

Intanto quelli che erano stati dispersi dopo la persecuzione scoppiata al tempo di Stefano, erano arrivati fin nella Fenicia, a Cipro e ad Antiochia e non predicavano la parola a nessuno fuorchè ai Giudei.

And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

Ma alcuni fra loro, cittadini di Cipro e di Cirène, giunti ad Antiochia, cominciarono a parlare anche ai Greci, predicando la buona novella del Signore Gesù.

And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

E la mano del Signore era con loro e così un gran numero credette e si convertì al Signore.

Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

La notizia giunse agli orecchi della Chiesa di Gerusalemme, la quale mandò Barnaba ad Antiochia.

Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

Quando questi giunse e vide la grazia del Signore, si rallegrò e,

For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

da uomo virtuoso qual era e pieno di Spirito Santo e di fede, esortava tutti a perseverare con cuore risoluto nel Signore. E una folla considerevole fu condotta al Signore.

Then departed Barnabas to Tarsus, for to seek Saul:

Barnaba poi partì alla volta di Tarso per cercare Saulo e trovatolo lo condusse ad Antiochia.

And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

Rimasero insieme un anno intero in quella comunità e istruirono molta gente; ad Antiochia per la prima volta i discepoli furono chiamati Cristiani.

And in these days came prophets from Jerusalem unto Antioch.

In questo tempo alcuni profeti scesero ad Antiochia da Gerusalemme.

And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

E uno di loro, di nome Agabo, alzatosi in piedi, annunziò per impulso dello Spirito che sarebbe scoppiata una grave carestia su tutta la terra. Ciò che di fatto avvenne sotto l'impero di Claudio.

Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

Allora i discepoli si accordarono, ciascuno secondo quello che possedeva, di mandare un soccorso ai fratelli abitanti nella Giudea;

Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

questo fecero, indirizzandolo agli anziani, per mezzo di Barnaba e Saulo.

Acts 12 - Atti degli Apostoli 12


Acts Chapter 12 King James Bible - Atti degli Apostoli Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 11
Atti degli Apostoli 11

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 12

Now about that time Herod the king stretched forth his hands to vex certain of the church.

In quel tempo il re Erode cominciò a perseguitare alcuni membri della Chiesa

And he killed James the brother of John with the sword.

e fece uccidere di spada Giacomo, fratello di Giovanni.

And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

Vedendo che questo era gradito ai Giudei, decise di arrestare anche Pietro. Erano quelli i giorni degli Azzimi.

And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

Fattolo catturare, lo gettò in prigione, consegnandolo in custodia a quattro picchetti di quattro soldati ciascuno, col proposito di farlo comparire davanti al popolo dopo la Pasqua.

Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

Pietro dunque era tenuto in prigione, mentre una preghiera saliva incessantemente a Dio dalla Chiesa per lui.

And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

E in quella notte, quando poi Erode stava per farlo comparire davanti al popolo, Pietro piantonato da due soldati e legato con due catene stava dormendo, mentre davanti alla porta le sentinelle custodivano il carcere.

And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

Ed ecco gli si presentò un angelo del Signore e una luce sfolgorò nella cella. Egli toccò il fianco di Pietro, lo destò e disse: «Alzati, in fretta!». E le catene gli caddero dalle mani.

And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

E l'angelo a lui: «Mettiti la cintura e legati i sandali». E così fece. L'angelo disse: «Avvolgiti il mantello, e seguimi!».

And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

Pietro uscì e prese a seguirlo, ma non si era ancora accorto che era realtà ciò che stava succedendo per opera dell'angelo: credeva infatti di avere una visione.

When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

Essi oltrepassarono la prima guardia e la seconda e arrivarono alla porta di ferro che conduce in città: la porta si aprì da sé davanti a loro. Uscirono, percorsero una strada e a un tratto l'angelo si dileguò da lui.

And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Pietro allora, rientrato in sé, disse: «Ora sono veramente certo che il Signore ha mandato il suo angelo e mi ha strappato dalla mano di Erode e da tutto ciò che si attendeva il popolo dei Giudei».

And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

Dopo aver riflettuto, si recò alla casa di Maria, madre di Giovanni detto anche Marco, dove si trovava un buon numero di persone raccolte in preghiera.

And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

Appena ebbe bussato alla porta esterna, una fanciulla di nome Rode si avvicinò per sentire chi era.

And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

Riconosciuta la voce di Pietro, per la gioia non aprì la porta, ma corse ad annunziare che fuori c'era Pietro.

And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

«Tu vaneggi!» le dissero. Ma essa insisteva che la cosa stava così. E quelli dicevano: «E' l'angelo di Pietro».

But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

Questi intanto continuava a bussare e quando aprirono la porta e lo videro, rimasero stupefatti.

But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

Egli allora, fatto segno con la mano di tacere, narrò come il Signore lo aveva tratto fuori del carcere, e aggiunse: «Riferite questo a Giacomo e ai fratelli». Poi uscì e s'incamminò verso un altro luogo.

Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Fattosi giorno, c'era non poco scompiglio tra i soldati: che cosa mai era accaduto di Pietro?

And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

Erode lo fece cercare accuratamente, ma non essendo riuscito a trovarlo, fece processare i soldati e ordinò che fossero messi a morte; poi scese dalla Giudea e soggiornò a Cesarèa.

And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

Egli era infuriato contro i cittadini di Tiro e Sidone. Questi però si presentarono a lui di comune accordo e, dopo aver tratto alla loro causa Blasto, ciambellano del re, chiedevano pace, perché il loro paese riceveva i viveri dal paese del re.

And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

Nel giorno fissato Erode, vestito del manto regale e seduto sul podio, tenne loro un discorso.

And the people gave a shout, saying, It is the voice of a god, and not of a man.

Il popolo acclamava: «Parola di un dio e non di un uomo!».

And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

Ma improvvisamente un angelo del Signore lo colpì, perché non aveva dato gloria a Dio; e roso, dai vermi, spirò.

But the word of God grew and multiplied.

Intanto la parola di Dio cresceva e si diffondeva.

And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Barnaba e Saulo poi, compiuta la loro missione, tornarono da Gerusalemme prendendo con loro Giovanni, detto anche Marco.

Acts 13 - Atti degli Apostoli 13


Acts Chapter 13 King James Bible - Atti degli Apostoli Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 12
Atti degli Apostoli 12

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

C'erano nella comunità di Antiochia profeti e dottori: Barnaba, Simeone soprannominato Niger, Lucio di Cirène, Manaèn, compagno d'infanzia di Erode tetrarca, e Saulo.

As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

Mentre essi stavano celebrando il culto del Signore e digiunando, lo Spirito Santo disse: «Riservate per me Barnaba e Saulo per l'opera alla quale li ho chiamati».

And when they had fasted and prayed, and laid their hands on them, they sent them away.

Allora, dopo aver digiunato e pregato, imposero loro le mani e li accomiatarono.

So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

Essi dunque, inviati dallo Spirito Santo, discesero a Selèucia e di qui salparono verso Cipro.

And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

Giunti a Salamina cominciarono ad annunziare la parola di Dio nelle sinagoghe dei Giudei, avendo con loro anche Giovanni come aiutante.

And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

Attraversata tutta l'isola fino a Pafo, vi trovarono un tale, mago e falso profeta giudeo, di nome Bar-Iesus,

Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

al seguito del proconsole Sergio Paolo, persona di senno, che aveva fatto chiamare a sé Barnaba e Saulo e desiderava ascoltare la parola di Dio.

But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Ma Elimas, il mago, - ciò infatti significa il suo nome - faceva loro opposizione cercando di distogliere il proconsole dalla fede.

Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

Allora Saulo, detto anche Paolo, pieno di Spirito Santo, fissò gli occhi su di lui e disse:

And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

«O uomo pieno di ogni frode e di ogni malizia, figlio del diavolo, nemico di ogni giustizia, quando cesserai di sconvolgere le vie diritte del Signore?

And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

Ecco la mano del Signore è sopra di te: sarai cieco e per un certo tempo non vedrai il sole». Di colpo piombò su di lui oscurità e tenebra, e brancolando cercava chi lo guidasse per mano.

Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Quando vide l'accaduto, il proconsole credette, colpito dalla dottrina del Signore.

Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

Salpati da Pafo, Paolo e i suoi compagni giunsero a Perge di Panfilia. Giovanni si separò da loro e ritornò a Gerusalemme.

But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

Essi invece proseguendo da Perge, arrivarono ad Antiochia di Pisidia ed entrati nella sinagoga nel giorno di sabato, si sedettero.

And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

Dopo la lettura della Legge e dei Profeti, i capi della sinagoga mandarono a dire loro: «Fratelli, se avete qualche parola di esortazione per il popolo, parlate!».

Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

Si alzò Paolo e fatto cenno con la mano disse: «Uomini di Israele e voi timorati di Dio, ascoltate.

The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

Il Dio di questo popolo d'Israele scelse i nostri padri ed esaltò il popolo durante il suo esilio in terra d'Egitto, e con braccio potente li condusse via di là.

And about the time of forty years suffered he their manners in the wilderness.

Quindi, dopo essersi preso cura di loro per circa quarant'anni nel deserto,

And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

distrusse sette popoli nel paese di Canaan e concesse loro in eredità quelle terre,

And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

per circa quattrocentocinquanta anni. Dopo questo diede loro dei Giudici, fino al profeta Samuele.

And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

Allora essi chiesero un re e Dio diede loro Saul, figlio di Cis, della tribù di Beniamino, per quaranta anni.

And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

E, dopo averlo rimosso dal regno, suscitò per loro come re Davide, al quale rese questa testimonianza: Ho trovato Davide, figlio di Iesse, uomo secondo il mio cuore; egli adempirà tutti i miei voleri.

Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

Dalla discendenza di lui, secondo la promessa, Dio trasse per Israele un salvatore, Gesù.

When John had first preached before his coming the baptism of repentance to all the people of Israel.

Giovanni aveva preparato la sua venuta predicando un battesimo di penitenza a tutto il popolo d'Israele.

And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Diceva Giovanni sul finire della sua missione: Io non sono ciò che voi pensate che io sia! Ecco, viene dopo di me uno, al quale io non sono degno di sciogliere i sandali.

Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

Fratelli, figli della stirpe di Abramo, e quanti fra voi siete timorati di Dio, a noi è stata mandata questa parola di salvezza.

For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

Gli abitanti di Gerusalemme infatti e i loro capi non l'hanno riconosciuto e condannandolo hanno adempiuto le parole dei profeti che si leggono ogni sabato;

And though they found no cause of death in him, yet desired they Pilate that he should be slain.

e, pur non avendo trovato in lui nessun motivo di condanna a morte, chiesero a Pilato che fosse ucciso.

And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

Dopo aver compiuto tutto quanto era stato scritto di lui, lo deposero dalla croce e lo misero nel sepolcro.

But God raised him from the dead:

Ma Dio lo ha risuscitato dai morti

And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

ed egli è apparso per molti giorni a quelli che erano saliti con lui dalla Galilea a Gerusalemme, e questi ora sono i suoi testimoni davanti al popolo.

And we declare unto you glad tidings, how that the promise which was made unto the fathers,

E noi vi annunziamo la buona novella che la promessa fatta ai padri si è compiuta,

God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

poiché Dio l'ha attuata per noi, loro figli, risuscitando Gesù, come anche sta scritto nel salmo secondo:

And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

E che Dio lo ha risuscitato dai morti, in modo che non abbia mai più a tornare alla corruzione, è quanto ha dichiarato: sicure.

Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

Per questo anche in un altro luogo dice: corruzione.

For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

Ora Davide, dopo aver eseguito il volere di Dio nella sua generazione, morì e fu unito ai suoi padri e subì la corruzione.

But he, whom God raised again, saw no corruption.

Ma colui che Dio ha risuscitato, non ha subìto la corruzione.

Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

Vi sia dunque noto, fratelli, che per opera di lui vi viene annunziata la remissione dei peccati

And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

e che per lui chiunque crede riceve giustificazione da tutto ciò da cui non vi fu possibile essere giustificati mediante la legge di Mosè.

Beware therefore, lest that come upon you, which is spoken of in the prophets;

Guardate dunque che non avvenga su di voi ciò che è detto nei Profeti:

Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

Mirate, beffardi, stupite e nascondetevi, poiché un'opera io compio ai vostri giorni, un'opera che non credereste, se vi fosse raccontata!».

And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

E, mentre uscivano, li pregavano di esporre ancora queste cose nel prossimo sabato.

Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

Sciolta poi l'assemblea, molti Giudei e proseliti credenti in Dio seguirono Paolo e Barnaba ed essi, intrattenendosi con loro, li esortavano a perseverare nella grazia di Dio.

And the next sabbath day came almost the whole city together to hear the word of God.

Il sabato seguente quasi tutta la città si radunò per ascoltare la parola di Dio.

But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

Quando videro quella moltitudine, i Giudei furono pieni di gelosia e contraddicevano le affermazioni di Paolo, bestemmiando.

Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Allora Paolo e Barnaba con franchezza dichiararono: «Era necessario che fosse annunziata a voi per primi la parola di Dio, ma poiché la respingete e non vi giudicate degni della vita eterna, ecco noi ci rivolgiamo ai pagani.

For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

Così infatti ci ha ordinato il Signore: perché tu porti la salvezza sino all'estremità della terra».

And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

Nell'udir ciò, i pagani si rallegravano e glorificavano la parola di Dio e abbracciarono la fede tutti quelli che erano destinati alla vita eterna.

And the word of the Lord was published throughout all the region.

La parola di Dio si diffondeva per tutta la regione.

But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

Ma i Giudei sobillarono le donne pie di alto rango e i notabili della città e suscitarono una persecuzione contro Paolo e Barnaba e li scacciarono dal loro territorio.

But they shook off the dust of their feet against them, and came unto Iconium.

Allora essi, scossa contro di loro la polvere dei piedi, andarono a Icònio,

And the disciples were filled with joy, and with the Holy Ghost.

mentre i discepoli erano pieni di gioia e di Spirito Santo.

Acts 14 - Atti degli Apostoli 14


Acts Chapter 14 King James Bible - Atti degli Apostoli Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 13
Atti degli Apostoli 13

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

Anche ad Icònio essi entrarono nella sinagoga dei Giudei e vi parlarono in modo tale che un gran numero di Giudei e di Greci divennero credenti.

But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

Ma i Giudei rimasti increduli eccitarono e inasprirono gli animi dei pagani contro i fratelli.

Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

Rimasero tuttavia colà per un certo tempo e parlavano fiduciosi nel Signore, che rendeva testimonianza alla predicazione della sua grazia e concedeva che per mano loro si operassero segni e prodigi.

But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

E la popolazione della città si divise, schierandosi gli uni dalla parte dei Giudei, gli altri dalla parte degli apostoli.

And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

Ma quando ci fu un tentativo dei pagani e dei Giudei con i loro capi per maltrattarli e lapidarli,

They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

essi se ne accorsero e fuggirono nelle città della Licaònia, Listra e Derbe e nei dintorni,

And there they preached the gospel.

e là continuavano a predicare il vangelo.

And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

C'era a Listra un uomo paralizzato alle gambe, storpio sin dalla nascita, che non aveva mai camminato.

The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

Egli ascoltava il discorso di Paolo e questi, fissandolo con lo sguardo e notando che aveva fede di esser risanato,

Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

disse a gran voce: «Alzati diritto in piedi!». Egli fece un balzo e si mise a camminare.

And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

La gente allora, al vedere ciò che Paolo aveva fatto, esclamò in dialetto licaonio e disse: «Gli dei sono scesi tra di noi in figura umana!».

And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

E chiamavano Barnaba Zeus e Paolo Hermes, perché era lui il più eloquente.

Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

Intanto il sacerdote di Zeus, il cui tempio era all'ingresso della città, recando alle porte tori e corone, voleva offrire un sacrificio insieme alla folla.

Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

Sentendo ciò, gli apostoli Barnaba e Paolo si strapparono le vesti e si precipitarono tra la folla, gridando:

And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

«Cittadini, perché fate questo? Anche noi siamo esseri umani, mortali come voi, e vi predichiamo di convertirvi da queste vanità al Dio vivente che ha fatto il cielo, la terra, il mare e tutte le cose che in essi si trovano.

Who in times past suffered all nations to walk in their own ways.

Egli, nelle generazioni passate, ha lasciato che ogni popolo seguisse la sua strada;

Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

ma non ha cessato di dar prova di sé beneficando, concedendovi dal cielo piogge e stagioni ricche di frutti, fornendovi il cibo e riempiendo di letizia i vostri cuori».

And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

E così dicendo, riuscirono a fatica a far desistere la folla dall'offrire loro un sacrificio.

And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

Ma giunsero da Antiochia e da Icònio alcuni Giudei, i quali trassero dalla loro parte la folla; essi presero Paolo a sassate e quindi lo trascinarono fuori della città, credendolo morto.

Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

Allora gli si fecero attorno i discepoli ed egli, alzatosi, entrò in città. Il giorno dopo partì con Barnaba alla volta di Derbe.

And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

Dopo aver predicato il vangelo in quella città e fatto un numero considerevole di discepoli, ritornarono a Listra, Icònio e Antiochia,

Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

rianimando i discepoli ed esortandoli a restare saldi nella fede poiché, dicevano, è necessario attraversare molte tribolazioni per entrare nel regno di Dio.

And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

Costituirono quindi per loro in ogni comunità alcuni anziani e dopo avere pregato e digiunato li affidarono al Signore, nel quale avevano creduto.

And after they had passed throughout Pisidia, they came to Pamphylia.

Attraversata poi la Pisidia, raggiunsero la Panfilia

And when they had preached the word in Perga, they went down into Attalia:

e dopo avere predicato la parola di Dio a Perge, scesero ad Attalìa;

And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

di qui fecero vela per Antiochia là dove erano stati affidati alla grazia del Signore per l'impresa che avevano compiuto.

And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

Non appena furono arrivati, riunirono la comunità e riferirono tutto quello che Dio aveva compiuto per mezzo loro e come aveva aperto ai pagani la porta della fede.

And there they abode long time with the disciples.

E si fermarono per non poco tempo insieme ai discepoli.

Acts 15 - Atti degli Apostoli 15


Acts Chapter 15 King James Bible - Atti degli Apostoli Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 14
Atti degli Apostoli 14

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 15

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

Ora alcuni, venuti dalla Giudea, insegnavano ai fratelli questa dottrina: «Se non vi fate circoncidere secondo l'uso di Mosè, non potete esser salvi».

When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Poiché Paolo e Barnaba si opponevano risolutamente e discutevano animatamente contro costoro, fu stabilito che Paolo e Barnaba e alcuni altri di loro andassero a Gerusalemme dagli apostoli e dagli anziani per tale questione.

And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Essi dunque, scortati per un tratto dalla comunità, attraversarono la Fenicia e la Samaria raccontando la conversione dei pagani e suscitando grande gioia in tutti i fratelli.

And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

Giunti poi a Gerusalemme, furono ricevuti dalla Chiesa, dagli apostoli e dagli anziani e riferirono tutto ciò che Dio aveva compiuto per mezzo loro.

But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Ma si alzarono alcuni della setta dei farisei, che erano diventati credenti, affermando: è necessario circonciderli e ordinar loro di osservare la legge di Mosè.

And the apostles and elders came together for to consider of this matter.

Allora si riunirono gli apostoli e gli anziani per esaminare questo problema.

And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

Dopo lunga discussione, Pietro si alzò e disse: «Fratelli, voi sapete che gia da molto tempo Dio ha fatto una scelta fra voi, perché i pagani ascoltassero per bocca mia la parola del vangelo e venissero alla fede.

And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

E Dio, che conosce i cuori, ha reso testimonianza in loro favore concedendo anche a loro lo Spirito Santo, come a noi;

And put no difference between us and them, purifying their hearts by faith.

e non ha fatto nessuna discriminazione tra noi e loro, purificandone i cuori con la fede.

Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Or dunque, perché continuate a tentare Dio, imponendo sul collo dei discepoli un giogo che né i nostri padri, né noi siamo stati in grado di portare?

But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

Noi crediamo che per la grazia del Signore Gesù siamo salvati e nello stesso modo anche loro».

Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

Tutta l'assemblea tacque e stettero ad ascoltare Barnaba e Paolo che riferivano quanti miracoli e prodigi Dio aveva compiuto tra i pagani per mezzo loro.

And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

Quand'essi ebbero finito di parlare, Giacomo aggiunse:

Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

«Fratelli, ascoltatemi. Simone ha riferito come fin da principio Dio ha voluto scegliere tra i pagani un popolo per consacrarlo al suo nome.

And to this agree the words of the prophets; as it is written,

Con questo si accordano le parole dei profeti, come sta scritto:

After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

Dopo queste cose ritornerò e riedificherò la tenda di Davide che era caduta; ne riparerò le rovine e la rialzerò,

That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

perché anche gli altri uomini cerchino il Signore e tutte le genti sulle quali è stato invocato il mio nome,

Known unto God are all his works from the beginning of the world.

dice il Signore che fa queste cose da lui conosciute dall'eternità.

Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

Per questo io ritengo che non si debba importunare quelli che si convertono a Dio tra i pagani,

But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

ma solo si ordini loro di astenersi dalle sozzure degli idoli, dalla impudicizia, dagli animali soffocati e dal sangue.

For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

Mosè infatti, fin dai tempi antichi, ha chi lo predica in ogni città, poiché viene letto ogni sabato nelle sinagoghe».

Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Allora gli apostoli, gli anziani e tutta la Chiesa decisero di eleggere alcuni di loro e di inviarli ad Antiochia insieme a Paolo e Barnaba: Giuda chiamato Barsabba e Sila, uomini tenuti in grande considerazione tra i fratelli.

And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

E consegnarono loro la seguente lettera: «Gli apostoli e gli anziani ai fratelli di Antiochia, di Siria e di Cilicia che provengono dai pagani, salute!

Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

Abbiamo saputo che alcuni da parte nostra, ai quali non avevamo dato nessun incarico, sono venuti a turbarvi con i loro discorsi sconvolgendo i vostri animi.

It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

Abbiamo perciò deciso tutti d'accordo di eleggere alcune persone e inviarle a voi insieme ai nostri carissimi Barnaba e Paolo,

Men that have hazarded their lives for the name of our Lord Jesus Christ.

uomini che hanno votato la loro vita al nome del nostro Signore Gesù Cristo.

We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

Abbiamo mandato dunque Giuda e Sila, che vi riferiranno anch'essi queste stesse cose a voce.

For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

Abbiamo deciso, lo Spirito Santo e noi, di non imporvi nessun altro obbligo al di fuori di queste cose necessarie:

That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

astenervi dalle carni offerte agli idoli, dal sangue, dagli animali soffocati e dalla impudicizia. Farete cosa buona perciò a guardarvi da queste cose. State bene».

So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

Essi allora, congedatisi, discesero ad Antiochia e riunita la comunità consegnarono la lettera.

Which when they had read, they rejoiced for the consolation.

Quando l'ebbero letta, si rallegrarono per l'incoraggiamento che infondeva.

And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Giuda e Sila, essendo anch'essi profeti, parlarono molto per incoraggiare i fratelli e li fortificarono.

And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

Dopo un certo tempo furono congedati con auguri di pace dai fratelli, per tornare da quelli che li avevano inviati.

Notwithstanding it pleased Silas to abide there still.

.

Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Paolo invece e Barnaba rimasero ad Antiochia, insegnando e annunziando, insieme a molti altri, la parola del Signore.

And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

Dopo alcuni giorni Paolo disse a Barnaba: «Ritorniamo a far visita ai fratelli in tutte le città nelle quali abbiamo annunziato la parola del Signore, per vedere come stanno».

And Barnabas determined to take with them John, whose surname was Mark.

Barnaba voleva prendere insieme anche Giovanni, detto Marco,

But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

ma Paolo riteneva che non si dovesse prendere uno che si era allontanato da loro nella Panfilia e non aveva voluto partecipare alla loro opera.

And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

Il dissenso fu tale che si separarono l'uno dall'altro; Barnaba, prendendo con sé Marco, s'imbarcò per Cipro.

And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

Paolo invece scelse Sila e partì, raccomandato dai fratelli alla grazia del Signore.

And he went through Syria and Cilicia, confirming the churches.

E attraversando la Siria e la Cilicia, dava nuova forza alle comunità.

Acts 16 - Atti degli Apostoli 16


Acts Chapter 16 King James Bible - Atti degli Apostoli Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 15
Atti degli Apostoli 15

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

Paolo si recò a Derbe e a Listra. C'era qui un discepolo chiamato Timòteo, figlio di una donna giudea credente e di padre greco;

Which was well reported of by the brethren that were at Lystra and Iconium.

egli era assai stimato dai fratelli di Listra e di Icònio.

Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

Paolo volle che partisse con lui, lo prese e lo fece circoncidere per riguardo ai Giudei che si trovavano in quelle regioni; tutti infatti sapevano che suo padre era greco.

And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

Percorrendo le città, trasmettevano loro le decisioni prese dagli apostoli e dagli anziani di Gerusalemme, perché le osservassero.

And so were the churches established in the faith, and increased in number daily.

Le comunità intanto si andavano fortificando nella fede e crescevano di numero ogni giorno.

Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

Attraversarono quindi la Frigia e la regione della Galazia, avendo lo Spirito Santo vietato loro di predicare la parola nella provincia di Asia.

After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

Raggiunta la Misia, si dirigevano verso la Bitinia, ma lo Spirito di Gesù non lo permise loro;

And they passing by Mysia came down to Troas.

così, attraversata la Misia, discesero a Troade.

And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

Durante la notte apparve a Paolo una visione: gli stava davanti un Macedone e lo supplicava: «Passa in Macedonia e aiutaci!».

And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

Dopo che ebbe avuto questa visione, subito cercammo di partire per la Macedonia, ritenendo che Dio ci aveva chiamati ad annunziarvi la parola del Signore.

Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Salpati da Troade, facemmo vela verso Samotracia e il giorno dopo verso Neapoli e

And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

di qui a Filippi, colonia romana e città del primo distretto della Macedonia. Restammo in questa città alcuni giorni;

And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

il sabato uscimmo fuori della porta lungo il fiume, dove ritenevamo che si facesse la preghiera, e sedutici rivolgevamo la parola alle donne colà riunite.

And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

C'era ad ascoltare anche una donna di nome Lidia, commerciante di porpora, della città di Tiàtira, una credente in Dio, e il Signore le aprì il cuore per aderire alle parole di Paolo.

And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Dopo esser stata battezzata insieme alla sua famiglia, ci invitò: «Se avete giudicato ch'io sia fedele al Signore, venite ad abitare nella mia casa». E ci costrinse ad accettare.

And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

Mentre andavamo alla preghiera, venne verso di noi una giovane schiava, che aveva uno spirito di divinazione e procurava molto guadagno ai suoi padroni facendo l'indovina.

The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

Essa seguiva Paolo e noi gridando: «Questi uomini sono servi del Dio Altissimo e vi annunziano la via della salvezza».

And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

Questo fece per molti giorni finché Paolo, mal sopportando la cosa, si volse e disse allo spirito: «In nome di Gesù Cristo ti ordino di partire da lei». E lo spirito partì all'istante.

And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

Ma vedendo i padroni che era partita anche la speranza del loro guadagno, presero Paolo e Sila e li trascinarono nella piazza principale davanti ai capi della città;

And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

presentandoli ai magistrati dissero: «Questi uomini gettano il disordine nella nostra città; sono Giudei

And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

e predicano usanze che a noi Romani non è lecito accogliere né praticare».

And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

La folla allora insorse contro di loro, mentre i magistrati, fatti strappare loro i vestiti, ordinarono di bastonarli

And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

e dopo averli caricati di colpi, li gettarono in prigione e ordinarono al carceriere di far buona guardia.

Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Egli, ricevuto quest'ordine, li gettò nella cella più interna della prigione e strinse i loro piedi nei ceppi.

And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

Verso mezzanotte Paolo e Sila, in preghiera, cantavano inni a Dio, mentre i carcerati stavano ad ascoltarli.

And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

D'improvviso venne un terremoto così forte che furono scosse le fondamenta della prigione; subito tutte le porte si aprirono e si sciolsero le catene di tutti.

And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

Il carceriere si svegliò e vedendo aperte le porte della prigione, tirò fuori la spada per uccidersi, pensando che i prigionieri fossero fuggiti.

But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Ma Paolo gli gridò forte: «Non farti del male, siamo tutti qui».

Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

Quegli allora chiese un lume, si precipitò dentro e tremando si gettò ai piedi di Paolo e Sila;

And brought them out, and said, Sirs, what must I do to be saved?

poi li condusse fuori e disse: «Signori, cosa devo fare per esser salvato?».

And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

Risposero: «Credi nel Signore Gesù e sarai salvato tu e la tua famiglia».

And they spake unto him the word of the Lord, and to all that were in his house.

E annunziarono la parola del Signore a lui e a tutti quelli della sua casa.

And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

Egli li prese allora in disparte a quella medesima ora della notte, ne lavò le piaghe e subito si fece battezzare con tutti i suoi;

And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

poi li fece salire in casa, apparecchiò la tavola e fu pieno di gioia insieme a tutti i suoi per avere creduto in Dio.

And when it was day, the magistrates sent the serjeants, saying, Let those men go.

Fattosi giorno, i magistrati inviarono le guardie a dire: «Libera quegli uomini!».

And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

Il carceriere annunziò a Paolo questo messaggio: «I magistrati hanno ordinato di lasciarvi andare! Potete dunque uscire e andarvene in pace».

But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

Ma Paolo disse alle guardie: «Ci hanno percosso in pubblico e senza processo, sebbene siamo cittadini romani, e ci hanno gettati in prigione; e ora ci fanno uscire di nascosto? No davvero! Vengano di persona a condurci fuori!».

And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

E le guardie riferirono ai magistrati queste parole. All'udire che erano cittadini romani, si spaventarono;

And they came and besought them, and brought them out, and desired them to depart out of the city.

vennero e si scusarono con loro; poi li fecero uscire e li pregarono di partire dalla città.

And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Usciti dalla prigione, si recarono a casa di Lidia dove, incontrati i fratelli, li esortarono e poi partirono.

Acts 17 - Atti degli Apostoli 17


Acts Chapter 17 King James Bible - Atti degli Apostoli Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 16
Atti degli Apostoli 16

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

Seguendo la via di Anfipoli e Apollonia, giunsero a Tessalonica, dove c'era una sinagoga dei Giudei.

And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

Come era sua consuetudine Paolo vi andò e per tre sabati discusse con loro sulla base delle Scritture,

Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

spiegandole e dimostrando che il Cristo doveva morire e risuscitare dai morti; il Cristo, diceva, è quel Gesù che io vi annunzio.

And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

Alcuni di loro furono convinti e aderirono a Paolo e a Sila, come anche un buon numero di Greci credenti in Dio e non poche donne della nobiltà.

But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Ma i Giudei, ingelositi, trassero dalla loro parte alcuni pessimi individui di piazza e, radunata gente, mettevano in subbuglio la città. Presentatisi alla casa di Giasone, cercavano Paolo e Sila per condurli davanti al popolo.

And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

Ma non avendoli trovati, trascinarono Giasone e alcuni fratelli dai capi della città gridando: «Quei tali che mettono il mondo in agitazione sono anche qui e Giasone li ha ospitati.

Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

Tutti costoro vanno contro i decreti dell'imperatore, affermando che c'è un altro re, Gesù».

And they troubled the people and the rulers of the city, when they heard these things.

Così misero in agitazione la popolazione e i capi della città che udivano queste cose;

And when they had taken security of Jason, and of the other, they let them go.

tuttavia, dopo avere ottenuto una cauzione da Giasone e dagli altri, li rilasciarono.

And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

Ma i fratelli subito, durante la notte, fecero partire Paolo e Sila verso Berèa. Giunti colà entrarono nella sinagoga dei Giudei.

These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

Questi erano di sentimenti più nobili di quelli di Tessalonica ed accolsero la parola con grande entusiasmo, esaminando ogni giorno le Scritture per vedere se le cose stavano davvero così.

Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

Molti di loro credettero e anche alcune donne greche della nobiltà e non pochi uomini.

But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

Ma quando i Giudei di Tessalonica vennero a sapere che anche a Berèa era stata annunziata da Paolo la parola di Dio, andarono anche colà ad agitare e sobillare il popolo.

And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

Allora i fratelli fecero partire subito Paolo per la strada verso il mare, mentre Sila e Timòteo rimasero in città.

And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

Quelli che scortavano Paolo lo accompagnarono fino ad Atene e se ne ripartirono con l'ordine per Sila e Timòteo di raggiungerlo al più presto.

Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

Mentre Paolo li attendeva ad Atene, fremeva nel suo spirito al vedere la città piena di idoli.

Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Discuteva frattanto nella sinagoga con i Giudei e i pagani credenti in Dio e ogni giorno sulla piazza principale con quelli che incontrava.

Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

Anche certi filosofi epicurei e stoici discutevano con lui e alcuni dicevano: «Che cosa vorrà mai insegnare questo ciarlatano?». E altri: «Sembra essere un annunciatore di divinità straniere» poiché annunziava Gesù e la risurrezione.

And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

Presolo con sé, lo condussero sull'Areòpago e dissero: «Possiamo dunque sapere qual è questa nuova dottrina predicata da te?

For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Cose strane per vero ci metti negli orecchi; desideriamo dunque conoscere di che cosa si tratta».

(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

Tutti gli Ateniesi infatti e gli stranieri colà residenti non avevano passatempo più gradito che parlare e sentir parlare.

Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Allora Paolo, alzatosi in mezzo all'Areòpago, disse: «Cittadini ateniesi, vedo che in tutto siete molto timorati degli dei.

For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

Passando infatti e osservando i monumenti del vostro culto, ho trovato anche un'ara con l'iscrizione: Al Dio ignoto. Quello che voi adorate senza conoscere, io ve lo annunzio.

God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

Il Dio che ha fatto il mondo e tutto ciò che contiene, che è signore del cielo e della terra, non dimora in templi costruiti dalle mani dell'uomo

Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

né dalle mani dell'uomo si lascia servire come se avesse bisogno di qualche cosa, essendo lui che dà a tutti la vita e il respiro e ogni cosa.

And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

Egli creò da uno solo tutte le nazioni degli uomini, perché abitassero su tutta la faccia della terra. Per essi ha stabilito l'ordine dei tempi e i confini del loro spazio,

That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

perché cercassero Dio, se mai arrivino a trovarlo andando come a tentoni, benché non sia lontano da ciascuno di noi.

For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

In lui infatti viviamo, ci muoviamo ed esistiamo, come anche alcuni dei vostri poeti hanno detto:

Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

Essendo noi dunque stirpe di Dio, non dobbiamo pensare che la divinità sia simile all'oro, all'argento e alla pietra, che porti l'impronta dell'arte e dell'immaginazione umana.

And the times of this ignorance God winked at; but now commandeth all men every where to repent:

Dopo esser passato sopra ai tempi dell'ignoranza, ora Dio ordina a tutti gli uomini di tutti i luoghi di ravvedersi,

Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

poiché egli ha stabilito un giorno nel quale dovrà giudicare la terra con giustizia per mezzo di un uomo che egli ha designato, dandone a tutti prova sicura col risuscitarlo dai morti».

And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

Quando sentirono parlare di risurrezione di morti, alcuni lo deridevano, altri dissero: «Ti sentiremo su questo un'altra volta».

So Paul departed from among them.

Così Paolo uscì da quella riunione.

Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Ma alcuni aderirono a lui e divennero credenti, fra questi anche Dionigi membro dell'Areòpago, una donna di nome Dàmaris e altri con loro.

Acts 18 - Atti degli Apostoli 18


Acts Chapter 18 King James Bible - Atti degli Apostoli Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 17
Atti degli Apostoli 17

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 18

After these things Paul departed from Athens, and came to Corinth;

Dopo questi fatti Paolo lasciò Atene e si recò a Corinto.

And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

Qui trovò un Giudeo chiamato Aquila, oriundo del Ponto, arrivato poco prima dall'Italia con la moglie Priscilla, in seguito all'ordine di Claudio che allontanava da Roma tutti i Giudei. Paolo si recò da loro

And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

e poiché erano del medesimo mestiere, si stabilì nella loro casa e lavorava. Erano infatti di mestiere fabbricatori di tende.

And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

Ogni sabato poi discuteva nella sinagoga e cercava di persuadere Giudei e Greci.

And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

Quando giunsero dalla Macedonia Sila e Timòteo, Paolo si dedicò tutto alla predicazione, affermando davanti ai Giudei che Gesù era il Cristo.

And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Ma poiché essi gli si opponevano e bestemmiavano, scuotendosi le vesti, disse: «Il vostro sangue ricada sul vostro capo: io sono innocente; da ora in poi io andrò dai pagani».

And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

E andatosene di là, entrò nella casa di un tale chiamato Tizio Giusto, che onorava Dio, la cui abitazione era accanto alla sinagoga.

And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

Crispo, capo della sinagoga, credette nel Signore insieme a tutta la sua famiglia; e anche molti dei Corinzi, udendo Paolo, credevano e si facevano battezzare.

Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

E una notte in visione il Signore disse a Paolo: «Non aver paura, ma continua a parlare e non tacere,

For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

perché io sono con te e nessuno cercherà di farti del male, perché io ho un popolo numeroso in questa città».

And he continued there a year and six months, teaching the word of God among them.

Così Paolo si fermò un anno e mezzo, insegnando fra loro la parola di Dio.

And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

Mentre era proconsole dell'Acaia Gallione, i Giudei insorsero in massa contro Paolo e lo condussero al tribunale dicendo:

Saying, This fellow persuadeth men to worship God contrary to the law.

«Costui persuade la gente a rendere un culto a Dio in modo contrario alla legge».

And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

Paolo stava per rispondere, ma Gallione disse ai Giudei: «Se si trattasse di un delitto o di un'azione malvagia, o Giudei, io vi ascolterei, come di ragione.

But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

Ma se sono questioni di parole o di nomi o della vostra legge, vedetevela voi; io non voglio essere giudice di queste faccende».

And he drave them from the judgment seat.

E li fece cacciare dal tribunale.

Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Allora tutti afferrarono Sòstene, capo della sinagoga, e lo percossero davanti al tribunale ma Gallione non si curava affatto di tutto ciò.

And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

Paolo si trattenne ancora parecchi giorni, poi prese congedo dai fratelli e s'imbarcò diretto in Siria, in compagnia di Priscilla e Aquila. A Cencre si era fatto tagliare i capelli a causa di un voto che aveva fatto.

And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

Giunsero a Efeso, dove lasciò i due coniugi, ed entrato nella sinagoga si mise a discutere con i Giudei.

When they desired him to tarry longer time with them, he consented not;

Questi lo pregavano di fermarsi più a lungo, ma non acconsentì.

But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

Tuttavia prese congedo dicendo: «Ritornerò di nuovo da voi, se Dio lo vorrà», quindi partì da Efeso.

And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

Giunto a Cesarèa, si recò a salutare la Chiesa di Gerusalemme e poi scese ad Antiochia.

And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

Trascorso colà un po' di tempo, partì di nuovo percorrendo di seguito le regioni della Galazia e della Frigia, confermando nella fede tutti i discepoli.

And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Arrivò a Efeso un Giudeo, chiamato Apollo, nativo di Alessandria, uomo colto, versato nelle Scritture.

This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

Questi era stato ammaestrato nella via del Signore e pieno di fervore parlava e insegnava esattamente ciò che si riferiva a Gesù, sebbene conoscesse soltanto il battesimo di Giovanni.

And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

Egli intanto cominciò a parlare francamente nella sinagoga. Priscilla e Aquila lo ascoltarono, poi lo presero con sé e gli esposero con maggiore accuratezza la via di Dio.

And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

Poiché egli desiderava passare nell'Acaia, i fratelli lo incoraggiarono e scrissero ai discepoli di fargli buona accoglienza. Giunto colà, fu molto utile a quelli che per opera della grazia erano divenuti credenti;

For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

confutava infatti vigorosamente i Giudei, dimostrando pubblicamente attraverso le Scritture che Gesù è il Cristo.

Acts 19 - Atti degli Apostoli 19


Acts Chapter 19 King James Bible - Atti degli Apostoli Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 18
Atti degli Apostoli 18

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

Mentre Apollo era a Corinto, Paolo, attraversate le regioni dell'altopiano, giunse a Efeso. Qui trovò alcuni discepoli

He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

e disse loro: «Avete ricevuto lo Spirito Santo quando siete venuti alla fede?». Gli risposero: «Non abbiamo nemmeno sentito dire che ci sia uno Spirito Santo».

And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

Ed egli disse: «Quale battesimo avete ricevuto?». «Il battesimo di Giovanni», risposero.

Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

Disse allora Paolo: «Giovanni ha amministrato un battesimo di penitenza, dicendo al popolo di credere in colui che sarebbe venuto dopo di lui, cioè in Gesù».

When they heard this, they were baptized in the name of the Lord Jesus.

Dopo aver udito questo, si fecero battezzare nel nome del Signore Gesù

And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

e, non appena Paolo ebbe imposto loro le mani, scese su di loro lo Spirito Santo e parlavano in lingue e profetavano.

And all the men were about twelve.

Erano in tutto circa dodici uomini.

And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

Entrato poi nella sinagoga, vi potè parlare liberamente per tre mesi, discutendo e cercando di persuadere gli ascoltatori circa il regno di Dio.

But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Ma poiché alcuni si ostinavano e si rifiutavano di credere dicendo male in pubblico di questa nuova dottrina, si staccò da loro separando i discepoli e continuò a discutere ogni giorno nella scuola di un certo Tiranno.

And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Questo durò due anni, col risultato che tutti gli abitanti della provincia d'Asia, Giudei e Greci, poterono ascoltare la parola del Signore.

And God wrought special miracles by the hands of Paul:

Dio intanto operava prodigi non comuni per opera di Paolo,

So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

al punto che si mettevano sopra i malati fazzoletti o grembiuli che erano stati a contatto con lui e le malattie cessavano e gli spiriti cattivi fuggivano.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

Alcuni esorcisti ambulanti giudei si provarono a invocare anch'essi il nome del Signore Gesù sopra quanti avevano spiriti cattivi, dicendo: «Vi scongiuro per quel Gesù che Paolo predica».

And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

Facevano questo sette figli di un certo Sceva, un sommo sacerdote giudeo.

And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

Ma lo spirito cattivo rispose loro: «Conosco Gesù e so chi è Paolo, ma voi chi siete?».

And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

E l'uomo che aveva lo spirito cattivo, slanciatosi su di loro, li afferrò e li trattò con tale violenza che essi fuggirono da quella casa nudi e coperti di ferite.

And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

Il fatto fu risaputo da tutti i Giudei e dai Greci che abitavano a Efeso e tutti furono presi da timore e si magnificava il nome del Signore Gesù.

And many that believed came, and confessed, and shewed their deeds.

Molti di quelli che avevano abbracciato la fede venivano a confessare in pubblico le loro pratiche magiche

Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

e un numero considerevole di persone che avevano esercitato le arti magiche portavano i propri libri e li bruciavano alla vista di tutti. Ne fu calcolato il valore complessivo e trovarono che era di cinquantamila dramme d'argento.

So mightily grew the word of God and prevailed.

Così la parola del Signore cresceva e si rafforzava.

After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Dopo questi fatti, Paolo si mise in animo di attraversare la Macedonia e l'Acaia e di recarsi a Gerusalemme dicendo: «Dopo essere stato là devo vedere anche Roma».

So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

Inviati allora in Macedonia due dei suoi aiutanti, Timòteo ed Erasto, si trattenne ancora un po' di tempo nella provincia di Asia.

And the same time there arose no small stir about that way.

Verso quel tempo scoppiò un gran tumulto riguardo alla nuova dottrina.

For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

Un tale, chiamato Demetrio, argentiere, che fabbricava tempietti di Artèmide in argento e procurava in tal modo non poco guadagno agli artigiani,

Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

li radunò insieme agli altri che si occupavano di cose del genere e disse: «Cittadini, voi sapete che da questa industria proviene il nostro benessere;

Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

ora potete osservare e sentire come questo Paolo ha convinto e sviato una massa di gente, non solo di Efeso, ma si può dire di tutta l'Asia, affermando che non sono dei quelli fabbricati da mani d'uomo.

So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

Non soltanto c'è il pericolo che la nostra categoria cada in discredito, ma anche che il santuario della grande dea Artèmide non venga stimato più nulla e venga distrutta la grandezza di colei che l'Asia e il mondo intero adorano».

And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

All'udire ciò s'infiammarono d'ira e si misero a gridare: «Grande è l'Artèmide degli Efesini!».

And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

Tutta la città fu in subbuglio e tutti si precipitarono in massa nel teatro, trascinando con sé Gaio e Aristarco macèdoni, compagni di viaggio di Paolo.

And when Paul would have entered in unto the people, the disciples suffered him not.

Paolo voleva presentarsi alla folla, ma i discepoli non glielo permisero.

And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

Anche alcuni dei capi della provincia, che gli erano amici, mandarono a pregarlo di non avventurarsi nel teatro.

Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

Intanto, chi gridava una cosa, chi un'altra; l'assemblea era confusa e i più non sapevano il motivo per cui erano accorsi.

And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

Alcuni della folla fecero intervenire un certo Alessandro, che i Giudei avevano spinto avanti, ed egli, fatto cenno con la mano, voleva tenere un discorso di difesa davanti al popolo.

But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Appena s'accorsero che era Giudeo, si misero tutti a gridare in coro per quasi due ore: «Grande è l'Artèmide degli Efesini!».

And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

Alla fine il cancelliere riuscì a calmare la folla e disse: «Cittadini di Efeso, chi fra gli uomini non sa che la città di Efeso è custode del tempio della grande Artèmide e della sua statua caduta dal cielo?

Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

Poiché questi fatti sono incontestabili, è necessario che stiate calmi e non compiate gesti inconsulti.

For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

Voi avete condotto qui questi uomini che non hanno profanato il tempio, né hanno bestemmiato la nostra dea.

Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Perciò se Demetrio e gli artigiani che sono con lui hanno delle ragioni da far valere contro qualcuno, ci sono per questo i tribunali e vi sono i proconsoli: si citino in giudizio l'un l'altro.

But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

Se poi desiderate qualche altra cosa, si deciderà nell'assemblea ordinaria.

For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

C'è il rischio di essere accusati di sedizione per l'accaduto di oggi, non essendoci alcun motivo per cui possiamo giustificare questo assembramento».

And when he had thus spoken, he dismissed the assembly.

E con queste parole sciolse l'assemblea.

Acts 20 - Atti degli Apostoli 20


Acts Chapter 20 King James Bible - Atti degli Apostoli Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 19
Atti degli Apostoli 19

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

Appena cessato il tumulto, Paolo mandò a chiamare i discepoli e, dopo averli incoraggiati, li salutò e si mise in viaggio per la Macedonia.

And when he had gone over those parts, and had given them much exhortation, he came into Greece,

Dopo aver attraversato quelle regioni, esortando con molti discorsi i fedeli, arrivò in Grecia.

And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

Trascorsi tre mesi, poiché ci fu un complotto dei Giudei contro di lui, mentre si apprestava a salpare per la Siria, decise di far ritorno attraverso la Macedonia.

And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

Lo accompagnarono Sòpatro di Berèa, figlio di Pirro, Aristarco e Secondo di Tessalonica, Gaio di Derbe e Timòteo, e gli asiatici Tìchico e Tròfimo.

These going before tarried for us at Troas.

Questi però, partiti prima di noi ci attendevano a Troade;

And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

noi invece salpammo da Filippi dopo i giorni degli Azzimi e li raggiungemmo in capo a cinque giorni a Troade ove ci trattenemmo una settimana.

And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

Il primo giorno della settimana ci eravamo riuniti a spezzare il pane e Paolo conversava con loro; e poiché doveva partire il giorno dopo, prolungò la conversazione fino a mezzanotte.

And there were many lights in the upper chamber, where they were gathered together.

C'era un buon numero di lampade nella stanza al piano superiore, dove eravamo riuniti;

And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

un ragazzo chiamato Eutico, che stava seduto sulla finestra, fu preso da un sonno profondo mentre Paolo continuava a conversare e, sopraffatto dal sonno, cadde dal terzo piano e venne raccolto morto.

And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

Paolo allora scese giù, si gettò su di lui, lo abbracciò e disse: «Non vi turbate; è ancora in vita!».

When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

Poi risalì, spezzò il pane e ne mangiò e dopo aver parlato ancora molto fino all'alba, partì.

And they brought the young man alive, and were not a little comforted.

Intanto avevano ricondotto il ragazzo vivo, e si sentirono molto consolati.

And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

Noi poi, che eravamo partiti per nave, facemmo vela per Asso, dove dovevamo prendere a bordo Paolo; così infatti egli aveva deciso, intendendo di fare il viaggio a piedi.

And when he met with us at Assos, we took him in, and came to Mitylene.

Quando ci ebbe raggiunti ad Asso, lo prendemmo con noi e arrivammo a Mitilène.

And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

Salpati da qui il giorno dopo, ci trovammo di fronte a Chio; l'indomani toccammo Samo e il giorno dopo giungemmo a Milèto.

For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Paolo aveva deciso di passare al largo di Efeso per evitare di subire ritardi nella provincia d'Asia: gli premeva di essere a Gerusalemme, se possibile, per il giorno della Pentecoste.

And from Miletus he sent to Ephesus, and called the elders of the church.

Da Milèto mandò a chiamare subito ad Efeso gli anziani della Chiesa.

And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

Quando essi giunsero disse loro: «Voi sapete come mi sono comportato con voi fin dal primo giorno in cui arrivai in Asia e per tutto questo tempo:

Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

ho servito il Signore con tutta umiltà, tra le lacrime e tra le prove che mi hanno procurato le insidie dei Giudei.

And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

Sapete come non mi sono mai sottratto a ciò che poteva essere utile, al fine di predicare a voi e di istruirvi in pubblico e nelle vostre case,

Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

scongiurando Giudei e Greci di convertirsi a Dio e di credere nel Signore nostro Gesù.

And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

Ed ecco ora, avvinto dallo Spirito, io vado a Gerusalemme senza sapere ciò che là mi accadrà.

Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

So soltanto che lo Spirito Santo in ogni città mi attesta che mi attendono catene e tribolazioni.

But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

Non ritengo tuttavia la mia vita meritevole di nulla, purché conduca a termine la mia corsa e il servizio che mi fu affidato dal Signore Gesù, di rendere testimonianza al messaggio della grazia di Dio.

And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

Ecco, ora so che non vedrete più il mio volto, voi tutti tra i quali sono passato annunziando il regno di Dio.

Wherefore I take you to record this day, that I am pure from the blood of all men.

Per questo dichiaro solennemente oggi davanti a voi che io sono senza colpa riguardo a coloro che si perdessero,

For I have not shunned to declare unto you all the counsel of God.

perché non mi sono sottratto al compito di annunziarvi tutta la volontà di Dio.

Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Vegliate su voi stessi e su tutto il gregge, in mezzo al quale lo Spirito Santo vi ha posti come vescovi a pascere la Chiesa di Dio, che egli si è acquistata con il suo sangue.

For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

Io so che dopo la mia partenza entreranno fra voi lupi rapaci, che non risparmieranno il gregge;

Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

perfino di mezzo a voi sorgeranno alcuni a insegnare dottrine perverse per attirare discepoli dietro di sé.

Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Per questo vigilate, ricordando che per tre anni, notte e giorno, io non ho cessato di esortare fra le lacrime ciascuno di voi.

And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

Ed ora vi affido al Signore e alla parola della sua grazia che ha il potere di edificare e di concedere l'eredità con tutti i santificati.

I have coveted no man's silver, or gold, or apparel.

Non ho desiderato né argento, né oro, né la veste di nessuno.

Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

Voi sapete che alle necessità mie e di quelli che erano con me hanno provveduto queste mie mani.

I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

In tutte le maniere vi ho dimostrato che lavorando così si devono soccorrere i deboli, ricordandoci delle parole del Signore Gesù, che disse: Vi è più gioia nel dare che nel ricevere!».

And when he had thus spoken, he kneeled down, and prayed with them all.

Detto questo, si inginocchiò con tutti loro e pregò.

And they all wept sore, and fell on Paul's neck, and kissed him,

Tutti scoppiarono in un gran pianto e gettandosi al collo di Paolo lo baciavano,

Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

addolorati soprattutto perché aveva detto che non avrebbero più rivisto il suo volto. E lo accompagnarono fino alla nave.

Acts 21 - Atti degli Apostoli 21


Acts Chapter 21 King James Bible - Atti degli Apostoli Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 20
Atti degli Apostoli 20

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 21

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

Appena ci fummo separati da loro, salpammo e per la via diretta giungemmo a Cos, il giorno seguente a Rodi e di qui a Pàtara.

And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

Trovata qui una nave che faceva la traversata per la Fenicia, vi salimmo e prendemmo il largo.

Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

Giunti in vista di Cipro, ce la lasciammo a sinistra e, continuando a navigare verso la Siria, giungemmo a Tiro, dove la nave doveva scaricare.

And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Avendo ritrovati i discepoli, rimanemmo colà una settimana, ed essi, mossi dallo Spirito, dicevano a Paolo di non andare a Gerusalemme.

And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

Ma quando furon passati quei giorni, uscimmo e ci mettemmo in viaggio, accompagnati da tutti loro con le mogli e i figli sin fuori della città. Inginocchiati sulla spiaggia pregammo, poi ci salutammo a vicenda;

And when we had taken our leave one of another, we took ship; and they returned home again.

noi salimmo sulla nave ed essi tornarono alle loro case.

And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Terminata la navigazione, da Tiro approdammo a Tolemàide, dove andammo a salutare i fratelli e restammo un giorno con loro.

And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

Ripartiti il giorno seguente, giungemmo a Cesarèa; ed entrati nella casa dell'evangelista Filippo, che era uno dei Sette, sostammo presso di lui.

And the same man had four daughters, virgins, which did prophesy.

Egli aveva quattro figlie nubili, che avevano il dono della profezia.

And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

Eravamo qui da alcuni giorni, quando giunse dalla Giudea un profeta di nome Agabo.

And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

Egli venne da noi e, presa la cintura di Paolo, si legò i piedi e le mani e disse: «Questo dice lo Spirito Santo: l'uomo a cui appartiene questa cintura sarà legato così dai Giudei a Gerusalemme e verrà quindi consegnato nelle mani dei pagani».

And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

All'udir queste cose, noi e quelli del luogo pregammo Paolo di non andare più a Gerusalemme.

Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Ma Paolo rispose: «Perché fate così, continuando a piangere e a spezzarmi il cuore? Io sono pronto non soltanto a esser legato, ma a morire a Gerusalemme per il nome del Signore Gesù».

And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

E poiché non si lasciava persuadere, smettemmo di insistere dicendo: «Sia fatta la volontà del Signore!».

And after those days we took up our carriages, and went up to Jerusalem.

Dopo questi giorni, fatti i preparativi, salimmo verso Gerusalemme.

There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

Vennero con noi anche alcuni discepoli da Cesarèa, i quali ci condussero da un certo Mnasone di Cipro, discepolo della prima ora, dal quale ricevemmo ospitalità.

And when we were come to Jerusalem, the brethren received us gladly.

Arrivati a Gerusalemme, i fratelli ci accolsero festosamente.

And the day following Paul went in with us unto James; and all the elders were present.

L'indomani Paolo fece visita a Giacomo insieme con noi: c'erano anche tutti gli anziani.

And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

Dopo aver rivolto loro il saluto, egli cominciò a esporre nei particolari quello che Dio aveva fatto tra i pagani per mezzo suo.

And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

Quand'ebbero ascoltato, essi davano gloria a Dio; quindi dissero a Paolo: «Tu vedi, o fratello, quante migliaia di Giudei sono venuti alla fede e tutti sono gelosamente attaccati alla legge.

And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

Ora hanno sentito dire di te che vai insegnando a tutti i Giudei sparsi tra i pagani che abbandonino Mosè, dicendo di non circoncidere più i loro figli e di non seguire più le nostre consuetudini.

What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Che facciamo? Senza dubbio verranno a sapere che sei arrivato.

Do therefore this that we say to thee: We have four men which have a vow on them;

Fà dunque quanto ti diciamo: vi sono fra noi quattro uomini che hanno un voto da sciogliere.

Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

Prendili con te, compi la purificazione insieme con loro e paga tu la spesa per loro perché possano radersi il capo. Così tutti verranno a sapere che non c'è nulla di vero in ciò di cui sono stati informati, ma che invece anche tu ti comporti bene osservando la legge.

As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

Quanto ai pagani che sono venuti alla fede, noi abbiamo deciso ed abbiamo loro scritto che si astengano dalle carni offerte agli idoli, dal sangue, da ogni animale soffocato e dalla impudicizia».

Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

Allora Paolo prese con sé quegli uomini e il giorno seguente, fatta insieme con loro la purificazione, entrò nel tempio per comunicare il compimento dei giorni della purificazione, quando sarebbe stata presentata l'offerta per ciascuno di loro.

And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Stavano ormai per finire i sette giorni, quando i Giudei della provincia d'Asia, vistolo nel tempio, aizzarono tutta la folla e misero le mani su di lui gridando:

Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

«Uomini d'Israele, aiuto! Questo è l'uomo che va insegnando a tutti e dovunque contro il popolo, contro la legge e contro questo luogo; ora ha introdotto perfino dei Greci nel tempio e ha profanato il luogo santo!».

(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

Avevano infatti veduto poco prima Tròfimo di Efeso in sua compagnia per la città, e pensavano che Paolo lo avesse fatto entrare nel tempio.

And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

Allora tutta la città fu in subbuglio e il popolo accorse da ogni parte. Impadronitisi di Paolo, lo trascinarono fuori del tempio e subito furono chiuse le porte.

And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

Stavano gia cercando di ucciderlo, quando fu riferito al tribuno della coorte che tutta Gerusalemme era in rivolta.

Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

Immediatamente egli prese con sé dei soldati e dei centurioni e si precipitò verso i rivoltosi. Alla vista del tribuno e dei soldati, cessarono di percuotere Paolo.

Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

Allora il tribuno si avvicinò, lo arrestò e ordinò che fosse legato con due catene; intanto s'informava chi fosse e che cosa avesse fatto.

And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

Tra la folla però chi diceva una cosa, chi un'altra. Nell'impossibilità di accertare la realtà dei fatti a causa della confusione, ordinò di condurlo nella fortezza.

And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

Quando fu alla gradinata, dovette essere portato a spalla dai soldati a causa della violenza della folla.

For the multitude of the people followed after, crying, Away with him.

La massa della gente infatti veniva dietro, urlando: «A morte!».

And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

Sul punto di esser condotto nella fortezza, Paolo disse al tribuno: «Posso dirti una parola?». «Conosci il greco?, disse quello,

Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

Allora non sei quell'Egiziano che in questi ultimi tempi ha sobillato e condotto nel deserto i quattromila ribelli?».

But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

Rispose Paolo: «Io sono un Giudeo di Tarso di Cilicia, cittadino di una città non certo senza importanza. Ma ti prego, lascia che rivolga la parola a questa gente».

And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

Avendo egli acconsentito, Paolo, stando in piedi sui gradini, fece cenno con la mano al popolo e, fattosi un grande silenzio, rivolse loro la parola in ebraico dicendo:

Acts 22 - Atti degli Apostoli 22


Acts Chapter 22 King James Bible - Atti degli Apostoli Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 21
Atti degli Apostoli 21

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 22

Men, brethren, and fathers, hear ye my defence which I make now unto you.

«Fratelli e padri, ascoltate la mia difesa davanti a voi».

(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

Quando sentirono che parlava loro in lingua ebraica, fecero silenzio ancora di più.

I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

Ed egli continuò: «Io sono un Giudeo, nato a Tarso di Cilicia, ma cresciuto in questa città, formato alla scuola di Gamaliele nelle più rigide norme della legge paterna, pieno di zelo per Dio, come oggi siete tutti voi.

And I persecuted this way unto the death, binding and delivering into prisons both men and women.

Io perseguitai a morte questa nuova dottrina, arrestando e gettando in prigione uomini e donne,

As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

come può darmi testimonianza il sommo sacerdote e tutto il collegio degli anziani. Da loro ricevetti lettere per i nostri fratelli di Damasco e partii per condurre anche quelli di là come prigionieri a Gerusalemme, per essere puniti.

And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

Mentre ero in viaggio e mi avvicinavo a Damasco, verso mezzogiorno, all'improvviso una gran luce dal cielo rifulse attorno a me;

And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

caddi a terra e sentii una voce che mi diceva: Saulo, Saulo, perché mi perseguiti?

And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

Risposi: Chi sei, o Signore? Mi disse: Io sono Gesù il Nazareno, che tu perseguiti.

And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

Quelli che erano con me videro la luce, ma non udirono colui che mi parlava.

And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

Io dissi allora: Che devo fare, Signore? E il Signore mi disse: Alzati e prosegui verso Damasco; là sarai informato di tutto ciò che è stabilito che tu faccia.

And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

E poiché non ci vedevo più, a causa del fulgore di quella luce, guidato per mano dai miei compagni, giunsi a Damasco.

And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

Un certo Anania, un devoto osservante della legge e in buona reputazione presso tutti i Giudei colà residenti,

Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

venne da me, mi si accostò e disse: Saulo, fratello, torna a vedere! E in quell'istante io guardai verso di lui e riebbi la vista.

And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

Egli soggiunse: Il Dio dei nostri padri ti ha predestinato a conoscere la sua volontà, a vedere il Giusto e ad ascoltare una parola dalla sua stessa bocca,

For thou shalt be his witness unto all men of what thou hast seen and heard.

perché gli sarai testimone davanti a tutti gli uomini delle cose che hai visto e udito.

And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

E ora perché aspetti? Alzati, ricevi il battesimo e lavati dai tuoi peccati, invocando il suo nome.

And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

Dopo il mio ritorno a Gerusalemme, mentre pregavo nel tempio, fui rapito in estasi

And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

e vidi Lui che mi diceva: Affrettati ed esci presto da Gerusalemme, perché non accetteranno la tua testimonianza su di me.

And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

E io dissi: Signore, essi sanno che facevo imprigionare e percuotere nella sinagoga quelli che credevano in te;

And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

quando si versava il sangue di Stefano, tuo testimone, anch'io ero presente e approvavo e custodivo i vestiti di quelli che lo uccidevano.

And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

Allora mi disse: Và, perché io ti manderò lontano, tra i pagani».

And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Fino a queste parole erano stati ad ascoltarlo, ma allora alzarono la voce gridando: «Toglilo di mezzo; non deve più vivere!».

And as they cried out, and cast off their clothes, and threw dust into the air,

E poiché continuavano a urlare, a gettar via i mantelli e a lanciar polvere in aria,

The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

il tribuno ordinò di portarlo nella fortezza, prescrivendo di interrogarlo a colpi di flagello al fine di sapere per quale motivo gli gridavano contro in tal modo.

And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Ma quando l'ebbero legato con le cinghie, Paolo disse al centurione che gli stava accanto: «Potete voi flagellare un cittadino romano, non ancora giudicato?».

When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

Udito ciò, il centurione corse a riferire al tribuno: «Che cosa stai per fare? Quell'uomo è un romano!».

Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

Allora il tribuno si recò da Paolo e gli domandò: «Dimmi, tu sei cittadino romano?». Rispose: «Sì».

And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

Replicò il tribuno: «Io questa cittadinanza l'ho acquistata a caro prezzo». Paolo disse: «Io, invece, lo sono di nascita!».

Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

E subito si allontanarono da lui quelli che dovevano interrogarlo. Anche il tribuno ebbe paura, rendendosi conto che Paolo era cittadino romano e che lui lo aveva messo in catene.

On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Il giorno seguente, volendo conoscere la realtà dei fatti, cioè il motivo per cui veniva accusato dai Giudei, gli fece togliere le catene e ordinò che si riunissero i sommi sacerdoti e tutto il sinedrio; vi fece condurre Paolo e lo presentò davanti a loro.

Acts 23 - Atti degli Apostoli 23


Acts Chapter 23 King James Bible - Atti degli Apostoli Capitolo 23 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 22
Atti degli Apostoli 22

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

Con lo sguardo fisso al sinedrio Paolo disse: «Fratelli, io ho agito fino ad oggi davanti a Dio in perfetta rettitudine di coscienza».

And the high priest Ananias commanded them that stood by him to smite him on the mouth.

Ma il sommo sacerdote Anania ordinò ai suoi assistenti di percuoterlo sulla bocca.

Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

Paolo allora gli disse: «Dio percuoterà te, muro imbiancato! Tu siedi a giudicarmi secondo la legge e contro la legge comandi di percuotermi?».

And they that stood by said, Revilest thou God's high priest?

E i presenti dissero: «Osi insultare il sommo sacerdote di Dio?».

Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

Rispose Paolo: «Non sapevo, fratelli, che è il sommo sacerdote; sta scritto infatti: Non insulterai il capo del tuo popolo».

But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

Paolo sapeva che nel sinedrio una parte era di sadducei e una parte di farisei; disse a gran voce: «Fratelli, io sono un fariseo, figlio di farisei; io sono chiamato in giudizio a motivo della speranza nella risurrezione dei morti».

And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

Appena egli ebbe detto ciò, scoppiò una disputa tra i farisei e i sadducei e l'assemblea si divise.

For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

I sadducei infatti affermano che non c'è risurrezione, né angeli, né spiriti; i farisei invece professano tutte queste cose.

And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

Ne nacque allora un grande clamore e alcuni scribi del partito dei farisei, alzatisi in piedi, protestavano dicendo: «Non troviamo nulla di male in quest'uomo. E se uno spirito o un angelo gli avesse parlato davvero?».

And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

La disputa si accese a tal punto che il tribuno, temendo che Paolo venisse linciato da costoro, ordinò che scendesse la truppa a portarlo via di mezzo a loro e ricondurlo nella fortezza.

And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

La notte seguente gli venne accanto il Signore e gli disse: «Coraggio! Come hai testimoniato per me a Gerusalemme, così è necessario che tu mi renda testimonianza anche a Roma».

And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

Fattosi giorno, i Giudei ordirono una congiura e fecero voto con giuramento esecratorio di non toccare né cibo né bevanda, sino a che non avessero ucciso Paolo.

And they were more than forty which had made this conspiracy.

Erano più di quaranta quelli che fecero questa congiura.

And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

Si presentarono ai sommi sacerdoti e agli anziani e dissero: «Ci siamo obbligati con giuramento esecratorio di non assaggiare nulla sino a che non avremo ucciso Paolo.

Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

Voi dunque ora, insieme al sinedrio, fate dire al tribuno che ve lo riporti, col pretesto di esaminare più attentamente il suo caso; noi intanto ci teniamo pronti a ucciderlo prima che arrivi».

And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

Ma il figlio della sorella di Paolo venne a sapere del complotto; si recò alla fortezza, entrò e ne informò Paolo.

Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

Questi allora chiamò uno dei centurioni e gli disse: «Conduci questo giovane dal tribuno, perché ha qualche cosa da riferirgli».

So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

Il centurione lo prese e lo condusse dal tribuno dicendo: «Il prigioniero Paolo mi ha fatto chiamare e mi ha detto di condurre da te questo giovanetto, perché ha da dirti qualche cosa».

Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

Il tribuno lo prese per mano, lo condusse in disparte e gli chiese: «Che cosa è quello che hai da riferirmi?».

And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

Rispose: «I Giudei si sono messi d'accordo per chiederti di condurre domani Paolo nel sinedrio, col pretesto di informarsi più accuratamente nei suoi riguardi.

But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

Tu però non lasciarti convincere da loro, poiché più di quaranta dei loro uomini hanno ordito un complotto, facendo voto con giuramento esecratorio di non prendere cibo né bevanda finché non l'abbiano ucciso; e ora stanno pronti, aspettando che tu dia il tuo consenso».

So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

Il tribuno congedò il giovanetto con questa raccomandazione: «Non dire a nessuno che mi hai dato queste informazioni».

And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

Fece poi chiamare due dei centurioni e disse: «Preparate duecento soldati per andare a Cesarèa insieme con settanta cavalieri e duecento lancieri, tre ore dopo il tramonto.

And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

Siano pronte anche delle cavalcature e fatevi montare Paolo, perché sia condotto sano e salvo dal governatore Felice».

And he wrote a letter after this manner:

Scrisse anche una lettera in questi termini:

Claudius Lysias unto the most excellent governor Felix sendeth greeting.

«Claudio Lisia all'eccellentissimo governatore Felice, salute.

This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

Quest'uomo è stato assalito dai Giudei e stava per essere ucciso da loro; ma sono intervenuto con i soldati e l'ho liberato, perché ho saputo che è cittadino romano.

And when I would have known the cause wherefore they accused him, I brought him forth into their council:

Desideroso di conoscere il motivo per cui lo accusavano, lo condussi nel loro sinedrio.

Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

Ho trovato che lo si accusava per questioni relative alla loro legge, ma che in realtà non c'erano a suo carico imputazioni meritevoli di morte o di prigionia.

And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

Sono stato però informato di un complotto contro quest'uomo da parte loro, e così l'ho mandato da te, avvertendo gli accusatori di deporre davanti a te quello che hanno contro di lui. Stà bene».

Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

Secondo gli ordini ricevuti, i soldati presero Paolo e lo condussero di notte ad Antipàtride.

On the morrow they left the horsemen to go with him, and returned to the castle:

Il mattino dopo, lasciato ai cavalieri il compito di proseguire con lui, se ne tornarono alla fortezza.

Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

I cavalieri, giunti a Cesarèa, consegnarono la lettera al governatore e gli presentarono Paolo.

And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

Dopo averla letta, domandò a Paolo di quale provincia fosse e, saputo che era della Cilicia, disse:

I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

«Ti ascolterò quando saranno qui anche i tuoi accusatori». E diede ordine di custodirlo nel pretorio di Erode.

Acts 24 - Atti degli Apostoli 24


Acts Chapter 24 King James Bible - Atti degli Apostoli Capitolo 24 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 23
Atti degli Apostoli 23

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

Cinque giorni dopo arrivò il sommo sacerdote Anania insieme con alcuni anziani e a un avvocato di nome Tertullo e si presentarono al governatore per accusare Paolo.

And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

Quando questi fu fatto venire, Tertullo cominciò l'accusa dicendo:

We accept it always, and in all places, most noble Felix, with all thankfulness.

«La lunga pace di cui godiamo grazie a te e le riforme che ci sono state in favore di questo popolo grazie alla tua provvidenza, le accogliamo in tutto e per tutto, eccellentissimo Felice, con profonda gratitudine.

Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

Ma per non trattenerti troppo a lungo, ti prego di darci ascolto brevemente nella tua benevolenza.

For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Abbiamo scoperto che quest'uomo è una peste, fomenta continue rivolte tra tutti i Giudei che sono nel mondo ed è capo della setta dei Nazorei.

Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

Ha perfino tentato di profanare il tempio e noi l'abbiamo arrestato.

But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

.

Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

Interrogandolo personalmente, potrai renderti conto da lui di tutte queste cose delle quali lo accusiamo».

And the Jews also assented, saying that these things were so.

Si associarono nell'accusa anche i Giudei, affermando che i fatti stavano così.

Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

Quando il governatore fece cenno a Paolo di parlare, egli rispose: «So che da molti anni sei giudice di questo popolo e parlo in mia difesa con fiducia.

Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

Tu stesso puoi accertare che non sono più di dodici giorni da quando mi sono recato a Gerusalemme per il culto.

And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

Essi non mi hanno mai trovato nel tempio a discutere con qualcuno o a incitare il popolo alla sommossa, né nelle sinagoghe, né per la città

Neither can they prove the things whereof they now accuse me.

e non possono provare nessuna delle cose delle quali ora mi accusano.

But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

Ammetto invece che adoro il Dio dei miei padri, secondo quella dottrina che essi chiamano setta, credendo in tutto ciò che è conforme alla Legge e sta scritto nei Profeti,

And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

nutrendo in Dio la speranza, condivisa pure da costoro, che ci sarà una risurrezione dei giusti e degli ingiusti.

And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

Per questo mi sforzo di conservare in ogni momento una coscienza irreprensibile davanti a Dio e davanti agli uomini.

Now after many years I came to bring alms to my nation, and offerings.

Ora, dopo molti anni, sono venuto a portare elemosine al mio popolo e per offrire sacrifici;

Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

in occasione di questi essi mi hanno trovato nel tempio dopo che avevo compiuto le purificazioni. Non c'era folla né tumulto.

Who ought to have been here before thee, and object, if they had ought against me.

Furono dei Giudei della provincia d'Asia a trovarmi, e loro dovrebbero comparire qui davanti a te ad accusarmi, se hanno qualche cosa contro di me;

Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

oppure dicano i presenti stessi quale colpa han trovato in me quando sono comparso davanti al sinedrio,

Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

se non questa sola frase che gridai stando in mezzo a loro: A motivo della risurrezione dei morti io vengo giudicato oggi davanti a voi!».

And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Allora Felice, che era assai bene informato circa la nuova dottrina, li rimandò dicendo: «Quando verrà il tribuno Lisia, esaminerò il vostro caso».

And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

E ordinò al centurione di tenere Paolo sotto custodia, concedendogli però una certa libertà e senza impedire a nessuno dei suoi amici di dargli assistenza.

And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

Dopo alcuni giorni Felice arrivò in compagnia della moglie Drusilla, che era giudea; fatto chiamare Paolo, lo ascoltava intorno alla fede in Cristo Gesù.

And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

Ma quando egli si mise a parlare di giustizia, di continenza e del giudizio futuro, Felice si spaventò e disse: «Per il momento puoi andare; ti farò chiamare di nuovo quando ne avrò il tempo».

He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

Sperava frattanto che Paolo gli avrebbe dato del denaro; per questo abbastanza spesso lo faceva chiamare e conversava con lui.

But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Trascorsi due anni, Felice ebbe come successore Porcio Festo; ma Felice, volendo dimostrare benevolenza verso i Giudei, lasciò Paolo in prigione.

Acts 25 - Atti degli Apostoli 25


Acts Chapter 25 King James Bible - Atti degli Apostoli Capitolo 25 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 24
Atti degli Apostoli 24

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

Festo dunque, raggiunta la provincia, tre giorni dopo salì da Cesarèa a Gerusalemme.

Then the high priest and the chief of the Jews informed him against Paul, and besought him,

I sommi sacerdoti e i capi dei Giudei gli si presentarono per accusare Paolo e cercavano di persuaderlo,

And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

chiedendo come un favore, in odio a Paolo, che lo facesse venire a Gerusalemme; e intanto disponevano un tranello per ucciderlo lungo il percorso.

But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

Festo rispose che Paolo stava sotto custodia a Cesarèa e che egli stesso sarebbe partito fra breve.

Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

«Quelli dunque che hanno autorità tra voi, disse, vengano con me e se vi è qualche colpa in quell'uomo, lo denuncino».

And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

Dopo essersi trattenuto fra loro non più di otto o dieci giorni, discese a Cesarèa e il giorno seguente, sedendo in tribunale, ordinò che gli si conducesse Paolo.

And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

Appena giunse, lo attorniarono i Giudei discesi da Gerusalemme, imputandogli numerose e gravi colpe, senza però riuscire a provarle.

While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

Paolo a sua difesa disse: «Non ho commesso alcuna colpa, né contro la legge dei Giudei, né contro il tempio, né contro Cesare».

But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Ma Festo volendo fare un favore ai Giudei, si volse a Paolo e disse: «Vuoi andare a Gerusalemme per essere là giudicato di queste cose, davanti a me?».

Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

Paolo rispose: «Mi trovo davanti al tribunale di Cesare, qui mi si deve giudicare. Ai Giudei non ho fatto alcun torto, come anche tu sai perfettamente.

For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

Se dunque sono in colpa e ho commesso qualche cosa che meriti la morte, non rifiuto di morire; ma se nelle accuse di costoro non c'è nulla di vero, nessuno ha il potere di consegnarmi a loro. Io mi appello a Cesare».

Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

Allora Festo, dopo aver conferito con il consiglio, rispose: «Ti sei appellato a Cesare, a Cesare andrai».

And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

Erano trascorsi alcuni giorni, quando arrivarono a Cesarèa il re Agrippa e Berenìce, per salutare Festo.

And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

E poiché si trattennero parecchi giorni, Festo espose al re il caso di Paolo: «C'è un uomo, lasciato qui prigioniero da Felice, contro il quale,

About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

durante la mia visita a Gerusalemme, si presentarono con accuse i sommi sacerdoti e gli anziani dei Giudei per reclamarne la condanna.

To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

Risposi che i Romani non usano consegnare una persona, prima che l'accusato sia stato messo a confronto con i suoi accusatori e possa aver modo di difendersi dall'accusa.

Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

Allora essi convennero qui e io senza indugi il giorno seguente sedetti in tribunale e ordinai che vi fosse condotto quell'uomo.

Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

Gli accusatori gli si misero attorno, ma non addussero nessuna delle imputazioni criminose che io immaginavo;

But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

avevano solo con lui alcune questioni relative la loro particolare religione e riguardanti un certo Gesù, morto, che Paolo sosteneva essere ancora in vita.

And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

Perplesso di fronte a simili controversie, gli chiesi se voleva andare a Gerusalemme ed esser giudicato là di queste cose.

But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

Ma Paolo si appellò perché la sua causa fosse riservata al giudizio dell'imperatore, e così ordinai che fosse tenuto sotto custodia fino a quando potrò inviarlo a Cesare».

Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

E Agrippa a Festo: «Vorrei anch'io ascoltare quell'uomo!». «Domani, rispose, lo potrai ascoltare».

And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

Il giorno dopo, Agrippa e Berenìce vennero con gran pompa ed entrarono nella sala dell'udienza, accompagnati dai tribuni e dai cittadini più in vista; per ordine di Festo fu fatto entrare anche Paolo.

And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

Allora Festo disse: «Re Agrippa e cittadini tutti qui presenti con noi, voi avete davanti agli occhi colui sul conto del quale tutto il popolo dei Giudei si è appellato a me, in Gerusalemme e qui, per chiedere a gran voce che non resti più in vita.

But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Io però mi sono convinto che egli non ha commesso alcuna cosa meritevole di morte ed essendosi appellato all'imperatore ho deciso di farlo partire.

Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

Ma sul suo conto non ho nulla di preciso da scrivere al sovrano; per questo l'ho condotto davanti a voi e soprattutto davanti a te, o re Agrippa, per avere, dopo questa udienza, qualcosa da scrivere.

For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Mi sembra assurdo infatti mandare un prigioniero, senza indicare le accuse che si muovono contro di lui».

Acts 26 - Atti degli Apostoli 26


Acts Chapter 26 King James Bible - Atti degli Apostoli Capitolo 26 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 25
Atti degli Apostoli 25

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

Agrippa disse a Paolo: «Ti è concesso di parlare a tua difesa». Allora Paolo, stesa la mano, si difese così:

I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

«Mi considero fortunato, o re Agrippa, di potermi discolpare da tutte le accuse di cui sono incriminato dai Giudei, oggi qui davanti a te,

Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

che conosci a perfezione tutte le usanze e questioni riguardanti i Giudei. Perciò ti prego di ascoltarmi con pazienza.

My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

La mia vita fin dalla mia giovinezza, vissuta tra il mio popolo e a Gerusalemme, la conoscono tutti i Giudei;

Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

essi sanno pure da tempo, se vogliono renderne testimonianza, che, come fariseo, sono vissuto nella setta più rigida della nostra religione.

And now I stand and am judged for the hope of the promise made of God unto our fathers:

Ed ora mi trovo sotto processo a causa della speranza nella promessa fatta da Dio ai nostri padri,

Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

e che le nostre dodici tribù sperano di vedere compiuta, servendo Dio notte e giorno con perseveranza. Di questa speranza, o re, sono ora incolpato dai Giudei!

Why should it be thought a thing incredible with you, that God should raise the dead?

Perché è considerato inconcepibile fra di voi che Dio risusciti i morti?

I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Anch'io credevo un tempo mio dovere di lavorare attivamente contro il nome di Gesù il Nazareno,

Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

come in realtà feci a Gerusalemme; molti dei fedeli li rinchiusi in prigione con l'autorizzazione avuta dai sommi sacerdoti e, quando venivano condannati a morte, anch'io ho votato contro di loro.

And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

In tutte le sinagoghe cercavo di costringerli con le torture a bestemmiare e, infuriando all'eccesso contro di loro, davo loro la caccia fin nelle città straniere.

Whereupon as I went to Damascus with authority and commission from the chief priests,

In tali circostanze, mentre stavo andando a Damasco con autorizzazione e pieni poteri da parte dei sommi sacerdoti, verso mezzogiorno

At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

vidi sulla strada, o re, una luce dal cielo, più splendente del sole, che avvolse me e i miei compagni di viaggio.

And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

Tutti cademmo a terra e io udii dal cielo una voce che mi diceva in ebraico: Saulo, Saulo, perché mi perseguiti? Duro è per te ricalcitrare contro il pungolo.

And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

E io dissi: Chi sei, o Signore? E il Signore rispose: Io sono Gesù, che tu perseguiti.

But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

Su, alzati e rimettiti in piedi; ti sono apparso infatti per costituirti ministro e testimone di quelle cose che hai visto e di quelle per cui ti apparirò ancora.

Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

Per questo ti libererò dal popolo e dai pagani, ai quali ti mando

To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

ad aprir loro gli occhi, perché passino dalle tenebre alla luce e dal potere di satana a Dio e ottengano la remissione dei peccati e l'eredità in mezzo a coloro che sono stati santificati per la fede in me.

Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

Pertanto, o re Agrippa, io non ho disobbedito alla visione celeste;

But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

ma prima a quelli di Damasco, poi a quelli di Gerusalemme e in tutta la regione della Giudea e infine ai pagani, predicavo di convertirsi e di rivolgersi a Dio, comportandosi in maniera degna della conversione.

For these causes the Jews caught me in the temple, and went about to kill me.

Per queste cose i Giudei mi assalirono nel tempio e tentarono di uccidermi.

Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

Ma l'aiuto di Dio mi ha assistito fino a questo giorno, e posso ancora rendere testimonianza agli umili e ai grandi. Null'altro io affermo se non quello che i profeti e Mosè dichiararono che doveva accadere,

That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

che cioè il Cristo sarebbe morto, e che, primo tra i risorti da morte, avrebbe annunziato la luce al popolo e ai pagani».

And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

Mentr'egli parlava così in sua difesa, Festo a gran voce disse: «Sei pazzo, Paolo; la troppa scienza ti ha dato al cervello!».

But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

E Paolo: «Non sono pazzo, disse, eccellentissimo Festo, ma sto dicendo parole vere e sagge.

For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Il re è al corrente di queste cose e davanti a lui parlo con franchezza. Penso che niente di questo gli sia sconosciuto, poiché non sono fatti accaduti in segreto.

King Agrippa, believest thou the prophets? I know that thou believest.

Credi, o re Agrippa, nei profeti? So che ci credi».

Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

E Agrippa a Paolo: «Per poco non mi convinci a farmi cristiano!».

And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

E Paolo: «Per poco o per molto, io vorrei supplicare Dio che non soltanto tu, ma quanti oggi mi ascoltano diventassero così come sono io, eccetto queste catene!».

And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

Si alzò allora il re e con lui il governatore, Berenìce, e quelli che avevano preso parte alla seduta

And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

e avviandosi conversavano insieme e dicevano: «Quest'uomo non ha fatto nulla che meriti la morte o le catene».

Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

E Agrippa disse a Festo: «Costui poteva essere rimesso in libertà, se non si fosse appellato a Cesare».

Acts 27 - Atti degli Apostoli 27


Acts Chapter 27 King James Bible - Atti degli Apostoli Capitolo 27 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 26
Atti degli Apostoli 26

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

Quando fu deciso che ci imbarcassimo per l'Italia, consegnarono Paolo, insieme ad alcuni altri prigionieri, a un centurione di nome Giulio della coorte Augusta.

And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

Salimmo su una nave di Adramitto, che stava per partire verso i porti della provincia d'Asia e salpammo, avendo con noi Aristarco, un Macèdone di Tessalonica.

And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

Il giorno dopo facemmo scalo a Sidone e Giulio, con gesto cortese verso Paolo, gli permise di recarsi dagli amici e di riceverne le cure.

And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

Salpati di là, navigammo al riparo di Cipro a motivo dei venti contrari

And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

e, attraversato il mare della Cilicia e della Panfilia, giungemmo a Mira di Licia.

And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Qui il centurione trovò una nave di Alessandria in partenza per l'Italia e ci fece salire a bordo.

And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

Navigammo lentamente parecchi giorni, giungendo a fatica all'altezza di Cnido. Poi, siccome il vento non ci permetteva di approdare, prendemmo a navigare al riparo di Creta, dalle parti di Salmone,

And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

e costeggiandola a fatica giungemmo in una località chiamata Buoni Porti, vicino alla quale era la città di Lasèa.

Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

Essendo trascorso molto tempo ed essendo ormai pericolosa la navigazione poiché era gia passata la festa dell'Espiazione, Paolo li ammoniva dicendo:

And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

«Vedo, o uomini, che la navigazione comincia a essere di gran rischio e di molto danno non solo per il carico e per la nave, ma anche per le nostre vite».

Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

Il centurione però dava più ascolto al pilota e al capitano della nave che alle parole di Paolo.

And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

E poiché quel porto era poco adatto a trascorrervi l'inverno, i più furono del parere di salpare di là nella speranza di andare a svernare a Fenice, un porto di Creta esposto a libeccio e a maestrale.

And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

Appena cominciò a soffiare un leggero scirocco, convinti di potere ormai realizzare il progetto, levarono le ancore e costeggiavano da vicino Creta.

But not long after there arose against it a tempestuous wind, called Euroclydon.

Ma dopo non molto tempo si scatenò contro l'isola un vento d'uragano, detto allora «Euroaquilone».

And when the ship was caught, and could not bear up into the wind, we let her drive.

La nave fu travolta nel turbine e, non potendo più resistere al vento, abbandonati in sua balìa, andavamo alla deriva.

And running under a certain island which is called Clauda, we had much work to come by the boat:

Mentre passavamo sotto un isolotto chiamato Càudas, a fatica riuscimmo a padroneggiare la scialuppa;

Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

la tirarono a bordo e adoperarono gli attrezzi per fasciare di gòmene la nave. Quindi, per timore di finire incagliati nelle Sirti, calarono il galleggiante e si andava così alla deriva.

And we being exceedingly tossed with a tempest, the next day they lightened the ship;

Sbattuti violentemente dalla tempesta, il giorno seguente cominciarono a gettare a mare il carico;

And the third day we cast out with our own hands the tackling of the ship.

il terzo giorno con le proprie mani buttarono via l'attrezzatura della nave.

And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

Da vari giorni non comparivano più né sole, né stelle e la violenta tempesta continuava a infuriare, per cui ogni speranza di salvarci sembrava ormai perduta.

But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

Da molto tempo non si mangiava, quando Paolo, alzatosi in mezzo a loro, disse: «Sarebbe stato bene, o uomini, dar retta a me e non salpare da Creta; avreste evitato questo pericolo e questo danno.

And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

Tuttavia ora vi esorto a non perdervi di coraggio, perché non ci sarà alcuna perdita di vite in mezzo a voi, ma solo della nave.

For there stood by me this night the angel of God, whose I am, and whom I serve,

Mi è apparso infatti questa notte un angelo del Dio al quale appartengo e che servo,

Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

dicendomi: Non temere, Paolo; tu devi comparire davanti a Cesare ed ecco, Dio ti ha fatto grazia di tutti i tuoi compagni di navigazione.

Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

Perciò non perdetevi di coraggio, uomini; ho fiducia in Dio che avverrà come mi è stato annunziato.

Howbeit we must be cast upon a certain island.

Ma è inevitabile che andiamo a finire su qualche isola».

But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

Come giunse la quattordicesima notte da quando andavamo alla deriva nell'Adriatico, verso mezzanotte i marinai ebbero l'impressione che una qualche terra si avvicinava.

And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

Gettato lo scandaglio, trovarono venti braccia; dopo un breve intervallo, scandagliando di nuovo, trovarono quindici braccia.

Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

Nel timore di finire contro gli scogli, gettarono da poppa quattro ancore, aspettando con ansia che spuntasse il giorno.

And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

Ma poiché i marinai cercavano di fuggire dalla nave e gia stavano calando la scialuppa in mare, col pretesto di gettare le ancore da prora, Paolo disse al centurione e ai soldati:

Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

«Se costoro non rimangono sulla nave, voi non potrete mettervi in salvo».

Then the soldiers cut off the ropes of the boat, and let her fall off.

Allora i soldati recisero le gòmene della scialuppa e la lasciarono cadere in mare.

And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

Finché non spuntò il giorno, Paolo esortava tutti a prendere cibo: «Oggi è il quattordicesimo giorno che passate digiuni nell'attesa, senza prender nulla.

Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

Per questo vi esorto a prender cibo; è necessario per la vostra salvezza. Neanche un capello del vostro capo andrà perduto».

And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

Ciò detto, prese il pane, rese grazie a Dio davanti a tutti, lo spezzò e cominciò a mangiare.

Then were they all of good cheer, and they also took some meat.

Tutti si sentirono rianimati, e anch'essi presero cibo.

And we were in all in the ship two hundred threescore and sixteen souls.

Eravamo complessivamente sulla nave duecentosettantasei persone.

And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

Quando si furono rifocillati, alleggerirono la nave, gettando il frumento in mare.

And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

Fattosi giorno non riuscivano a riconoscere quella terra, ma notarono un'insenatura con spiaggia e decisero, se possibile, di spingere la nave verso di essa.

And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

Levarono le ancore e le lasciarono andare in mare; al tempo stesso allentarono i legami dei timoni e spiegata al vento la vela maestra, mossero verso la spiaggia.

And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

Ma incapparono in una secca e la nave vi si incagliò; mentre la prua arenata rimaneva immobile, la poppa minacciava di sfasciarsi sotto la violenza delle onde.

And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

I soldati pensarono allora di uccidere i prigionieri, perché nessuno sfuggisse gettandosi a nuoto,

But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

ma il centurione, volendo salvare Paolo, impedì loro di attuare questo progetto; diede ordine che si gettassero per primi quelli che sapevano nuotare e raggiunsero la terra;

And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

poi gli altri, chi su tavole, chi su altri rottami della nave. E così tutti poterono mettersi in salvo a terra.

Acts 28 - Atti degli Apostoli 28


Acts Chapter 28 King James Bible - Atti degli Apostoli Capitolo 28 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 27
Atti degli Apostoli 27

The Acts of the Apostles
Atti degli Apostoli

Return to Index
Ritornare all Indice

Chapter 28

And when they were escaped, then they knew that the island was called Melita.

Una volta in salvo, venimmo a sapere che l'isola si chiamava Malta.

And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

Gli indigeni ci trattarono con rara umanità; ci accolsero tutti attorno a un gran fuoco, che avevano acceso perché era sopraggiunta la pioggia ed era freddo.

And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

Mentre Paolo raccoglieva un fascio di sarmenti e lo gettava sul fuoco, una vipera, risvegliata dal calore, lo morse a una mano.

And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

Al vedere la serpe pendergli dalla mano, gli indigeni dicevano tra loro: «Certamente costui è un assassino, se, anche scampato dal mare, la Giustizia non lo lascia vivere».

And he shook off the beast into the fire, and felt no harm.

Ma egli scosse la serpe nel fuoco e non ne patì alcun male.

Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

Quella gente si aspettava di vederlo gonfiare e cadere morto sul colpo, ma, dopo avere molto atteso senza vedere succedergli nulla di straodinario, cambiò parere e diceva che era un dio.

In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

Nelle vicinanze di quel luogo c'era un terreno appartenente al Primo dell'isola, chiamato Publio; questi ci accolse e ci ospitò con benevolenza per tre giorni.

And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

Avvenne che il padre di Publio dovette mettersi a letto colpito da febbri e da dissenteria; Paolo l'andò a visitare e dopo aver pregato gli impose le mani e lo guarì.

So when this was done, others also, which had diseases in the island, came, and were healed:

Dopo questo fatto, anche gli altri isolani che avevano malattie accorrevano e venivano sanati;

Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

ci colmarono di onori e al momento della partenza ci rifornirono di tutto il necessario.

And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

Dopo tre mesi salpammo su una nave di Alessandria che aveva svernato nell'isola, recante l'insegna dei Diòscuri.

And landing at Syracuse, we tarried there three days.

Approdammo a Siracusa, dove rimanemmo tre giorni

And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

e di qui, costeggiando, giungemmo a Reggio. Il giorno seguente si levò lo scirocco e così l'indomani arrivammo a Pozzuoli.

Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

Qui trovammo alcuni fratelli, i quali ci invitarono a restare con loro una settimana. Partimmo quindi alla volta di Roma.

And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

I fratelli di là, avendo avuto notizie di noi, ci vennero incontro fino al Foro di Appio e alle Tre Taverne. Paolo, al vederli, rese grazie a Dio e prese coraggio.

And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

Arrivati a Roma, fu concesso a Paolo di abitare per suo conto con un soldato di guardia.

And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

Dopo tre giorni, egli convocò a sé i più in vista tra i Giudei e venuti che furono, disse loro: «Fratelli, senza aver fatto nulla contro il mio popolo e contro le usanze dei padri, sono stato arrestato a Gerusalemme e consegnato in mano dei Romani.

Who, when they had examined me, would have let me go, because there was no cause of death in me.

Questi, dopo avermi interrogato, volevano rilasciarmi, non avendo trovato in me alcuna colpa degna di morte.

But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

Ma continuando i Giudei ad opporsi, sono stato costretto ad appellarmi a Cesare, senza intendere con questo muovere accuse contro il mio popolo.

For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Ecco perché vi ho chiamati, per vedervi e parlarvi, poiché è a causa della speranza d'Israele che io sono legato da questa catena».

And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

Essi gli risposero: «Noi non abbiamo ricevuto nessuna lettera sul tuo conto dalla Giudea né alcuno dei fratelli è venuto a riferire o a parlar male di te.

But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

Ci sembra bene tuttavia ascoltare da te quello che pensi; di questa setta infatti sappiamo che trova dovunque opposizione».

And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

E fissatogli un giorno, vennero in molti da lui nel suo alloggio; egli dal mattino alla sera espose loro accuratamente, rendendo la sua testimonianza, il regno di Dio, cercando di convincerli riguardo a Gesù, in base alla Legge di Mosè e ai Profeti.

And some believed the things which were spoken, and some believed not.

Alcuni aderirono alle cose da lui dette, ma altri non vollero credere

And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

e se ne andavano discordi tra loro, mentre Paolo diceva questa sola frase: «Ha detto bene lo Spirito Santo, per bocca del profeta Isaia, ai nostri padri:

Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

Và da questo popolo e dì loro: Udrete con i vostri orecchi, ma non comprenderete; guarderete con i vostri occhi, ma non vedrete.

For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Perché il cuore di questo popolo si è indurito: e hanno ascoltato di mala voglia con gli orecchi; hanno chiuso i loro occhi per non vedere con gli occhi non ascoltare con gli orecchi, non comprendere nel loro cuore e non convertirsi, perché io li risani.

Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

Sia dunque noto a voi che questa salvezza di Dio viene ora rivolta ai pagani ed essi l'ascolteranno!».

And when he had said these words, the Jews departed, and had great reasoning among themselves.

.

And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

Paolo trascorse due anni interi nella casa che aveva preso a pigione e accoglieva tutti quelli che venivano a lui,

Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

annunziando il regno di Dio e insegnando le cose riguardanti il Signore Gesù Cristo, con tutta franchezza e senza impedimento.

Romans 1 - Romani 1


Romans Chapter 1 King James Bible - Romani Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 28
Atti degli Apostoli 28

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Paolo, servo di Cristo Gesù, apostolo per vocazione, prescelto per annunziare il vangelo di Dio,

(Which he had promised afore by his prophets in the holy scriptures,)

che egli aveva promesso per mezzo dei suoi profeti nelle sacre Scritture,

Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

riguardo al Figlio suo, nato dalla stirpe di Davide secondo la carne,

And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

costituito Figlio di Dio con potenza secondo lo Spirito di santificazione mediante la risurrezione dai morti, Gesù Cristo, nostro Signore.

By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

Per mezzo di lui abbiamo ricevuto la grazia dell'apostolato per ottenere l'obbedienza alla fede da parte di tutte le genti, a gloria del suo nome;

Among whom are ye also the called of Jesus Christ:

e tra queste siete anche voi, chiamati da Gesù Cristo.

To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

A quanti sono in Roma diletti da Dio e santi per vocazione, grazia a voi e pace da Dio, Padre nostro, e dal Signore Gesù Cristo.

First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Anzitutto rendo grazie al mio Dio per mezzo di Gesù Cristo riguardo a tutti voi, perché la fama della vostra fede si espande in tutto il mondo.

For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

Quel Dio, al quale rendo culto nel mio spirito annunziando il vangelo del Figlio suo, mi è testimone che io mi ricordo sempre di voi,

Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

chiedendo sempre nelle mie preghiere che per volontà di Dio mi si apra una strada per venire fino a voi.

For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Ho infatti un vivo desiderio di vedervi per comunicarvi qualche dono spirituale perché ne siate fortificati,

That is, that I may be comforted together with you by the mutual faith both of you and me.

o meglio, per rinfrancarmi con voi e tra voi mediante la fede che abbiamo in comune, voi e io.

Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

Non voglio pertanto che ignoriate, fratelli, che più volte mi sono proposto di venire fino a voi - ma finora ne sono stato impedito - per raccogliere qualche frutto anche tra voi, come tra gli altri Gentili.

I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

Poiché sono in debito verso i Greci come verso i barbari, verso i dotti come verso gli ignoranti:

So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

sono quindi pronto, per quanto sta in me, a predicare il vangelo anche a voi di Roma.

For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Io infatti non mi vergogno del vangelo, poiché è potenza di Dio per la salvezza di chiunque crede, del Giudeo prima e poi del Greco.

For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

E' in esso che si rivela la giustizia di Dio di fede in fede, come sta scritto: Il giusto vivrà mediante la fede.

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

In realtà l'ira di Dio si rivela dal cielo contro ogni empietà e ogni ingiustizia di uomini che soffocano la verità nell'ingiustizia,

Because that which may be known of God is manifest in them; for God hath shewed it unto them.

poiché ciò che di Dio si può conoscere è loro manifesto; Dio stesso lo ha loro manifestato.

For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

Infatti, dalla creazione del mondo in poi, le sue perfezioni invisibili possono essere contemplate con l'intelletto nelle opere da lui compiute, come la sua eterna potenza e divinità;

Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

essi sono dunque inescusabili, perché, pur conoscendo Dio, non gli hanno dato gloria né gli hanno reso grazie come a Dio, ma hanno vaneggiato nei loro ragionamenti e si è ottenebrata la loro mente ottusa.

Professing themselves to be wise, they became fools,

Mentre si dichiaravano sapienti, sono diventati stolti

And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

e hanno cambiato la gloria dell'incorruttibile Dio con l'immagine e la figura dell'uomo corruttibile, di uccelli, di quadrupedi e di rettili.

Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

Perciò Dio li ha abbandonati all'impurità secondo i desideri del loro cuore, sì da disonorare fra di loro i propri corpi,

Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

poiché essi hanno cambiato la verità di Dio con la menzogna e hanno venerato e adorato la creatura al posto del creatore, che è benedetto nei secoli. Amen.

For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

Per questo Dio li ha abbandonati a passioni infami; le loro donne hanno cambiato i rapporti naturali in rapporti contro natura.

And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

Egualmente anche gli uomini, lasciando il rapporto naturale con la donna, si sono accesi di passione gli uni per gli altri, commettendo atti ignominiosi uomini con uomini, ricevendo così in se stessi la punizione che s'addiceva al loro traviamento.

And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

E poiché hanno disprezzato la conoscenza di Dio, Dio li ha abbandonati in balìa d'una intelligenza depravata, sicché commettono ciò che è indegno,

Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

colmi come sono di ogni sorta di ingiustizia, di malvagità, di cupidigia, di malizia; pieni d'invidia, di omicidio, di rivalità, di frodi, di malignità; diffamatori,

Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

maldicenti, nemici di Dio, oltraggiosi, superbi, fanfaroni, ingegnosi nel male, ribelli ai genitori,

Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

insensati, sleali, senza cuore, senza misericordia.

Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

E pur conoscendo il giudizio di Dio, che cioè gli autori di tali cose meritano la morte, non solo continuano a farle, ma anche approvano chi le fa.

Romans 2 - Romani 2


Romans Chapter 2 King James Bible - Romani Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 1
Romani 1

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 2

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

Sei dunque inescusabile, chiunque tu sia, o uomo che giudichi; perché mentre giudichi gli altri, condanni te stesso; infatti, tu che giudichi, fai le medesime cose.

But we are sure that the judgment of God is according to truth against them which commit such things.

Eppure noi sappiamo che il giudizio di Dio è secondo verità contro quelli che commettono tali cose.

And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

Pensi forse, o uomo che giudichi quelli che commettono tali azioni e intanto le fai tu stesso, di sfuggire al giudizio di Dio?

Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

O ti prendi gioco della ricchezza della sua bontà, della sua tolleranza e della sua pazienza, senza riconoscere che la bontà di Dio ti spinge alla conversione?

But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

Tu, però, con la tua durezza e il tuo cuore impenitente accumuli collera su di te per il giorno dell'ira e della rivelazione del giusto giudizio di Dio,

Who will render to every man according to his deeds:

il quale renderà a ciascuno secondo le sue opere:

To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

la vita eterna a coloro che perseverando nelle opere di bene cercano gloria, onore e incorruttibilità;

But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

sdegno ed ira contro coloro che per ribellione resistono alla verità e obbediscono all'ingiustizia.

Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

Tribolazione e angoscia per ogni uomo che opera il male, per il Giudeo prima e poi per il Greco;

But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

gloria invece, onore e pace per chi opera il bene, per il Giudeo prima e poi per il Greco,

For there is no respect of persons with God.

perché presso Dio non c'è parzialità.

For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

Tutti quelli che hanno peccato senza la legge, periranno anche senza la legge; quanti invece hanno peccato sotto la legge, saranno giudicati con la legge.

(For not the hearers of the law are just before God, but the doers of the law shall be justified.

Perché non coloro che ascoltano la legge sono giusti davanti a Dio, ma quelli che mettono in pratica la legge saranno giustificati.

For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

Quando i pagani, che non hanno la legge, per natura agiscono secondo la legge, essi, pur non avendo legge, sono legge a se stessi;

Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

essi dimostrano che quanto la legge esige è scritto nei loro cuori come risulta dalla testimonianza della loro coscienza e dai loro stessi ragionamenti, che ora li accusano ora li difendono.

In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

Così avverrà nel giorno in cui Dio giudicherà i segreti degli uomini per mezzo di Gesù Cristo, secondo il mio vangelo.

Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

Ora, se tu ti vanti di portare il nome di Giudeo e ti riposi sicuro sulla legge, e ti glori di Dio,

And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

del quale conosci la volontà e, istruito come sei dalla legge, sai discernere ciò che è meglio,

And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

e sei convinto di esser guida dei ciechi, luce di coloro che sono nelle tenebre,

An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

educatore degli ignoranti, maestro dei semplici, perché possiedi nella legge l'espressione della sapienza e della verità...

Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

ebbene, come mai tu, che insegni agli altri, non insegni a te stesso? Tu che predichi di non rubare, rubi?

Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

Tu che proibisci l'adulterio, sei adultero? Tu che detesti gli idoli, ne derubi i templi?

Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

Tu che ti glori della legge, offendi Dio trasgredendo la legge?

For the name of God is blasphemed among the Gentiles through you, as it is written.

Infatti il nome di Dio è bestemmiato per causa vostra tra i pagani, come sta scritto.

For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

La circoncisione è utile, sì, se osservi la legge; ma se trasgredisci la legge, con la tua circoncisione sei come uno non circonciso.

Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

Se dunque chi non è circonciso osserva le prescrizioni della legge, la sua non circoncisione non gli verrà forse contata come circoncisione?

And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

E così, chi non è circonciso fisicamente, ma osserva la legge, giudicherà te che, nonostante la lettera della legge e la circoncisione, sei un trasgressore della legge.

For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

Infatti, Giudeo non è chi appare tale all'esterno, e la circoncisione non è quella visibile nella carne;

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

ma Giudeo è colui che lo è interiormente e la circoncisione è quella del cuore, nello spirito e non nella lettera; la sua gloria non viene dagli uomini ma da Dio.

Romans 3 - Romani 3


Romans Chapter 3 King James Bible - Romani Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 2
Romani 2

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 3

What advantage then hath the Jew? or what profit is there of circumcision?

Qual è dunque la superiorità del Giudeo? O quale l'utilità della circoncisione? -

Much every way: chiefly, because that unto them were committed the oracles of God.

Grande, sotto ogni aspetto. Anzitutto perché a loro sono state affidate le rivelazioni di Dio. -

For what if some did not believe? shall their unbelief make the faith of God without effect?

Che dunque? Se alcuni non hanno creduto, la loro incredulità può forse annullare la fedeltà di Dio? -

God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

Impossibile! Resti invece fermo che Dio è verace e ogni uomo mentitore, come sta scritto: e trionfi quando sei giudicato. -

But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

Se però la nostra ingiustizia mette in risalto la giustizia di Dio, che diremo? Forse è ingiusto Dio quando riversa su di noi la sua ira? Parlo alla maniera umana. -

God forbid: for then how shall God judge the world?

Impossibile! Altrimenti, come potrà Dio giudicare il mondo? -

For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

Ma se per la mia menzogna la verità di Dio risplende per sua gloria, perché dunque sono ancora giudicato come peccatore?

And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

Perché non dovremmo fare il male affinché venga il bene, come alcuni - la cui condanna è ben giusta - ci calunniano, dicendo che noi lo affermiamo?

What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

Che dunque? Dobbiamo noi ritenerci superiori? Niente affatto! Abbiamo infatti dimostrato precedentemente che Giudei e Greci, tutti, sono sotto il dominio del peccato,

As it is written, There is none righteous, no, not one:

come sta scritto:

There is none that understandeth, there is none that seeketh after God.

non c'è sapiente, non c'è chi cerchi Dio!

They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

Tutti hanno traviato e si son pervertiti; non c'è chi compia il bene, non ce n'è neppure uno.

Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

La loro gola è un sepolcro spalancato, tramano inganni con la loro lingua, veleno di serpenti è sotto le loro labbra,

Whose mouth is full of cursing and bitterness:

la loro bocca è piena di maledizione e di amarezza.

Their feet are swift to shed blood:

I loro piedi corrono a versare il sangue;

Destruction and misery are in their ways:

strage e rovina è sul loro cammino

And the way of peace have they not known:

e la via della pace non conoscono.

There is no fear of God before their eyes.

Non c'è timore di Dio davanti ai loro occhi.

Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Ora, noi sappiamo che tutto ciò che dice la legge lo dice per quelli che sono sotto la legge, perché sia chiusa ogni bocca e tutto il mondo sia riconosciuto colpevole di fronte a Dio.

Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

Infatti in virtù delle opere della legge nessun uomo sarà giustificato davanti a lui, perché per mezzo della legge si ha solo la conoscenza del peccato.

But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

Ora invece, indipendentemente dalla legge, si è manifestata la giustizia di Dio, testimoniata dalla legge e dai profeti;

Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

giustizia di Dio per mezzo della fede in Gesù Cristo, per tutti quelli che credono. E non c'è distinzione:

For all have sinned, and come short of the glory of God;

tutti hanno peccato e sono privi della gloria di Dio,

Being justified freely by his grace through the redemption that is in Christ Jesus:

ma sono giustificati gratuitamente per la sua grazia, in virtù della redenzione realizzata da Cristo Gesù.

Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

Dio lo ha prestabilito a servire come strumento di espiazione per mezzo della fede, nel suo sangue, al fine di manifestare la sua giustizia, dopo la tolleranza usata verso i peccati passati,

To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

nel tempo della divina pazienza. Egli manifesta la sua giustizia nel tempo presente, per essere giusto e giustificare chi ha fede in Gesù.

Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

Dove sta dunque il vanto? Esso è stato escluso! Da quale legge? Da quella delle opere? No, ma dalla legge della fede.

Therefore we conclude that a man is justified by faith without the deeds of the law.

Noi riteniamo infatti che l'uomo è giustificato per la fede indipendentemente dalle opere della legge.

Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

Forse Dio è Dio soltanto dei Giudei? Non lo è anche dei pagani? Certo, anche dei pagani!

Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

Poiché non c'è che un solo Dio, il quale giustificherà per la fede i circoncisi, e per mezzo della fede anche i non circoncisi.

Do we then make void the law through faith? God forbid: yea, we establish the law.

Togliamo dunque ogni valore alla legge mediante la fede? Nient'affatto, anzi confermiamo la legge.

Romans 4 - Romani 4


Romans Chapter 4 King James Bible - Romani Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 3
Romani 3

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 4

What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

Che diremo dunque di Abramo, nostro antenato secondo la carne?

For if Abraham were justified by works, he hath whereof to glory; but not before God.

Se infatti Abramo è stato giustificato per le opere, certo ha di che gloriarsi, ma non davanti a Dio.

For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

Ora, che cosa dice la Scrittura? Abramo ebbe fede in Dio e ciò gli fu accreditato come giustizia.

Now to him that worketh is the reward not reckoned of grace, but of debt.

A chi lavora, il salario non viene calcolato come un dono, ma come debito;

But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

a chi invece non lavora, ma crede in colui che giustifica l'empio, la sua fede gli viene accreditata come giustizia.

Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

Così anche Davide proclama beato l'uomo a cui Dio accredita la giustizia indipendentemente dalle opere:

Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

Beati quelli le cui iniquità sono state perdonate e i peccati sono stati ricoperti;

Blessed is the man to whom the Lord will not impute sin.

beato l'uomo al quale il Signore non mette in conto il peccato!

Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

Orbene, questa beatitudine riguarda chi è circonciso o anche chi non è circonciso? Noi diciamo infatti che la fede fu accreditata ad Abramo come giustizia.

How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Come dunque gli fu accreditata? Quando era circonciso o quando non lo era? Non certo dopo la circoncisione, ma prima.

And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

Infatti egli ricevette il segno della circoncisione quale sigillo della giustizia derivante dalla fede che aveva gia ottenuta quando non era ancora circonciso; questo perché fosse padre di tutti i non circoncisi che credono e perché anche a loro venisse accreditata la giustizia

And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

e fosse padre anche dei circoncisi, di quelli che non solo hanno la circoncisione, ma camminano anche sulle orme della fede del nostro padre Abramo prima della sua circoncisione.

For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

Non infatti in virtù della legge fu data ad Abramo o alla sua discendenza la promessa di diventare erede del mondo, ma in virtù della giustizia che viene dalla fede;

For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

poiché se diventassero eredi coloro che provengono dalla legge, sarebbe resa vana la fede e nulla la promessa.

Because the law worketh wrath: for where no law is, there is no transgression.

La legge infatti provoca l'ira; al contrario, dove non c'è legge, non c'è nemmeno trasgressione.

Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

Eredi quindi si diventa per la fede, perché ciò sia per grazia e così la promessa sia sicura per tutta la discendenza, non soltanto per quella che deriva dalla legge, ma anche per quella che deriva dalla fede di Abramo, il quale è padre di tutti noi.

(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

Infatti sta scritto: Ti ho costituito padre di molti popoli; (è nostro padre) davanti al Dio nel quale credette, che dà vita ai morti e chiama all'esistenza le cose che ancora non esistono.

Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

Egli ebbe fede sperando contro ogni speranza e così divenne padre di molti popoli, come gli era stato detto: Così sarà la tua discendenza.

And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

Egli non vacillò nella fede, pur vedendo gia come morto il proprio corpo - aveva circa cento anni - e morto il seno di Sara.

He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

Per la promessa di Dio non esitò con incredulità, ma si rafforzò nella fede e diede gloria a Dio,

And being fully persuaded that, what he had promised, he was able also to perform.

pienamente convinto che quanto egli aveva promesso era anche capace di portarlo a compimento.

And therefore it was imputed to him for righteousness.

Ecco perché gli fu accreditato come giustizia.

Now it was not written for his sake alone, that it was imputed to him;

E non soltanto per lui è stato scritto che gli fu accreditato come giustizia,

But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

ma anche per noi, ai quali sarà egualmente accreditato: a noi che crediamo in colui che ha risuscitato dai morti Gesù nostro Signore,

Who was delivered for our offences, and was raised again for our justification.

il quale è stato messo a morte per i nostri peccati ed è stato risuscitato per la nostra giustificazione.

Romans 5 - Romani 5


Romans Chapter 5 King James Bible - Romani Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 4
Romani 4

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

Giustificati dunque per la fede, noi siamo in pace con Dio per mezzo del Signore nostro Gesù Cristo;

By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

per suo mezzo abbiamo anche ottenuto, mediante la fede, di accedere a questa grazia nella quale ci troviamo e ci vantiamo nella speranza della gloria di Dio.

And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

E non soltanto questo: noi ci vantiamo anche nelle tribolazioni, ben sapendo che la tribolazione produce pazienza, la pazienza una virtù provata

And patience, experience; and experience, hope:

e la virtù provata la speranza.

And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

La speranza poi non delude, perché l'amore di Dio è stato riversato nei nostri cuori per mezzo dello Spirito Santo che ci è stato dato.

For when we were yet without strength, in due time Christ died for the ungodly.

Infatti, mentre noi eravamo ancora peccatori, Cristo morì per gli empi nel tempo stabilito.

For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

Ora, a stento si trova chi sia disposto a morire per un giusto; forse ci può essere chi ha il coraggio di morire per una persona dabbene.

But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

Ma Dio dimostra il suo amore verso di noi perché, mentre eravamo ancora peccatori, Cristo è morto per noi.

Much more then, being now justified by his blood, we shall be saved from wrath through him.

A maggior ragione ora, giustificati per il suo sangue, saremo salvati dall'ira per mezzo di lui.

For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

Se infatti, quando eravamo nemici, siamo stati riconciliati con Dio per mezzo della morte del Figlio suo, molto più ora che siamo riconciliati, saremo salvati mediante la sua vita.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

Non solo, ma ci gloriamo pure in Dio, per mezzo del Signore nostro Gesù Cristo, dal quale ora abbiamo ottenuto la riconciliazione.

Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

Quindi, come a causa di un solo uomo il peccato è entrato nel mondo e con il peccato la morte, così anche la morte ha raggiunto tutti gli uomini, perché tutti hanno peccato.

(For until the law sin was in the world: but sin is not imputed when there is no law.

Fino alla legge infatti c'era peccato nel mondo e, anche se il peccato non può essere imputato quando manca la legge,

Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

la morte regnò da Adamo fino a Mosè anche su quelli che non avevano peccato con una trasgressione simile a quella di Adamo, il quale è figura di colui che doveva venire.

But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

Ma il dono di grazia non è come la caduta: se infatti per la caduta di uno solo morirono tutti, molto di più la grazia di Dio e il dono concesso in grazia di un solo uomo, Gesù Cristo, si sono riversati in abbondanza su tutti gli uomini.

And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

E non è accaduto per il dono di grazia come per il peccato di uno solo: il giudizio partì da un solo atto per la condanna, il dono di grazia invece da molte cadute per la giustificazione.

For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

Infatti se per la caduta di uno solo la morte ha regnato a causa di quel solo uomo, molto di più quelli che ricevono l'abbondanza della grazia e del dono della giustizia regneranno nella vita per mezzo del solo Gesù Cristo.

Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

Come dunque per la colpa di uno solo si è riversata su tutti gli uomini la condanna, così anche per l'opera di giustizia di uno solo si riversa su tutti gli uomini la giustificazione che dà vita.

For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Similmente, come per la disobbedienza di uno solo tutti sono stati costituiti peccatori, così anche per l'obbedienza di uno solo tutti saranno costituiti giusti.

Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

La legge poi sopraggiunse a dare piena coscienza della caduta, ma laddove è abbondato il peccato, ha sovrabbondato la grazia,

That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

perché come il peccato aveva regnato con la morte, così regni anche la grazia con la giustizia per la vita eterna, per mezzo di Gesù Cristo nostro Signore.

Romans 6 - Romani 6


Romans Chapter 6 King James Bible - Romani Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 5
Romani 5

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 6

What shall we say then? Shall we continue in sin, that grace may abound?

Che diremo dunque? Continuiamo a restare nel peccato perché abbondi la grazia?

God forbid. How shall we, that are dead to sin, live any longer therein?

E' assurdo! Noi che gia siamo morti al peccato, come potremo ancora vivere nel peccato?

Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

O non sapete che quanti siamo stati battezzati in Cristo Gesù, siamo stati battezzati nella sua morte?

Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

Per mezzo del battesimo siamo dunque stati sepolti insieme a lui nella morte, perché come Cristo fu risuscitato dai morti per mezzo della gloria del Padre, così anche noi possiamo camminare in una vita nuova.

For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

Se infatti siamo stati completamente uniti a lui con una morte simile alla sua, lo saremo anche con la sua risurrezione.

Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

Sappiamo bene che il nostro uomo vecchio è stato crocifisso con lui, perché fosse distrutto il corpo del peccato, e noi non fossimo più schiavi del peccato.

For he that is dead is freed from sin.

Infatti chi è morto, è ormai libero dal peccato.

Now if we be dead with Christ, we believe that we shall also live with him:

Ma se siamo morti con Cristo, crediamo che anche vivremo con lui,

Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

sapendo che Cristo risuscitato dai morti non muore più; la morte non ha più potere su di lui.

For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

Per quanto riguarda la sua morte, egli morì al peccato una volta per tutte; ora invece per il fatto che egli vive, vive per Dio.

Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Così anche voi consideratevi morti al peccato, ma viventi per Dio, in Cristo Gesù.

Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

Non regni più dunque il peccato nel vostro corpo mortale, sì da sottomettervi ai suoi desideri;

Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

non offrite le vostre membra come strumenti di ingiustizia al peccato, ma offrite voi stessi a Dio come vivi tornati dai morti e le vostre membra come strumenti di giustizia per Dio.

For sin shall not have dominion over you: for ye are not under the law, but under grace.

Il peccato infatti non dominerà più su di voi poiché non siete più sotto la legge, ma sotto la grazia.

What then? shall we sin, because we are not under the law, but under grace? God forbid.

Che dunque? Dobbiamo commettere peccati perché non siamo più sotto la legge, ma sotto la grazia? E' assurdo!

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

Non sapete voi che, se vi mettete a servizio di qualcuno come schiavi per obbedirgli, siete schiavi di colui al quale servite: sia del peccato che porta alla morte, sia dell'obbedienza che conduce alla giustizia?

But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

Rendiamo grazie a Dio, perché voi eravate schiavi del peccato, ma avete obbedito di cuore a quell'insegnamento che vi è stato trasmesso

Being then made free from sin, ye became the servants of righteousness.

e così, liberati dal peccato, siete diventati servi della giustizia.

I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

Parlo con esempi umani, a causa della debolezza della vostra carne. Come avete messo le vostre membra a servizio dell'impurità e dell'iniquità a pro dell'iniquità, così ora mettete le vostre membra a servizio della giustizia per la vostra santificazione.

For when ye were the servants of sin, ye were free from righteousness.

Quando infatti eravate sotto la schiavitù del peccato, eravate liberi nei riguardi della giustizia.

What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

Ma quale frutto raccoglievate allora da cose di cui ora vi vergognate? Infatti il loro destino è la morte.

But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

Ora invece, liberati dal peccato e fatti servi di Dio, voi raccogliete il frutto che vi porta alla santificazione e come destino avete la vita eterna.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Perché il salario del peccato è la morte; ma il dono di Dio è la vita eterna in Cristo Gesù nostro Signore.

Romans 7 - Romani 7


Romans Chapter 7 King James Bible - Romani Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 6
Romani 6

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 7

Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

O forse ignorate, fratelli - parlo a gente esperta di legge - che la legge ha potere sull'uomo solo per il tempo in cui egli vive?

For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

La donna sposata, infatti, è legata dalla legge al marito finché egli vive; ma se il marito muore, è libera dalla legge che la lega al marito.

So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

Essa sarà dunque chiamata adultera se, mentre vive il marito, passa a un altro uomo, ma se il marito muore, essa è libera dalla legge e non è più adultera se passa a un altro uomo.

Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

Alla stessa maniera, fratelli miei, anche voi, mediante il corpo di Cristo, siete stati messi a morte quanto alla legge, per appartenere ad un altro, cioè a colui che fu risuscitato dai morti, affinché noi portiamo frutti per Dio.

For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

Quando infatti eravamo nella carne, le passioni peccaminose, stimolate dalla legge, si scatenavano nelle nostre membra al fine di portare frutti per la morte.

But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Ora però siamo stati liberati dalla legge, essendo morti a ciò che ci teneva prigionieri, per servire nel regime nuovo dello Spirito e non nel regime vecchio della lettera.

What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

Che diremo dunque? Che la legge è peccato? No certamente! Però io non ho conosciuto il peccato se non per la legge, né avrei conosciuto la concupiscenza, se la legge non avesse detto: Non desiderare.

But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Prendendo pertanto occasione da questo comandamento, il peccato scatenò in me ogni sorta di desideri. Senza la legge infatti il peccato è morto

For I was alive without the law once: but when the commandment came, sin revived, and I died.

e io un tempo vivevo senza la legge. Ma, sopraggiunto quel comandamento, il peccato ha preso vita

And the commandment, which was ordained to life, I found to be unto death.

e io sono morto; la legge, che doveva servire per la vita, è divenuta per me motivo di morte.

For sin, taking occasion by the commandment, deceived me, and by it slew me.

Il peccato infatti, prendendo occasione dal comandamento, mi ha sedotto e per mezzo di esso mi ha dato la morte.

Wherefore the law is holy, and the commandment holy, and just, and good.

Così la legge è santa e santo e giusto e buono è il comandamento.

Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

Ciò che è bene è allora diventato morte per me? No davvero! E' invece il peccato: esso per rivelarsi peccato mi ha dato la morte servendosi di ciò che è bene, perché il peccato apparisse oltre misura peccaminoso per mezzo del comandamento.

For we know that the law is spiritual: but I am carnal, sold under sin.

Sappiamo infatti che la legge è spirituale, mentre io sono di carne, venduto come schiavo del peccato.

For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

Io non riesco a capire neppure ciò che faccio: infatti non quello che voglio io faccio, ma quello che detesto.

If then I do that which I would not, I consent unto the law that it is good.

Ora, se faccio quello che non voglio, io riconosco che la legge è buona;

Now then it is no more I that do it, but sin that dwelleth in me.

quindi non sono più io a farlo, ma il peccato che abita in me.

For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

Io so infatti che in me, cioè nella mia carne, non abita il bene; c'è in me il desiderio del bene, ma non la capacità di attuarlo;

For the good that I would I do not: but the evil which I would not, that I do.

infatti io non compio il bene che voglio, ma il male che non voglio.

Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

Ora, se faccio quello che non voglio, non sono più io a farlo, ma il peccato che abita in me.

I find then a law, that, when I would do good, evil is present with me.

Io trovo dunque in me questa legge: quando voglio fare il bene, il male è accanto a me.

For I delight in the law of God after the inward man:

Infatti acconsento nel mio intimo alla legge di Dio,

But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

ma nelle mie membra vedo un'altra legge, che muove guerra alla legge della mia mente e mi rende schiavo della legge del peccato che è nelle mie membra.

O wretched man that I am! who shall deliver me from the body of this death?

Sono uno sventurato! Chi mi libererà da questo corpo votato alla morte?

I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Siano rese grazie a Dio per mezzo di Gesù Cristo nostro Signore! Io dunque, con la mente, servo la legge di Dio, con la carne invece la legge del peccato.

Romans 8 - Romani 8


Romans Chapter 8 King James Bible - Romani Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 7
Romani 7

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

Non c'è dunque più nessuna condanna per quelli che sono in Cristo Gesù.

For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

Poiché la legge dello Spirito che dà vita in Cristo Gesù ti ha liberato dalla legge del peccato e della morte.

For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Infatti ciò che era impossibile alla legge, perché la carne la rendeva impotente, Dio lo ha reso possibile: mandando il proprio Figlio in una carne simile a quella del peccato e in vista del peccato, egli ha condannato il peccato nella carne,

That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

perché la giustizia della legge si adempisse in noi, che non camminiamo secondo la carne ma secondo lo Spirito.

For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Quelli infatti che vivono secondo la carne, pensano alle cose della carne; quelli invece che vivono secondo lo Spirito, alle cose dello Spirito.

For to be carnally minded is death; but to be spiritually minded is life and peace.

Ma i desideri della carne portano alla morte, mentre i desideri dello Spirito portano alla vita e alla pace.

Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

Infatti i desideri della carne sono in rivolta contro Dio, perché non si sottomettono alla sua legge e neanche lo potrebbero.

So then they that are in the flesh cannot please God.

Quelli che vivono secondo la carne non possono piacere a Dio.

But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Voi però non siete sotto il dominio della carne, ma dello Spirito, dal momento che lo Spirito di Dio abita in voi. Se qualcuno non ha lo Spirito di Cristo, non gli appartiene.

And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

E se Cristo è in voi, il vostro corpo è morto a causa del peccato, ma lo spirito è vita a causa della giustificazione.

But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

E se lo Spirito di colui che ha risuscitato Gesù dai morti abita in voi, colui che ha risuscitato Cristo dai morti darà la vita anche ai vostri corpi mortali per mezzo del suo Spirito che abita in voi.

Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

Così dunque fratelli, noi siamo debitori, ma non verso la carne per vivere secondo la carne;

For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

poiché se vivete secondo la carne, voi morirete; se invece con l'aiuto dello Spirito voi fate morire le opere del corpo, vivrete.

For as many as are led by the Spirit of God, they are the sons of God.

Tutti quelli infatti che sono guidati dallo Spirito di Dio, costoro sono figli di Dio.

For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

E voi non avete ricevuto uno spirito da schiavi per ricadere nella paura, ma avete ricevuto uno spirito da figli adottivi per mezzo del quale gridiamo: «Abbà, Padre!».

The Spirit itself beareth witness with our spirit, that we are the children of God:

Lo Spirito stesso attesta al nostro spirito che siamo figli di Dio.

And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

E se siamo figli, siamo anche eredi: eredi di Dio, coeredi di Cristo, se veramente partecipiamo alle sue sofferenze per partecipare anche alla sua gloria.

For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

Io ritengo, infatti, che le sofferenze del momento presente non sono paragonabili alla gloria futura che dovrà essere rivelata in noi.

For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

La creazione stessa attende con impazienza la rivelazione dei figli di Dio;

For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

essa infatti è stata sottomessa alla caducità - non per suo volere, ma per volere di colui che l'ha sottomessa - e nutre la speranza

Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

di essere lei pure liberata dalla schiavitù della corruzione, per entrare nella libertà della gloria dei figli di Dio.

For we know that the whole creation groaneth and travaileth in pain together until now.

Sappiamo bene infatti che tutta la creazione geme e soffre fino ad oggi nelle doglie del parto;

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

essa non è la sola, ma anche noi, che possediamo le primizie dello Spirito, gemiamo interiormente aspettando l'adozione a figli, la redenzione del nostro corpo.

For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

Poiché nella speranza noi siamo stati salvati. Ora, ciò che si spera, se visto, non è più speranza; infatti, ciò che uno gia vede, come potrebbe ancora sperarlo?

But if we hope for that we see not, then do we with patience wait for it.

Ma se speriamo quello che non vediamo, lo attendiamo con perseveranza.

Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

Allo stesso modo anche lo Spirito viene in aiuto alla nostra debolezza, perché nemmeno sappiamo che cosa sia conveniente domandare, ma lo Spirito stesso intercede con insistenza per noi, con gemiti inesprimibili;

And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

e colui che scruta i cuori sa quali sono i desideri dello Spirito, poiché egli intercede per i credenti secondo i disegni di Dio.

And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

Del resto, noi sappiamo che tutto concorre al bene di coloro che amano Dio, che sono stati chiamati secondo il suo disegno.

For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

Poiché quelli che egli da sempre ha conosciuto li ha anche predestinati ad essere conformi all'immagine del Figlio suo, perché egli sia il primogenito tra molti fratelli;

Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

quelli poi che ha predestinati li ha anche chiamati; quelli che ha chiamati li ha anche giustificati; quelli che ha giustificati li ha anche glorificati.

What shall we then say to these things? If God be for us, who can be against us?

Che diremo dunque in proposito? Se Dio è per noi, chi sarà contro di noi?

He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

Egli che non ha risparmiato il proprio Figlio, ma lo ha dato per tutti noi, come non ci donerà ogni cosa insieme con lui?

Who shall lay any thing to the charge of God's elect? It is God that justifieth.

Chi accuserà gli eletti di Dio? Dio giustifica.

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

Chi condannerà? Cristo Gesù, che è morto, anzi, che è risuscitato, sta alla destra di Dio e intercede per noi?

Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

Chi ci separerà dunque dall'amore di Cristo? Forse la tribolazione, l'angoscia, la persecuzione, la fame, la nudità, il pericolo, la spada?

As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

Proprio come sta scritto: siamo trattati come pecore da macello.

Nay, in all these things we are more than conquerors through him that loved us.

Ma in tutte queste cose noi siamo più che vincitori per virtù di colui che ci ha amati.

For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Io sono infatti persuaso che né morte né vita, né angeli né principati, né presente né avvenire,

Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

né potenze, né altezza né profondità, né alcun'altra creatura potrà mai separarci dall'amore di Dio, in Cristo Gesù, nostro Signore.

Romans 9 - Romani 9


Romans Chapter 9 King James Bible - Romani Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 8
Romani 8

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

Dico la verità in Cristo, non mentisco, e la mia coscienza me ne dà testimonianza nello Spirito Santo:

That I have great heaviness and continual sorrow in my heart.

ho nel cuore un grande dolore e una sofferenza continua.

For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

Vorrei infatti essere io stesso anatema, separato da Cristo a vantaggio dei miei fratelli, miei consanguinei secondo la carne.

Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

Essi sono Israeliti e possiedono l'adozione a figli, la gloria, le alleanze, la legislazione, il culto, le promesse,

Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

i patriarchi; da essi proviene Cristo secondo la carne, egli che è sopra ogni cosa, Dio benedetto nei secoli. Amen.

Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

Tuttavia la parola di Dio non è venuta meno. Infatti non tutti i discendenti di Israele sono Israele,

Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

né per il fatto di essere discendenza di Abramo sono tutti suoi figli. No, ma: in Isacco ti sarà data una discendenza,

That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

cioè: non sono considerati figli di Dio i figli della carne, ma come discendenza sono considerati solo i figli della promessa.

For this is the word of promise, At this time will I come, and Sara shall have a son.

Queste infatti sono le parole della promessa: Io verrò in questo tempo e Sara avrà un figlio.

And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

E non è tutto; c'è anche Rebecca che ebbe figli da un solo uomo, Isacco nostro padre:

(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

quando essi ancora non eran nati e nulla avevano fatto di bene o di male - perché rimanesse fermo il disegno divino fondato sull'elezione non in base alle opere, ma alla volontà di colui che chiama -

It was said unto her, The elder shall serve the younger.

le fu dichiarato: Il maggiore sarà sottomesso al minore,

As it is written, Jacob have I loved, but Esau have I hated.

come sta scritto: e ho odiato Esaù.

What shall we say then? Is there unrighteousness with God? God forbid.

Che diremo dunque? C'è forse ingiustizia da parte di Dio? No certamente!

For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Egli infatti dice a Mosè: e avrò pietà di chi vorrò averla.

So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

Quindi non dipende dalla volontà né dagli sforzi dell'uomo, ma da Dio che usa misericordia.

For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

Dice infatti la Scrittura al faraone: Ti ho fatto sorgere per manifestare in te la mia potenza e perché il mio nome sia proclamato in tutta la terra.

Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

Dio quindi usa misericordia con chi vuole e indurisce chi vuole

Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

Mi potrai però dire: «Ma allora perché ancora rimprovera? Chi può infatti resistere al suo volere?».

Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

O uomo, tu chi sei per disputare con Dio? Oserà forse dire il vaso plasmato a colui che lo plasmò: «Perché mi hai fatto così?».

Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

Forse il vasaio non è padrone dell'argilla, per fare con la medesima pasta un vaso per uso nobile e uno per uso volgare?

What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

Se pertanto Dio, volendo manifestare la sua ira e far conoscere la sua potenza, ha sopportato con grande pazienza vasi di collera, gia pronti per la perdizione,

And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

e questo per far conoscere la ricchezza della sua gloria verso vasi di misericordia, da lui predisposti alla gloria,

Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

cioè verso di noi, che egli ha chiamati non solo tra i Giudei ma anche tra i pagani, che potremmo dire?

As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

Esattamente come dice Osea: e mia diletta quella che non era la diletta.

And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

E avverrà che nel luogo stesso dove fu detto loro: «Voi non siete mio popolo», là saranno chiamati figli del Dio vivente.

Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

E quanto a Israele, Isaia esclama: fosse come la sabbia del mare, sarà salvato solo il resto;

For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

perché con pienezza e rapidità il Signore compirà la sua parola sopra la terra.

And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

E ancora secondo ciò che predisse Isaia: non ci avesse lasciato una discendenza, saremmo divenuti come Sòdoma e resi simili a Gomorra.

What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

Che diremo dunque? Che i pagani, che non ricercavano la giustizia, hanno raggiunto la giustizia: la giustizia però che deriva dalla fede;

But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

mentre Israele, che ricercava una legge che gli desse la giustizia, non è giunto alla pratica della legge.

Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

E perché mai? Perché non la ricercava dalla fede, ma come se derivasse dalle opere. Hanno urtato così contro la pietra d'inciampo,

As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

come sta scritto: e un sasso d'inciampo; ma chi crede in lui non sarà deluso.

Romans 10 - Romani 10


Romans Chapter 10 King James Bible - Romani Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 9
Romani 9

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

Fratelli, il desiderio del mio cuore e la mia preghiera sale a Dio per la loro salvezza.

For I bear them record that they have a zeal of God, but not according to knowledge.

Rendo infatti loro testimonianza che hanno zelo per Dio, ma non secondo una retta conoscenza;

For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

poiché, ignorando la giustizia di Dio e cercando di stabilire la propria, non si sono sottomessi alla giustizia di Dio.

For Christ is the end of the law for righteousness to every one that believeth.

Ora, il termine della legge è Cristo, perché sia data la giustizia a chiunque crede.

For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

Mosè infatti descrive la giustizia che viene dalla legge così: L'uomo che la pratica vivrà per essa.

But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

Invece la giustizia che viene dalla fede parla così: Non dire nel tuo cuore: Chi salirà al cielo? Questo significa farne discendere Cristo;

Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

oppure: Chi discenderà nell'abisso? Questo significa far risalire Cristo dai morti.

But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

Che dice dunque? Vicino a te è la parola, sulla tua bocca e nel tuo cuore: cioè la parola della fede che noi predichiamo.

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

Poiché se confesserai con la tua bocca che Gesù è il Signore, e crederai con il tuo cuore che Dio lo ha risuscitato dai morti, sarai salvo.

For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

Con il cuore infatti si crede per ottenere la giustizia e con la bocca si fa la professione di fede per avere la salvezza.

For the scripture saith, Whosoever believeth on him shall not be ashamed.

Dice infatti la Scrittura: Chiunque crede in lui non sarà deluso.

For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

Poiché non c'è distinzione fra Giudeo e Greco, dato che lui stesso è il Signore di tutti, ricco verso tutti quelli che l'invocano.

For whosoever shall call upon the name of the Lord shall be saved.

Infatti: Chiunque invocherà il nome del Signore sarà salvato.

How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

Ora, come potranno invocarlo senza aver prima creduto in lui? E come potranno credere, senza averne sentito parlare? E come potranno sentirne parlare senza uno che lo annunzi?

And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

E come lo annunzieranno, senza essere prima inviati? Come sta scritto: Quanto son belli i piedi di coloro che recano un lieto annunzio di bene!

But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

Ma non tutti hanno obbedito al vangelo. Lo dice Isaia: Signore, chi ha creduto alla nostra predicazione?

So then faith cometh by hearing, and hearing by the word of God.

La fede dipende dunque dalla predicazione e la predicazione a sua volta si attua per la parola di Cristo.

But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

Ora io dico: Non hanno forse udito? Tutt'altro: e fino ai confini del mondo le loro parole.

But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

E dico ancora: Forse Israele non ha compreso? Gia per primo Mosè dice: contro una nazione senza intelligenza susciterò il vostro sdegno.

But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

Isaia poi arriva fino ad affermare: mi sono manifestato a quelli che non si rivolgevano a me,

But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

mentre di Israele dice: Tutto il giorno ho steso le mani verso un popolo disobbediente e ribelle!

Romans 11 - Romani 11


Romans Chapter 11 King James Bible - Romani Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 10
Romani 10

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 11

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Io domando dunque: Dio avrebbe forse ripudiato il suo popolo? Impossibile! Anch'io infatti sono Israelita, della discendenza di Abramo, della tribù di Beniamino.

God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

Dio non ha ripudiato il suo popolo, che egli ha scelto fin da principio. O non sapete forse ciò che dice la Scrittura, nel passo in cui Elia ricorre a Dio contro Israele?

Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

Signore, hanno ucciso i tuoi profeti, hanno rovesciato i tuoi altari e io sono rimasto solo e ora vogliono la mia vita.

But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

Cosa gli risponde però la voce divina? ginocchio davanti a Baal.

Even so then at this present time also there is a remnant according to the election of grace.

Così anche al presente c'è un resto, conforme a un'elezione per grazia.

And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

E se lo è per grazia, non lo è per le opere; altrimenti la grazia non sarebbe più grazia.

What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

Che dire dunque? Israele non ha ottenuto quello che cercava; lo hanno ottenuto invece gli eletti; gli altri sono stati induriti,

(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

come sta scritto: occhi per non vedere e orecchi per non sentire, fino al giorno d'oggi.

And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

E Davide dice: e un inciampo e serva loro di giusto castigo!

Let their eyes be darkened, that they may not see, and bow down their back alway.

Siano oscurati i loro occhi sì da non vedere, e fà loro curvare la schiena per sempre!

I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

Ora io domando: Forse inciamparono per cadere per sempre? Certamente no. Ma a causa della loro caduta la salvezza è giunta ai pagani, per suscitare la loro gelosia.

Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

Se pertanto la loro caduta è stata ricchezza del mondo e il loro fallimento ricchezza dei pagani, che cosa non sarà la loro partecipazione totale!

For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

Pertanto, ecco che cosa dico a voi, Gentili: come apostolo dei Gentili, io faccio onore al mio ministero,

If by any means I may provoke to emulation them which are my flesh, and might save some of them.

nella speranza di suscitare la gelosia di quelli del mio sangue e di salvarne alcuni.

For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Se infatti il loro rifiuto ha segnato la riconciliazione del mondo, quale potrà mai essere la loro riammissione, se non una risurrezione dai morti?

For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

Se le primizie sono sante, lo sarà anche tutta la pasta; se è santa la radice, lo saranno anche i rami.

And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

Se però alcuni rami sono stati tagliati e tu, essendo oleastro, sei stato innestato al loro posto, diventando così partecipe della radice e della linfa dell'olivo,

Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

non menar tanto vanto contro i rami! Se ti vuoi proprio vantare, sappi che non sei tu che porti la radice, ma è la radice che porta te.

Thou wilt say then, The branches were broken off, that I might be graffed in.

Dirai certamente: Ma i rami sono stati tagliati perché vi fossi innestato io!

Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

Bene; essi però sono stati tagliati a causa dell'infedeltà, mentre tu resti lì in ragione della fede. Non montare dunque in superbia, ma temi!

For if God spared not the natural branches, take heed lest he also spare not thee.

Se infatti Dio non ha risparmiato quelli che erano rami naturali, tanto meno risparmierà te!

Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Considera dunque la bontà e la severità di Dio: severità verso quelli che sono caduti; bontà di Dio invece verso di te, a condizione però che tu sia fedele a questa bontà. Altrimenti anche tu verrai reciso.

And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

Quanto a loro, se non persevereranno nell'infedeltà, saranno anch'essi innestati; Dio infatti ha la potenza di innestarli di nuovo!

For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Se tu infatti sei stato reciso dall'oleastro che eri secondo la tua natura e contro natura sei stato innestato su un olivo buono, quanto più essi, che sono della medesima natura, potranno venire di nuovo innestati sul proprio olivo!

For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

Non voglio infatti che ignoriate, fratelli, questo mistero, perché non siate presuntuosi: l'indurimento di una parte di Israele è in atto fino a che saranno entrate tutte le genti.

And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

Allora tutto Israele sarà salvato come sta scritto: egli toglierà le empietà da Giacobbe.

For this is my covenant unto them, when I shall take away their sins.

Sarà questa la mia alleanza con loro quando distruggerò i loro peccati.

As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

Quanto al vangelo, essi sono nemici, per vostro vantaggio; ma quanto alla elezione, sono amati, a causa dei padri,

For the gifts and calling of God are without repentance.

perché i doni e la chiamata di Dio sono irrevocabili!

For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

Come voi un tempo siete stati disobbedienti a Dio e ora avete ottenuto misericordia per la loro disobbedienza,

Even so have these also now not believed, that through your mercy they also may obtain mercy.

così anch'essi ora sono diventati disobbedienti in vista della misericordia usata verso di voi, perché anch'essi ottengano misericordia.

For God hath concluded them all in unbelief, that he might have mercy upon all.

Dio infatti ha rinchiuso tutti nella disobbedienza, per usare a tutti misericordia!

O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

O profondità della ricchezza, della sapienza e della scienza di Dio! Quanto sono imperscrutabili i suoi giudizi e inaccessibili le sue vie!

For who hath known the mind of the Lord? or who hath been his counsellor?

Infatti, chi mai ha potuto conoscere il pensiero del Signore? O chi mai è stato suo consigliere?

Or who hath first given to him, and it shall be recompensed unto him again?

O chi gli ha dato qualcosa per primo, sì che abbia a riceverne il contraccambio?

For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

Poiché da lui, grazie a lui e per lui sono tutte le cose. A lui la gloria nei secoli. Amen.

Romans 12 - Romani 12


Romans Chapter 12 King James Bible - Romani Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 11
Romani 11

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 12

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

Vi esorto dunque, fratelli, per la misericordia di Dio, ad offrire i vostri corpi come sacrificio vivente, santo e gradito a Dio; è questo il vostro culto spirituale.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

Non conformatevi alla mentalità di questo secolo, ma trasformatevi rinnovando la vostra mente, per poter discernere la volontà di Dio, ciò che è buono, a lui gradito e perfetto.

For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Per la grazia che mi è stata concessa, io dico a ciascuno di voi: non valutatevi più di quanto è conveniente valutarsi, ma valutatevi in maniera da avere di voi una giusta valutazione, ciascuno secondo la misura di fede che Dio gli ha dato.

For as we have many members in one body, and all members have not the same office:

Poiché, come in un solo corpo abbiamo molte membra e queste membra non hanno tutte la medesima funzione,

So we, being many, are one body in Christ, and every one members one of another.

così anche noi, pur essendo molti, siamo un solo corpo in Cristo e ciascuno per la sua parte siamo membra gli uni degli altri.

Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

Abbiamo pertanto doni diversi secondo la grazia data a ciascuno di noi. Chi ha il dono della profezia la eserciti secondo la misura della fede;

Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

chi ha un ministero attenda al ministero; chi l'insegnamento, all'insegnamento;

Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

chi l'esortazione, all'esortazione. Chi dà, lo faccia con semplicità; chi presiede, lo faccia con diligenza; chi fa opere di misericordia, le compia con gioia.

Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

La carità non abbia finzioni: fuggite il male con orrore, attaccatevi al bene;

Be kindly affectioned one to another with brotherly love; in honour preferring one another;

amatevi gli uni gli altri con affetto fraterno, gareggiate nello stimarvi a vicenda.

Not slothful in business; fervent in spirit; serving the Lord;

Non siate pigri nello zelo; siate invece ferventi nello spirito, servite il Signore.

Rejoicing in hope; patient in tribulation; continuing instant in prayer;

Siate lieti nella speranza, forti nella tribolazione, perseveranti nella preghiera,

Distributing to the necessity of saints; given to hospitality.

solleciti per le necessità dei fratelli, premurosi nell'ospitalità.

Bless them which persecute you: bless, and curse not.

Benedite coloro che vi perseguitano, benedite e non maledite.

Rejoice with them that do rejoice, and weep with them that weep.

Rallegratevi con quelli che sono nella gioia, piangete con quelli che sono nel pianto.

Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

Abbiate i medesimi sentimenti gli uni verso gli altri; non aspirate a cose troppo alte, piegatevi invece a quelle umili. Non fatevi un'idea troppo alta di voi stessi.

Recompense to no man evil for evil. Provide things honest in the sight of all men.

Non rendete a nessuno male per male. Cercate di compiere il bene davanti a tutti gli uomini.

If it be possible, as much as lieth in you, live peaceably with all men.

Se possibile, per quanto questo dipende da voi, vivete in pace con tutti.

Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

Non fatevi giustizia da voi stessi, carissimi, ma lasciate fare all'ira divina. Sta scritto infatti: A me la vendetta, sono io che ricambierò, dice il Signore.

Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

Al contrario, se il tuo nemico ha fame, dagli da mangiare; se ha sete, dagli da bere: facendo questo, infatti, ammasserai carboni ardenti sopra il suo capo.

Be not overcome of evil, but overcome evil with good.

Non lasciarti vincere dal male, ma vinci con il bene il male.

Romans 13 - Romani 13


Romans Chapter 13 King James Bible - Romani Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 12
Romani 12

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

Ciascuno stia sottomesso alle autorità costituite; poiché non c'è autorità se non da Dio e quelle che esistono sono stabilite da Dio.

Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

Quindi chi si oppone all'autorità, si oppone all'ordine stabilito da Dio. E quelli che si oppongono si attireranno addosso la condanna.

For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

I governanti infatti non sono da temere quando si fa il bene, ma quando si fa il male. Vuoi non aver da temere l'autorità? Fà il bene e ne avrai lode,

For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

poiché essa è al servizio di Dio per il tuo bene. Ma se fai il male, allora temi, perché non invano essa porta la spada; è infatti al servizio di Dio per la giusta condanna di chi opera il male.

Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Perciò è necessario stare sottomessi, non solo per timore della punizione, ma anche per ragioni di coscienza.

For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

Per questo dunque dovete pagare i tributi, perché quelli che sono dediti a questo compito sono funzionari di Dio.

Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

Rendete a ciascuno ciò che gli è dovuto: a chi il tributo, il tributo; a chi le tasse le tasse; a chi il timore il timore; a chi il rispetto il rispetto.

Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

Non abbiate alcun debito con nessuno, se non quello di un amore vicendevole; perché chi ama il suo simile ha adempiuto la legge.

For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

Infatti il precetto: Non commettere adulterio, non uccidere, non rubare, non desiderare e qualsiasi altro comandamento, si riassume in queste parole: Amerai il prossimo tuo come te stesso.

Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

L'amore non fa nessun male al prossimo: pieno compimento della legge è l'amore.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

Questo voi farete, consapevoli del momento: è ormai tempo di svegliarvi dal sonno, perché la nostra salvezza è più vicina ora di quando diventammo credenti.

The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

La notte è avanzata, il giorno è vicino. Gettiamo via perciò le opere delle tenebre e indossiamo le armi della luce.

Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Comportiamoci onestamente, come in pieno giorno: non in mezzo a gozzoviglie e ubriachezze, non fra impurità e licenze, non in contese e gelosie.

But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Rivestitevi invece del Signore Gesù Cristo e non seguite la carne nei suoi desideri.

Romans 14 - Romani 14


Romans Chapter 14 King James Bible - Romani Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 13
Romani 13

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 14

Him that is weak in the faith receive ye, but not to doubtful disputations.

Accogliete tra voi chi è debole nella fede, senza discuterne le esitazioni.

For one believeth that he may eat all things: another, who is weak, eateth herbs.

Uno crede di poter mangiare di tutto, l'altro invece, che è debole, mangia solo legumi.

Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

Colui che mangia non disprezzi chi non mangia; chi non mangia, non giudichi male chi mangia, perché Dio lo ha accolto.

Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

Chi sei tu per giudicare un servo che non è tuo? Stia in piedi o cada, ciò riguarda il suo padrone; ma starà in piedi, perché il Signore ha il potere di farcelo stare.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

C'è chi distingue giorno da giorno, chi invece li giudica tutti uguali; ciascuno però cerchi di approfondire le sue convinzioni personali.

He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

Chi si preoccupa del giorno, se ne preoccupa per il Signore; chi mangia, mangia per il Signore, dal momento che rende grazie a Dio; anche chi non mangia, se ne astiene per il Signore e rende grazie a Dio.

For none of us liveth to himself, and no man dieth to himself.

Nessuno di noi, infatti, vive per se stesso e nessuno muore per se stesso,

For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

perché se noi viviamo, viviamo per il Signore, se noi moriamo, moriamo per il Signore. Sia che viviamo, sia che moriamo, siamo dunque del Signore.

For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

Per questo infatti Cristo è morto ed è ritornato alla vita: per essere il Signore dei morti e dei vivi.

But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

Ma tu, perché giudichi il tuo fratello? E anche tu, perché disprezzi il tuo fratello? Tutti infatti ci presenteremo al tribunale di Dio,

For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

poiché sta scritto: ogni ginocchio si piegherà davanti a me e ogni lingua renderà gloria a Dio.

So then every one of us shall give account of himself to God.

Quindi ciascuno di noi renderà conto a Dio di se stesso.

Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

Cessiamo dunque di giudicarci gli uni gli altri; pensate invece a non esser causa di inciampo o di scandalo al fratello.

I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Io so, e ne sono persuaso nel Signore Gesù, che nulla è immondo in se stesso; ma se uno ritiene qualcosa come immondo, per lui è immondo.

But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

Ora se per il tuo cibo il tuo fratello resta turbato, tu non ti comporti più secondo carità. Guardati perciò dal rovinare con il tuo cibo uno per il quale Cristo è morto!

Let not then your good be evil spoken of:

Non divenga motivo di biasimo il bene di cui godete!

For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

Il regno di Dio infatti non è questione di cibo o di bevanda, ma è giustizia, pace e gioia nello Spirito Santo:

For he that in these things serveth Christ is acceptable to God, and approved of men.

chi serve il Cristo in queste cose, è bene accetto a Dio e stimato dagli uomini.

Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

Diamoci dunque alle opere della pace e alla edificazione vicendevole.

For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

Non distruggere l'opera di Dio per una questione di cibo! Tutto è mondo, d'accordo; ma è male per un uomo mangiare dando scandalo.

It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

Perciò è bene non mangiare carne, né bere vino, né altra cosa per la quale il tuo fratello possa scandalizzarsi.

Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

La fede che possiedi, conservala per te stesso davanti a Dio. Beato chi non si condanna per ciò che egli approva.

And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Ma chi è nel dubbio, mangiando si condanna, perché non agisce per fede; tutto quello, infatti, che non viene dalla fede è peccato.

Romans 15 - Romani 15


Romans Chapter 15 King James Bible - Romani Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 14
Romani 14

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 15

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Noi che siamo i forti abbiamo il dovere di sopportare l'infermità dei deboli, senza compiacere noi stessi.

Let every one of us please his neighbour for his good to edification.

Ciascuno di noi cerchi di compiacere il prossimo nel bene, per edificarlo.

For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Cristo infatti non cercò di piacere a se stesso, ma come sta scritto: gli insulti di coloro che ti insultano sono caduti sopra di me.

For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

Ora, tutto ciò che è stato scritto prima di noi, è stato scritto per nostra istruzione, perché in virtù della perseveranza e della consolazione che ci vengono dalle Scritture teniamo viva la nostra speranza.

Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

E il Dio della perseveranza e della consolazione vi conceda di avere gli uni verso gli altri gli stessi sentimenti ad esempio di Cristo Gesù,

That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

perché con un solo animo e una voce sola rendiate gloria a Dio, Padre del Signore nostro Gesù Cristo.

Wherefore receive ye one another, as Christ also received us to the glory of God.

Accoglietevi perciò gli uni gli altri come Cristo accolse voi, per la gloria di Dio.

Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

Dico infatti che Cristo si è fatto servitore dei circoncisi in favore della veracità di Dio, per compiere le promesse dei padri;

And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

le nazioni pagane invece glorificano Dio per la sua misericordia, come sta scritto: e canterò inni al tuo nome.

And again he saith, Rejoice, ye Gentiles, with his people.

E ancora:

And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

E di nuovo: i popoli tutti lo esaltino.

And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

E a sua volta Isaia dice: colui che sorgerà a giudicare le nazioni: in lui le nazioni spereranno.

Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

Il Dio della speranza vi riempia di ogni gioia e pace nella fede, perché abbondiate nella speranza per la virtù dello Spirito Santo.

And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Fratelli miei, sono anch'io convinto, per quel che vi riguarda, che voi pure siete pieni di bontà, colmi di ogni conoscenza e capaci di correggervi l'un l'altro.

Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

Tuttavia vi ho scritto con un po' di audacia, in qualche parte, come per ricordarvi quello che gia sapete, a causa della grazia che mi è stata concessa da parte di Dio

That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

di essere un ministro di Gesù Cristo tra i pagani, esercitando l'ufficio sacro del vangelo di Dio perché i pagani divengano una oblazione gradita, santificata dallo Spirito Santo.

I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

Questo è in realtà il mio vanto in Gesù Cristo di fronte a Dio;

For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

non oserei infatti parlare di ciò che Cristo non avesse operato per mezzo mio per condurre i pagani all'obbedienza, con parole e opere,

Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

con la potenza di segni e di prodigi, con la potenza dello Spirito. Così da Gerusalemme e dintorni fino all'Illiria, ho portato a termine la predicazione del vangelo di Cristo.

Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

Ma mi sono fatto un punto di onore di non annunziare il vangelo se non dove ancora non era giunto il nome di Cristo, per non costruire su un fondamento altrui,

But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

ma come sta scritto: e coloro che non ne avevano udito parlare, comprenderanno.

For which cause also I have been much hindered from coming to you.

Per questo appunto fui impedito più volte di venire da voi.

But now having no more place in these parts, and having a great desire these many years to come unto you;

Ora però, non trovando più un campo d'azione in queste regioni e avendo gia da parecchi anni un vivo desiderio di venire da voi,

Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

quando andrò in Spagna spero, passando, di vedervi, e di esser da voi aiutato per recarmi in quella regione, dopo avere goduto un poco della vostra presenza.

But now I go unto Jerusalem to minister unto the saints.

Per il momento vado a Gerusalemme, a rendere un servizio a quella comunità;

For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

la Macedonia e l'Acaia infatti hanno voluto fare una colletta a favore dei poveri che sono nella comunità di Gerusalemme.

It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

L'hanno voluto perché sono ad essi debitori: infatti, avendo i pagani partecipato ai loro beni spirituali, sono in debito di rendere un servizio sacro nelle loro necessità materiali.

When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

Fatto questo e presentato ufficialmente ad essi questo frutto, andrò in Spagna passando da voi.

And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

E so che, giungendo presso di voi, verrò con la pienezza della benedizione di Cristo.

Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

Vi esorto perciò, fratelli, per il Signore nostro Gesù Cristo e l'amore dello Spirito, a lottare con me nelle preghiere che rivolgete per me a Dio,

That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

perché io sia liberato dagli infedeli della Giudea e il mio servizio a Gerusalemme torni gradito a quella comunità,

That I may come unto you with joy by the will of God, and may with you be refreshed.

sicché io possa venire da voi nella gioia, se così vuole Dio, e riposarmi in mezzo a voi. Il Dio della pace sia con tutti voi. Amen.

Now the God of peace be with you all. Amen.

Romans 16 - Romani 16


Romans Chapter 16 King James Bible - Romani Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 15
Romani 15

The Epistle of Paul the Apostle to the Romans
Romani

Return to Index
Ritornare all Indice

Chapter 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

Vi raccomando Febe, nostra sorella, diaconessa della Chiesa di Cencre:

That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

ricevetela nel Signore, come si conviene ai credenti, e assistetela in qualunque cosa abbia bisogno; anch'essa infatti ha protetto molti, e anche me stesso.

Greet Priscilla and Aquila my helpers in Christ Jesus:

Salutate Prisca e Aquila, miei collaboratori in Cristo Gesù; per salvarmi la vita essi hanno rischiato la loro testa,

Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

e ad essi non io soltanto sono grato, ma tutte le Chiese dei Gentili;

Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

salutate anche la comunità che si riunisce nella loro casa. Salutate il mio caro Epèneto, primizia dell'Asia per Cristo.

Greet Mary, who bestowed much labour on us.

Salutate Maria, che ha faticato molto per voi.

Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

Salutate Andronìco e Giunia, miei parenti e compagni di prigionia; sono degli apostoli insigni che erano in Cristo gia prima di me.

Greet Amplias my beloved in the Lord.

Salutate Ampliato, mio diletto nel Signore.

Salute Urbane, our helper in Christ, and Stachys my beloved.

Salutate Urbano, nostro collaboratore in Cristo, e il mio caro Stachi.

Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

Salutate Apelle che ha dato buona prova in Cristo. Salutate i familiari di Aristòbulo.

Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

Salutate Erodione, mio parente. Salutate quelli della casa di Narcìso che sono nel Signore.

Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

Salutate Trifèna e Trifòsa che hanno lavorato per il Signore. Salutate la carissima Pèrside che ha lavorato per il Signore.

Salute Rufus chosen in the Lord, and his mother and mine.

Salutate Rufo, questo eletto nel Signore, e la madre sua che è anche mia.

Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

Salutate Asìncrito, Flegosìnte, Erme, Pàtroba, Erma e i fratelli che sono con loro.

Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

Salutate Filòlogo e Giulia, Nèreo e sua sorella e Olimpas e tutti i credenti che sono con loro.

Salute one another with an holy kiss. The churches of Christ salute you.

Salutatevi gli uni gli altri con il bacio santo. Vi salutano tutte le chiese di Cristo.

Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

Mi raccomando poi, fratelli, di ben guardarvi da coloro che provocano divisioni e ostacoli contro la dottrina che avete appreso: tenetevi lontani da loro.

For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Costoro, infatti, non servono Cristo nostro Signore, ma il proprio ventre e con un parlare solenne e lusinghiero ingannano il cuore dei semplici.

For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

La fama della vostra obbedienza è giunta dovunque; mentre quindi mi rallegro di voi, voglio che siate saggi nel bene e immuni dal male.

And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

Il Dio della pace stritolerà ben presto satana sotto i vostri piedi. La grazia del Signor nostro Gesù Cristo sia con voi.

Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

Vi saluta Timòteo mio collaboratore, e con lui Lucio, Giasone, Sosìpatro, miei parenti.

I Tertius, who wrote this epistle, salute you in the Lord.

Vi saluto nel Signore anch'io, Terzo, che ho scritto la lettera.

Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

Vi saluta Gaio, che ospita me e tutta la comunità. Vi salutano Erasto, tesoriere della città, e il fratello Quarto.

The grace of our Lord Jesus Christ be with you all. Amen.

Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

A colui che ha il potere di confermarvi secondo il vangelo che io annunzio e il messaggio di Gesù Cristo, secondo la rivelazione del mistero taciuto per secoli eterni,

But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

ma rivelato ora e annunziato mediante le scritture profetiche, per ordine dell'eterno Dio, a tutte le genti perché obbediscano alla fede,

To God only wise, be glory through Jesus Christ for ever. Amen. Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

a Dio che solo è sapiente, per mezzo di Gesù Cristo, la gloria nei secoli dei secoli. Amen.

1st Corinthians 1 - Corinzi 1 1


1st Corinthians Chapter 1 King James Bible - Corinzi 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 16
Romani 16

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 1

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Paolo, chiamato ad essere apostolo di Gesù Cristo per volontà di Dio, e il fratello Sòstene,

Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

alla Chiesa di Dio che è in Corinto, a coloro che sono stati santificati in Cristo Gesù, chiamati ad essere santi insieme a tutti quelli che in ogni luogo invocano il nome del Signore nostro Gesù Cristo, Signore nostro e loro:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

grazia a voi e pace da Dio Padre nostro e dal Signore Gesù Cristo.

I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Ringrazio continuamente il mio Dio per voi, a motivo della grazia di Dio che vi è stata data in Cristo Gesù,

That in every thing ye are enriched by him, in all utterance, and in all knowledge;

perché in lui siete stati arricchiti di tutti i doni, quelli della parola e quelli della scienza.

Even as the testimony of Christ was confirmed in you:

La testimonianza di Cristo si è infatti stabilita tra voi così saldamente,

So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

che nessun dono di grazia più vi manca, mentre aspettate la manifestazione del Signore nostro Gesù Cristo.

Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

Egli vi confermerà sino alla fine, irreprensibili nel giorno del Signore nostro Gesù Cristo:

God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

fedele è Dio, dal quale siete stati chiamati alla comunione del Figlio suo Gesù Cristo, Signore nostro!

Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

Vi esorto pertanto, fratelli, per il nome del Signore nostro Gesù Cristo, ad essere tutti unanimi nel parlare, perché non vi siano divisioni tra voi, ma siate in perfetta unione di pensiero e d'intenti.

For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

Mi è stato segnalato infatti a vostro riguardo, fratelli, dalla gente di Cloe, che vi sono discordie tra voi.

Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

Mi riferisco al fatto che ciascuno di voi dice: «Io sono di Paolo», «Io invece sono di Apollo», «E io di Cefa», «E io di Cristo!».

Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

Cristo è stato forse diviso? Forse Paolo è stato crocifisso per voi, o è nel nome di Paolo che siete stati battezzati?

I thank God that I baptized none of you, but Crispus and Gaius;

Ringrazio Dio di non aver battezzato nessuno di voi, se non Crispo e Gaio,

Lest any should say that I had baptized in mine own name.

perché nessuno possa dire che siete stati battezzati nel mio nome.

And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

Ho battezzato, è vero, anche la famiglia di Stefana, ma degli altri non so se abbia battezzato alcuno.

For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

Cristo infatti non mi ha mandato a battezzare, ma a predicare il vangelo; non però con un discorso sapiente, perché non venga resa vana la croce di Cristo.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

La parola della croce infatti è stoltezza per quelli cha vanno in perdizione, ma per quelli che si salvano, per noi, è potenza di Dio.

For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

Sta scritto infatti: e annullerò l'intelligenza degli intelligenti.

Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

Dov'è il sapiente? Dov'è il dotto? Dove mai il sottile ragionatore di questo mondo? Non ha forse Dio dimostrato stolta la sapienza di questo mondo?

For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Poiché, infatti, nel disegno sapiente di Dio il mondo, con tutta la sua sapienza, non ha conosciuto Dio, è piaciuto a Dio di salvare i credenti con la stoltezza della predicazione.

For the Jews require a sign, and the Greeks seek after wisdom:

E mentre i Giudei chiedono i miracoli e i Greci cercano la sapienza,

But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

noi predichiamo Cristo crocifisso, scandalo per i Giudei, stoltezza per i pagani;

But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

ma per coloro che sono chiamati, sia Giudei che Greci, predichiamo Cristo potenza di Dio e sapienza di Dio.

Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Perché ciò che è stoltezza di Dio è più sapiente degli uomini, e ciò che è debolezza di Dio è più forte degli uomini.

For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

Considerate infatti la vostra chiamata, fratelli: non ci sono tra voi molti sapienti secondo la carne, non molti potenti, non molti nobili.

But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Ma Dio ha scelto ciò che nel mondo è stolto per confondere i sapienti, Dio ha scelto ciò che nel mondo è debole per confondere i forti,

And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

Dio ha scelto ciò che nel mondo è ignobile e disprezzato e ciò che è nulla per ridurre a nulla le cose che sono,

That no flesh should glory in his presence.

perché nessun uomo possa gloriarsi davanti a Dio.

But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

Ed è per lui che voi siete in Cristo Gesù, il quale per opera di Dio è diventato per noi sapienza, giustizia, santificazione e redenzione,

That, according as it is written, He that glorieth, let him glory in the Lord.

perché, come sta scritto:

1st Corinthians 2 - Corinzi 1 2


1st Corinthians Chapter 2 King James Bible - Corinzi 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 1
Corinzi 1 1

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

Anch'io, o fratelli, quando sono venuto tra voi, non mi sono presentato ad annunziarvi la testimonianza di Dio con sublimità di parola o di sapienza.

For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Io ritenni infatti di non sapere altro in mezzo a voi se non Gesù Cristo, e questi crocifisso.

And I was with you in weakness, and in fear, and in much trembling.

Io venni in mezzo a voi in debolezza e con molto timore e trepidazione;

And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

e la mia parola e il mio messaggio non si basarono su discorsi persuasivi di sapienza, ma sulla manifestazione dello Spirito e della sua potenza,

That your faith should not stand in the wisdom of men, but in the power of God.

perché la vostra fede non fosse fondata sulla sapienza umana, ma sulla potenza di Dio.

Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

Tra i perfetti parliamo, sì, di sapienza, ma di una sapienza che non è di questo mondo, né dei dominatori di questo mondo che vengono ridotti al nulla;

But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

parliamo di una sapienza divina, misteriosa, che è rimasta nascosta, e che Dio ha preordinato prima dei secoli per la nostra gloria.

Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

Nessuno dei dominatori di questo mondo ha potuto conoscerla; se l'avessero conosciuta, non avrebbero crocifisso il Signore della gloria.

But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Sta scritto infatti: né mai entrarono in cuore di uomo, queste ha preparato Dio per coloro che lo amano.

But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Ma a noi Dio le ha rivelate per mezzo dello Spirito; lo Spirito infatti scruta ogni cosa, anche le profondità di Dio.

For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Chi conosce i segreti dell'uomo se non lo spirito dell'uomo che è in lui? Così anche i segreti di Dio nessuno li ha mai potuti conoscere se non lo Spirito di Dio.

Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

Ora, noi non abbiamo ricevuto lo spirito del mondo, ma lo Spirito di Dio per conoscere tutto ciò che Dio ci ha donato.

Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

Di queste cose noi parliamo, non con un linguaggio suggerito dalla sapienza umana, ma insegnato dallo Spirito, esprimendo cose spirituali in termini spirituali.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

L'uomo naturale però non comprende le cose dello Spirito di Dio; esse sono follia per lui, e non è capace di intenderle, perché se ne può giudicare solo per mezzo dello Spirito.

But he that is spiritual judgeth all things, yet he himself is judged of no man.

L'uomo spirituale invece giudica ogni cosa, senza poter essere giudicato da nessuno.

For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Chi infatti ha conosciuto il pensiero del Signore in modo da poterlo dirigere?

1st Corinthians 3 - Corinzi 1 3


1st Corinthians Chapter 3 King James Bible - Corinzi 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 2
Corinzi 1 2

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

Io, fratelli, sinora non ho potuto parlare a voi come a uomini spirituali, ma come ad esseri carnali, come a neonati in Cristo.

I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Vi ho dato da bere latte, non un nutrimento solido, perché non ne eravate capaci. E neanche ora lo siete;

For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

perché siete ancora carnali: dal momento che c'è tra voi invidia e discordia, non siete forse carnali e non vi comportate in maniera tutta umana?

For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Quando uno dice: «Io sono di Paolo», e un altro: «Io sono di Apollo», non vi dimostrate semplicemente uomini?

Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

Ma che cosa è mai Apollo? Cosa è Paolo? Ministri attraverso i quali siete venuti alla fede e ciascuno secondo che il Signore gli ha concesso.

I have planted, Apollos watered; but God gave the increase.

Io ho piantato, Apollo ha irrigato, ma è Dio che ha fatto crescere.

So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

Ora né chi pianta, né chi irrìga è qualche cosa, ma Dio che fa crescere.

Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

Non c'è differenza tra chi pianta e chi irrìga, ma ciascuno riceverà la sua mercede secondo il proprio lavoro.

For we are labourers together with God: ye are God's husbandry, ye are God's building.

Siamo infatti collaboratori di Dio, e voi siete il campo di Dio, l'edificio di Dio.

According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Secondo la grazia di Dio che mi è stata data, come un sapiente architetto io ho posto il fondamento; un altro poi vi costruisce sopra. Ma ciascuno stia attento come costruisce.

For other foundation can no man lay than that is laid, which is Jesus Christ.

Infatti nessuno può porre un fondamento diverso da quello che gia vi si trova, che è Gesù Cristo.

Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

E se, sopra questo fondamento, si costruisce con oro, argento, pietre preziose, legno, fieno, paglia,

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

l'opera di ciascuno sarà ben visibile: la farà conoscere quel giorno che si manifesterà col fuoco, e il fuoco proverà la qualità dell'opera di ciascuno.

If any man's work abide which he hath built thereupon, he shall receive a reward.

Se l'opera che uno costruì sul fondamento resisterà, costui ne riceverà una ricompensa;

If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

ma se l'opera finirà bruciata, sarà punito: tuttavia egli si salverà, però come attraverso il fuoco.

Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

Non sapete che siete tempio di Dio e che lo Spirito di Dio abita in voi?

If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

Se uno distrugge il tempio di Dio, Dio distruggerà lui. Perché santo è il tempio di Dio, che siete voi.

Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Nessuno si illuda. Se qualcuno tra voi si crede un sapiente in questo mondo, si faccia stolto per diventare sapiente;

For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

perché la sapienza di questo mondo è stoltezza davanti a Dio. Sta scritto infatti:

And again, The Lord knoweth the thoughts of the wise, that they are vain.

E ancora:

Therefore let no man glory in men. For all things are yours;

Quindi nessuno ponga la sua gloria negli uomini, perché tutto è vostro:

Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

Paolo, Apollo, Cefa, il mondo, la vita, la morte, il presente, il futuro: tutto è vostro!

And ye are Christ's; and Christ is God's.

Ma voi siete di Cristo e Cristo è di Dio.

1st Corinthians 4 - Corinzi 1 4


1st Corinthians Chapter 4 King James Bible - Corinzi 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 3
Corinzi 1 3

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

Ognuno ci consideri come ministri di Cristo e amministratori dei misteri di Dio.

Moreover it is required in stewards, that a man be found faithful.

Ora, quanto si richiede negli amministratori è che ognuno risulti fedele.

But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

A me però, poco importa di venir giudicato da voi o da un consesso umano; anzi, io neppure giudico me stesso,

For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

perché anche se non sono consapevole di colpa alcuna non per questo sono giustificato. Il mio giudice è il Signore!

Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

Non vogliate perciò giudicare nulla prima del tempo, finché venga il Signore. Egli metterà in luce i segreti delle tenebre e manifesterà le intenzioni dei cuori; allora ciascuno avrà la sua lode da Dio.

And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

Queste cose, fratelli, le ho applicate a modo di esempio a me e ad Apollo per vostro profitto perché impariate nelle nostre persone a stare a ciò che è scritto e non vi gonfiate d'orgoglio a favore di uno contro un altro.

For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Chi dunque ti ha dato questo privilegio? Che cosa mai possiedi che tu non abbia ricevuto? E se l'hai ricevuto, perché te ne vanti come non l'avessi ricevuto?

Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

Gia siete sazi, gia siete diventati ricchi; senza di noi gia siete diventati re. Magari foste diventati re! Così anche noi potremmo regnare con voi.

For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

Ritengo infatti che Dio abbia messo noi, gli apostoli, all'ultimo posto, come condannati a morte, poiché siamo diventati spettacolo al mondo, agli angeli e agli uomini.

We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

Noi stolti a causa di Cristo, voi sapienti in Cristo; noi deboli, voi forti; voi onorati, noi disprezzati.

Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

Fino a questo momento soffriamo la fame, la sete, la nudità, veniamo schiaffeggiati, andiamo vagando di luogo in luogo,

And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

ci affatichiamo lavorando con le nostre mani. Insultati, benediciamo; perseguitati, sopportiamo;

Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

calunniati, confortiamo; siamo diventati come la spazzatura del mondo, il rifiuto di tutti, fino ad oggi.

I write not these things to shame you, but as my beloved sons I warn you.

Non per farvi vergognare vi scrivo queste cose, ma per ammonirvi, come figli miei carissimi.

For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Potreste infatti avere anche diecimila pedagoghi in Cristo, ma non certo molti padri, perché sono io che vi ho generato in Cristo Gesù, mediante il vangelo.

Wherefore I beseech you, be ye followers of me.

Vi esorto dunque, fatevi miei imitatori!

For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

Per questo appunto vi ho mandato Timòteo, mio figlio diletto e fedele nel Signore: egli vi richiamerà alla memoria le vie che vi ho indicato in Cristo, come insegno dappertutto in ogni Chiesa.

Now some are puffed up, as though I would not come to you.

Come se io non dovessi più venire da voi, alcuni hanno preso a gonfiarsi d'orgoglio.

But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

Ma verrò presto, se piacerà al Signore, e mi renderò conto allora non gia delle parole di quelli, gonfi di orgoglio, ma di ciò che veramente sanno fare,

For the kingdom of God is not in word, but in power.

perché il regno di Dio non consiste in parole, ma in potenza.

What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

Che volete? Debbo venire a voi con il bastone, o con amore e con spirito di dolcezza?

1st Corinthians 5 - Corinzi 1 5


1st Corinthians Chapter 5 King James Bible - Corinzi 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 4
Corinzi 1 4

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

Si sente da per tutto parlare di immoralità tra voi, e di una immoralità tale che non si riscontra neanche tra i pagani, al punto che uno convive con la moglie di suo padre.

And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

E voi vi gonfiate di orgoglio, piuttosto che esserne afflitti, in modo che si tolga di mezzo a voi chi ha compiuto una tale azione!

For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

Orbene, io, assente col corpo ma presente con lo spirito, ho gia giudicato come se fossi presente colui che ha compiuto tale azione:

In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

nel nome del Signore nostro Gesù, essendo radunati insieme voi e il mio spirito, con il potere del Signore nostro Gesù,

To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

questo individuo sia dato in balìa di satana per la rovina della sua carne, affinché il suo spirito possa ottenere la salvezza nel giorno del Signore.

Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

Non è una bella cosa il vostro vanto. Non sapete che un po' di lievito fa fermentare tutta la pasta?

Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Togliete via il lievito vecchio, per essere pasta nuova, poiché siete azzimi. E infatti Cristo, nostra Pasqua, è stato immolato!

Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Celebriamo dunque la festa non con il lievito vecchio, né con lievito di malizia e di perversità, ma con azzimi di sincerità e di verità.

I wrote unto you in an epistle not to company with fornicators:

Vi ho scritto nella lettera precedente di non mescolarvi con gli impudichi.

Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

Non mi riferivo però agli impudichi di questo mondo o agli avari, ai ladri o agli idolàtri: altrimenti dovreste uscire dal mondo!

But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

Vi ho scritto di non mescolarvi con chi si dice fratello, ed è impudico o avaro o idolàtra o maldicente o ubriacone o ladro; con questi tali non dovete neanche mangiare insieme.

For what have I to do to judge them also that are without? do not ye judge them that are within?

Spetta forse a me giudicare quelli di fuori? Non sono quelli di dentro che voi giudicate?

But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Quelli di fuori li giudicherà Dio. Togliete il malvagio di mezzo a voi!

1st Corinthians 6 - Corinzi 1 6


1st Corinthians Chapter 6 King James Bible - Corinzi 1 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 5
Corinzi 1 5

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

V'è tra voi chi, avendo una questione con un altro, osa farsi giudicare dagli ingiusti anziché dai santi?

Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

O non sapete che i santi giudicheranno il mondo? E se è da voi che verrà giudicato il mondo, siete dunque indegni di giudizi di minima importanza?

Know ye not that we shall judge angels? how much more things that pertain to this life?

Non sapete che giudicheremo gli angeli? Quanto più le cose di questa vita!

If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Se dunque avete liti per cose di questo mondo, voi prendete a giudici gente senza autorità nella Chiesa?

I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

Lo dico per vostra vergogna! Cosicché non vi sarebbe proprio nessuna persona saggia tra di voi che possa far da arbitro tra fratello e fratello?

But brother goeth to law with brother, and that before the unbelievers.

No, anzi, un fratello viene chiamato in giudizio dal fratello e per di più davanti a infedeli!

Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

E dire che è gia per voi una sconfitta avere liti vicendevoli! Perché non subire piuttosto l'ingiustizia? Perché non lasciarvi piuttosto privare di ciò che vi appartiene?

Nay, ye do wrong, and defraud, and that your brethren.

Siete voi invece che commettete ingiustizia e rubate, e ciò ai fratelli!

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

O non sapete che gli ingiusti non erediteranno il regno di Dio? Non illudetevi: né immorali, né idolàtri, né adùlteri,

Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

né effeminati, né sodomiti, né ladri, né avari, né ubriaconi, né maldicenti, né rapaci erediteranno il regno di Dio.

And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

E tali eravate alcuni di voi; ma siete stati lavati, siete stati santificati, siete stati giustificati nel nome del Signore Gesù Cristo e nello Spirito del nostro Dio!

All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

«Tutto mi è lecito!». Ma non tutto giova. «Tutto mi è lecito!». Ma io non mi lascerò dominare da nulla.

Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

«I cibi sono per il ventre e il ventre per i cibi!». Ma Dio distruggerà questo e quelli; il corpo poi non è per l'impudicizia, ma per il Signore, e il Signore è per il corpo.

And God hath both raised up the Lord, and will also raise up us by his own power.

Dio poi, che ha risuscitato il Signore, risusciterà anche noi con la sua potenza.

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

Non sapete che i vostri corpi sono membra di Cristo? Prenderò dunque le membra di Cristo e ne farò membra di una prostituta? Non sia mai!

What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

O non sapete voi che chi si unisce alla prostituta forma con essa un corpo solo? I due saranno, è detto, un corpo solo.

But he that is joined unto the Lord is one spirit.

Ma chi si unisce al Signore forma con lui un solo spirito.

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Fuggite la fornicazione! Qualsiasi peccato l'uomo commetta, è fuori del suo corpo; ma chi si dà alla fornicazione, pecca contro il proprio corpo.

What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

O non sapete che il vostro corpo è tempio dello Spirito Santo che è in voi e che avete da Dio, e che non appartenete a voi stessi?

For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Infatti siete stati comprati a caro prezzo. Glorificate dunque Dio nel vostro corpo!

1st Corinthians 7 - Corinzi 1 7


1st Corinthians Chapter 7 King James Bible - Corinzi 1 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 6
Corinzi 1 6

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 7

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

Quanto poi alle cose di cui mi avete scritto, è cosa buona per l'uomo non toccare donna;

Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

tuttavia, per il pericolo dell'incontinenza, ciascuno abbia la propria moglie e ogni donna il proprio marito.

Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

Il marito compia il suo dovere verso la moglie; ugualmente anche la moglie verso il marito.

The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

La moglie non è arbitra del proprio corpo, ma lo è il marito; allo stesso modo anche il marito non è arbitro del proprio corpo, ma lo è la moglie.

Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

Non astenetevi tra voi se non di comune accordo e temporaneamente, per dedicarvi alla preghiera, e poi ritornate a stare insieme, perché satana non vi tenti nei momenti di passione.

But I speak this by permission, and not of commandment.

Questo però vi dico per concessione, non per comando.

For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

Vorrei che tutti fossero come me; ma ciascuno ha il proprio dono da Dio, chi in un modo, chi in un altro.

I say therefore to the unmarried and widows, It is good for them if they abide even as I.

Ai non sposati e alle vedove dico: è cosa buona per loro rimanere come sono io;

But if they cannot contain, let them marry: for it is better to marry than to burn.

ma se non sanno vivere in continenza, si sposino; è meglio sposarsi che ardere.

And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

Agli sposati poi ordino, non io, ma il Signore: la moglie non si separi dal marito -

But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

e qualora si separi, rimanga senza sposarsi o si riconcili con il marito - e il marito non ripudi la moglie.

But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

Agli altri dico io, non il Signore: se un nostro fratello ha la moglie non credente e questa consente a rimanere con lui, non la ripudi;

And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

e una donna che abbia il marito non credente, se questi consente a rimanere con lei, non lo ripudi:

For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

perché il marito non credente viene reso santo dalla moglie credente e la moglie non credente viene resa santa dal marito credente; altrimenti i vostri figli sarebbero impuri, mentre invece sono santi.

But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

Ma se il non credente vuol separarsi, si separi; in queste circostanze il fratello o la sorella non sono soggetti a servitù; Dio vi ha chiamati alla pace!

For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

E che sai tu, donna, se salverai il marito? O che ne sai tu, uomo, se salverai la moglie?

But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

Fuori di questi casi, ciascuno continui a vivere secondo la condizione che gli ha assegnato il Signore, così come Dio lo ha chiamato; così dispongo in tutte le chiese.

Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

Qualcuno è stato chiamato quando era circonciso? Non lo nasconda! E' stato chiamato quando non era ancora circonciso? Non si faccia circoncidere!

Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

La circoncisione non conta nulla, e la non circoncisione non conta nulla; conta invece l'osservanza dei comandamenti di Dio.

Let every man abide in the same calling wherein he was called.

Ciascuno rimanga nella condizione in cui era quando fu chiamato.

Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

Sei stato chiamato da schiavo? Non ti preoccupare; ma anche se puoi diventare libero, profitta piuttosto della tua condizione!

For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

Perché lo schiavo che è stato chiamato nel Signore, è un liberto affrancato del Signore! Similmente chi è stato chiamato da libero, è schiavo di Cristo.

Ye are bought with a price; be not ye the servants of men.

Siete stati comprati a caro prezzo: non fatevi schiavi degli uomini!

Brethren, let every man, wherein he is called, therein abide with God.

Ciascuno, fratelli, rimanga davanti a Dio in quella condizione in cui era quando è stato chiamato.

Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

Quanto alle vergini, non ho alcun comando dal Signore, ma do un consiglio, come uno che ha ottenuto misericordia dal Signore e merita fiducia.

I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

Penso dunque che sia bene per l'uomo, a causa della presente necessità, di rimanere così.

Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

Ti trovi legato a una donna? Non cercare di scioglierti. Sei sciolto da donna? Non andare a cercarla.

But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

Però se ti sposi non fai peccato; e se la giovane prende marito, non fa peccato. Tuttavia costoro avranno tribolazioni nella carne, e io vorrei risparmiarvele.

But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

Questo vi dico, fratelli: il tempo ormai si è fatto breve; d'ora innanzi, quelli che hanno moglie, vivano come se non l'avessero;

And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

coloro che piangono, come se non piangessero e quelli che godono come se non godessero; quelli che comprano, come se non possedessero;

And they that use this world, as not abusing it: for the fashion of this world passeth away.

quelli che usano del mondo, come se non ne usassero appieno: perché passa la scena di questo mondo!

But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

Io vorrei vedervi senza preoccupazioni: chi non è sposato si preoccupa delle cose del Signore, come possa piacere al Signore;

But he that is married careth for the things that are of the world, how he may please his wife.

chi è sposato invece si preoccupa delle cose del mondo, come possa piacere alla moglie,

There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

e si trova diviso! Così la donna non sposata, come la vergine, si preoccupa delle cose del Signore, per essere santa nel corpo e nello spirito; la donna sposata invece si preoccupa delle cose del mondo, come possa piacere al marito.

And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

Questo poi lo dico per il vostro bene, non per gettarvi un laccio, ma per indirizzarvi a ciò che è degno e vi tiene uniti al Signore senza distrazioni.

But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

Se però qualcuno ritiene di non regolarsi convenientemente nei riguardi della sua vergine, qualora essa sia oltre il fiore dell'età, e conviene che accada così, faccia ciò che vuole: non pecca. Si sposino pure!

Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Chi invece è fermamente deciso in cuor suo, non avendo nessuna necessità, ma è arbitro della propria volontà, ed ha deliberato in cuor suo di conservare la sua vergine, fa bene.

So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

In conclusione, colui che sposa la sua vergine fa bene e chi non la sposa fa meglio.

The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

La moglie è vincolata per tutto il tempo in cui vive il marito; ma se il marito muore è libera di sposare chi vuole, purché ciò avvenga nel Signore.

But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Ma se rimane così, a mio parere è meglio; credo infatti di avere anch'io lo Spirito di Dio.

1st Corinthians 8 - Corinzi 1 8


1st Corinthians Chapter 8 King James Bible - Corinzi 1 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 7
Corinzi 1 7

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 8

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Quanto poi alle carni immolate agli idoli, sappiamo di averne tutti scienza.

And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

Ma la scienza gonfia, mentre la carità edifica. Se alcuno crede di sapere qualche cosa, non ha ancora imparato come bisogna sapere.

But if any man love God, the same is known of him.

Chi invece ama Dio, è da lui conosciuto.

As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

Quanto dunque al mangiare le carni immolate agli idoli, noi sappiamo che non esiste alcun idolo al mondo e che non c'è che un Dio solo.

For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

E in realtà, anche se vi sono cosiddetti dei sia nel cielo sia sulla terra, e difatti ci sono molti dei e molti signori,

But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

per noi c'è un solo Dio, il Padre, dal quale tutto proviene e noi siamo per lui; e un solo Signore Gesù Cristo, in virtù del quale esistono tutte le cose e noi esistiamo per lui.

Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

Ma non tutti hanno questa scienza; alcuni, per la consuetudine avuta fino al presente con gli idoli, mangiano le carni come se fossero davvero immolate agli idoli, e così la loro coscienza, debole com'è, resta contaminata.

But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

Non sarà certo un alimento ad avvicinarci a Dio; né, se non ne mangiamo, veniamo a mancare di qualche cosa, né mangiandone ne abbiamo un vantaggio.

But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

Badate però che questa vostra libertà non divenga occasione di caduta per i deboli.

For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

Se uno infatti vede te, che hai la scienza, stare a convito in un tempio di idoli, la coscienza di quest'uomo debole non sarà forse spinta a mangiare le carni immolate agli idoli?

And through thy knowledge shall the weak brother perish, for whom Christ died?

Ed ecco, per la tua scienza, va in rovina il debole, un fratello per il quale Cristo è morto!

But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

Peccando così contro i fratelli e ferendo la loro coscienza debole, voi peccate contro Cristo.

Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

Per questo, se un cibo scandalizza il mio fratello, non mangerò mai più carne, per non dare scandalo al mio fratello.

1st Corinthians 9 - Corinzi 1 9


1st Corinthians Chapter 9 King James Bible - Corinzi 1 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 8
Corinzi 1 8

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

Non sono forse libero, io? Non sono un apostolo? Non ho veduto Gesù, Signore nostro? E non siete voi la mia opera nel Signore?

If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

Anche se per altri non sono apostolo, per voi almeno lo sono; voi siete il sigillo del mio apostolato nel Signore.

Mine answer to them that do examine me is this,

Questa è la mia difesa contro quelli che mi accusano.

Have we not power to eat and to drink?

Non abbiamo forse noi il diritto di mangiare e di bere?

Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

Non abbiamo il diritto di portare con noi una donna credente, come fanno anche gli altri apostoli e i fratelli del Signore e Cefa?

Or I only and Barnabas, have not we power to forbear working?

Ovvero solo io e Barnaba non abbiamo il diritto di non lavorare?

Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

E chi mai presta servizio militare a proprie spese? Chi pianta una vigna senza mangiarne il frutto? O chi fa pascolare un gregge senza cibarsi del latte del gregge?

Say I these things as a man? or saith not the law the same also?

Io non dico questo da un punto di vista umano; è la Legge che dice così.

For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Sta scritto infatti nella legge di Mosè: Non metterai la museruola al bue che trebbia. Forse Dio si dà pensiero dei buoi?

Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

Oppure lo dice proprio per noi? Certamente fu scritto per noi. Poiché colui che ara deve arare nella speranza di avere la sua parte, come il trebbiatore trebbiare nella stessa speranza.

If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

Se noi abbiamo seminato in voi le cose spirituali, è forse gran cosa se raccoglieremo beni materiali?

If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

Se gli altri hanno tale diritto su di voi, non l'avremmo noi di più? Noi però non abbiamo voluto servirci di questo diritto, ma tutto sopportiamo per non recare intralcio al vangelo di Cristo.

Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

Non sapete che coloro che celebrano il culto traggono il vitto dal culto, e coloro che attendono all'altare hanno parte dell'altare?

Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

Così anche il Signore ha disposto che quelli che annunziano il vangelo vivano del vangelo.

But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

Ma io non mi sono avvalso di nessuno di questi diritti, né ve ne scrivo perché ci si regoli in tal modo con me; preferirei piuttosto morire. Nessuno mi toglierà questo vanto!

For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

Non è infatti per me un vanto predicare il vangelo; è un dovere per me: guai a me se non predicassi il vangelo!

For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

Se lo faccio di mia iniziativa, ho diritto alla ricompensa; ma se non lo faccio di mia iniziativa, è un incarico che mi è stato affidato.

What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

Quale è dunque la mia ricompensa? Quella di predicare gratuitamente il vangelo senza usare del diritto conferitomi dal vangelo.

For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

Infatti, pur essendo libero da tutti, mi sono fatto servo di tutti per guadagnarne il maggior numero:

And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

mi sono fatto Giudeo con i Giudei, per guadagnare i Giudei; con coloro che sono sotto la legge sono diventato come uno che è sotto la legge, pur non essendo sotto la legge, allo scopo di guadagnare coloro che sono sotto la legge.

To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

Con coloro che non hanno legge sono diventato come uno che è senza legge, pur non essendo senza la legge di Dio, anzi essendo nella legge di Cristo, per guadagnare coloro che sono senza legge.

To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

Mi sono fatto debole con i deboli, per guadagnare i deboli; mi sono fatto tutto a tutti, per salvare ad ogni costo qualcuno.

And this I do for the gospel's sake, that I might be partaker thereof with you.

Tutto io faccio per il vangelo, per diventarne partecipe con loro.

Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

Non sapete che nelle corse allo stadio tutti corrono, ma uno solo conquista il premio? Correte anche voi in modo da conquistarlo!

And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

Però ogni atleta è temperante in tutto; essi lo fanno per ottenere una corona corruttibile, noi invece una incorruttibile.

I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

Io dunque corro, ma non come chi è senza mèta; faccio il pugilato, ma non come chi batte l'aria,

But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

anzi tratto duramente il mio corpo e lo trascino in schiavitù perché non succeda che dopo avere predicato agli altri, venga io stesso squalificato.

1st Corinthians 10 - Corinzi 1 10


1st Corinthians Chapter 10 King James Bible - Corinzi 1 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 9
Corinzi 1 9

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 10

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

Non voglio infatti che ignoriate, o fratelli, che i nostri padri furono tutti sotto la nuvola, tutti attraversarono il mare,

And were all baptized unto Moses in the cloud and in the sea;

tutti furono battezzati in rapporto a Mosè nella nuvola e nel mare,

And did all eat the same spiritual meat;

tutti mangiarono lo stesso cibo spirituale,

And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

tutti bevvero la stessa bevanda spirituale: bevevano infatti da una roccia spirituale che li accompagnava, e quella roccia era il Cristo.

But with many of them God was not well pleased: for they were overthrown in the wilderness.

Ma della maggior parte di loro Dio non si compiacque e perciò furono abbattuti nel deserto.

Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Ora ciò avvenne come esempio per noi, perché non desiderassimo cose cattive, come essi le desiderarono.

Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

Non diventate idolàtri come alcuni di loro, secondo quanto sta scritto: Il popolo sedette a mangiare e a bere e poi si alzò per divertirsi.

Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

Non abbandoniamoci alla fornicazione, come vi si abbandonarono alcuni di essi e ne caddero in un solo giorno ventitremila.

Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

Non mettiamo alla prova il Signore, come fecero alcuni di essi, e caddero vittime dei serpenti.

Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

Non mormorate, come mormorarono alcuni di essi, e caddero vittime dello sterminatore.

Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

Tutte queste cose però accaddero a loro come esempio, e sono state scritte per ammonimento nostro, di noi per i quali è arrivata la fine dei tempi.

Wherefore let him that thinketh he standeth take heed lest he fall.

Quindi, chi crede di stare in piedi, guardi di non cadere.

There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

Nessuna tentazione vi ha finora sorpresi se non umana; infatti Dio è fedele e non permetterà che siate tentati oltre le vostre forze, ma con la tentazione vi darà anche la via d'uscita e la forza per sopportarla.

Wherefore, my dearly beloved, flee from idolatry.

Perciò, o miei cari, fuggite l'idolatria.

I speak as to wise men; judge ye what I say.

Parlo come a persone intelligenti; giudicate voi stessi quello che dico:

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

il calice della benedizione che noi benediciamo, non è forse comunione con il sangue di Cristo? E il pane che noi spezziamo, non è forse comunione con il corpo di Cristo?

For we being many are one bread, and one body: for we are all partakers of that one bread.

Poiché c'è un solo pane, noi, pur essendo molti, siamo un corpo solo: tutti infatti partecipiamo dell'unico pane.

Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

Guardate Israele secondo la carne: quelli che mangiano le vittime sacrificali non sono forse in comunione con l'altare?

What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

Che cosa dunque intendo dire? Che la carne immolata agli idoli è qualche cosa? O che un idolo è qualche cosa?

But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

No, ma dico che i sacrifici dei pagani sono fatti a demòni e non a Dio. Ora, io non voglio che voi entriate in comunione con i demòni;

Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

non potete bere il calice del Signore e il calice dei demòni; non potete partecipare alla mensa del Signore e alla mensa dei demòni.

Do we provoke the Lord to jealousy? are we stronger than he?

O vogliamo provocare la gelosia del Signore? Siamo forse più forti di lui?

All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

«Tutto è lecito!». Ma non tutto è utile! «Tutto è lecito!». Ma non tutto edifica.

Let no man seek his own, but every man another's wealth.

Nessuno cerchi l'utile proprio, ma quello altrui.

Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

Tutto ciò che è in vendita sul mercato, mangiatelo pure senza indagare per motivo di coscienza,

For the earth is the Lord's, and the fulness thereof.

perché del Signore è la terra e tutto ciò che essa contiene.

If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

Se qualcuno non credente vi invita e volete andare, mangiate tutto quello che vi viene posto davanti, senza fare questioni per motivo di coscienza.

But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

Ma se qualcuno vi dicesse: «E' carne immolata in sacrificio», astenetevi dal mangiarne, per riguardo a colui che vi ha avvertito e per motivo di coscienza;

Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

della coscienza, dico, non tua, ma dell'altro. Per qual motivo, infatti, questa mia libertà dovrebbe esser sottoposta al giudizio della coscienza altrui?

For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

Se io con rendimento di grazie partecipo alla mensa, perché dovrei essere biasimato per quello di cui rendo grazie?

Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Sia dunque che mangiate sia che beviate sia che facciate qualsiasi altra cosa, fate tutto per la gloria di Dio.

Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

Non date motivo di scandalo né ai Giudei, né ai Greci, né alla Chiesa di Dio;

Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

così come io mi sforzo di piacere a tutti in tutto, senza cercare l'utile mio ma quello di molti, perché giungano alla salvezza.

1st Corinthians 11 - Corinzi 1 11


1st Corinthians Chapter 11 King James Bible - Corinzi 1 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 10
Corinzi 1 10

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 11

Be ye followers of me, even as I also am of Christ.

Fatevi miei imitatori, come io lo sono di Cristo.

Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

Vi lodo poi perché in ogni cosa vi ricordate di me e conservate le tradizioni così come ve le ho trasmesse.

But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Voglio però che sappiate che di ogni uomo il capo è Cristo, e capo della donna è l'uomo, e capo di Cristo è Dio.

Every man praying or prophesying, having his head covered, dishonoureth his head.

Ogni uomo che prega o profetizza con il capo coperto, manca di riguardo al proprio capo.

But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

Ma ogni donna che prega o profetizza senza velo sul capo, manca di riguardo al proprio capo, poiché è lo stesso che se fosse rasata.

For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

Se dunque una donna non vuol mettersi il velo, si tagli anche i capelli! Ma se è vergogna per una donna tagliarsi i capelli o radersi, allora si copra.

For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

L'uomo non deve coprirsi il capo, poiché egli è immagine e gloria di Dio; la donna invece è gloria dell'uomo.

For the man is not of the woman; but the woman of the man.

E infatti non l'uomo deriva dalla donna, ma la donna dall'uomo;

Neither was the man created for the woman; but the woman for the man.

né l'uomo fu creato per la donna, ma la donna per l'uomo.

For this cause ought the woman to have power on her head because of the angels.

Per questo la donna deve portare sul capo un segno della sua dipendenza a motivo degli angeli.

Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

Tuttavia, nel Signore, né la donna è senza l'uomo, né l'uomo è senza la donna;

For as the woman is of the man, even so is the man also by the woman; but all things of God.

come infatti la donna deriva dall'uomo, così l'uomo ha vita dalla donna; tutto poi proviene da Dio.

Judge in yourselves: is it comely that a woman pray unto God uncovered?

Giudicate voi stessi: è conveniente che una donna faccia preghiera a Dio col capo scoperto?

Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

Non è forse la natura stessa a insegnarci che è indecoroso per l'uomo lasciarsi crescere i capelli,

But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

mentre è una gloria per la donna lasciarseli crescere? La chioma le è stata data a guisa di velo.

But if any man seem to be contentious, we have no such custom, neither the churches of God.

Se poi qualcuno ha il gusto della contestazione, noi non abbiamo questa consuetudine e neanche le Chiese di Dio.

Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

E mentre vi do queste istruzioni, non posso lodarvi per il fatto che le vostre riunioni non si svolgono per il meglio, ma per il peggio.

For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

Innanzi tutto sento dire che, quando vi radunate in assemblea, vi sono divisioni tra voi, e in parte lo credo.

For there must be also heresies among you, that they which are approved may be made manifest among you.

E' necessario infatti che avvengano divisioni tra voi, perché si manifestino quelli che sono i veri credenti in mezzo a voi.

When ye come together therefore into one place, this is not to eat the Lord's supper.

Quando dunque vi radunate insieme, il vostro non è più un mangiare la cena del Signore.

For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

Ciascuno infatti, quando partecipa alla cena, prende prima il proprio pasto e così uno ha fame, l'altro è ubriaco.

What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

Non avete forse le vostre case per mangiare e per bere? O volete gettare il disprezzo sulla chiesa di Dio e far vergognare chi non ha niente? Che devo dirvi? Lodarvi? In questo non vi lodo!

For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

Io, infatti, ho ricevuto dal Signore quello che a mia volta vi ho trasmesso: il Signore Gesù, nella notte in cui veniva tradito, prese del pane

And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

e, dopo aver reso grazie, lo spezzò e disse: «Questo è il mio corpo, che è per voi; fate questo in memoria di me».

After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

Allo stesso modo, dopo aver cenato, prese anche il calice, dicendo: «Questo calice è la nuova alleanza nel mio sangue; fate questo, ogni volta che ne bevete, in memoria di me».

For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

Ogni volta infatti che mangiate di questo pane e bevete di questo calice, voi annunziate la morte del Signore finché egli venga.

Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

Perciò chiunque in modo indegno mangia il pane o beve il calice del Signore, sarà reo del corpo e del sangue del Signore.

But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Ciascuno, pertanto, esamini se stesso e poi mangi di questo pane e beva di questo calice;

For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

perché chi mangia e beve senza riconoscere il corpo del Signore, mangia e beve la propria condanna.

For this cause many are weak and sickly among you, and many sleep.

E' per questo che tra voi ci sono molti ammalati e infermi, e un buon numero sono morti.

For if we would judge ourselves, we should not be judged.

Se però ci esaminassimo attentamente da noi stessi, non saremmo giudicati;

But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

quando poi siamo giudicati dal Signore, veniamo ammoniti per non esser condannati insieme con questo mondo.

Wherefore, my brethren, when ye come together to eat, tarry one for another.

Perciò, fratelli miei, quando vi radunate per la cena, aspettatevi gli uni gli altri.

And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

E se qualcuno ha fame, mangi a casa, perché non vi raduniate a vostra condanna. Quanto alle altre cose, le sistemerò alla mia venuta.

1st Corinthians 12 - Corinzi 1 12


1st Corinthians Chapter 12 King James Bible - Corinzi 1 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 11
Corinzi 1 11

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 12

Now concerning spiritual gifts, brethren, I would not have you ignorant.

Riguardo ai doni dello Spirito, fratelli, non voglio che restiate nell'ignoranza.

Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

Voi sapete infatti che, quando eravate pagani, vi lasciavate trascinare verso gli idoli muti secondo l'impulso del momento.

Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

Ebbene, io vi dichiaro: come nessuno che parli sotto l'azione dello Spirito di Dio può dire «Gesù è anatema», così nessuno può dire «Gesù è Signore» se non sotto l'azione dello Spirito Santo.

Now there are diversities of gifts, but the same Spirit.

Vi sono poi diversità di carismi, ma uno solo è lo Spirito;

And there are differences of administrations, but the same Lord.

vi sono diversità di ministeri, ma uno solo è il Signore;

And there are diversities of operations, but it is the same God which worketh all in all.

vi sono diversità di operazioni, ma uno solo è Dio, che opera tutto in tutti.

But the manifestation of the Spirit is given to every man to profit withal.

E a ciascuno è data una manifestazione particolare dello Spirito per l'utilità comune:

For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

a uno viene concesso dallo Spirito il linguaggio della sapienza; a un altro invece, per mezzo dello stesso Spirito, il linguaggio di scienza;

To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

a uno la fede per mezzo dello stesso Spirito; a un altro il dono di far guarigioni per mezzo dell'unico Spirito;

To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

a uno il potere dei miracoli; a un altro il dono della profezia; a un altro il dono di distinguere gli spiriti; a un altro le varietà delle lingue; a un altro infine l'interpretazione delle lingue.

But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

Ma tutte queste cose è l'unico e il medesimo Spirito che le opera, distribuendole a ciascuno come vuole.

For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Come infatti il corpo, pur essendo uno, ha molte membra e tutte le membra, pur essendo molte, sono un corpo solo, così anche Cristo.

For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

E in realtà noi tutti siamo stati battezzati in un solo Spirito per formare un solo corpo, Giudei o Greci, schiavi o liberi; e tutti ci siamo abbeverati a un solo Spirito.

For the body is not one member, but many.

Ora il corpo non risulta di un membro solo, ma di molte membra.

If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

Se il piede dicesse: «Poiché io non sono mano, non appartengo al corpo», non per questo non farebbe più parte del corpo.

And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

E se l'orecchio dicesse: «Poiché io non sono occhio, non appartengo al corpo», non per questo non farebbe più parte del corpo.

If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Se il corpo fosse tutto occhio, dove sarebbe l'udito? Se fosse tutto udito, dove l'odorato?

But now hath God set the members every one of them in the body, as it hath pleased him.

Ora, invece, Dio ha disposto le membra in modo distinto nel corpo, come egli ha voluto.

And if they were all one member, where were the body?

Se poi tutto fosse un membro solo, dove sarebbe il corpo?

But now are they many members, yet but one body.

Invece molte sono le membra, ma uno solo è il corpo.

And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

Non può l'occhio dire alla mano: «Non ho bisogno di te» né la testa ai piedi: «Non ho bisogno di voi».

Nay, much more those members of the body, which seem to be more feeble, are necessary:

Anzi quelle membra del corpo che sembrano più deboli sono più necessarie;

And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

e quelle parti del corpo che riteniamo meno onorevoli le circondiamo di maggior rispetto, e quelle indecorose sono trattate con maggior decenza,

For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

mentre quelle decenti non ne hanno bisogno. Ma Dio ha composto il corpo, conferendo maggior onore a ciò che ne mancava,

That there should be no schism in the body; but that the members should have the same care one for another.

perché non vi fosse disunione nel corpo, ma anzi le varie membra avessero cura le une delle altre.

And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

Quindi se un membro soffre, tutte le membra soffrono insieme; e se un membro è onorato, tutte le membra gioiscono con lui.

Now ye are the body of Christ, and members in particular.

Ora voi siete corpo di Cristo e sue membra, ciascuno per la sua parte.

And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

Alcuni perciò Dio li ha posti nella Chiesa in primo luogo come apostoli, in secondo luogo come profeti, in terzo luogo come maestri; poi vengono i miracoli, poi i doni di far guarigioni, i doni di assistenza, di governare, delle lingue.

Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Sono forse tutti apostoli? Tutti profeti? Tutti maestri? Tutti operatori di miracoli?

Have all the gifts of healing? do all speak with tongues? do all interpret?

Tutti possiedono doni di far guarigioni? Tutti parlano lingue? Tutti le interpretano?

But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Aspirate ai carismi più grandi! E io vi mostrerò una via migliore di tutte.

1st Corinthians 13 - Corinzi 1 13


1st Corinthians Chapter 13 King James Bible - Corinzi 1 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 12
Corinzi 1 12

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Se anche parlassi le lingue degli uomini e degli angeli, ma non avessi la carità, sono come un bronzo che risuona o un cembalo che tintinna.

And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

E se avessi il dono della profezia e conoscessi tutti i misteri e tutta la scienza, e possedessi la pienezza della fede così da trasportare le montagne, ma non avessi la carità, non sono nulla.

And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

E se anche distribuissi tutte le mie sostanze e dessi il mio corpo per esser bruciato, ma non avessi la carità, niente mi giova.

Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

La carità è paziente, è benigna la carità; non è invidiosa la carità, non si vanta, non si gonfia,

Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

non manca di rispetto, non cerca il suo interesse, non si adira, non tiene conto del male ricevuto,

Rejoiceth not in iniquity, but rejoiceth in the truth;

non gode dell'ingiustizia, ma si compiace della verità.

Beareth all things, believeth all things, hopeth all things, endureth all things.

Tutto copre, tutto crede, tutto spera, tutto sopporta.

Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

La carità non avrà mai fine. Le profezie scompariranno; il dono delle lingue cesserà e la scienza svanirà.

For we know in part, and we prophesy in part.

La nostra conoscenza è imperfetta e imperfetta la nostra profezia.

But when that which is perfect is come, then that which is in part shall be done away.

Ma quando verrà ciò che è perfetto, quello che è imperfetto scomparirà.

When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Quand'ero bambino, parlavo da bambino, pensavo da bambino, ragionavo da bambino. Ma, divenuto uomo, ciò che era da bambino l'ho abbandonato.

For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Ora vediamo come in uno specchio, in maniera confusa; ma allora vedremo a faccia a faccia. Ora conosco in modo imperfetto, ma allora conoscerò perfettamente, come anch'io sono conosciuto.

And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Queste dunque le tre cose che rimangono: la fede, la speranza e la carità; ma di tutte più grande è la carità!

1st Corinthians 14 - Corinzi 1 14


1st Corinthians Chapter 14 King James Bible - Corinzi 1 Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 13
Corinzi 1 13

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 14

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

Ricercate la carità. Aspirate pure anche ai doni dello Spirito, soprattutto alla profezia.

For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

Chi infatti parla con il dono delle lingue non parla agli uomini, ma a Dio, giacché nessuno comprende, mentre egli dice per ispirazione cose misteriose.

But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

Chi profetizza, invece, parla agli uomini per loro edificazione, esortazione e conforto.

He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

Chi parla con il dono delle lingue edifica se stesso, chi profetizza edifica l'assemblea.

I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

Vorrei vedervi tutti parlare con il dono delle lingue, ma preferisco che abbiate il dono della profezia; in realtà è più grande colui che profetizza di colui che parla con il dono delle lingue, a meno che egli anche non interpreti, perché l'assemblea ne riceva edificazione.

Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

E ora, fratelli, supponiamo che io venga da voi parlando con il dono delle lingue; in che cosa potrei esservi utile, se non vi parlassi in rivelazione o in scienza o in profezia o in dottrina?

And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

E' quanto accade per gli oggetti inanimati che emettono un suono, come il flauto o la cetra; se non si distinguono con chiarezza i suoni, come si potrà distinguere ciò che si suona col flauto da ciò che si suona con la cetra?

For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

E se la tromba emette un suono confuso, chi si preparerà al combattimento?

So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

Così anche voi, se non pronunziate parole chiare con la lingua, come si potrà comprendere ciò che andate dicendo? Parlerete al vento!

There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Nel mondo vi sono chissà quante varietà di lingue e nulla è senza un proprio linguaggio;

Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

ma se io non conosco il valore del suono, sono come uno straniero per colui che mi parla, e chi mi parla sarà uno straniero per me.

Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

Quindi anche voi, poiché desiderate i doni dello Spirito, cercate di averne in abbondanza, per l'edificazione della comunità.

Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

Perciò chi parla con il dono delle lingue, preghi di poterle interpretare.

For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

Quando infatti prego con il dono delle lingue, il mio spirito prega, ma la mia intelligenza rimane senza frutto.

What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Che fare dunque? Pregherò con lo spirito, ma pregherò anche con l'intelligenza; canterò con lo spirito, ma canterò anche con l'intelligenza.

Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

Altrimenti se tu benedici soltanto con lo spirito, colui che assiste come non iniziato come potrebbe dire l'Amen al tuo ringraziamento, dal momento che non capisce quello che dici?

For thou verily givest thanks well, but the other is not edified.

Tu puoi fare un bel ringraziamento, ma l'altro non viene edificato.

I thank my God, I speak with tongues more than ye all:

Grazie a Dio, io parlo con il dono delle lingue molto più di tutti voi;

Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

ma in assemblea preferisco dire cinque parole con la mia intelligenza per istruire anche gli altri, piuttosto che diecimila parole con il dono delle lingue.

Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

Fratelli, non comportatevi da bambini nei giudizi; siate come bambini quanto a malizia, ma uomini maturi quanto ai giudizi.

In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

Sta scritto nella Legge: e con labbra di stranieri, ma neanche così mi ascolteranno, dice il Signore.

Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

Quindi le lingue non sono un segno per i credenti ma per i non credenti, mentre la profezia non è per i non credenti ma per i credenti.

If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

Se, per esempio, quando si raduna tutta la comunità, tutti parlassero con il dono delle lingue e sopraggiungessero dei non iniziati o non credenti, non direbbero forse che siete pazzi?

But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

Se invece tutti profetassero e sopraggiungesse qualche non credente o un non iniziato, verrebbe convinto del suo errore da tutti, giudicato da tutti;

And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

sarebbero manifestati i segreti del suo cuore, e così prostrandosi a terra adorerebbe Dio, proclamando che veramente Dio è fra voi.

How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

Che fare dunque, fratelli? Quando vi radunate ognuno può avere un salmo, un insegnamento, una rivelazione, un discorso in lingue, il dono di interpretarle. Ma tutto si faccia per l'edificazione.

If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

Quando si parla con il dono delle lingue, siano in due o al massimo in tre a parlare, e per ordine; uno poi faccia da interprete.

But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Se non vi è chi interpreta, ciascuno di essi taccia nell'assemblea e parli solo a se stesso e a Dio.

Let the prophets speak two or three, and let the other judge.

I profeti parlino in due o tre e gli altri giudichino.

If any thing be revealed to another that sitteth by, let the first hold his peace.

Se uno di quelli che sono seduti riceve una rivelazione, il primo taccia:

For ye may all prophesy one by one, that all may learn, and all may be comforted.

tutti infatti potete profetare, uno alla volta, perché tutti possano imparare ed essere esortati.

And the spirits of the prophets are subject to the prophets.

Ma le ispirazioni dei profeti devono essere sottomesse ai profeti,

For God is not the author of confusion, but of peace, as in all churches of the saints.

perché Dio non è un Dio di disordine, ma di pace.

Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

Come in tutte le comunità dei fedeli, le donne nelle assemblee tacciano perché non è loro permesso parlare; stiano invece sottomesse, come dice anche la legge.

And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

Se vogliono imparare qualche cosa, interroghino a casa i loro mariti, perché è sconveniente per una donna parlare in assemblea.

What? came the word of God out from you? or came it unto you only?

Forse la parola di Dio è partita da voi? O è giunta soltanto a voi?

If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

Chi ritiene di essere profeta o dotato di doni dello Spirito, deve riconoscere che quanto scrivo è comando del Signore;

But if any man be ignorant, let him be ignorant.

se qualcuno non lo riconosce, neppure lui è riconosciuto.

Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

Dunque, fratelli miei, aspirate alla profezia e, quanto al parlare con il dono delle lingue, non impeditelo.

Let all things be done decently and in order.

Ma tutto avvenga decorosamente e con ordine.

1st Corinthians 15 - Corinzi 1 15


1st Corinthians Chapter 15 King James Bible - Corinzi 1 Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 14
Corinzi 1 14

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

Vi rendo noto, fratelli, il vangelo che vi ho annunziato e che voi avete ricevuto, nel quale restate saldi,

By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

e dal quale anche ricevete la salvezza, se lo mantenete in quella forma in cui ve l'ho annunziato. Altrimenti, avreste creduto invano!

For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

Vi ho trasmesso dunque, anzitutto, quello che anch'io ho ricevuto: che cioè Cristo morì per i nostri peccati secondo le Scritture,

And that he was buried, and that he rose again the third day according to the scriptures:

fu sepolto ed è risuscitato il terzo giorno secondo le Scritture,

And that he was seen of Cephas, then of the twelve:

e che apparve a Cefa e quindi ai Dodici.

After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

In seguito apparve a più di cinquecento fratelli in una sola volta: la maggior parte di essi vive ancora, mentre alcuni sono morti.

After that, he was seen of James; then of all the apostles.

Inoltre apparve a Giacomo, e quindi a tutti gli apostoli.

And last of all he was seen of me also, as of one born out of due time.

Ultimo fra tutti apparve anche a me come a un aborto.

For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

Io infatti sono l'infimo degli apostoli, e non sono degno neppure di essere chiamato apostolo, perché ho perseguitato la Chiesa di Dio.

But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

Per grazia di Dio però sono quello che sono, e la sua grazia in me non è stata vana; anzi ho faticato più di tutti loro, non io però, ma la grazia di Dio che è con me.

Therefore whether it were I or they, so we preach, and so ye believed.

Pertanto, sia io che loro, così predichiamo e così avete creduto.

Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

Ora, se si predica che Cristo è risuscitato dai morti, come possono dire alcuni tra voi che non esiste risurrezione dei morti?

But if there be no resurrection of the dead, then is Christ not risen:

Se non esiste risurrezione dai morti, neanche Cristo è risuscitato!

And if Christ be not risen, then is our preaching vain, and your faith is also vain.

Ma se Cristo non è risuscitato, allora è vana la nostra predicazione ed è vana anche la vostra fede.

Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

Noi, poi, risultiamo falsi testimoni di Dio, perché contro Dio abbiamo testimoniato che egli ha risuscitato Cristo, mentre non lo ha risuscitato, se è vero che i morti non risorgono.

For if the dead rise not, then is not Christ raised:

Se infatti i morti non risorgono, neanche Cristo è risorto;

And if Christ be not raised, your faith is vain; ye are yet in your sins.

ma se Cristo non è risorto, è vana la vostra fede e voi siete ancora nei vostri peccati.

Then they also which are fallen asleep in Christ are perished.

E anche quelli che sono morti in Cristo sono perduti.

If in this life only we have hope in Christ, we are of all men most miserable.

Se poi noi abbiamo avuto speranza in Cristo soltanto in questa vita, siamo da compiangere più di tutti gli uomini.

But now is Christ risen from the dead, and become the firstfruits of them that slept.

Ora, invece, Cristo è risuscitato dai morti, primizia di coloro che sono morti.

For since by man came death, by man came also the resurrection of the dead.

Poiché se a causa di un uomo venne la morte, a causa di un uomo verrà anche la risurrezione dei morti;

For as in Adam all die, even so in Christ shall all be made alive.

e come tutti muoiono in Adamo, così tutti riceveranno la vita in Cristo.

But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

Ciascuno però nel suo ordine: prima Cristo, che è la primizia; poi, alla sua venuta, quelli che sono di Cristo;

Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

poi sarà la fine, quando egli consegnerà il regno a Dio Padre, dopo aver ridotto al nulla ogni principato e ogni potestà e potenza.

For he must reign, till he hath put all enemies under his feet.

Bisogna infatti che egli regni finché non abbia posto tutti i nemici sotto i suoi piedi.

The last enemy that shall be destroyed is death.

L'ultimo nemico ad essere annientato sarà la morte,

For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

perché ogni cosa ha posto sotto i suoi piedi. Però quando dice che ogni cosa è stata sottoposta, è chiaro che si deve eccettuare Colui che gli ha sottomesso ogni cosa.

And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

E quando tutto gli sarà stato sottomesso, anche lui, il Figlio, sarà sottomesso a Colui che gli ha sottomesso ogni cosa, perché Dio sia tutto in tutti.

Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

Altrimenti, che cosa farebbero quelli che vengono battezzati per i morti? Se davvero i morti non risorgono, perché si fanno battezzare per loro?

And why stand we in jeopardy every hour?

E perché noi ci esponiamo al pericolo continuamente?

I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Ogni giorno io affronto la morte, come è vero che voi siete il mio vanto, fratelli, in Cristo Gesù nostro Signore!

If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

Se soltanto per ragioni umane io avessi combattuto a Efeso contro le belve, a che mi gioverebbe? Se i morti non risorgono, mangiamo e beviamo, perché domani moriremo.

Be not deceived: evil communications corrupt good manners.

Non lasciatevi ingannare: «Le cattive compagnie corrompono i buoni costumi».

Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

Ritornate in voi, come conviene, e non peccate! Alcuni infatti dimostrano di non conoscere Dio; ve lo dico a vostra vergogna.

But some man will say, How are the dead raised up? and with what body do they come?

Ma qualcuno dirà: «Come risuscitano i morti? Con quale corpo verranno?».

Thou fool, that which thou sowest is not quickened, except it die:

Stolto! Ciò che tu semini non prende vita, se prima non muore;

And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

e quello che semini non è il corpo che nascerà, ma un semplice chicco, di grano per esempio o di altro genere.

But God giveth it a body as it hath pleased him, and to every seed his own body.

E Dio gli dà un corpo come ha stabilito, e a ciascun seme il proprio corpo.

All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

Non ogni carne è la medesima carne; altra è la carne di uomini e altra quella di animali; altra quella di uccelli e altra quella di pesci.

There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Vi sono corpi celesti e corpi terrestri, ma altro è lo splendore dei corpi celesti, e altro quello dei corpi terrestri.

There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

Altro è lo splendore del sole, altro lo splendore della luna e altro lo splendore delle stelle: ogni stella infatti differisce da un'altra nello splendore.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Così anche la risurrezione dei morti: si semina corruttibile e risorge incorruttibile;

It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

si semina ignobile e risorge glorioso, si semina debole e risorge pieno di forza;

It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

si semina un corpo animale, risorge un corpo spirituale. che

And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

il primo uomo, Adamo, divenne un essere vivente, ma l'ultimo Adamo divenne spirito datore di vita.

Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Non vi fu prima il corpo spirituale, ma quello animale, e poi lo spirituale.

The first man is of the earth, earthy: the second man is the Lord from heaven.

Il primo uomo tratto dalla terra è di terra, il secondo uomo viene dal cielo.

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Quale è l'uomo fatto di terra, così sono quelli di terra; ma quale il celeste, così anche i celesti.

And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

E come abbiamo portato l'immagine dell'uomo di terra, così porteremo l'immagine dell'uomo celeste.

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Questo vi dico, o fratelli: la carne e il sangue non possono ereditare il regno di Dio, né ciò che è corruttibile può ereditare l'incorruttibilità.

Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

Ecco io vi annunzio un mistero: non tutti, certo, moriremo, ma tutti saremo trasformati,

In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

in un istante, in un batter d'occhio, al suono dell'ultima tromba; suonerà infatti la tromba e i morti risorgeranno incorrotti e noi saremo trasformati.

For this corruptible must put on incorruption, and this mortal must put on immortality.

E' necessario infatti che questo corpo corruttibile si vesta di incorruttibilità e questo corpo mortale si vesta di immortalità.

So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

Quando poi questo corpo corruttibile si sarà vestito d'incorruttibilità e questo corpo mortale d'immortalità, si compirà la parola della Scrittura:

O death, where is thy sting? O grave, where is thy victory?

Dov'è, o morte, la tua vittoria? Dov'è, o morte, il tuo pungiglione?

The sting of death is sin; and the strength of sin is the law.

Il pungiglione della morte è il peccato e la forza del peccato è la legge.

But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

Siano rese grazie a Dio che ci dà la vittoria per mezzo del Signore nostro Gesù Cristo!

Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Perciò, fratelli miei carissimi, rimanete saldi e irremovibili, prodigandovi sempre nell'opera del Signore, sapendo che la vostra fatica non è vana nel Signore.

1st Corinthians 16 - Corinzi 1 16


1st Corinthians Chapter 16 King James Bible - Corinzi 1 Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 15
Corinzi 1 15

The First Epistle of Paul the Apostle to the Corinthians
Corinzi 1

Return to Index
Ritornare all Indice

Chapter 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

Quanto poi alla colletta in favore dei fratelli, fate anche voi come ho ordinato alle Chiese della Galazia.

Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

Ogni primo giorno della settimana ciascuno metta da parte ciò che gli è riuscito di risparmiare, perché non si facciano le collette proprio quando verrò io.

And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

Quando poi giungerò, manderò con una mia lettera quelli che voi avrete scelto per portare il dono della vostra liberalità a Gerusalemme.

And if it be meet that I go also, they shall go with me.

E se converrà che vada anch'io, essi partiranno con me.

Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

Verrò da voi dopo aver attraversato la Macedonia, poiché la Macedonia intendo solo attraversarla;

And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

ma forse mi fermerò da voi o anche passerò l'inverno, perché siate voi a predisporre il necessario per dove andrò.

For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Non voglio vedervi solo di passaggio, ma spero di trascorrere un po' di tempo con voi, se il Signore lo permetterà.

But I will tarry at Ephesus until Pentecost.

Mi fermerò tuttavia a Efeso fino a Pentecoste,

For a great door and effectual is opened unto me, and there are many adversaries.

perché mi si è aperta una porta grande e propizia, anche se gli avversari sono molti.

Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

Quando verrà Timòteo, fate che non si trovi in soggezione presso di voi, giacché anche lui lavora come me per l'opera del Signore.

Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

Nessuno dunque gli manchi di riguardo; al contrario, accomiatatelo in pace, perché ritorni presso di me: io lo aspetto con i fratelli.

As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

Quanto poi al fratello Apollo, l'ho pregato vivamente di venire da voi con i fratelli, ma non ha voluto assolutamente saperne di partire ora; verrà tuttavia quando gli si presenterà l'occasione.

Watch ye, stand fast in the faith, quit you like men, be strong.

Vigilate, state saldi nella fede, comportatevi da uomini, siate forti.

Let all your things be done with charity.

Tutto si faccia tra voi nella carità.

I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

Una raccomandazione ancora, o fratelli: conoscete la famiglia di Stefana, che è primizia dell'Acaia; hanno dedicato se stessi a servizio dei fedeli;

That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

siate anche voi deferenti verso di loro e verso quanti collaborano e si affaticano con loro.

I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

Io mi rallegro della visita di Stefana, di Fortunato e di Acàico, i quali hanno supplito alla vostra assenza;

For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

essi hanno allietato il mio spirito e allieteranno anche il vostro. Sappiate apprezzare siffatte persone.

The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

Le comunità dell'Asia vi salutano. Vi salutano molto nel Signore Aquila e Prisca, con la comunità che si raduna nella loro casa.

All the brethren greet you. Greet ye one another with an holy kiss.

Vi salutano i fratelli tutti. Salutatevi a vicenda con il bacio santo.

The salutation of me Paul with mine own hand.

Il saluto è di mia mano, di Paolo.

If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

Se qualcuno non ama il Signore sia anatema. Marana thà: vieni, o Signore!

The grace of our Lord Jesus Christ be with you.

La grazia del Signore Gesù sia con voi.

My love be with you all in Christ Jesus. Amen. The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.

Il mio amore con tutti voi in Cristo Gesù!

2nd Corinthians 1 - Corinzi 2 1


2nd Corinthians Chapter 1 King James Bible - Corinzi 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 16
Corinzi 1 16

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

Paolo, apostolo di Gesù Cristo per volontà di Dio, e il fratello Timòteo, alla chiesa di Dio che è in Corinto e a tutti i santi dell'intera Acaia:

Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

grazia a voi e pace da Dio Padre nostro e dal Signore Gesù Cristo.

Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

Sia benedetto Dio, Padre del Signore nostro Gesù Cristo, Padre misericordioso e Dio di ogni consolazione,

Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

il quale ci consola in ogni nostra tribolazione perché possiamo anche noi consolare quelli che si trovano in qualsiasi genere di afflizione con la consolazione con cui siamo consolati noi stessi da Dio.

For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Infatti, come abbondano le sofferenze di Cristo in noi, così, per mezzo di Cristo, abbonda anche la nostra consolazione.

And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

Quando siamo tribolati, è per la vostra consolazione e salvezza; quando siamo confortati, è per la vostra consolazione, la quale si dimostra nel sopportare con forza le medesime sofferenze che anche noi sopportiamo.

And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

La nostra speranza nei vostri riguardi è ben salda, convinti che come siete partecipi delle sofferenze così lo siete anche della consolazione.

For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

Non vogliamo infatti che ignoriate, fratelli, come la tribolazione che ci è capitata in Asia ci ha colpiti oltre misura, al di là delle nostre forze, sì da dubitare anche della vita.

But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

Abbiamo addirittura ricevuto su di noi la sentenza di morte per imparare a non riporre fiducia in noi stessi, ma nel Dio che risuscita i morti.

Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

Da quella morte però egli ci ha liberato e ci libererà, per la speranza che abbiamo riposto in lui, che ci libererà ancora,

Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

grazie alla vostra cooperazione nella preghiera per noi, affinché per il favore divino ottenutoci da molte persone, siano rese grazie per noi da parte di molti.

For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

Questo infatti è il nostro vanto: la testimonianza della coscienza di esserci comportati nel mondo, e particolarmente verso di voi, con la santità e sincerità che vengono da Dio.

For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

Non vi scriviamo in maniera diversa da quello che potete leggere o comprendere; spero che comprenderete sino alla fine,

As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

come ci avete già compresi in parte, che noi siamo il vostro vanto, come voi sarete il nostro, nel giorno del Signore nostro Gesù.

And in this confidence I was minded to come unto you before, that ye might have a second benefit;

Con questa convinzione avevo deciso in un primo tempo di venire da voi, perché riceveste una seconda grazia,

And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

e da voi passare in Macedonia, per ritornare nuovamente dalla Macedonia in mezzo a voi ed avere da voi il commiato per la Giudea.

When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

Forse in questo progetto mi sono comportato con leggerezza? O quello che decido lo decido secondo la carne, in maniera da dire allo stesso tempo «sì, sì» e «no, no,»?

But as God is true, our word toward you was not yea and nay.

Dio è testimone che la nostra parola verso di voi non è 'sì' e 'no'.

For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

Il Figlio di Dio, Gesù Cristo che abbiamo predicato tra voi, io, Silvano e Timoteo, non fu 'sì' e 'no', ma in lui c'è stato il 'sì'.

For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

E in realtà tutte le promesse di Dio in lui sono divenute 'sì'. Per questo sempre attraverso lui sale a Dio il nostro Amen per la sua gloria.

Now he which stablisheth us with you in Christ, and hath anointed us, is God;

E' Dio stesso che ci conferma, insieme a voi, in Cristo, e ci ha conferito l'unzione,

Who hath also sealed us, and given the earnest of the Spirit in our hearts.

ci ha impresso il sigillo e ci ha dato la caparra dello Spirito Santo nei nostri cuori.

Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

Io chiamo Dio a testimone sulla mia vita, che solo per risparmiarvi non sono più venuto a Corinto.

Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

Noi non intendiamo far da padroni sulla vostra fede; siamo invece i collaboratori della vostra gioia, perché nella fede voi siete già saldi.

2nd Corinthians 2 - Corinzi 2 2


2nd Corinthians Chapter 2 King James Bible - Corinzi 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 1
Corinzi 2 1

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 2

But I determined this with myself, that I would not come again to you in heaviness.

Ritenni pertanto opportuno non venire di nuovo fra voi con tristezza.

For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

Perché se io rattristo voi, chi mi rallegrerà se non colui che è stato da me rattristato?

And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

Perciò vi ho scritto in quei termini che voi sapete, per non dovere poi essere rattristato alla mia venuta da quelli che dovrebbero rendermi lieto, persuaso come sono riguardo a voi tutti che la mia gioia è quella di tutti voi.

For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

Vi ho scritto in un momento di grande afflizione e col cuore angosciato, tra molte lacrime, però non per rattristarvi, ma per farvi conoscere l'affetto immenso che ho per voi.

But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

Se qualcuno mi ha rattristato, non ha rattristato me soltanto, ma in parte almeno, senza voler esagerare, tutti voi.

Sufficient to such a man is this punishment, which was inflicted of many.

Per quel tale però è gia sufficiente il castigo che gli è venuto dai più,

So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

cosicché voi dovreste piuttosto usargli benevolenza e confortarlo, perché egli non soccomba sotto un dolore troppo forte.

Wherefore I beseech you that ye would confirm your love toward him.

Vi esorto quindi a far prevalere nei suoi riguardi la carità;

For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

e anche per questo vi ho scritto, per vedere alla prova se siete effettivamente obbedienti in tutto.

To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

A chi voi perdonate, perdono anch'io; perché quello che io ho perdonato, se pure ebbi qualcosa da perdonare, l'ho fatto per voi, davanti a Cristo,

Lest Satan should get an advantage of us: for we are not ignorant of his devices.

per non cadere in balìa di satana, di cui non ignoriamo le macchinazioni.

Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

Giunto pertanto a Troade per annunziare il vangelo di Cristo, sebbene la porta mi fosse aperta nel Signore,

I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

non ebbi pace nello spirito perché non vi trovai Tito, mio fratello; perciò, congedatomi da loro, partii per la Macedonia.

Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

Siano rese grazie a Dio, il quale ci fa partecipare al suo trionfo in Cristo e diffonde per mezzo nostro il profumo della sua conoscenza nel mondo intero!

For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

Noi siamo infatti dinanzi a Dio il profumo di Cristo fra quelli che si salvano e fra quelli che si perdono;

To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

per gli uni odore di morte per la morte e per gli altri odore di vita per la vita. E chi è mai all'altezza di questi compiti?

For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Noi non siamo infatti come quei molti che mercanteggiano la parola di Dio, ma con sincerità e come mossi da Dio, sotto il suo sguardo, noi parliamo in Cristo.

2nd Corinthians 3 - Corinzi 2 3


2nd Corinthians Chapter 3 King James Bible - Corinzi 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 2
Corinzi 2 2

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

Cominciamo forse di nuovo a raccomandare noi stessi? O forse abbiamo bisogno, come altri, di lettere di raccomandazione per voi o da parte vostra?

Ye are our epistle written in our hearts, known and read of all men:

La nostra lettera siete voi, lettera scritta nei nostri cuori, conosciuta e letta da tutti gli uomini.

Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

E' noto infatti che voi siete una lettera di Cristo composta da noi, scritta non con inchiostro, ma con lo Spirito del Dio vivente, non su tavole di pietra, ma sulle tavole di carne dei vostri cuori.

And such trust have we through Christ to God-ward:

Questa è la fiducia che abbiamo per mezzo di Cristo, davanti a Dio.

Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

Non però che da noi stessi siamo capaci di pensare qualcosa come proveniente da noi, ma la nostra capacità viene da Dio,

Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

che ci ha resi ministri adatti di una Nuova Alleanza, non della lettera ma dello Spirito; perché la lettera uccide, lo Spirito dà vita.

But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

Se il ministero della morte, inciso in lettere su pietre, fu circonfuso di gloria, al punto che i figli d'Israele non potevano fissare il volto di Mosè a causa dello splendore pure effimero del suo volto,

How shall not the ministration of the spirit be rather glorious?

quanto più sarà glorioso il ministero dello Spirito?

For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

Se gia il ministero della condanna fu glorioso, molto di più abbonda di gloria il ministero della giustizia.

For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Anzi sotto quest'aspetto, quello che era glorioso non lo è più a confronto della sovraeminente gloria della Nuova Alleanza.

For if that which is done away was glorious, much more that which remaineth is glorious.

Se dunque ciò che era effimero fu glorioso, molto più lo sarà ciò che è duraturo.

Seeing then that we have such hope, we use great plainness of speech:

Forti di tale speranza, ci comportiamo con molta franchezza

And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

e non facciamo come Mosè che poneva un velo sul suo volto, perché i figli di Israele non vedessero la fine di ciò che era solo effimero.

But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

Ma le loro menti furono accecate; infatti fino ad oggi quel medesimo velo rimane, non rimosso, alla lettura dell'Antico Testamento, perché è in Cristo che esso viene eliminato.

But even unto this day, when Moses is read, the vail is upon their heart.

Fino ad oggi, quando si legge Mosè, un velo è steso sul loro cuore;

Nevertheless when it shall turn to the Lord, the vail shall be taken away.

ma quando ci sarà la conversione al Signore, quel velo sarà tolto.

Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

Il Signore è lo Spirito e dove c'è lo Spirito del Signore c'è libertà.

But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

E noi tutti, a viso scoperto, riflettendo come in uno specchio la gloria del Signore, veniamo trasformati in quella medesima immagine, di gloria in gloria, secondo l'azione dello Spirito del Signore.

2nd Corinthians 4 - Corinzi 2 4


2nd Corinthians Chapter 4 King James Bible - Corinzi 2 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 3
Corinzi 2 3

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 4

Therefore seeing we have this ministry, as we have received mercy, we faint not;

Perciò, investiti di questo ministero per la misericordia che ci è stata usata, non ci perdiamo d'animo;

But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

al contrario, rifiutando le dissimulazioni vergognose, senza comportarci con astuzia né falsificando la parola di Dio, ma annunziando apertamente la verità, ci presentiamo davanti a ogni coscienza, al cospetto di Dio.

But if our gospel be hid, it is hid to them that are lost:

E se il nostro vangelo rimane velato, lo è per coloro che si perdono,

In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

ai quali il dio di questo mondo ha accecato la mente incredula, perché non vedano lo splendore del glorioso vangelo di Cristo che è immagine di Dio.

For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Noi infatti non predichiamo noi stessi, ma Cristo Gesù Signore; quanto a noi, siamo i vostri servitori per amore di Gesù.

For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

E Dio che disse: Rifulga la luce dalle tenebre, rifulse nei nostri cuori, per far risplendere la conoscenza della gloria divina che rifulge sul volto di Cristo.

But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Però noi abbiamo questo tesoro in vasi di creta, perché appaia che questa potenza straordinaria viene da Dio e non da noi.

We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Siamo infatti tribolati da ogni parte, ma non schiacciati; siamo sconvolti, ma non disperati;

Persecuted, but not forsaken; cast down, but not destroyed;

perseguitati, ma non abbandonati; colpiti, ma non uccisi,

Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

portando sempre e dovunque nel nostro corpo la morte di Gesù, perché anche la vita di Gesù si manifesti nel nostro corpo.

For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

Sempre infatti, noi che siamo vivi, veniamo esposti alla morte a causa di Gesù, perché anche la vita di Gesù sia manifesta nella nostra carne mortale.

So then death worketh in us, but life in you.

Di modo che in noi opera la morte, ma in voi la vita.

We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Animati tuttavia da quello stesso spirito di fede di cui sta scritto: Ho creduto, perciò ho parlato, anche noi crediamo e perciò parliamo,

Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

convinti che colui che ha risuscitato il Signore Gesù, risusciterà anche noi con Gesù e ci porrà accanto a lui insieme con voi.

For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

Tutto infatti è per voi, perché la grazia, ancora più abbondante ad opera di un maggior numero, moltiplichi l'inno di lode alla gloria di Dio.

For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

Per questo non ci scoraggiamo, ma se anche il nostro uomo esteriore si va disfacendo, quello interiore si rinnova di giorno in giorno.

For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

Infatti il momentaneo, leggero peso della nostra tribolazione, ci procura una quantità smisurata ed eterna di gloria,

While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

perché noi non fissiamo lo sguardo sulle cose visibili, ma su quelle invisibili. Le cose visibili sono d'un momento, quelle invisibili sono eterne.

2nd Corinthians 5 - Corinzi 2 5


2nd Corinthians Chapter 5 King James Bible - Corinzi 2 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 4
Corinzi 2 4

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

Sappiamo infatti che quando verrà disfatto questo corpo, nostra abitazione sulla terra, riceveremo un'abitazione da Dio, una dimora eterna, non costruita da mani di uomo, nei cieli.

For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

Perciò sospiriamo in questo nostro stato, desiderosi di rivestirci del nostro corpo celeste:

If so be that being clothed we shall not be found naked.

a condizione però di esser trovati gia vestiti, non nudi.

For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

In realtà quanti siamo in questo corpo, sospiriamo come sotto un peso, non volendo venire spogliati ma rivestiti, perché ciò che è mortale venga assorbito dalla vita.

Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

E' Dio che ci ha fatti per questo e ci ha dato la caparra dello Spirito.

Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

Così, dunque, siamo sempre pieni di fiducia e sapendo che finché abitiamo nel corpo siamo in esilio lontano dal Signore,

(For we walk by faith, not by sight:)

camminiamo nella fede e non ancora in visione.

We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

Siamo pieni di fiducia e preferiamo andare in esilio dal corpo ed abitare presso il Signore.

Wherefore we labour, that, whether present or absent, we may be accepted of him.

Perciò ci sforziamo, sia dimorando nel corpo sia esulando da esso, di essere a lui graditi.

For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

Tutti infatti dobbiamo comparire davanti al tribunale di Cristo, ciascuno per ricevere la ricompensa delle opere compiute finché era nel corpo, sia in bene che in male.

Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

Consapevoli dunque del timore del Signore, noi cerchiamo di convincere gli uomini; per quanto invece riguarda Dio, gli siamo ben noti. E spero di esserlo anche davanti alle vostre coscienze.

For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

Non ricominciamo a raccomandarci a voi, ma è solo per darvi occasione di vanto a nostro riguardo, perché abbiate di che rispondere a coloro il cui vanto è esteriore e non nel cuore.

For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

Se infatti siamo stati fuori di senno, era per Dio; se siamo assennati, è per voi.

For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Poiché l'amore del Cristo ci spinge, al pensiero che uno è morto per tutti e quindi tutti sono morti.

And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

Ed egli è morto per tutti, perché quelli che vivono non vivano più per se stessi, ma per colui che è morto e risuscitato per loro.

Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

Cosicché ormai noi non conosciamo più nessuno secondo la carne; e anche se abbiamo conosciuto Cristo secondo la carne, ora non lo conosciamo più così.

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

Quindi se uno è in Cristo, è una creatura nuova; le cose vecchie sono passate, ecco ne sono nate di nuove.

And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

Tutto questo però viene da Dio, che ci ha riconciliati con sé mediante Cristo e ha affidato a noi il ministero della riconciliazione.

To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

E' stato Dio infatti a riconciliare a sé il mondo in Cristo, non imputando agli uomini le loro colpe e affidando a noi la parola della riconciliazione.

Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

Noi fungiamo quindi da ambasciatori per Cristo, come se Dio esortasse per mezzo nostro. Vi supplichiamo in nome di Cristo: lasciatevi riconciliare con Dio.

For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Colui che non aveva conosciuto peccato, Dio lo trattò da peccato in nostro favore, perché noi potessimo diventare per mezzo di lui giustizia di Dio.

2nd Corinthians 6 - Corinzi 2 6


2nd Corinthians Chapter 6 King James Bible - Corinzi 2 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 5
Corinzi 2 5

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

E poiché siamo suoi collaboratori, vi esortiamo a non accogliere invano la grazia di Dio.

(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

Egli dice infatti: e nel giorno della salvezza ti ho soccorso.

Giving no offence in any thing, that the ministry be not blamed:

Da parte nostra non diamo motivo di scandalo a nessuno, perché non venga biasimato il nostro ministero;

But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

ma in ogni cosa ci presentiamo come ministri di Dio, con molta fermezza nelle tribolazioni, nelle necessità, nelle angosce,

In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

nelle percosse, nelle prigioni, nei tumulti, nelle fatiche, nelle veglie, nei digiuni;

By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

con purezza, sapienza, pazienza, benevolenza, spirito di santità, amore sincero;

By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

con parole di verità, con la potenza di Dio; con le armi della giustizia a destra e a sinistra;

By honour and dishonour, by evil report and good report: as deceivers, and yet true;

nella gloria e nel disonore, nella cattiva e nella buona fama. Siamo ritenuti impostori, eppure siamo veritieri;

As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

sconosciuti, eppure siamo notissimi; moribondi, ed ecco viviamo; puniti, ma non messi a morte;

As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

afflitti, ma sempre lieti; poveri, ma facciamo ricchi molti; gente che non ha nulla e invece possediamo tutto!

O ye Corinthians, our mouth is open unto you, our heart is enlarged.

La nostra bocca vi ha parlato francamente, Corinzi, e il nostro cuore si è tutto aperto per voi.

Ye are not straitened in us, but ye are straitened in your own bowels.

Non siete davvero allo stretto in noi; è nei vostri cuori invece che siete allo stretto.

Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

Io parlo come a figli: rendeteci il contraccambio, aprite anche voi il vostro cuore!

Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

Non lasciatevi legare al giogo estraneo degli infedeli. Quale rapporto infatti ci può essere tra la giustizia e l'iniquità, o quale unione tra la luce e le tenebre?

And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

Quale intesa tra Cristo e Beliar, o quale collaborazione tra un fedele e un infedele?

And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

Quale accordo tra il tempio di Dio e gli idoli? Noi siamo infatti il tempio del Dio vivente, come Dio stesso ha detto: e sarò il loro Dio, ed essi saranno il mio popolo.

Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

Perciò uscite di mezzo a loro e riparatevi, dice il Signore, non toccate nulla d'impuro. E io vi accoglierò,

And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

e sarò per voi come un padre, e voi mi sarete come figli e figlie, dice il Signore onnipotente.

2nd Corinthians 7 - Corinzi 2 7


2nd Corinthians Chapter 7 King James Bible - Corinzi 2 Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 6
Corinzi 2 6

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

In possesso dunque di queste promesse, carissimi, purifichiamoci da ogni macchia della carne e dello spirito, portando a compimento la nostra santificazione, nel timore di Dio.

Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Fateci posto nei vostri cuori! A nessuno abbiamo fatto ingiustizia, nessuno abbiamo danneggiato, nessuno abbiamo sfruttato.

I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

Non dico questo per condannare qualcuno; infatti vi ho gia detto sopra che siete nel nostro cuore, per morire insieme e insieme vivere.

Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

Sono molto franco con voi e ho molto da vantarmi di voi. Sono pieno di consolazione, pervaso di gioia in ogni nostra tribolazione.

For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Infatti, da quando siamo giunti in Macedonia, la nostra carne non ha avuto sollievo alcuno, ma da ogni parte siamo tribolati: battaglie all'esterno, timori al di dentro.

Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Ma Dio che consola gli afflitti ci ha consolati con la venuta di Tito,

And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

e non solo con la sua venuta, ma con la consolazione che ha ricevuto da voi. Egli ci ha annunziato infatti il vostro desiderio, il vostro dolore, il vostro affetto per me; cosicché la mia gioia si è ancora accresciuta.

For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

Se anche vi ho rattristati con la mia lettera, non me ne dispiace. E se me ne è dispiaciuto - vedo infatti che quella lettera, anche se per breve tempo soltanto, vi ha rattristati -

Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

ora ne godo; non per la vostra tristezza, ma perché questa tristezza vi ha portato a pentirvi. Infatti vi siete rattristati secondo Dio e così non avete ricevuto alcun danno da parte nostra;

For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

perché la tristezza secondo Dio produce un pentimento irrevocabile che porta alla salvezza, mentre la tristezza del mondo produce la morte.

For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

Ecco, infatti, quanta sollecitudine ha prodotto in voi proprio questo rattristarvi secondo Dio; anzi quante scuse, quanta indignazione, quale timore, quale desiderio, quale affetto, quale punizione! Vi siete dimostrati innocenti sotto ogni riguardo in questa faccenda.

Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

Così se anche vi ho scritto, non fu tanto a motivo dell'offensore o a motivo dell'offeso, ma perché apparisse chiara la vostra sollecitudine per noi davanti a Dio.

Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

Ecco quello che ci ha consolati. letizia di Tito, poiché il suo spirito è stato rinfrancato da tutti voi.

For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Cosicché se in qualche cosa mi ero vantato di voi con lui, non ho dovuto vergognarmene, ma come abbiamo detto a voi ogni cosa secondo verità, così anche il nostro vanto con Tito si è dimostrato vero.

And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

E il suo affetto per voi è cresciuto, ricordando come tutti gli avete obbedito e come lo avete accolto con timore e trepidazione.

I rejoice therefore that I have confidence in you in all things.

Mi rallegro perché posso contare totalmente su di voi.

2nd Corinthians 8 - Corinzi 2 8


2nd Corinthians Chapter 8 King James Bible - Corinzi 2 Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 7
Corinzi 2 7

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 8

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

Vogliamo poi farvi nota, fratelli, la grazia di Dio concessa alle Chiese della Macedonia:

How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

nonostante la lunga prova della tribolazione, la loro grande gioia e la loro estrema povertà si sono tramutate nella ricchezza della loro generosità.

For to their power, I bear record, yea, and beyond their power they were willing of themselves;

Posso testimoniare infatti che hanno dato secondo i loro mezzi e anche al di là dei loro mezzi, spontaneamente,

Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

domandandoci con insistenza la grazia di prendere parte a questo servizio a favore dei santi.

And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

Superando anzi le nostre stesse speranze, si sono offerti prima di tutto al Signore e poi a noi, secondo la volontà di Dio;

Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

cosicché abbiamo pregato Tito di portare a compimento fra voi quest'opera generosa, dato che lui stesso l'aveva incominciata.

Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

E come vi segnalate in ogni cosa, nella fede, nella parola, nella scienza, in ogni zelo e nella carità che vi abbiamo insegnato, così distinguetevi anche in quest'opera generosa.

I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

Non dico questo per farvene un comando, ma solo per mettere alla prova la sincerità del vostro amore con la premura verso gli altri.

For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

Conoscete infatti la grazia del Signore nostro Gesù Cristo: da ricco che era, si è fatto povero per voi, perché voi diventaste ricchi per mezzo della sua povertà.

And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

E a questo riguardo vi do un consiglio: si tratta di cosa vantaggiosa per voi, che fin dall'anno passato siete stati i primi, non solo a intraprenderla ma a desiderarla.

Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

Ora dunque realizzatela, perché come vi fu la prontezza del volere, così anche vi sia il compimento, secondo i vostri mezzi.

For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

Se infatti c'è la buona volontà, essa riesce gradita secondo quello che uno possiede e non secondo quello che non possiede.

For I mean not that other men be eased, and ye burdened:

Qui non si tratta infatti di mettere in ristrettezza voi per sollevare gli altri, ma di fare uguaglianza.

But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

Per il momento la vostra abbondanza supplisca alla loro indigenza, perché anche la loro abbondanza supplisca alla vostra indigenza, e vi sia uguaglianza, come sta scritto:

As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

Colui che raccolse molto non abbondò, e colui che raccolse poco non ebbe di meno.

But thanks be to God, which put the same earnest care into the heart of Titus for you.

Siano pertanto rese grazie a Dio che infonde la medesima sollecitudine per voi nel cuore di Tito!

For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

Egli infatti ha accolto il mio invito e ancor più pieno di zelo è partito spontaneamente per venire da voi.

And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

Con lui abbiamo inviato pure il fratello che ha lode in tutte le Chiese a motivo del vangelo;

And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

egli è stato designato dalle Chiese come nostro compagno in quest'opera di carità, alla quale ci dedichiamo per la gloria del Signore, e per dimostrare anche l'impulso del nostro cuore.

Avoiding this, that no man should blame us in this abundance which is administered by us:

Con ciò intendiamo evitare che qualcuno possa biasimarci per questa abbondanza che viene da noi amministrata.

Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

Ci preoccupiamo infatti di comportarci bene non soltanto davanti al Signore, ma anche davanti agli uomini.

And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Con loro abbiamo inviato anche il nostro fratello, di cui abbiamo più volte sperimentato lo zelo in molte circostanze; egli è ora più zelante che mai per la grande fiducia che ha in voi.

Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

Quanto a Tito, egli è mio compagno e collaboratore presso di voi; quanto ai nostri fratelli, essi sono delegati delle Chiese e gloria di Cristo.

Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Date dunque a loro la prova del vostro affetto e della legittimità del nostro vanto per voi davanti a tutte le Chiese.

2nd Corinthians 9 - Corinzi 2 9


2nd Corinthians Chapter 9 King James Bible - Corinzi 2 Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 8
Corinzi 2 8

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 9

For as touching the ministering to the saints, it is superfluous for me to write to you:

Riguardo poi a questo servizio in favore dei santi, è superfluo che ve ne scriva.

For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

Conosco infatti bene la vostra buona volontà, e ne faccio vanto con i Macèdoni dicendo che l'Acaia è pronta fin dallo scorso anno e gia molti sono stati stimolati dal vostro zelo.

Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

I fratelli poi li ho mandati perché il nostro vanto per voi su questo punto non abbia a dimostrarsi vano, ma siate realmente pronti, come vi dicevo, perché

Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

non avvenga che, venendo con me alcuni Macèdoni, vi trovino impreparati e noi dobbiamo arrossire, per non dire anche voi, di questa nostra fiducia.

Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

Ho quindi ritenuto necessario invitare i fratelli a recarsi da voi prima di me, per organizzare la vostra offerta gia promessa, perché essa sia pronta come una vera offerta e non come una spilorceria.

But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

Tenete a mente che chi semina scarsamente, scarsamente raccoglierà e chi semina con larghezza, con larghezza raccoglierà.

Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

Ciascuno dia secondo quanto ha deciso nel suo cuore, non con tristezza né per forza, perché Dio ama chi dona con gioia.

And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

Del resto, Dio ha potere di far abbondare in voi ogni grazia perché, avendo sempre il necessario in tutto, possiate compiere generosamente tutte le opere di bene,

(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

come sta scritto: la sua giustizia dura in eterno.

Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Colui che somministra il seme al seminatore e il pane per il nutrimento, somministrerà e moltiplicherà anche la vostra semente e farà crescere i frutti della vostra giustizia.

Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

Così sarete ricchi per ogni generosità, la quale poi farà salire a Dio l'inno di ringraziamento per mezzo nostro.

For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

Perché l'adempimento di questo servizio sacro non provvede soltanto alle necessità dei santi, ma ha anche maggior valore per i molti ringraziamenti a Dio.

Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

A causa della bella prova di questo servizio essi ringrazieranno Dio per la vostra obbedienza e accettazione del vangelo di Cristo, e per la generosità della vostra comunione con loro e con tutti;

And by their prayer for you, which long after you for the exceeding grace of God in you.

e pregando per voi manifesteranno il loro affetto a causa della straordinaria grazia di Dio effusa sopra di voi.

Thanks be unto God for his unspeakable gift.

Grazie a Dio per questo suo ineffabile dono!

2nd Corinthians 10 - Corinzi 2 10


2nd Corinthians Chapter 10 King James Bible - Corinzi 2 Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 9
Corinzi 2 9

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 10

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

Ora io stesso, Paolo, vi esorto per la dolcezza e la mansuetudine di Cristo, io davanti a voi così meschino, ma di lontano così animoso con voi;

But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

vi supplico di far in modo che non avvenga che io debba mostrare, quando sarò tra voi, quell'energia che ritengo di dover adoperare contro alcuni che pensano che noi camminiamo secondo la carne.

For though we walk in the flesh, we do not war after the flesh:

In realtà, noi viviamo nella carne ma non militiamo secondo la carne. Infatti le armi della nostra battaglia non sono carnali,

(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

ma hanno da Dio la potenza di abbattere le fortezze,

Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

distruggendo i ragionamenti e ogni baluardo che si leva contro la conoscenza di Dio, e rendendo ogni intelligenza soggetta all'obbedienza al Cristo.

And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

Perciò siamo pronti a punire qualsiasi disobbedienza, non appena la vostra obbedienza sarà perfetta.

Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Guardate le cose bene in faccia: se qualcuno ha in se stesso la persuasione di appartenere a Cristo, si ricordi che se lui è di Cristo lo siamo anche noi.

For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

In realtà, anche se mi vantassi di più a causa della nostra autorità, che il Signore ci ha dato per vostra edificazione e non per vostra rovina, non avrò proprio da vergognarmene.

That I may not seem as if I would terrify you by letters.

Non sembri che io vi voglia spaventare con le lettere!

For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Perché «le lettere - si dice - sono dure e forti, ma la sua presenza fisica è debole e la parola dimessa».

Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Questo tale rifletta però che quali noi siamo a parole per lettera, assenti, tali saremo anche con i fatti, di presenza.

For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

Certo noi non abbiamo l'audacia di uguagliarci o paragonarci ad alcuni di quelli che si raccomandano da sé; ma mentre si misurano su di sé e si paragonano con se stessi, mancano di intelligenza.

But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

Noi invece non ci vanteremo oltre misura, ma secondo la norma della misura che Dio ci ha assegnato, sì da poter arrivare fino a voi;

For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

né ci innalziamo in maniera indebita, come se non fossimo arrivati fino a voi, perché fino a voi siamo giunti col vangelo di Cristo.

Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

Né ci vantiamo indebitamente di fatiche altrui, ma abbiamo la speranza, col crescere della vostra fede, di crescere ancora nella vostra considerazione, secondo la nostra misura,

To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

per evangelizzare le regioni più lontane della vostra, senza vantarci alla maniera degli altri delle cose gia fatte da altri.

But he that glorieth, let him glory in the Lord.

Pertanto chi si vanta, si vanti nel Signore;

For not he that commendeth himself is approved, but whom the Lord commendeth.

perché non colui che si raccomanda da sé viene approvato, ma colui che il Signore raccomanda.

2nd Corinthians 11 - Corinzi 2 11


2nd Corinthians Chapter 11 King James Bible - Corinzi 2 Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 10
Corinzi 2 10

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 11

Would to God ye could bear with me a little in my folly: and indeed bear with me.

Oh se poteste sopportare un po' di follia da parte mia! Ma, certo, voi mi sopportate.

For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Io provo infatti per voi una specie di gelosia divina, avendovi promessi a un unico sposo, per presentarvi quale vergine casta a Cristo.

But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Temo però che, come il serpente nella sua malizia sedusse Eva, così i vostri pensieri vengano in qualche modo traviati dalla loro semplicità e purezza nei riguardi di Cristo.

For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Se infatti il primo venuto vi predica un Gesù diverso da quello che vi abbiamo predicato noi o se si tratta di ricevere uno spirito diverso da quello che avete ricevuto o un altro vangelo che non avete ancora sentito, voi siete ben disposti ad accettarlo.

For I suppose I was not a whit behind the very chiefest apostles.

Ora io ritengo di non essere in nulla inferiore a questi «super apostoli»!

But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

E se anche sono un profano nell'arte del parlare, non lo sono però nella dottrina, come vi abbiamo dimostrato in tutto e per tutto davanti a tutti.

Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

O forse ho commesso una colpa abbassando me stesso per esaltare voi, quando vi ho annunziato gratuitamente il vangelo di Dio?

I robbed other churches, taking wages of them, to do you service.

Ho spogliato altre Chiese accettando da loro il necessario per vivere, allo scopo di servire voi.

And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

E trovandomi presso di voi e pur essendo nel bisogno, non sono stato d'aggravio a nessuno, perché alle mie necessità hanno provveduto i fratelli giunti dalla Macedonia. In ogni circostanza ho fatto il possibile per non esservi di aggravio e così farò in avvenire.

As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

Com'è vero che c'è la verità di Cristo in me, nessuno mi toglierà questo vanto in terra di Acaia!

Wherefore? because I love you not? God knoweth.

Questo perché? Forse perché non vi amo? Lo sa Dio!

But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

Lo faccio invece, e lo farò ancora, per troncare ogni pretesto a quelli che cercano un pretesto per apparire come noi in quello di cui si vantano.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Questi tali sono falsi apostoli, operai fraudolenti, che si mascherano da apostoli di Cristo.

And no marvel; for Satan himself is transformed into an angel of light.

Ciò non fa meraviglia, perché anche satana si maschera da angelo di luce.

Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Non è perciò gran cosa se anche i suoi ministri si mascherano da ministri di giustizia; ma la loro fine sarà secondo le loro opere.

I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Lo dico di nuovo: nessuno mi consideri come un pazzo, o se no ritenetemi pure come un pazzo, perché possa anch'io vantarmi un poco.

That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

Quello che dico, però, non lo dico secondo il Signore, ma come da stolto, nella fiducia che ho di potermi vantare.

Seeing that many glory after the flesh, I will glory also.

Dal momento che molti si vantano da un punto di vista umano, mi vanterò anch'io.

For ye suffer fools gladly, seeing ye yourselves are wise.

Infatti voi, che pur siete saggi, sopportate facilmente gli stolti.

For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

In realtà sopportate chi vi riduce in servitù, chi vi divora, chi vi sfrutta, chi è arrogante, chi vi colpisce in faccia.

I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

Lo dico con vergogna; come siamo stati deboli! anch'io.

Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

Sono Ebrei? Anch'io! Sono Israeliti? Anch'io! Sono stirpe di Abramo? Anch'io!

Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

Sono ministri di Cristo? Sto per dire una pazzia, io lo sono più di loro: molto di più nelle fatiche, molto di più nelle prigionie, infinitamente di più nelle percosse, spesso in pericolo di morte.

Of the Jews five times received I forty stripes save one.

Cinque volte dai Giudei ho ricevuto i trentanove colpi;

Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

tre volte sono stato battuto con le verghe, una volta sono stato lapidato, tre volte ho fatto naufragio, ho trascorso un giorno e una notte in balìa delle onde.

In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

Viaggi innumerevoli, pericoli di fiumi, pericoli di briganti, pericoli dai miei connazionali, pericoli dai pagani, pericoli nella città, pericoli nel deserto, pericoli sul mare, pericoli da parte di falsi fratelli;

In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

fatica e travaglio, veglie senza numero, fame e sete, frequenti digiuni, freddo e nudità.

Beside those things that are without, that which cometh upon me daily, the care of all the churches.

E oltre a tutto questo, il mio assillo quotidiano, la preoccupazione per tutte le Chiese.

Who is weak, and I am not weak? who is offended, and I burn not?

Chi è debole, che anch'io non lo sia? Chi riceve scandalo, che io non ne frema?

If I must needs glory, I will glory of the things which concern mine infirmities.

Se è necessario vantarsi, mi vanterò di quanto si riferisce alla mia debolezza.

The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

Dio e Padre del Signore Gesù, lui che è benedetto nei secoli, sa che non mentisco.

In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

A Damasco, il governatore del re Areta montava la guardia alla città dei Damasceni per catturarmi,

And through a window in a basket was I let down by the wall, and escaped his hands.

ma da una finestra fui calato per il muro in una cesta e così sfuggii dalle sue mani.

2nd Corinthians 12 - Corinzi 2 12


2nd Corinthians Chapter 12 King James Bible - Corinzi 2 Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 11
Corinzi 2 11

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

Bisogna vantarsi? Ma ciò non conviene! Pur tuttavia verrò alle visioni e alle rivelazioni del Signore.

I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

Conosco un uomo in Cristo che, quattordici anni fa - se con il corpo o fuori del corpo non lo so, lo sa Dio - fu rapito fino al terzo cielo.

And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

E so che quest'uomo - se con il corpo o senza corpo non lo so, lo sa Dio -

How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

fu rapito in paradiso e udì parole indicibili che non è lecito ad alcuno pronunziare.

Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

Di lui io mi vanterò! Di me stesso invece non mi vanterò fuorchè delle mie debolezze.

For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

Certo, se volessi vantarmi, non sarei insensato, perché direi solo la verità; ma evito di farlo, perché nessuno mi giudichi di più di quello che vede o sente da me.

And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

Perché non montassi in superbia per la grandezza delle rivelazioni, mi è stata messa una spina nella carne, un inviato di satana incaricato di schiaffeggiarmi, perché io non vada in superbia.

For this thing I besought the Lord thrice, that it might depart from me.

A causa di questo per ben tre volte ho pregato il Signore che l'allontanasse da me.

And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

Ed egli mi ha detto: «Ti basta la mia grazia; la mia potenza infatti si manifesta pienamente nella debolezza». Mi vanterò quindi ben volentieri delle mie debolezze, perché dimori in me la potenza di Cristo.

Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Perciò mi compiaccio nelle mie infermità, negli oltraggi, nelle necessità, nelle persecuzioni, nelle angosce sofferte per Cristo: quando sono debole, è allora che sono forte.

I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

Sono diventato pazzo; ma siete voi che mi ci avete costretto. Infatti avrei dovuto essere raccomandato io da voi, perché non sono per nulla inferiore a quei «super apostoli», anche se sono un nulla.

Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

Certo, in mezzo a voi si sono compiuti i segni del vero apostolo, in una pazienza a tutta prova, con segni, prodigi e miracoli.

For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

In che cosa infatti siete stati inferiori alle altre Chiese, se non in questo, che io non vi sono stato d'aggravio? Perdonatemi questa ingiustizia!

Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

Ecco, è la terza volta che sto per venire da voi, e non vi sarò di peso, perché non cerco i vostri beni, ma voi. Infatti non spetta ai figli mettere da parte per i genitori, ma ai genitori per i figli.

And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

Per conto mio mi prodigherò volentieri, anzi consumerò me stesso per le vostre anime. Se io vi amo più intensamente, dovrei essere riamato di meno?

But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Ma sia pure che io non vi sono stato di peso; però, scaltro come sono, vi ho preso con inganno.

Did I make a gain of you by any of them whom I sent unto you?

Vi ho forse sfruttato per mezzo di qualcuno di quelli che ho inviato tra voi?

I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

Ho vivamente pregato Tito di venire da voi e ho mandato insieme con lui quell'altro fratello. Forse Tito vi ha sfruttato in qualche cosa? Non abbiamo forse noi due camminato con lo stesso spirito, sulle medesime tracce?

Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

Certo, da tempo vi immaginate che stiamo facendo la nostra difesa davanti a voi. Ma noi parliamo davanti a Dio, in Cristo, e tutto, carissimi, è per la vostra edificazione.

For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Temo infatti che, venendo, non vi trovi come desidero e che a mia volta venga trovato da voi quale non mi desiderate; che per caso non vi siano contese, invidie, animosità, dissensi, maldicenze, insinuazioni, superbie, disordini,

And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

e che, alla mia venuta, il mio Dio mi umilii davanti a voi e io abbia a piangere su molti che hanno peccato in passato e non si sono convertiti dalle impurità, dalla fornicazione e dalle dissolutezze che hanno commesso.

2nd Corinthians 13 - Corinzi 2 13


2nd Corinthians Chapter 13 King James Bible - Corinzi 2 Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 12
Corinzi 2 12

The Second Epistle of Paul the Apostle to the Corinthians
Corinzi 2

Return to Index
Ritornare all Indice

Chapter 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

Questa è la terza volta che vengo da voi. Ogni questione si deciderà sulla dichiarazione di due o tre testimoni.

I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

L'ho detto prima e lo ripeto ora, allora presente per la seconda volta e ora assente, a tutti quelli che hanno peccato e a tutti gli altri: quando verrò di nuovo non perdonerò più,

Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

dal momento che cercate una prova che Cristo parla in me, lui che non è debole, ma potente in mezzo a voi.

For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

Infatti egli fu crocifisso per la sua debolezza, ma vive per la potenza di Dio. E anche noi che siamo deboli in lui, saremo vivi con lui per la potenza di Dio nei vostri riguardi.

Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

Esaminate voi stessi se siete nella fede, mettetevi alla prova. Non riconoscete forse che Gesù Cristo abita in voi? A meno che la prova non sia contro di voi!

But I trust that ye shall know that we are not reprobates.

Spero tuttavia che riconoscerete che essa non è contro di noi.

Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

Noi preghiamo Dio che non facciate alcun male, e non per apparire noi superiori nella prova, ma perché voi facciate il bene e noi restiamo come senza prova.

For we can do nothing against the truth, but for the truth.

Non abbiamo infatti alcun potere contro la verità, ma per la verità;

For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

perciò ci rallegriamo quando noi siamo deboli e voi siete forti. Noi preghiamo anche per la vostra perfezione.

Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

Per questo vi scrivo queste cose da lontano: per non dover poi, di presenza, agire severamente con il potere che il Signore mi ha dato per edificare e non per distruggere.

Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

Per il resto, fratelli, state lieti, tendete alla perfezione, fatevi coraggio a vicenda, abbiate gli stessi sentimenti, vivete in pace e il Dio dell'amore e della pace sarà con voi.

Greet one another with an holy kiss.

Salutatevi a vicenda con il bacio santo. Tutti i santi vi salutano.

All the saints salute you.

La grazia del Signore Gesù Cristo, l'amore di Dio e la comunione dello Spirito Santo siano con tutti voi.

The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

Galatians 1 - Galati 1


Galatians Chapter 1 King James Bible - Galati Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 13
Corinzi 2 13

The Epistle of Paul the Apostle to the Galatians
Galati

Return to Index
Ritornare all Indice

Chapter 1

Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

Paolo, apostolo non da parte di uomini, né per mezzo di uomo, ma per mezzo di Gesù Cristo e di Dio Padre che lo ha risuscitato dai morti,

And all the brethren which are with me, unto the churches of Galatia:

e tutti i fratelli che sono con me, alle Chiese della Galazia.

Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

Grazia a voi e pace da parte di Dio Padre nostro e dal Signore Gesù Cristo,

Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

che ha dato se stesso per i nostri peccati, per strapparci da questo mondo perverso, secondo la volontà di Dio e Padre nostro,

To whom be glory for ever and ever. Amen.

al quale sia gloria nei secoli dei secoli. Amen.

I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

Mi meraviglio che così in fretta da colui che vi ha chiamati con la grazia di Cristo passiate ad un altro vangelo.

Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

In realtà, però, non ce n'è un altro; solo che vi sono alcuni che vi turbano e vogliono sovvertire il vangelo di Cristo.

But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

Orbene, se anche noi stessi o un angelo dal cielo vi predicasse un vangelo diverso da quello che vi abbiamo predicato, sia anatema!

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

L'abbiamo gia detto e ora lo ripeto: se qualcuno vi predica un vangelo diverso da quello che avete ricevuto, sia anatema!

For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Infatti, è forse il favore degli uomini che intendo guadagnarmi, o non piuttosto quello di Dio? Oppure cerco di piacere agli uomini? Se ancora io piacessi agli uomini, non sarei più servitore di Cristo!

But I certify you, brethren, that the gospel which was preached of me is not after man.

Vi dichiaro dunque, fratelli, che il vangelo da me annunziato non è modellato sull'uomo;

For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

infatti io non l'ho ricevuto né l'ho imparato da uomini, ma per rivelazione di Gesù Cristo.

For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

Voi avete certamente sentito parlare della mia condotta di un tempo nel giudaismo, come io perseguitassi fieramente la Chiesa di Dio e la devastassi,

And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

superando nel giudaismo la maggior parte dei miei coetanei e connazionali, accanito com'ero nel sostenere le tradizioni dei padri.

But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Ma quando colui che mi scelse fin dal seno di mia madre e mi chiamò con la sua grazia si compiacque

To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

di rivelare a me suo Figlio perché lo annunziassi in mezzo ai pagani, subito, senza consultare nessun uomo,

Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

senza andare a Gerusalemme da coloro che erano apostoli prima di me, mi recai in Arabia e poi ritornai a Damasco.

Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

In seguito, dopo tre anni andai a Gerusalemme per consultare Cefa, e rimasi presso di lui quindici giorni;

But other of the apostles saw I none, save James the Lord's brother.

degli apostoli non vidi nessun altro, se non Giacomo, il fratello del Signore.

Now the things which I write unto you, behold, before God, I lie not.

In ciò che vi scrivo, io attesto davanti a Dio che non mentisco.

Afterwards I came into the regions of Syria and Cilicia;

Quindi andai nelle regioni della Siria e della Cilicia.

And was unknown by face unto the churches of Judaea which were in Christ:

Ma ero sconosciuto personalmente alle Chiese della Giudea che sono in Cristo;

But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

soltanto avevano sentito dire: «Colui che una volta ci perseguitava, va ora annunziando la fede che un tempo voleva distruggere».

And they glorified God in me.

E glorificavano Dio a causa mia.

Galatians 2 - Galati 2


Galatians Chapter 2 King James Bible - Galati Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 1
Galati 1

The Epistle of Paul the Apostle to the Galatians
Galati

Return to Index
Ritornare all Indice

Chapter 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

Dopo quattordici anni, andai di nuovo a Gerusalemme in compagnia di Barnaba, portando con me anche Tito:

And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

vi andai però in seguito ad una rivelazione. Esposi loro il vangelo che io predico tra i pagani, ma lo esposi privatamente alle persone più ragguardevoli, per non trovarmi nel rischio di correre o di aver corso invano.

But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Ora neppure Tito, che era con me, sebbene fosse greco, fu obbligato a farsi circoncidere.

And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

E questo proprio a causa dei falsi fratelli che si erano intromessi a spiare la libertà che abbiamo in Cristo Gesù, allo scopo di renderci schiavi.

To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

Ad essi però non cedemmo, per riguardo, neppure un istante, perché la verità del vangelo continuasse a rimanere salda tra di voi.

But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

Da parte dunque delle persone più ragguardevoli - quali fossero allora non m'interessa, perché Dio non bada a persona alcuna - a me, da quelle persone ragguardevoli, non fu imposto nulla di più.

But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

Anzi, visto che a me era stato affidato il vangelo per i non circoncisi, come a Pietro quello per i circoncisi -

(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

poiché colui che aveva agito in Pietro per farne un apostolo dei circoncisi aveva agito anche in me per i pagani -

And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

e riconoscendo la grazia a me conferita, Giacomo, Cefa e Giovanni, ritenuti le colonne, diedero a me e a Barnaba la loro destra in segno di comunione, perché noi andassimo verso i pagani ed essi verso i circoncisi.

Only they would that we should remember the poor; the same which I also was forward to do.

Soltanto ci pregarono di ricordarci dei poveri: ciò che mi sono proprio preoccupato di fare.

But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

Ma quando Cefa venne ad Antiochia, mi opposi a lui a viso aperto perché evidentemente aveva torto.

For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

Infatti, prima che giungessero alcuni da parte di Giacomo, egli prendeva cibo insieme ai pagani; ma dopo la loro venuta, cominciò a evitarli e a tenersi in disparte, per timore dei circoncisi.

And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

E anche gli altri Giudei lo imitarono nella simulazione, al punto che anche Barnaba si lasciò attirare nella loro ipocrisia.

But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Ora quando vidi che non si comportavano rettamente secondo la verità del vangelo, dissi a Cefa in presenza di tutti: «Se tu, che sei Giudeo, vivi come i pagani e non alla maniera dei Giudei, come puoi costringere i pagani a vivere alla maniera dei Giudei?

We who are Jews by nature, and not sinners of the Gentiles,

Noi che per nascita siamo Giudei e non pagani peccatori,

Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

sapendo tuttavia che l'uomo non è giustificato dalle opere della legge ma soltanto per mezzo della fede in Gesù Cristo, abbiamo creduto anche noi in Gesù Cristo per essere giustificati dalla fede in Cristo e non dalle opere della legge; poiché dalle opere della legge non verrà mai giustificato nessuno».

But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

Se pertanto noi che cerchiamo la giustificazione in Cristo siamo trovati peccatori come gli altri, forse Cristo è ministro del peccato? Impossibile!

For if I build again the things which I destroyed, I make myself a transgressor.

Infatti se io riedifico quello che ho demolito, mi denuncio come trasgressore.

For I through the law am dead to the law, that I might live unto God.

In realtà mediante la legge io sono morto alla legge, per vivere per Dio.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

Sono stato crocifisso con Cristo e non sono più io che vivo, ma Cristo vive in me. Questa vita nella carne, io la vivo nella fede del Figlio di Dio, che mi ha amato e ha dato se stesso per me.

I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Non annullo dunque la grazia di Dio; infatti se la giustificazione viene dalla legge, Cristo è morto invano.

Galatians 3 - Galati 3


Galatians Chapter 3 King James Bible - Galati Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 2
Galati 2

The Epistle of Paul the Apostle to the Galatians
Galati

Return to Index
Ritornare all Indice

Chapter 3

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

O stolti Gàlati, chi mai vi ha ammaliati, proprio voi agli occhi dei quali fu rappresentato al vivo Gesù Cristo crocifisso?

This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Questo solo io vorrei sapere da voi: è per le opere della legge che avete ricevuto lo Spirito o per aver creduto alla predicazione?

Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

Siete così privi d'intelligenza che, dopo aver incominciato con lo Spirito, ora volete finire con la carne?

Have ye suffered so many things in vain? if it be yet in vain.

Tante esperienze le avete fatte invano? Se almeno fosse invano!

He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Colui che dunque vi concede lo Spirito e opera portenti in mezzo a voi, lo fa grazie alle opere della legge o perché avete creduto alla predicazione?

Even as Abraham believed God, and it was accounted to him for righteousness.

Fu così che Abramo ebbe fede in Dio e gli fu accreditato come giustizia.

Know ye therefore that they which are of faith, the same are the children of Abraham.

Sappiate dunque che figli di Abramo sono quelli che vengono dalla fede.

And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

E la Scrittura, prevedendo che Dio avrebbe giustificato i pagani per la fede, preannunziò ad Abramo questo lieto annunzio: In te saranno benedette tutte le genti.

So then they which be of faith are blessed with faithful Abraham.

Di conseguenza, quelli che hanno la fede vengono benedetti insieme ad Abramo che credette.

For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

Quelli invece che si richiamano alle opere della legge, stanno sotto la maledizione, poiché sta scritto: Maledetto chiunque non rimane fedele a tutte le cose scritte nel libro della legge per praticarle.

But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

E che nessuno possa giustificarsi davanti a Dio per la legge risulta dal fatto che il giusto vivrà in virtù della fede.

And the law is not of faith: but, The man that doeth them shall live in them.

Ora la legge non si basa sulla fede; al contrario dice che chi praticherà queste cose, vivrà per esse.

Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

Cristo ci ha riscattati dalla maledizione della legge, diventando lui stesso maledizione per noi, come sta scritto: Maledetto chi pende dal legno,

That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

perché in Cristo Gesù la benedizione di Abramo passasse alle genti e noi ricevessimo la promessa dello Spirito mediante la fede.

Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

Fratelli, ecco, vi faccio un esempio comune: un testamento legittimo, pur essendo solo un atto umano, nessuno lo dichiara nullo o vi aggiunge qualche cosa.

Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Ora è appunto ad Abramo e alla sua discendenza che furon fatte le promesse. Non dice la Scrittura: «e ai tuoi discendenti», come se si trattasse di molti, ma e alla tua discendenza, come a uno solo, cioè Cristo.

And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

Ora io dico: un testamento stabilito in precedenza da Dio stesso, non può dichiararlo nullo una legge che è venuta quattrocentotrenta anni dopo, annullando così la promessa.

For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

Se infatti l'eredità si ottenesse in base alla legge, non sarebbe più in base alla promessa; Dio invece concesse il suo favore ad Abramo mediante la promessa.

Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

Perché allora la legge? Essa fu aggiunta per le trasgressioni, fino alla venuta della discendenza per la quale era stata fatta la promessa, e fu promulgata per mezzo di angeli attraverso un mediatore.

Now a mediator is not a mediator of one, but God is one.

Ora non si dà mediatore per una sola persona e Dio è uno solo.

Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

La legge è dunque contro le promesse di Dio? Impossibile! Se infatti fosse stata data una legge capace di conferire la vita, la giustificazione scaturirebbe davvero dalla legge;

But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

la Scrittura invece ha rinchiuso ogni cosa sotto il peccato, perché ai credenti la promessa venisse data in virtù della fede in Gesù Cristo.

But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

Prima però che venisse la fede, noi eravamo rinchiusi sotto la custodia della legge, in attesa della fede che doveva essere rivelata.

Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

Così la legge è per noi come un pedagogo che ci ha condotto a Cristo, perché fossimo giustificati per la fede.

But after that faith is come, we are no longer under a schoolmaster.

Ma appena è giunta la fede, noi non siamo più sotto un pedagogo.

For ye are all the children of God by faith in Christ Jesus.

Tutti voi infatti siete figli di Dio per la fede in Cristo Gesù,

For as many of you as have been baptized into Christ have put on Christ.

poiché quanti siete stati battezzati in Cristo, vi siete rivestiti di Cristo.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

Non c'è più giudeo né greco; non c'è più schiavo né libero; non c'è più uomo né donna, poiché tutti voi siete uno in Cristo Gesù.

And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

E se appartenete a Cristo, allora siete discendenza di Abramo, eredi secondo la promessa.

Galatians 4 - Galati 4


Galatians Chapter 4 King James Bible - Galati Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 3
Galati 3

The Epistle of Paul the Apostle to the Galatians
Galati

Return to Index
Ritornare all Indice

Chapter 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

Ecco, io faccio un altro esempio: per tutto il tempo che l'erede è fanciullo, non è per nulla differente da uno schiavo, pure essendo padrone di tutto;

But is under tutors and governors until the time appointed of the father.

ma dipende da tutori e amministratori, fino al termine stabilito dal padre.

Even so we, when we were children, were in bondage under the elements of the world:

Così anche noi quando eravamo fanciulli, eravamo come schiavi degli elementi del mondo.

But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

Ma quando venne la pienezza del tempo, Dio mandò il suo Figlio, nato da donna, nato sotto la legge,

To redeem them that were under the law, that we might receive the adoption of sons.

per riscattare coloro che erano sotto la legge, perché ricevessimo l'adozione a figli.

And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

E che voi siete figli ne è prova il fatto che Dio ha mandato nei nostri cuori lo Spirito del suo Figlio che grida: Abbà, Padre!

Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Quindi non sei più schiavo, ma figlio; e se figlio, sei anche erede per volontà di Dio.

Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

Ma un tempo, per la vostra ignoranza di Dio, eravate sottomessi a divinità, che in realtà non lo sono;

But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

ora invece che avete conosciuto Dio, anzi da lui siete stati conosciuti, come potete rivolgervi di nuovo a quei deboli e miserabili elementi, ai quali di nuovo come un tempo volete servire?

Ye observe days, and months, and times, and years.

Voi infatti osservate giorni, mesi, stagioni e anni!

I am afraid of you, lest I have bestowed upon you labour in vain.

Temo per voi che io mi sia affaticato invano a vostro riguardo.

Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Siate come me, ve ne prego, poiché anch'io sono stato come voi, fratelli. Non mi avete offeso in nulla.

Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

Sapete che fu a causa di una malattia del corpo che vi annunziai la prima volta il vangelo;

And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

e quella che nella mia carne era per voi una prova non l'avete disprezzata né respinta, ma al contrario mi avete accolto come un angelo di Dio, come Cristo Gesù.

Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

Dove sono dunque le vostre felicitazioni? Vi rendo testimonianza che, se fosse stato possibile, vi sareste cavati anche gli occhi per darmeli.

Am I therefore become your enemy, because I tell you the truth?

Sono dunque diventato vostro nemico dicendovi la verità?

They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

Costoro si danno premura per voi, ma non onestamente; vogliono mettervi fuori, perché mostriate zelo per loro.

But it is good to be zealously affected always in a good thing, and not only when I am present with you.

E' bello invece essere circondati di premure nel bene sempre e non solo quando io mi trovo presso di voi,

My little children, of whom I travail in birth again until Christ be formed in you,

figlioli miei, che io di nuovo partorisco nel dolore finché non sia formato Cristo in voi!

I desire to be present with you now, and to change my voice; for I stand in doubt of you.

Vorrei essere vicino a voi in questo momento e poter cambiare il tono della mia voce, perché non so cosa fare a vostro riguardo.

Tell me, ye that desire to be under the law, do ye not hear the law?

Ditemi, voi che volete essere sotto la legge: non sentite forse cosa dice la legge?

For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

Sta scritto infatti che Abramo ebbe due figli, uno dalla schiava e uno dalla donna libera.

But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

Ma quello dalla schiava è nato secondo la carne; quello dalla donna libera, in virtù della promessa.

Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

Ora, tali cose sono dette per allegoria: le due donne infatti rappresentano le due Alleanze; una, quella del monte Sinai, che genera nella schiavitù, rappresentata da Agar

For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

- il Sinai è un monte dell'Arabia -; essa corrisponde alla Gerusalemme attuale, che di fatto è schiava insieme ai suoi figli.

But Jerusalem which is above is free, which is the mother of us all.

Invece la Gerusalemme di lassù è libera ed è la nostra madre.

For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

Sta scritto infatti: grida nell'allegria tu che non conosci i dolori del parto, perché molti sono i figli dell'abbandonata, più di quelli della donna che ha marito.

Now we, brethren, as Isaac was, are the children of promise.

Ora voi, fratelli, siete figli della promessa, alla maniera di Isacco.

But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

E come allora colui che era nato secondo la carne perseguitava quello nato secondo lo spirito, così accade anche ora.

Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

Però, che cosa dice la Scrittura? Manda via la schiava e suo figlio, perché il figlio della schiava non avrà eredità col figlio della donna libera.

So then, brethren, we are not children of the bondwoman, but of the free.

Così, fratelli, noi non siamo figli di una schiava, ma di una donna libera.

Galatians 5 - Galati 5


Galatians Chapter 5 King James Bible - Galati Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 4
Galati 4

The Epistle of Paul the Apostle to the Galatians
Galati

Return to Index
Ritornare all Indice

Chapter 5

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

Cristo ci ha liberati perché restassimo liberi; state dunque saldi e non lasciatevi imporre di nuovo il giogo della schiavitù.

Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

Ecco, io Paolo vi dico: se vi fate circoncidere, Cristo non vi gioverà nulla.

For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

E dichiaro ancora una volta a chiunque si fa circoncidere che egli è obbligato ad osservare tutta quanta la legge.

Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

Non avete più nulla a che fare con Cristo voi che cercate la giustificazione nella legge; siete decaduti dalla grazia.

For we through the Spirit wait for the hope of righteousness by faith.

Noi infatti per virtù dello Spirito, attendiamo dalla fede la giustificazione che speriamo.

For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Poiché in Cristo Gesù non è la circoncisione che conta o la non circoncisione, ma la fede che opera per mezzo della carità.

Ye did run well; who did hinder you that ye should not obey the truth?

Correvate così bene; chi vi ha tagliato la strada che non obbedite più alla verità?

This persuasion cometh not of him that calleth you.

Questa persuasione non viene sicuramente da colui che vi chiama!

A little leaven leaveneth the whole lump.

Un po' di lievito fa fermentare tutta la pasta.

I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

Io sono fiducioso per voi nel Signore che non penserete diversamente; ma chi vi turba, subirà la sua condanna, chiunque egli sia.

And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

Quanto a me, fratelli, se io predico ancora la circoncisione, perché sono tuttora perseguitato? E' dunque annullato lo scandalo della croce?

I would they were even cut off which trouble you.

Dovrebbero farsi mutilare coloro che vi turbano.

For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Voi infatti, fratelli, siete stati chiamati a libertà. Purché questa libertà non divenga un pretesto per vivere secondo la carne, ma mediante la carità siate a servizio gli uni degli altri.

For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

Tutta la legge infatti trova la sua pienezza in un solo precetto: amerai il prossimo tuo come te stesso.

But if ye bite and devour one another, take heed that ye be not consumed one of another.

Ma se vi mordete e divorate a vicenda, guardate almeno di non distruggervi del tutto gli uni gli altri!

This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

Vi dico dunque: camminate secondo lo Spirito e non sarete portati a soddisfare i desideri della carne;

For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

la carne infatti ha desideri contrari allo Spirito e lo Spirito ha desideri contrari alla carne; queste cose si oppongono a vicenda, sicché voi non fate quello che vorreste.

But if ye be led of the Spirit, ye are not under the law.

Ma se vi lasciate guidare dallo Spirito, non siete più sotto la legge.

Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

Del resto le opere della carne sono ben note: fornicazione, impurità, libertinaggio,

Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

idolatria, stregonerie, inimicizie, discordia, gelosia, dissensi, divisioni, fazioni,

Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

invidie, ubriachezze, orge e cose del genere; circa queste cose vi preavviso, come gia ho detto, che chi le compie non erediterà il regno di Dio.

But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

Il frutto dello Spirito invece è amore, gioia, pace, pazienza, benevolenza, bontà, fedeltà, mitezza, dominio di sé;

Meekness, temperance: against such there is no law.

contro queste cose non c'è legge.

And they that are Christ's have crucified the flesh with the affections and lusts.

Ora quelli che sono di Cristo Gesù hanno crocifisso la loro carne con le sue passioni e i suoi desideri.

If we live in the Spirit, let us also walk in the Spirit.

Se pertanto viviamo dello Spirito, camminiamo anche secondo lo Spirito.

Let us not be desirous of vain glory, provoking one another, envying one another.

Non cerchiamo la vanagloria, provocandoci e invidiandoci gli uni gli altri.

Galatians 6 - Galati 6


Galatians Chapter 6 King James Bible - Galati Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 5
Galati 5

The Epistle of Paul the Apostle to the Galatians
Galati

Return to Index
Ritornare all Indice

Chapter 6

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

Fratelli, qualora uno venga sorpreso in qualche colpa, voi che avete lo Spirito correggetelo con dolcezza. E vigila su te stesso, per non cadere anche tu in tentazione.

Bear ye one another's burdens, and so fulfil the law of Christ.

Portate i pesi gli uni degli altri, così adempirete la legge di Cristo.

For if a man think himself to be something, when he is nothing, he deceiveth himself.

Se infatti uno pensa di essere qualcosa mentre non è nulla, inganna se stesso.

But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Ciascuno esamini invece la propria condotta e allora solo in se stesso e non negli altri troverà motivo di vanto:

For every man shall bear his own burden.

ciascuno infatti porterà il proprio fardello.

Let him that is taught in the word communicate unto him that teacheth in all good things.

Chi viene istruito nella dottrina, faccia parte di quanto possiede a chi lo istruisce.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

Non vi fate illusioni; non ci si può prendere gioco di Dio. Ciascuno raccoglierà quello che avrà seminato.

For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

Chi semina nella sua carne, dalla carne raccoglierà corruzione; chi semina nello Spirito, dallo Spirito raccoglierà vita eterna.

And let us not be weary in well doing: for in due season we shall reap, if we faint not.

E non stanchiamoci di fare il bene; se infatti non desistiamo, a suo tempo mieteremo.

As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

Poiché dunque ne abbiamo l'occasione, operiamo il bene verso tutti, soprattutto verso i fratelli nella fede.

Ye see how large a letter I have written unto you with mine own hand.

Vedete con che grossi caratteri vi scrivo, ora, di mia mano.

As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Quelli che vogliono fare bella figura nella carne, vi costringono a farvi circoncidere, solo per non essere perseguitati a causa della croce di Cristo.

For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Infatti neanche gli stessi circoncisi osservano la legge, ma vogliono la vostra circoncisione per trarre vanto dalla vostra carne.

But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

Quanto a me invece non ci sia altro vanto che nella croce del Signore nostro Gesù Cristo, per mezzo della quale il mondo per me è stato crocifisso, come io per il mondo.

For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Non è infatti la circoncisione che conta, né la non circoncisione, ma l'essere nuova creatura.

And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

E su quanti seguiranno questa norma sia pace e misericordia, come su tutto l'Israele di Dio.

From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

D'ora innanzi nessuno mi procuri fastidi: difatti io porto le stigmate di Gesù nel mio corpo.

Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. To the Galatians written from Rome.

La grazia del Signore nostro Gesù Cristo sia con il vostro spirito, fratelli. Amen.

Ephesians 1 - Efesini 1


Ephesians Chapter 1 King James Bible - Efesini Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 6
Galati 6

The Epistle of Paul the Apostle to the Ephesians
Efesini

Return to Index
Ritornare all Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

Paolo, apostolo di Gesù Cristo per volontà di Dio, ai santi che sono in Efeso, credenti in Cristo Gesù:

Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

grazia a voi e pace da Dio, Padre nostro, e dal Signore Gesù Cristo.

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Benedetto sia Dio, Padre del Signore nostro Gesù Cristo, che ci ha benedetti con ogni benedizione spirituale nei cieli, in Cristo.

According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

In lui ci ha scelti prima della creazione del mondo, per essere santi e immacolati al suo cospetto nella carità,

Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

predestinandoci a essere suoi figli adottivi per opera di Gesù Cristo,

To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

secondo il beneplacito della sua volontà. E questo a lode e gloria della sua grazia, che ci ha dato nel suo Figlio diletto;

In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

nel quale abbiamo la redenzione mediante il suo sangue, la remissione dei peccati secondo la ricchezza della sua grazia.

Wherein he hath abounded toward us in all wisdom and prudence;

Egli l'ha abbondantemente riversata su di noi con ogni sapienza e intelligenza,

Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

poiché egli ci ha fatto conoscere il mistero della sua volontà, secondo quanto nella sua benevolenza aveva in lui prestabilito

That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

per realizzarlo nella pienezza dei tempi: il disegno cioè di ricapitolare in Cristo tutte le cose, quelle del cielo come quelle della terra.

In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

In lui siamo stati fatti anche eredi, essendo stati predestinati secondo il piano di colui che tutto opera efficacemente conforme alla sua volontà,

That we should be to the praise of his glory, who first trusted in Christ.

perché noi fossimo a lode della sua gloria, noi, che per primi abbiamo sperato in Cristo.

In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

In lui anche voi, dopo aver ascoltato la parola della verità, il vangelo della vostra salvezza e avere in esso creduto, avete ricevuto il suggello dello Spirito Santo che era stato promesso,

Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

il quale è caparra della nostra eredità, in attesa della completa redenzione di coloro che Dio si è acquistato, a lode della sua gloria.

Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

Perciò anch'io, avendo avuto notizia della vostra fede nel Signore Gesù e dell'amore che avete verso tutti i santi,

Cease not to give thanks for you, making mention of you in my prayers;

non cesso di render grazie per voi, ricordandovi nelle mie preghiere,

That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

perché il Dio del Signore nostro Gesù Cristo, il Padre della gloria, vi dia uno spirito di sapienza e di rivelazione per una più profonda conoscenza di lui.

The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

Possa egli davvero illuminare gli occhi della vostra mente per farvi comprendere a quale speranza vi ha chiamati, quale tesoro di gloria racchiude la sua eredità fra i santi

And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

e qual è la straordinaria grandezza della sua potenza verso di noi credenti secondo l'efficacia della sua forza

Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

che egli manifestò in Cristo, quando lo risuscitò dai morti e lo fece sedere alla sua destra nei cieli,

Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

al di sopra di ogni principato e autorità, di ogni potenza e dominazione e di ogni altro nome che si possa nominare non solo nel secolo presente ma anche in quello futuro.

And hath put all things under his feet, and gave him to be the head over all things to the church,

Tutto infatti ha sottomesso ai suoi piedi e lo ha costituito su tutte le cose a capo della Chiesa,

Which is his body, the fulness of him that filleth all in all.

la quale è il suo corpo, la pienezza di colui che si realizza interamente in tutte le cose.

Ephesians 2 - Efesini 2


Ephesians Chapter 2 King James Bible - Efesini Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 1
Efesini 1

The Epistle of Paul the Apostle to the Ephesians
Efesini

Return to Index
Ritornare all Indice

Chapter 2

And you hath he quickened, who were dead in trespasses and sins;

Anche voi eravate morti per le vostre colpe e i vostri peccati,

Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

nei quali un tempo viveste alla maniera di questo mondo, seguendo il principe delle potenze dell'aria, quello spirito che ora opera negli uomini ribelli.

Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

Nel numero di quei ribelli, del resto, siamo vissuti anche tutti noi, un tempo, con i desideri della nostra carne, seguendo le voglie della carne e i desideri cattivi; ed eravamo per natura meritevoli d'ira, come gli altri.

But God, who is rich in mercy, for his great love wherewith he loved us,

Ma Dio, ricco di misericordia, per il grande amore con il quale ci ha amati,

Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

da morti che eravamo per i peccati, ci ha fatti rivivere con Cristo: per grazia infatti siete stati salvati.

And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

Con lui ci ha anche risuscitati e ci ha fatti sedere nei cieli, in Cristo Gesù,

That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

per mostrare nei secoli futuri la straordinaria ricchezza della sua grazia mediante la sua bontà verso di noi in Cristo Gesù.

For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

Per questa grazia infatti siete salvi mediante la fede; e ciò non viene da voi, ma è dono di Dio;

Not of works, lest any man should boast.

né viene dalle opere, perché nessuno possa vantarsene.

For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

Siamo infatti opera sua, creati in Cristo Gesù per le opere buone che Dio ha predisposto perché noi le praticassimo.

Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

Perciò ricordatevi che un tempo voi, pagani per nascita, chiamati incirconcisi da quelli che si dicono circoncisi perché tali sono nella carne per mano di uomo,

That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

ricordatevi che in quel tempo eravate senza Cristo, esclusi dalla cittadinanza d'Israele, estranei ai patti della promessa, senza speranza e senza Dio in questo mondo.

But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

Ora invece, in Cristo Gesù, voi che un tempo eravate i lontani siete diventati i vicini grazie al sangue di Cristo.

For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Egli infatti è la nostra pace, colui che ha fatto dei due un popolo solo, abbattendo il muro di separazione che era frammezzo, cioè l'inimicizia,

Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

annullando, per mezzo della sua carne, la legge fatta di prescrizioni e di decreti, per creare in se stesso, dei due, un solo uomo nuovo, facendo la pace,

And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

e per riconciliare tutti e due con Dio in un solo corpo, per mezzo della croce, distruggendo in se stesso l'inimicizia.

And came and preached peace to you which were afar off, and to them that were nigh.

Egli è venuto perciò ad annunziare pace a voi che eravate lontani e pace a coloro che erano vicini.

For through him we both have access by one Spirit unto the Father.

Per mezzo di lui possiamo presentarci, gli uni e gli altri, al Padre in un solo Spirito.

Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

Così dunque voi non siete più stranieri né ospiti, ma siete concittadini dei santi e familiari di Dio,

And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

edificati sopra il fondamento degli apostoli e dei profeti, e avendo come pietra angolare lo stesso Cristo Gesù.

In whom all the building fitly framed together groweth unto an holy temple in the Lord:

In lui ogni costruzione cresce ben ordinata per essere tempio santo nel Signore;

In whom ye also are builded together for an habitation of God through the Spirit.

in lui anche voi insieme con gli altri venite edificati per diventare dimora di Dio per mezzo dello Spirito.

Ephesians 3 - Efesini 3


Ephesians Chapter 3 King James Bible - Efesini Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 2
Efesini 2

The Epistle of Paul the Apostle to the Ephesians
Efesini

Return to Index
Ritornare all Indice

Chapter 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

Per questo, io Paolo, il prigioniero di Cristo per voi Gentili...

If ye have heard of the dispensation of the grace of God which is given me to you-ward:

penso che abbiate sentito parlare del ministero della grazia di Dio, a me affidato a vostro beneficio:

How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

come per rivelazione mi è stato fatto conoscere il mistero di cui sopra vi ho scritto brevemente.

Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

Dalla lettura di ciò che ho scritto potete ben capire la mia comprensione del mistero di Cristo.

Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

Questo mistero non è stato manifestato agli uomini delle precedenti generazioni come al presente è stato rivelato ai suoi santi apostoli e profeti per mezzo dello Spirito:

That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

che i Gentili cioè sono chiamati, in Cristo Gesù, a partecipare alla stessa eredità, a formare lo stesso corpo, e ad essere partecipi della promessa per mezzo del vangelo,

Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

del quale sono divenuto ministro per il dono della grazia di Dio a me concessa in virtù dell'efficacia della sua potenza.

Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

A me, che sono l'infimo fra tutti i santi, è stata concessa questa grazia di annunziare ai Gentili le imperscrutabili ricchezze di Cristo,

And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

e di far risplendere agli occhi di tutti qual è l'adempimento del mistero nascosto da secoli nella mente di Dio, creatore dell'universo,

To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

perché sia manifestata ora nel cielo, per mezzo della Chiesa, ai Principati e alle Potestà la multiforme sapienza di Dio,

According to the eternal purpose which he purposed in Christ Jesus our Lord:

secondo il disegno eterno che ha attuato in Cristo Gesù nostro Signore,

In whom we have boldness and access with confidence by the faith of him.

il quale ci dà il coraggio di avvicinarci in piena fiducia a Dio per la fede in lui.

Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Vi prego quindi di non perdervi d'animo per le mie tribolazioni per voi; sono gloria vostra.

For this cause I bow my knees unto the Father of our Lord Jesus Christ,

Per questo, dico, io piego le ginocchia davanti al Padre,

Of whom the whole family in heaven and earth is named,

dal quale ogni paternità nei cieli e sulla terra prende nome,

That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

perché vi conceda, secondo la ricchezza della sua gloria, di essere potentemente rafforzati dal suo Spirito nell'uomo interiore.

That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

Che il Cristo abiti per la fede nei vostri cuori e così, radicati e fondati nella carità,

May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

siate in grado di comprendere con tutti i santi quale sia l'ampiezza, la lunghezza, l'altezza e la profondità,

And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

e conoscere l'amore di Cristo che sorpassa ogni conoscenza, perché siate ricolmi di tutta la pienezza di Dio.

Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

A colui che in tutto ha potere di fare molto più di quanto possiamo domandare o pensare, secondo la potenza che gia opera in noi,

Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

a lui la gloria nella Chiesa e in Cristo Gesù per tutte le generazioni, nei secoli dei secoli! Amen.

Ephesians 4 - Efesini 4


Ephesians Chapter 4 King James Bible - Efesini Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 3
Efesini 3

The Epistle of Paul the Apostle to the Ephesians
Efesini

Return to Index
Ritornare all Indice

Chapter 4

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

Vi esorto dunque io, il prigioniero nel Signore, a comportarvi in maniera degna della vocazione che avete ricevuto,

With all lowliness and meekness, with longsuffering, forbearing one another in love;

con ogni umiltà, mansuetudine e pazienza, sopportandovi a vicenda con amore,

Endeavouring to keep the unity of the Spirit in the bond of peace.

cercando di conservare l'unità dello spirito per mezzo del vincolo della pace.

There is one body, and one Spirit, even as ye are called in one hope of your calling;

Un solo corpo, un solo spirito, come una sola è la speranza alla quale siete stati chiamati, quella della vostra vocazione;

One Lord, one faith, one baptism,

un solo Signore, una sola fede, un solo battesimo.

One God and Father of all, who is above all, and through all, and in you all.

Un solo Dio Padre di tutti, che è al di sopra di tutti, agisce per mezzo di tutti ed è presente in tutti.

But unto every one of us is given grace according to the measure of the gift of Christ.

A ciascuno di noi, tuttavia, è stata data la grazia secondo la misura del dono di Cristo.

Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

Per questo sta scritto: ha distribuito doni agli uomini.

(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

Ma che significa la parola «ascese», se non che prima era disceso quaggiù sulla terra?

He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

Colui che discese è lo stesso che anche ascese al di sopra di tutti i cieli, per riempire tutte le cose.

And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

E' lui che ha stabilito alcuni come apostoli, altri come profeti, altri come evangelisti, altri come pastori e maestri,

For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

per rendere idonei i fratelli a compiere il ministero, al fine di edificare il corpo di Cristo,

Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

finché arriviamo tutti all'unità della fede e della conoscenza del Figlio di Dio, allo stato di uomo perfetto, nella misura che conviene alla piena maturità di Cristo.

That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

Questo affinché non siamo più come fanciulli sballottati dalle onde e portati qua e là da qualsiasi vento di dottrina, secondo l'inganno degli uomini, con quella loro astuzia che tende a trarre nell'errore.

But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

Al contrario, vivendo secondo la verità nella carità, cerchiamo di crescere in ogni cosa verso di lui, che è il capo, Cristo,

From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

dal quale tutto il corpo, ben compaginato e connesso, mediante la collaborazione di ogni giuntura, secondo l'energia propria di ogni membro, riceve forza per crescere in modo da edificare se stesso nella carità.

This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

Vi dico dunque e vi scongiuro nel Signore: non comportatevi più come i pagani nella vanità della loro mente,

Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

accecati nei loro pensieri, estranei alla vita di Dio a causa dell'ignoranza che è in loro, e per la durezza del loro cuore.

Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

Diventati così insensibili, si sono abbandonati alla dissolutezza, commettendo ogni sorta di impurità con avidità insaziabile.

But ye have not so learned Christ;

Ma voi non così avete imparato a conoscere Cristo,

If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

se proprio gli avete dato ascolto e in lui siete stati istruiti, secondo la verità che è in Gesù,

That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

per la quale dovete deporre l'uomo vecchio con la condotta di prima, l'uomo che si corrompe dietro le passioni ingannatrici

And be renewed in the spirit of your mind;

e dovete rinnovarvi nello spirito della vostra mente

And that ye put on the new man, which after God is created in righteousness and true holiness.

e rivestire l'uomo nuovo, creato secondo Dio nella giustizia e nella santità vera.

Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

Perciò, bando alla menzogna: dite ciascuno la verità al proprio prossimo; perché siamo membra gli uni degli altri.

Be ye angry, and sin not: let not the sun go down upon your wrath:

Nell'ira, non peccate; non tramonti il sole sopra la vostra ira,

Neither give place to the devil.

e non date occasione al diavolo.

Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

Chi è avvezzo a rubare non rubi più, anzi si dia da fare lavorando onestamente con le proprie mani, per farne parte a chi si trova in necessità.

Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

Nessuna parola cattiva esca più dalla vostra bocca; ma piuttosto, parole buone che possano servire per la necessaria edificazione, giovando a quelli che ascoltano.

And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

E non vogliate rattristare lo Spirito Santo di Dio, col quale foste segnati per il giorno della redenzione.

Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

Scompaia da voi ogni asprezza, sdegno, ira, clamore e maldicenza con ogni sorta di malignità.

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Siate invece benevoli gli uni verso gli altri, misericordiosi, perdonandovi a vicenda come Dio ha perdonato a voi in Cristo.

Ephesians 5 - Efesini 5


Ephesians Chapter 5 King James Bible - Efesini Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 4
Efesini 4

The Epistle of Paul the Apostle to the Ephesians
Efesini

Return to Index
Ritornare all Indice

Chapter 5

Be ye therefore followers of God, as dear children;

Fatevi dunque imitatori di Dio, quali figli carissimi,

And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

e camminate nella carità, nel modo che anche Cristo vi ha amato e ha dato se stesso per noi, offrendosi a Dio in sacrificio di soave odore.

But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

Quanto alla fornicazione e a ogni specie di impurità o cupidigia, neppure se ne parli tra voi, come si addice a santi;

Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

lo stesso si dica per le volgarità, insulsaggini, trivialità: cose tutte sconvenienti. Si rendano invece azioni di grazie!

For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Perché, sappiatelo bene, nessun fornicatore, o impuro, o avaro - che è roba da idolàtri - avrà parte al regno di Cristo e di Dio.

Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Nessuno vi inganni con vani ragionamenti: per queste cose infatti piomba l'ira di Dio sopra coloro che gli resistono.

Be not ye therefore partakers with them.

Non abbiate quindi niente in comune con loro.

For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

Se un tempo eravate tenebra, ora siete luce nel Signore. Comportatevi perciò come i figli della luce;

(For the fruit of the Spirit is in all goodness and righteousness and truth;)

il frutto della luce consiste in ogni bontà, giustizia e verità.

Proving what is acceptable unto the Lord.

Cercate ciò che è gradito al Signore,

And have no fellowship with the unfruitful works of darkness, but rather reprove them.

e non partecipate alle opere infruttuose delle tenebre, ma piuttosto condannatele apertamente,

For it is a shame even to speak of those things which are done of them in secret.

poiché di quanto viene fatto da costoro in segreto è vergognoso perfino parlare.

But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

Tutte queste cose che vengono apertamente condannate sono rivelate dalla luce, perché tutto quello che si manifesta è luce.

Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

Per questo sta scritto: dèstati dai morti e Cristo ti illuminerà».

See then that ye walk circumspectly, not as fools, but as wise,

Vigilate dunque attentamente sulla vostra condotta, comportandovi non da stolti, ma da uomini saggi;

Redeeming the time, because the days are evil.

profittando del tempo presente, perché i giorni sono cattivi.

Wherefore be ye not unwise, but understanding what the will of the Lord is.

Non siate perciò inconsiderati, ma sappiate comprendere la volontà di Dio.

And be not drunk with wine, wherein is excess; but be filled with the Spirit;

E non ubriacatevi di vino, il quale porta alla sfrenatezza, ma siate ricolmi dello Spirito,

Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

intrattenendovi a vicenda con salmi, inni, cantici spirituali, cantando e inneggiando al Signore con tutto il vostro cuore,

Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

rendendo continuamente grazie per ogni cosa a Dio Padre, nel nome del Signore nostro Gesù Cristo.

Submitting yourselves one to another in the fear of God.

Siate sottomessi gli uni agli altri nel timore di Cristo.

Wives, submit yourselves unto your own husbands, as unto the Lord.

Le mogli siano sottomesse ai mariti come al Signore;

For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

il marito infatti è capo della moglie, come anche Cristo è capo della Chiesa, lui che è il salvatore del suo corpo.

Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

E come la Chiesa sta sottomessa a Cristo, così anche le mogli siano soggette ai loro mariti in tutto.

Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

E voi, mariti, amate le vostre mogli, come Cristo ha amato la Chiesa e ha dato se stesso per lei,

That he might sanctify and cleanse it with the washing of water by the word,

per renderla santa, purificandola per mezzo del lavacro dell'acqua accompagnato dalla parola,

That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

al fine di farsi comparire davanti la sua Chiesa tutta gloriosa, senza macchia né ruga o alcunché di simile, ma santa e immacolata.

So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

Così anche i mariti hanno il dovere di amare le mogli come il proprio corpo, perché chi ama la propria moglie ama se stesso.

For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Nessuno mai infatti ha preso in odio la propria carne; al contrario la nutre e la cura, come fa Cristo con la Chiesa,

For we are members of his body, of his flesh, and of his bones.

poiché siamo membra del suo corpo.

For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

Per questo l'uomo lascerà suo padre e sua madre e si unirà alla sua donna e i due formeranno una carne sola.

This is a great mystery: but I speak concerning Christ and the church.

Questo mistero è grande; lo dico in riferimento a Cristo e alla Chiesa!

Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Quindi anche voi, ciascuno da parte sua, ami la propria moglie come se stesso, e la donna sia rispettosa verso il marito.

Ephesians 6 - Efesini 6


Ephesians Chapter 6 King James Bible - Efesini Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 5
Efesini 5

The Epistle of Paul the Apostle to the Ephesians
Efesini

Return to Index
Ritornare all Indice

Chapter 6

Children, obey your parents in the Lord: for this is right.

Figli, obbedite ai vostri genitori nel Signore, perché questo è giusto.

Honour thy father and mother; (which is the first commandment with promise;)

Onora tuo padre e tua madre: è questo il primo comandamento associato a una promessa:

That it may be well with thee, and thou mayest live long on the earth.

perché tu sia felice e goda di una vita lunga sopra la terra.

And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

E voi, padri, non inasprite i vostri figli, ma allevateli nell'educazione e nella disciplina del Signore.

Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

Schiavi, obbedite ai vostri padroni secondo la carne con timore e tremore, con semplicità di spirito, come a Cristo,

Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

e non servendo per essere visti, come per piacere agli uomini, ma come servi di Cristo, compiendo la volontà di Dio di cuore,

With good will doing service, as to the Lord, and not to men:

prestando servizio di buona voglia come al Signore e non come a uomini.

Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

Voi sapete infatti che ciascuno, sia schiavo sia libero, riceverà dal Signore secondo quello che avrà fatto di bene.

And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

Anche voi, padroni, comportatevi allo stesso modo verso di loro, mettendo da parte le minacce, sapendo che per loro come per voi c'è un solo Signore nel cielo, e che non v'è preferenza di persone presso di lui.

Finally, my brethren, be strong in the Lord, and in the power of his might.

Per il resto, attingete forza nel Signore e nel vigore della sua potenza.

Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

Rivestitevi dell'armatura di Dio, per poter resistere alle insidie del diavolo.

For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

La nostra battaglia infatti non è contro creature fatte di sangue e di carne, ma contro i Principati e le Potestà, contro i dominatori di questo mondo di tenebra, contro gli spiriti del male che abitano nelle regioni celesti.

Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

Prendete perciò l'armatura di Dio, perché possiate resistere nel giorno malvagio e restare in piedi dopo aver superato tutte le prove.

Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

State dunque ben fermi, cinti i fianchi con la verità, rivestiti con la corazza della giustizia,

And your feet shod with the preparation of the gospel of peace;

e avendo come calzatura ai piedi lo zelo per propagare il vangelo della pace.

Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

Tenete sempre in mano lo scudo della fede, con il quale potrete spegnere tutti i dardi infuocati del maligno;

And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

prendete anche l'elmo della salvezza e la spada dello Spirito, cioè la parola di Dio.

Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

Pregate inoltre incessantemente con ogni sorta di preghiere e di suppliche nello Spirito, vigilando a questo scopo con ogni perseveranza e pregando per tutti i santi,

And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

e anche per me, perché quando apro la bocca mi sia data una parola franca, per far conoscere il mistero del vangelo,

For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

del quale sono ambasciatore in catene, e io possa annunziarlo con franchezza come è mio dovere.

But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

Desidero che anche voi sappiate come sto e ciò che faccio; di tutto vi informerà Tìchico, fratello carissimo e fedele ministro nel Signore.

Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

Ve lo mando proprio allo scopo di farvi conoscere mie notizie e per confortare i vostri cuori.

Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Pace ai fratelli, e carità e fede da parte di Dio Padre e del Signore Gesù Cristo.

Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. To the Ephesians written from Rome, by Tychicus.

La grazia sia con tutti quelli che amano il Signore nostro Gesù Cristo, con amore incorruttibile.

Philippians 1 - Filippesi 1


Philippians Chapter 1 King James Bible - Filippesi Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 6
Efesini 6

The Epistle of Paul the Apostle to the Philippians
Filippesi

Return to Index
Ritornare all Indice

Chapter 1

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

Paolo e Timoteo, servi di Cristo Gesù, a tutti i santi in Cristo Gesù che sono a Filippi, con i vescovi e i diaconi.

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Grazia a voi e pace da Dio, Padre nostro, e dal Signore Gesù Cristo.

I thank my God upon every remembrance of you,

Ringrazio il mio Dio ogni volta ch'io mi ricordo di voi,

Always in every prayer of mine for you all making request with joy,

pregando sempre con gioia per voi in ogni mia preghiera,

For your fellowship in the gospel from the first day until now;

a motivo della vostra cooperazione alla diffusione del vangelo dal primo giorno fino al presente,

Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

e sono persuaso che colui che ha iniziato in voi quest'opera buona, la porterà a compimento fino al giorno di Cristo Gesù.

Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

E' giusto, del resto, che io pensi questo di tutti voi, perché vi porto nel cuore, voi che siete tutti partecipi della grazia che mi è stata concessa sia nelle catene, sia nella difesa e nel consolidamento del vangelo.

For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

Infatti Dio mi è testimonio del profondo affetto che ho per tutti voi nell'amore di Cristo Gesù.

And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

E perciò prego che la vostra carità si arricchisca sempre più in conoscenza e in ogni genere di discernimento,

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

perché possiate distinguere sempre il meglio ed essere integri e irreprensibili per il giorno di Cristo,

Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

ricolmi di quei frutti di giustizia che si ottengono per mezzo di Gesù Cristo, a gloria e lode di Dio.

But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

Desidero che sappiate, fratelli, che le mie vicende si sono volte piuttosto a vantaggio del vangelo,

So that my bonds in Christ are manifest in all the palace, and in all other places;

al punto che in tutto il pretorio e dovunque si sa che sono in catene per Cristo;

And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

in tal modo la maggior parte dei fratelli, incoraggiati nel Signore dalle mie catene, ardiscono annunziare la parola di Dio con maggior zelo e senza timore alcuno.

Some indeed preach Christ even of envy and strife; and some also of good will:

Alcuni, è vero, predicano Cristo anche per invidia e spirito di contesa, ma altri con buoni sentimenti.

The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

Questi lo fanno per amore, sapendo che sono stato posto per la difesa del vangelo;

But the other of love, knowing that I am set for the defence of the gospel.

quelli invece predicano Cristo con spirito di rivalità, con intenzioni non pure, pensando di aggiungere dolore alle mie catene.

What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

Ma questo che importa? Purché in ogni maniera, per ipocrisia o per sincerità, Cristo venga annunziato, io me ne rallegro e continuerò a rallegrarmene.

For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

So infatti che tutto questo servirà alla mia salvezza, grazie alla vostra preghiera e all'aiuto dello Spirito di Gesù Cristo,

According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

secondo la mia ardente attesa e speranza che in nulla rimarrò confuso; anzi nella piena fiducia che, come sempre, anche ora Cristo sarà glorificato nel mio corpo, sia che io viva sia che io muoia.

For to me to live is Christ, and to die is gain.

Per me infatti il vivere è Cristo e il morire un guadagno.

But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

Ma se il vivere nel corpo significa lavorare con frutto, non so davvero che cosa debba scegliere.

For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Sono messo alle strette infatti tra queste due cose: da una parte il desiderio di essere sciolto dal corpo per essere con Cristo, il che sarebbe assai meglio;

Nevertheless to abide in the flesh is more needful for you.

d'altra parte, è più necessario per voi che io rimanga nella carne.

And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

Per conto mio, sono convinto che resterò e continuerò a essere d'aiuto a voi tutti, per il progresso e la gioia della vostra fede,

That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

perché il vostro vanto nei miei riguardi cresca sempre più in Cristo, con la mia nuova venuta tra voi.

Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Soltanto però comportatevi da cittadini degni del vangelo, perché nel caso che io venga e vi veda o che di lontano senta parlare di voi, sappia che state saldi in un solo spirito e che combattete unanimi per la fede del vangelo,

And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

senza lasciarvi intimidire in nulla dagli avversari. Questo è per loro un presagio di perdizione, per voi invece di salvezza, e ciò da parte di Dio;

For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

perché a voi è stata concessa la grazia non solo di credere in Cristo; ma anche di soffrire per lui,

Having the same conflict which ye saw in me, and now hear to be in me.

sostenendo la stessa lotta che mi avete veduto sostenere e che ora sentite dire che io sostengo.

Philippians 2 - Filippesi 2


Philippians Chapter 2 King James Bible - Filippesi Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 1
Filippesi 1

The Epistle of Paul the Apostle to the Philippians
Filippesi

Return to Index
Ritornare all Indice

Chapter 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

Se c'è pertanto qualche consolazione in Cristo, se c'è conforto derivante dalla carità, se c'è qualche comunanza di spirito, se ci sono sentimenti di amore e di compassione,

Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

rendete piena la mia gioia con l'unione dei vostri spiriti, con la stessa carità, con i medesimi sentimenti.

Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

Non fate nulla per spirito di rivalità o per vanagloria, ma ciascuno di voi, con tutta umiltà, consideri gli altri superiori a se stesso,

Look not every man on his own things, but every man also on the things of others.

senza cercare il proprio interesse, ma anche quello degli altri.

Let this mind be in you, which was also in Christ Jesus:

Abbiate in voi gli stessi sentimenti che furono in Cristo Gesù,

Who, being in the form of God, thought it not robbery to be equal with God:

il quale, pur essendo di natura divina, non considerò un tesoro geloso la sua uguaglianza con Dio;

But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

ma spogliò se stesso, assumendo la condizione di servo e divenendo simile agli uomini; apparso in forma umana,

And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

umiliò se stesso facendosi obbediente fino alla morte e alla morte di croce.

Wherefore God also hath highly exalted him, and given him a name which is above every name:

Per questo Dio l'ha esaltato e gli ha dato il nome che è al di sopra di ogni altro nome;

That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

perché nel nome di Gesù ogni ginocchio si pieghi nei cieli, sulla terra e sotto terra;

And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

e ogni lingua proclami che Gesù Cristo è il Signore, a gloria di Dio Padre.

Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Quindi, miei cari, obbedendo come sempre, non solo come quando ero presente, ma molto più ora che sono lontano, attendete alla vostra salvezza con timore e tremore.

For it is God which worketh in you both to will and to do of his good pleasure.

E' Dio infatti che suscita in voi il volere e l'operare secondo i suoi benevoli disegni.

Do all things without murmurings and disputings:

Fate tutto senza mormorazioni e senza critiche,

That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

perché siate irreprensibili e semplici, figli di Dio immacolati in mezzo a una generazione perversa e degenere, nella quale dovete splendere come astri nel mondo,

Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

tenendo alta la parola di vita. Allora nel giorno di Cristo, io potrò vantarmi di non aver corso invano né invano faticato.

Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

E anche se il mio sangue deve essere versato in libagione sul sacrificio e sull'offerta della vostra fede, sono contento, e ne godo con tutti voi.

For the same cause also do ye joy, and rejoice with me.

Allo stesso modo anche voi godetene e rallegratevi con me.

But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

Ho speranza nel Signore Gesù di potervi presto inviare Timòteo, per essere anch'io confortato nel ricevere vostre notizie.

For I have no man likeminded, who will naturally care for your state.

Infatti, non ho nessuno d'animo uguale al suo e che sappia occuparsi così di cuore delle cose vostre,

For all seek their own, not the things which are Jesus Christ's.

perché tutti cercano i propri interessi, non quelli di Gesù Cristo.

But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

Ma voi conoscete la buona prova da lui data, poiché ha servito il vangelo con me, come un figlio serve il padre.

Him therefore I hope to send presently, so soon as I shall see how it will go with me.

Spero quindi di mandarvelo presto, non appena avrò visto chiaro nella mia situazione.

But I trust in the Lord that I also myself shall come shortly.

Ma ho la convinzione nel Signore che presto verrò anch'io di persona.

Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

Per il momento ho creduto necessario mandarvi Epafrodito, questo nostro fratello che è anche mio compagno di lavoro e di lotta, vostro inviato per sovvenire alle mie necessità;

For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

lo mando perché aveva grande desiderio di rivedere voi tutti e si preoccupava perché eravate a conoscenza della sua malattia.

For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

E' stato grave, infatti, e vicino alla morte. Ma Dio gli ha usato misericordia, e non a lui solo ma anche a me, perché non avessi dolore su dolore.

I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

L'ho mandato quindi con tanta premura perché vi rallegriate al vederlo di nuovo e io non sia più preoccupato.

Receive him therefore in the Lord with all gladness; and hold such in reputation:

Accoglietelo dunque nel Signore con piena gioia e abbiate grande stima verso persone come lui;

Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

perché ha rasentato la morte per la causa di Cristo, rischiando la vita, per sostituirvi nel servizio presso di me.

Philippians 3 - Filippesi 3


Philippians Chapter 3 King James Bible - Filippesi Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 2
Filippesi 2

The Epistle of Paul the Apostle to the Philippians
Filippesi

Return to Index
Ritornare all Indice

Chapter 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

Per il resto, fratelli miei, state lieti nel Signore. A me non pesa e a voi è utile che vi scriva le stesse cose:

Beware of dogs, beware of evil workers, beware of the concision.

guardatevi dai cani, guardatevi dai cattivi operai, guardatevi da quelli che si fanno circoncidere!

For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Siamo infatti noi i veri circoncisi, noi che rendiamo il culto mossi dallo Spirito di Dio e ci gloriamo in Cristo Gesù, senza avere fiducia nella carne,

Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

sebbene io possa vantarmi anche nella carne. Se alcuno ritiene di poter confidare nella carne, io più di lui:

Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

circonciso l'ottavo giorno, della stirpe d'Israele, della tribù di Beniamino, ebreo da Ebrei, fariseo quanto alla legge;

Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

quanto a zelo, persecutore della Chiesa; irreprensibile quanto alla giustizia che deriva dall'osservanza della legge.

But what things were gain to me, those I counted loss for Christ.

Ma quello che poteva essere per me un guadagno, l'ho considerato una perdita a motivo di Cristo.

Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

Anzi, tutto ormai io reputo una perdita di fronte alla sublimità della conoscenza di Cristo Gesù, mio Signore, per il quale ho lasciato perdere tutte queste cose e le considero come spazzatura, al fine di guadagnare Cristo

And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

e di essere trovato in lui, non con una mia giustizia derivante dalla legge, ma con quella che deriva dalla fede in Cristo, cioè con la giustizia che deriva da Dio, basata sulla fede.

That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

E questo perché io possa conoscere lui, la potenza della sua risurrezione, la partecipazione alle sue sofferenze, diventandogli conforme nella morte,

If by any means I might attain unto the resurrection of the dead.

con la speranza di giungere alla risurrezione dai morti.

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

Non però che io abbia gia conquistato il premio o sia ormai arrivato alla perfezione; solo mi sforzo di correre per conquistarlo, perché anch'io sono stato conquistato da Gesù Cristo.

Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

Fratelli, io non ritengo ancora di esservi giunto, questo soltanto so: dimentico del passato e proteso verso il futuro,

I press toward the mark for the prize of the high calling of God in Christ Jesus.

corro verso la mèta per arrivare al premio che Dio ci chiama a ricevere lassù, in Cristo Gesù.

Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

Quanti dunque siamo perfetti, dobbiamo avere questi sentimenti; se in qualche cosa pensate diversamente, Dio vi illuminerà anche su questo.

Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

Intanto, dal punto a cui siamo arrivati continuiamo ad avanzare sulla stessa linea.

Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

Fatevi miei imitatori, fratelli, e guardate a quelli che si comportano secondo l'esempio che avete in noi.

(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Perché molti, ve l'ho gia detto più volte e ora con le lacrime agli occhi ve lo ripeto, si comportano da nemici della croce di Cristo:

Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

la perdizione però sarà la loro fine, perché essi, che hanno come dio il loro ventre, si vantano di ciò di cui dovrebbero vergognarsi, tutti intenti alle cose della terra.

For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

La nostra patria invece è nei cieli e di là aspettiamo come salvatore il Signore Gesù Cristo,

Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

il quale trasfigurerà il nostro misero corpo per conformarlo al suo corpo glorioso, in virtù del potere che ha di sottomettere a sé tutte le cose.

Philippians 4 - Filippesi 4


Philippians Chapter 4 King James Bible - Filippesi Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 3
Filippesi 3

The Epistle of Paul the Apostle to the Philippians
Filippesi

Return to Index
Ritornare all Indice

Chapter 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

Perciò, fratelli miei carissimi e tanto desiderati, mia gioia e mia corona, rimanete saldi nel Signore così come avete imparato, carissimi!

I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

Esorto Evòdia ed esorto anche Sìntiche ad andare d'accordo nel Signore.

And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

E prego te pure, mio fedele collaboratore, di aiutarle, poiché hanno combattuto per il vangelo insieme con me, con Clemente e con gli altri miei collaboratori, i cui nomi sono nel libro della vita.

Rejoice in the Lord alway: and again I say, Rejoice.

Rallegratevi nel Signore, sempre; ve lo ripeto ancora, rallegratevi.

Let your moderation be known unto all men. The Lord is at hand.

La vostra affabilità sia nota a tutti gli uomini. Il Signore è vicino!

Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

Non angustiatevi per nulla, ma in ogni necessità esponete a Dio le vostre richieste, con preghiere, suppliche e ringraziamenti;

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

e la pace di Dio, che sorpassa ogni intelligenza, custodirà i vostri cuori e i vostri pensieri in Cristo Gesù.

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

In conclusione, fratelli, tutto quello che è vero, nobile, giusto, puro, amabile, onorato, quello che è virtù e merita lode, tutto questo sia oggetto dei vostri pensieri.

Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

Ciò che avete imparato, ricevuto, ascoltato e veduto in me, è quello che dovete fare. E il Dio della pace sarà con voi!

But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

Ho provato grande gioia nel Signore, perché finalmente avete fatto rifiorire i vostri sentimenti nei miei riguardi: in realtà li avevate anche prima, ma non ne avete avuta l'occasione.

Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

Non dico questo per bisogno, poiché ho imparato a bastare a me stesso in ogni occasione;

I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

ho imparato ad essere povero e ho imparato ad essere ricco; sono iniziato a tutto, in ogni maniera: alla sazietà e alla fame, all'abbondanza e all'indigenza.

I can do all things through Christ which strengtheneth me.

Tutto posso in colui che mi dà la forza.

Notwithstanding ye have well done, that ye did communicate with my affliction.

Avete fatto bene tuttavia a prendere parte alla mia tribolazione.

Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

Ben sapete proprio voi, Filippesi, che all'inizio della predicazione del vangelo, quando partii dalla Macedonia, nessuna Chiesa aprì con me un conto di dare o di avere, se non voi soli;

For even in Thessalonica ye sent once and again unto my necessity.

ed anche a Tessalonica mi avete inviato per due volte il necessario.

Not because I desire a gift: but I desire fruit that may abound to your account.

Non è però il vostro dono che io ricerco, ma il frutto che ridonda a vostro vantaggio.

But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

Adesso ho il necessario e anche il superfluo; sono ricolmo dei vostri doni ricevuti da Epafrodito, che sono un profumo di soave odore, un sacrificio accetto e gradito a Dio.

But my God shall supply all your need according to his riches in glory by Christ Jesus.

Il mio Dio, a sua volta, colmerà ogni vostro bisogno secondo la sua ricchezza con magnificenza in Cristo Gesù.

Now unto God and our Father be glory for ever and ever. Amen.

Al Dio e Padre nostro sia gloria nei secoli dei secoli. Amen.

Salute every saint in Christ Jesus. The brethren which are with me greet you.

Salutate ciascuno dei santi in Cristo Gesù.

All the saints salute you, chiefly they that are of Caesar's household.

Vi salutano i fratelli che sono con me. Vi salutano tutti i santi, soprattutto quelli della casa di Cesare.

The grace of our Lord Jesus Christ be with you all. Amen. To the Philippians written from Rome, by Epaphroditus.

La grazia del Signore Gesù Cristo sia con il vostro spirito.

Colossians 1 - Colossesi 1


Colossians Chapter 1 King James Bible - Colossesi Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 4
Filippesi 4

The Epistle of Paul the Apostle to the Colossians
Colossesi

Return to Index
Ritornare all Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

Paolo, apostolo di Cristo Gesù per volontà di Dio, e il fratello Timòteo,

To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

ai santi e fedeli fratelli in Cristo dimoranti in Colossi grazia a voi e pace da Dio, Padre nostro!

We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Noi rendiamo continuamente grazie a Dio, Padre del Signore nostro Gesù Cristo, nelle nostre preghiere per voi,

Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

per le notizie ricevute della vostra fede in Cristo Gesù, e della carità che avete verso tutti i santi,

For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

in vista della speranza che vi attende nei cieli. Di questa speranza voi avete gia udito l'annunzio dalla parola di verità del vangelo

Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

che è giunto a voi, come pure in tutto il mondo fruttifica e si sviluppa; così anche fra voi dal giorno in cui avete ascoltato e conosciuto la grazia di Dio nella verità,

As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

che avete appresa da Epafra, nostro caro compagno nel ministero; egli ci supplisce come un fedele ministro di Cristo,

Who also declared unto us your love in the Spirit.

e ci ha pure manifestato il vostro amore nello Spirito.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

Perciò anche noi, da quando abbiamo saputo questo, non cessiamo di pregare per voi, e di chiedere che abbiate una conoscenza piena della sua volontà con ogni sapienza e intelligenza spirituale,

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

perché possiate comportarvi in maniera degna del Signore, per piacergli in tutto, portando frutto in ogni opera buona e crescendo nella conoscenza di Dio;

Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

rafforzandovi con ogni energia secondo la potenza della sua gloria, per poter essere forti e pazienti in tutto;

Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

ringraziando con gioia il Padre che ci ha messi in grado di partecipare alla sorte dei santi nella luce.

Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

E' lui infatti che ci ha liberati dal potere delle tenebre e ci ha trasferiti nel regno del suo Figlio diletto,

In whom we have redemption through his blood, even the forgiveness of sins:

per opera del quale abbiamo la redenzione, la remissione dei peccati.

Who is the image of the invisible God, the firstborn of every creature:

Egli è immagine del Dio invisibile, generato prima di ogni creatura;

For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

poiché per mezzo di lui sono state create tutte le cose, quelle nei cieli e quelle sulla terra, quelle visibili e quelle invisibili: Troni, Dominazioni, Principati e Potestà. Tutte le cose sono state create per mezzo di lui e in vista di lui.

And he is before all things, and by him all things consist.

Egli è prima di tutte le cose e tutte sussistono in lui.

And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

Egli è anche il capo del corpo, cioè della Chiesa; il principio, il primogenito di coloro che risuscitano dai morti, per ottenere il primato su tutte le cose.

For it pleased the Father that in him should all fulness dwell;

Perché piacque a Dio di fare abitare in lui ogni pienezza

And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

e per mezzo di lui riconciliare a sé tutte le cose, rappacificando con il sangue della sua croce, cioè per mezzo di lui, le cose che stanno sulla terra e quelle nei cieli.

And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

E anche voi, che un tempo eravate stranieri e nemici con la mente intenta alle opere cattive che facevate,

In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

ora egli vi ha riconciliati per mezzo della morte del suo corpo di carne, per presentarvi santi, immacolati e irreprensibili al suo cospetto:

If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

purché restiate fondati e fermi nella fede e non vi lasciate allontanare dalla speranza promessa nel vangelo che avete ascoltato, il quale è stato annunziato ad ogni creatura sotto il cielo e di cui io, Paolo, sono diventato ministro.

Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Perciò sono lieto delle sofferenze che sopporto per voi e completo nella mia carne quello che manca ai patimenti di Cristo, a favore del suo corpo che è la Chiesa.

Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

Di essa sono diventato ministro, secondo la missione affidatami da Dio presso di voi di realizzare la sua parola,

Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

cioè il mistero nascosto da secoli e da generazioni, ma ora manifestato ai suoi santi,

To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

ai quali Dio volle far conoscere la gloriosa ricchezza di questo mistero in mezzo ai pagani, cioè Cristo in voi, speranza della gloria.

Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

E' lui infatti che noi annunziamo, ammonendo e istruendo ogni uomo con ogni sapienza, per rendere ciascuno perfetto in Cristo.

Whereunto I also labour, striving according to his working, which worketh in me mightily.

Per questo mi affatico e lotto, con la forza che viene da lui e che agisce in me con potenza.

Colossians 2 - Colossesi 2


Colossians Chapter 2 King James Bible - Colossesi Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 1
Colossesi 1

The Epistle of Paul the Apostle to the Colossians
Colossesi

Return to Index
Ritornare all Indice

Chapter 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Voglio infatti che sappiate quale dura lotta io devo sostenere per voi, per quelli di Laodicèa e per tutti coloro che non mi hanno mai visto di persona,

That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

perché i loro cuori vengano consolati e così, strettamente congiunti nell'amore, essi acquistino in tutta la sua ricchezza la piena intelligenza, e giungano a penetrare nella perfetta conoscenza del mistero di Dio, cioè Cristo,

In whom are hid all the treasures of wisdom and knowledge.

nel quale sono nascosti tutti i tesori della sapienza e della scienza.

And this I say, lest any man should beguile you with enticing words.

Dico questo perché nessuno vi inganni con argomenti seducenti,

For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

perché, anche se sono lontano con il corpo, sono tra voi con lo spirito e gioisco al vedere la vostra condotta ordinata e la saldezza della vostra fede in Cristo.

As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Camminate dunque nel Signore Gesù Cristo, come l'avete ricevuto,

Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

ben radicati e fondati in lui, saldi nella fede come vi è stato insegnato, abbondando nell'azione di grazie.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Badate che nessuno vi inganni con la sua filosofia e con vuoti raggiri ispirati alla tradizione umana, secondo gli elementi del mondo e non secondo Cristo.

For in him dwelleth all the fulness of the Godhead bodily.

E' in Cristo che abita corporalmente tutta la pienezza della divinità,

And ye are complete in him, which is the head of all principality and power:

e voi avete in lui parte alla sua pienezza, di lui cioè che è il capo di ogni Principato e di ogni Potestà.

In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

In lui voi siete stati anche circoncisi, di una circoncisione però non fatta da mano di uomo, mediante la spogliazione del nostro corpo di carne, ma della vera circoncisione di Cristo.

Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

Con lui infatti siete stati sepolti insieme nel battesimo, in lui anche siete stati insieme risuscitati per la fede nella potenza di Dio, che lo ha risuscitato dai morti.

And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

Con lui Dio ha dato vita anche a voi, che eravate morti per i vostri peccati e per l'incirconcisione della vostra carne, perdonandoci tutti i peccati,

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

annullando il documento scritto del nostro debito, le cui condizioni ci erano sfavorevoli. Egli lo ha tolto di mezzo inchiodandolo alla croce;

And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

avendo privato della loro forza i Principati e le Potestà ne ha fatto pubblico spettacolo dietro al corteo trionfale di Cristo.

Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

Nessuno dunque vi condanni più in fatto di cibo o di bevanda, o riguardo a feste, a noviluni e a sabati:

Which are a shadow of things to come; but the body is of Christ.

tutte cose queste che sono ombra delle future; ma la realtà invece è Cristo!

Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Nessuno v'impedisca di conseguire il premio, compiacendosi in pratiche di poco conto e nella venerazione degli angeli, seguendo le proprie pretese visioni, gonfio di vano orgoglio nella sua mente carnale,

And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

senza essere stretto invece al capo, dal quale tutto il corpo riceve sostentamento e coesione per mezzo di giunture e legami, realizzando così la crescita secondo il volere di Dio.

Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

Se pertanto siete morti con Cristo agli elementi del mondo, perché lasciarvi imporre, come se viveste ancora nel mondo, dei precetti quali

(Touch not; taste not; handle not;

«Non prendere, non gustare, non toccare»?

Which all are to perish with the using;) after the commandments and doctrines of men?

Tutte cose destinate a scomparire con l'uso: sono infatti prescrizioni e insegnamenti di uomini!

Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

Queste cose hanno una parvenza di sapienza, con la loro affettata religiosità e umiltà e austerità riguardo al corpo, ma in realtà non servono che per soddisfare la carne.

Colossians 3 - Colossesi 3


Colossians Chapter 3 King James Bible - Colossesi Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 2
Colossesi 2

The Epistle of Paul the Apostle to the Colossians
Colossesi

Return to Index
Ritornare all Indice

Chapter 3

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

Se dunque siete risorti con Cristo, cercate le cose di lassù, dove si trova Cristo assiso alla destra di Dio;

Set your affection on things above, not on things on the earth.

pensate alle cose di lassù, non a quelle della terra.

For ye are dead, and your life is hid with Christ in God.

Voi infatti siete morti e la vostra vita è ormai nascosta con Cristo in Dio!

When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

Quando si manifesterà Cristo, la vostra vita, allora anche voi sarete manifestati con lui nella gloria.

Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

Mortificate dunque quella parte di voi che appartiene alla terra: fornicazione, impurità, passioni, desideri cattivi e quella avarizia insaziabile che è idolatria,

For which things' sake the wrath of God cometh on the children of disobedience:

cose tutte che attirano l'ira di Dio su coloro che disobbediscono.

In the which ye also walked some time, when ye lived in them.

Anche voi un tempo eravate così, quando la vostra vita era immersa in questi vizi.

But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

Ora invece deponete anche voi tutte queste cose: ira, passione, malizia, maldicenze e parole oscene dalla vostra bocca.

Lie not one to another, seeing that ye have put off the old man with his deeds;

Non mentitevi gli uni gli altri. Vi siete infatti spogliati dell'uomo vecchio con le sue azioni

And have put on the new man, which is renewed in knowledge after the image of him that created him:

e avete rivestito il nuovo, che si rinnova, per una piena conoscenza, ad immagine del suo Creatore.

Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

Qui non c'è più Greco o Giudeo, circoncisione o incirconcisione, barbaro o Scita, schiavo o libero, ma Cristo è tutto in tutti.

Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

Rivestitevi dunque, come amati di Dio, santi e diletti, di sentimenti di misericordia, di bontà, di umiltà, di mansuetudine, di pazienza;

Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

sopportandovi a vicenda e perdonandovi scambievolmente, se qualcuno abbia di che lamentarsi nei riguardi degli altri. Come il Signore vi ha perdonato, così fate anche voi.

And above all these things put on charity, which is the bond of perfectness.

Al di sopra di tutto poi vi sia la carità, che è il vincolo di perfezione.

And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

E la pace di Cristo regni nei vostri cuori, perché ad essa siete stati chiamati in un solo corpo. E siate riconoscenti!

Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

La parola di Cristo dimori tra voi abbondantemente; ammaestratevi e ammonitevi con ogni sapienza, cantando a Dio di cuore e con gratitudine salmi, inni e cantici spirituali.

And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

E tutto quello che fate in parole ed opere, tutto si compia nel nome del Signore Gesù, rendendo per mezzo di lui grazie a Dio Padre.

Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

Voi, mogli, state sottomesse ai mariti, come si conviene nel Signore.

Husbands, love your wives, and be not bitter against them.

Voi, mariti, amate le vostre mogli e non inaspritevi con esse.

Children, obey your parents in all things: for this is well pleasing unto the Lord.

Voi, figli, obbedite ai genitori in tutto; ciò è gradito al Signore.

Fathers, provoke not your children to anger, lest they be discouraged.

Voi, padri, non esasperate i vostri figli, perché non si scoraggino.

Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

Voi, servi, siate docili in tutto con i vostri padroni terreni; non servendo solo quando vi vedono, come si fa per piacere agli uomini, ma con cuore semplice e nel timore del Signore.

And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

Qualunque cosa facciate, fatela di cuore come per il Signore e non per gli uomini,

Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

sapendo che come ricompensa riceverete dal Signore l'eredità. Servite a Cristo Signore.

But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Chi commette ingiustizia infatti subirà le conseguenze del torto commesso, e non v'è parzialità per nessuno.

Colossians 4 - Colossesi 4


Colossians Chapter 4 King James Bible - Colossesi Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 3
Colossesi 3

The Epistle of Paul the Apostle to the Colossians
Colossesi

Return to Index
Ritornare all Indice

Chapter 4

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

Voi, padroni, date ai vostri servi ciò che è giusto ed equo, sapendo che anche voi avete un padrone in cielo.

Continue in prayer, and watch in the same with thanksgiving;

Perseverate nella preghiera e vegliate in essa, rendendo grazie.

Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

Pregate anche per noi, perché Dio ci apra la porta della predicazione e possiamo annunziare il mistero di Cristo, per il quale mi trovo in catene:

That I may make it manifest, as I ought to speak.

che possa davvero manifestarlo, parlandone come devo.

Walk in wisdom toward them that are without, redeeming the time.

Comportatevi saggiamente con quelli di fuori; approfittate di ogni occasione.

Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

Il vostro parlare sia sempre con grazia, condito di sapienza, per sapere come rispondere a ciascuno.

All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

Tutto quanto mi riguarda ve lo riferirà Tìchico, il caro fratello e ministro fedele, mio compagno nel servizio del Signore,

Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

che io mando a voi, perché conosciate le nostre condizioni e perché rechi conforto ai vostri cuori.

With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

Con lui verrà anche Onèsimo, il fedele e caro fratello, che è dei vostri. Essi vi informeranno su tutte le cose di qui.

Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

Vi salutano Aristarco, mio compagno di carcere, e Marco, il cugino di Barnaba, riguardo al quale avete ricevuto istruzioni - se verrà da voi, fategli buona accoglienza -

And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

e Gesù, chiamato Giusto. Di quelli venuti dalla circoncisione questi soli hanno collaborato con me per il regno di Dio e mi sono stati di consolazione.

Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

Vi saluta Epafra, servo di Cristo Gesù, che è dei vostri, il quale non cessa di lottare per voi nelle sue preghiere, perché siate saldi, perfetti e aderenti a tutti i voleri di Dio.

For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Gli rendo testimonianza che si impegna a fondo per voi, come per quelli di Laodicèa e di Geràpoli.

Luke, the beloved physician, and Demas, greet you.

Vi salutano Luca, il caro medico, e Dema.

Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

Salutate i fratelli di Laodicèa e Ninfa con la comunità che si raduna nella sua casa.

And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

E quando questa lettera sarà stata letta da voi, fate che venga letta anche nella Chiesa dei Laodicesi e anche voi leggete quella inviata ai Laodicesi.

And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

Dite ad Archippo: «Considera il ministero che hai ricevuto nel Signore e vedi di compierlo bene».

The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. Written from Rome to Colossians by Tychicus and Onesimus.

Il saluto è di mia propria mano, di me, Paolo. Ricordatevi delle mie catene. La grazia sia con voi.

1st Thessalonians 1 - Tessalonicesi 1 1


1st Thessalonians Chapter 1 King James Bible - Tessalonicesi 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 4
Colossesi 4

The First Epistle of Paul to the Thessalonians
Tessalonicesi 1

Return to Index
Ritornare all Indice

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

Paolo, Silvano e Timòteo alla Chiesa dei Tessalonicesi che è in Dio Padre e nel Signore Gesù Cristo: grazia a voi e pace!

We give thanks to God always for you all, making mention of you in our prayers;

Ringraziamo sempre Dio per tutti voi, ricordandovi nelle nostre preghiere, continuamente

Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

memori davanti a Dio e Padre nostro del vostro impegno nella fede, della vostra operosità nella carità e della vostra costante speranza nel Signore nostro Gesù Cristo.

Knowing, brethren beloved, your election of God.

Noi ben sappiamo, fratelli amati da Dio, che siete stati eletti da lui.

For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

Il nostro vangelo, infatti, non si è diffuso fra voi soltanto per mezzo della parola, ma anche con potenza e con Spirito Santo e con profonda convinzione, come ben sapete che siamo stati in mezzo a voi per il vostro bene.

And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

E voi siete diventati imitatori nostri e del Signore, avendo accolto la parola con la gioia dello Spirito Santo anche in mezzo a grande tribolazione,

So that ye were ensamples to all that believe in Macedonia and Achaia.

così da diventare modello a tutti i credenti che sono nella Macedonia e nell'Acaia.

For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

Infatti la parola del Signore riecheggia per mezzo vostro non soltanto in Macedonia e nell'Acaia, ma la fama della vostra fede in Dio si è diffusa dappertutto, di modo che non abbiamo più bisogno di parlarne.

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

Sono loro infatti a parlare di noi, dicendo come noi siamo venuti in mezzo a voi e come vi siete convertiti a Dio, allontanandovi dagli idoli, per servire al Dio vivo e vero

And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

e attendere dai cieli il suo Figlio, che egli ha risuscitato dai morti, Gesù, che ci libera dall'ira ventura.

1st Thessalonians 2 - Tessalonicesi 1 2


1st Thessalonians Chapter 2 King James Bible - Tessalonicesi 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 1
Tessalonicesi 1 1

The First Epistle of Paul to the Thessalonians
Tessalonicesi 1

Return to Index
Ritornare all Indice

Chapter 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain:

Voi stessi infatti, fratelli, sapete bene che la nostra venuta in mezzo a voi non è stata vana.

But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

Ma dopo avere prima sofferto e subìto oltraggi a Filippi, come ben sapete, abbiamo avuto il coraggio nel nostro Dio di annunziarvi il vangelo di Dio in mezzo a molte lotte.

For our exhortation was not of deceit, nor of uncleanness, nor in guile:

E il nostro appello non è stato mosso da volontà di inganno, né da torbidi motivi, né abbiamo usato frode alcuna;

But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

ma come Dio ci ha trovati degni di affidarci il vangelo così lo predichiamo, non cercando di piacere agli uomini, ma a Dio, che prova i nostri cuori.

For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Mai infatti abbiamo pronunziato parole di adulazione, come sapete, né avuto pensieri di cupidigia: Dio ne è testimone.

Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

E neppure abbiamo cercato la gloria umana, né da voi né da altri, pur potendo far valere la nostra autorità di apostoli di Cristo.

But we were gentle among you, even as a nurse cherisheth her children:

Invece siamo stati amorevoli in mezzo a voi come una madre nutre e ha cura delle proprie creature.

So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

Così affezionati a voi, avremmo desiderato darvi non solo il vangelo di Dio, ma la nostra stessa vita, perché ci siete diventati cari.

For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

Voi ricordate infatti, fratelli, la nostra fatica e il nostro travaglio: lavorando notte e giorno per non essere di peso ad alcuno vi abbiamo annunziato il vangelo di Dio.

Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

Voi siete testimoni, e Dio stesso è testimone, come è stato santo, giusto, irreprensibile il nostro comportamento verso di voi credenti;

As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

e sapete anche che, come fa un padre verso i propri figli, abbiamo esortato ciascuno di voi,

That ye would walk worthy of God, who hath called you unto his kingdom and glory.

incoraggiandovi e scongiurandovi a comportarvi in maniera degna di quel Dio che vi chiama al suo regno e alla sua gloria.

For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

Proprio per questo anche noi ringraziamo Dio continuamente, perché, avendo ricevuto da noi la parola divina della predicazione, l'avete accolta non quale parola di uomini, ma, come è veramente, quale parola di Dio, che opera in voi che credete.

For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

Voi infatti, fratelli, siete diventati imitatori delle Chiese di Dio in Gesù Cristo, che sono nella Giudea, perché avete sofferto anche voi da parte dei vostri connazionali come loro da parte dei Giudei,

Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

i quali hanno perfino messo a morte il Signore Gesù e i profeti e hanno perseguitato anche noi; essi non piacciono a Dio e sono nemici di tutti gli uomini,

Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

impedendo a noi di predicare ai pagani perché possano essere salvati. In tal modo essi colmano la misura dei loro peccati! Ma ormai l'ira è arrivata al colmo sul loro capo.

But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

Quanto a noi, fratelli, dopo poco tempo che eravamo separati da voi, di persona ma non col cuore, eravamo nell'impazienza di rivedere il vostro volto, tanto il nostro desiderio era vivo.

Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

Perciò abbiamo desiderato una volta, anzi due volte, proprio io Paolo, di venire da voi, ma satana ce lo ha impedito.

For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Chi infatti, se non proprio voi, potrebbe essere la nostra speranza, la nostra gioia e la corona di cui ci possiamo vantare, davanti al Signore nostro Gesù, nel momento della sua venuta?

For ye are our glory and joy.

Siete voi la nostra gloria e la nostra gioia.

1st Thessalonians 3 - Tessalonicesi 1 3


1st Thessalonians Chapter 3 King James Bible - Tessalonicesi 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 2
Tessalonicesi 1 2

The First Epistle of Paul to the Thessalonians
Tessalonicesi 1

Return to Index
Ritornare all Indice

Chapter 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

Per questo, non potendo più resistere, abbiamo deciso di restare soli ad Atene

And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

e abbiamo inviato Timòteo, nostro fratello e collaboratore di Dio nel vangelo di Cristo, per confermarvi ed esortarvi nella vostra fede,

That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

perché nessuno si lasci turbare in queste tribolazioni. Voi stessi, infatti, sapete che a questo siamo destinati;

For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

gia quando eravamo tra voi, vi preannunziavamo che avremmo dovuto subire tribolazioni, come in realtà è accaduto e voi ben sapete.

For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

Per questo, non potendo più resistere, mandai a prendere notizie sulla vostra fede, per timore che il tentatore vi avesse tentati e così diventasse vana la nostra fatica.

But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Ma ora che è tornato Timòteo, e ci ha portato il lieto annunzio della vostra fede, della vostra carità e del ricordo sempre vivo che conservate di noi, desiderosi di vederci come noi lo siamo di vedere voi,

Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

ci sentiamo consolati, fratelli, a vostro riguardo, di tutta l'angoscia e tribolazione in cui eravamo per la vostra fede;

For now we live, if ye stand fast in the Lord.

ora, sì, ci sentiamo rivivere, se rimanete saldi nel Signore.

For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

Quale ringraziamento possiamo rendere a Dio riguardo a voi, per tutta la gioia che proviamo a causa vostra davanti al nostro Dio,

Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

noi che con viva insistenza, notte e giorno, chiediamo di poter vedere il vostro volto e completare ciò che ancora manca alla vostra fede?

Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Voglia Dio stesso, Padre nostro, e il Signore nostro Gesù dirigere il nostro cammino verso di voi!

And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

Il Signore poi vi faccia crescere e abbondare nell'amore vicendevole e verso tutti, come anche noi lo siamo verso di voi,

To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

per rendere saldi e irreprensibili i vostri cuori nella santità, davanti a Dio Padre nostro, al momento della venuta del Signore nostro Gesù con tutti i suoi santi.

1st Thessalonians 4 - Tessalonicesi 1 4


1st Thessalonians Chapter 4 King James Bible - Tessalonicesi 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 3
Tessalonicesi 1 3

The First Epistle of Paul to the Thessalonians
Tessalonicesi 1

Return to Index
Ritornare all Indice

Chapter 4

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

Per il resto, fratelli, vi preghiamo e supplichiamo nel Signore Gesù: avete appreso da noi come comportarvi in modo da piacere a Dio, e così gia vi comportate; cercate di agire sempre così per distinguervi ancora di più.

For ye know what commandments we gave you by the Lord Jesus.

Voi conoscete infatti quali norme vi abbiamo dato da parte del Signore Gesù.

For this is the will of God, even your sanctification, that ye should abstain from fornication:

Perché questa è la volontà di Dio, la vostra santificazione: che vi asteniate dalla impudicizia,

That every one of you should know how to possess his vessel in sanctification and honour;

che ciascuno sappia mantenere il proprio corpo con santità e rispetto,

Not in the lust of concupiscence, even as the Gentiles which know not God:

non come oggetto di passioni e libidine, come i pagani che non conoscono Dio;

That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

che nessuno offenda e inganni in questa materia il proprio fratello, perché il Signore è vindice di tutte queste cose, come gia vi abbiamo detto e attestato.

For God hath not called us unto uncleanness, but unto holiness.

Dio non ci ha chiamati all'impurità, ma alla santificazione.

He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

Perciò chi disprezza queste norme non disprezza un uomo, ma Dio stesso, che vi dona il suo Santo Spirito.

But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

Riguardo all'amore fraterno, non avete bisogno che ve ne scriva; voi stessi infatti avete imparato da Dio ad amarvi gli uni gli altri,

And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

e questo voi fate verso tutti i fratelli dell'intera Macedonia. Ma vi esortiamo, fratelli, a farlo ancora di più

And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

e a farvi un punto di onore: vivere in pace, attendere alle cose vostre e lavorare con le vostre mani, come vi abbiamo ordinato,

That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

al fine di condurre una vita decorosa di fronte agli estranei e di non aver bisogno di nessuno.

But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

Non vogliamo poi lasciarvi nell'ignoranza, fratelli, circa quelli che sono morti, perché non continuiate ad affliggervi come gli altri che non hanno speranza.

For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

Noi crediamo infatti che Gesù è morto e risuscitato; così anche quelli che sono morti, Dio li radunerà per mezzo di Gesù insieme con lui.

For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

Questo vi diciamo sulla parola del Signore: noi che viviamo e saremo ancora in vita per la venuta del Signore, non avremo alcun vantaggio su quelli che sono morti.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

Perché il Signore stesso, a un ordine, alla voce dell'arcangelo e al suono della tromba di Dio, discenderà dal cielo. E prima risorgeranno i morti in Cristo;

Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

quindi noi, i vivi, i superstiti, saremo rapiti insieme con loro tra le nuvole, per andare incontro al Signore nell'aria, e così saremo sempre con il Signore.

Wherefore comfort one another with these words.

Confortatevi dunque a vicenda con queste parole.

1st Thessalonians 5 - Tessalonicesi 1 5


1st Thessalonians Chapter 5 King James Bible - Tessalonicesi 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 4
Tessalonicesi 1 4

The First Epistle of Paul to the Thessalonians
Tessalonicesi 1

Return to Index
Ritornare all Indice

Chapter 5

But of the times and the seasons, brethren, ye have no need that I write unto you.

Riguardo poi ai tempi e ai momenti, fratelli, non avete bisogno che ve ne scriva;

For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

infatti voi ben sapete che come un ladro di notte, così verrà il giorno del Signore.

For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

E quando si dirà: «Pace e sicurezza», allora d'improvviso li colpirà la rovina, come le doglie una donna incinta; e nessuno scamperà.

But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Ma voi, fratelli, non siete nelle tenebre, così che quel giorno possa sorprendervi come un ladro:

Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

voi tutti infatti siete figli della luce e figli del giorno; noi non siamo della notte, né delle tenebre.

Therefore let us not sleep, as do others; but let us watch and be sober.

Non dormiamo dunque come gli altri, ma restiamo svegli e siamo sobri.

For they that sleep sleep in the night; and they that be drunken are drunken in the night.

Quelli che dormono, infatti, dormono di notte; e quelli che si ubriacano, sono ubriachi di notte.

But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

Noi invece, che siamo del giorno, dobbiamo essere sobri, rivestiti con la corazza della fede e della carità e avendo come elmo la speranza della salvezza.

For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

Poiché Dio non ci ha destinati alla sua collera ma all'acquisto della salvezza per mezzo del Signor nostro Gesù Cristo,

Who died for us, that, whether we wake or sleep, we should live together with him.

il quale è morto per noi, perché, sia che vegliamo sia che dormiamo, viviamo insieme con lui.

Wherefore comfort yourselves together, and edify one another, even as also ye do.

Perciò confortatevi a vicenda edificandovi gli uni gli altri, come gia fate.

And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

Vi preghiamo poi, fratelli, di aver riguardo per quelli che faticano tra di voi, che vi sono preposti nel Signore e vi ammoniscono;

And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

trattateli con molto rispetto e carità, a motivo del loro lavoro. Vivete in pace tra voi.

Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

Vi esortiamo, fratelli: correggete gli indisciplinati, confortate i pusillanimi, sostenete i deboli, siate pazienti con tutti.

See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

Guardatevi dal rendere male per male ad alcuno; ma cercate sempre il bene tra voi e con tutti.

Rejoice evermore.

State sempre lieti,

Pray without ceasing.

pregate incessantemente,

In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

in ogni cosa rendete grazie; questa è infatti la volontà di Dio in Cristo Gesù verso di voi.

Quench not the Spirit.

Non spegnete lo Spirito,

Despise not prophesyings.

non disprezzate le profezie;

Prove all things; hold fast that which is good.

esaminate ogni cosa, tenete ciò che è buono.

Abstain from all appearance of evil.

Astenetevi da ogni specie di male.

And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

Il Dio della pace vi santifichi fino alla perfezione, e tutto quello che è vostro, spirito, anima e corpo, si conservi irreprensibile per la venuta del Signore nostro Gesù Cristo.

Faithful is he that calleth you, who also will do it.

Colui che vi chiama è fedele e farà tutto questo!

Brethren, pray for us.

Fratelli, pregate anche per noi.

Greet all the brethren with an holy kiss.

Salutate tutti i fratelli con il bacio santo.

I charge you by the Lord that this epistle be read unto all the holy brethren.

Vi scongiuro, per il Signore, che si legga questa lettera a tutti i fratelli.

The grace of our Lord Jesus Christ be with you. Amen. The first epistle to the Thessalonians was written from Athens.

La grazia del Signore nostro Gesù Cristo sia con voi.

2nd Thessalonians 1 - Tessalonicesi 2 1


2nd Thessalonians Chapter 1 King James Bible - Tessalonicesi 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 5
Tessalonicesi 1 5

The Second Epistle of Paul the Apostle to the Thessalonians
Tessalonicesi 2

Return to Index
Ritornare all Indice

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Paolo, Silvano e Timòteo alla Chiesa dei Tessalonicesi che è in Dio Padre nostro e nel Signore Gesù Cristo:

Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

grazia a voi e pace da Dio Padre e dal Signore Gesù Cristo.

We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

Dobbiamo sempre ringraziare Dio per voi, fratelli, ed è ben giusto. La vostra fede infatti cresce rigogliosamente e abbonda la vostra carità vicendevole;

So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

così noi possiamo gloriarci di voi nelle Chiese di Dio, per la vostra fermezza e per la vostra fede in tutte le persecuzioni e tribolazioni che sopportate.

Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

Questo è un segno del giusto giudizio di Dio, che vi proclamerà degni di quel regno di Dio, per il quale ora soffrite.

Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

E' proprio della giustizia di Dio rendere afflizione a quelli che vi affliggono

And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

e a voi, che ora siete afflitti, sollievo insieme a noi, quando si manifesterà il Signore Gesù dal cielo con gli angeli della sua potenza

In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

in fuoco ardente, a far vendetta di quanti non conoscono Dio e non obbediscono al vangelo del Signore nostro Gesù.

Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

Costoro saranno castigati con una rovina eterna, lontano dalla faccia del Signore e dalla gloria della sua potenza,

When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

quando egli verrà per esser glorificato nei suoi santi ed esser riconosciuto mirabile in tutti quelli che avranno creduto, perché è stata creduta la nostra testimonianza in mezzo a voi. Questo accadrà, in quel giorno.

Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

Anche per questo preghiamo di continuo per voi, perché il nostro Dio vi renda degni della sua chiamata e porti a compimento, con la sua potenza, ogni vostra volontà di bene e l'opera della vostra fede;

That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

perché sia glorificato il nome del Signore nostro Gesù in voi e voi in lui, secondo la grazia del nostro Dio e del Signore Gesù Cristo.

2nd Thessalonians 2 - Tessalonicesi 2 2


2nd Thessalonians Chapter 2 King James Bible - Tessalonicesi 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 1
Tessalonicesi 2 1

The Second Epistle of Paul the Apostle to the Thessalonians
Tessalonicesi 2

Return to Index
Ritornare all Indice

Chapter 2

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

Ora vi preghiamo, fratelli, riguardo alla venuta del Signore nostro Gesù Cristo e alla nostra riunione con lui,

That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

di non lasciarvi così facilmente confondere e turbare, né da pretese ispirazioni, né da parole, né da qualche lettera fatta passare come nostra, quasi che il giorno del Signore sia imminente.

Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

Nessuno vi inganni in alcun modo! Prima infatti dovrà avvenire l'apostasia e dovrà esser rivelato l'uomo iniquo, il figlio della perdizione,

Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

colui che si contrappone e s'innalza sopra ogni essere che viene detto Dio o è oggetto di culto, fino a sedere nel tempio di Dio, additando se stesso come Dio.

Remember ye not, that, when I was yet with you, I told you these things?

Non ricordate che, quando ancora ero tra voi, venivo dicendo queste cose?

And now ye know what withholdeth that he might be revealed in his time.

E ora sapete ciò che impedisce la sua manifestazione, che avverrà nella sua ora.

For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

Il mistero dell'iniquità è gia in atto, ma è necessario che sia tolto di mezzo chi finora lo trattiene.

And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

Solo allora sarà rivelato l'empio e il Signore Gesù lo distruggerà con il soffio della sua bocca e lo annienterà all'apparire della sua venuta, l'iniquo,

Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

la cui venuta avverrà nella potenza di satana, con ogni specie di portenti, di segni e prodigi menzogneri,

And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

e con ogni sorta di empio inganno per quelli che vanno in rovina perché non hanno accolto l'amore della verità per essere salvi.

And for this cause God shall send them strong delusion, that they should believe a lie:

E per questo Dio invia loro una potenza d'inganno perché essi credano alla menzogna

That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

e così siano condannati tutti quelli che non hanno creduto alla verità, ma hanno acconsentito all'iniquità.

But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

Noi però dobbiamo rendere sempre grazie a Dio per voi, fratelli amati dal Signore, perché Dio vi ha scelti come primizia per la salvezza, attraverso l'opera santificatrice dello Spirito e la fede nella verità,

Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

chiamandovi a questo con il nostro vangelo, per il possesso della gloria del Signore nostro Gesù Cristo.

Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

Perciò, fratelli, state saldi e mantenete le tradizioni che avete apprese così dalla nostra parola come dalla nostra lettera.

Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

E lo stesso Signore nostro Gesù Cristo e Dio Padre nostro, che ci ha amati e ci ha dato, per sua grazia, una consolazione eterna e una buona speranza,

Comfort your hearts, and stablish you in every good word and work.

conforti i vostri cuori e li confermi in ogni opera e parola di bene.

2nd Thessalonians 3 - Tessalonicesi 2 3


2nd Thessalonians Chapter 3 King James Bible - Tessalonicesi 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 2
Tessalonicesi 2 2

The Second Epistle of Paul the Apostle to the Thessalonians
Tessalonicesi 2

Return to Index
Ritornare all Indice

Chapter 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

Per il resto, fratelli, pregate per noi, perché la parola del Signore si diffonda e sia glorificata come lo è anche tra voi

And that we may be delivered from unreasonable and wicked men: for all men have not faith.

e veniamo liberati dagli uomini perversi e malvagi. Non di tutti infatti è la fede.

But the Lord is faithful, who shall stablish you, and keep you from evil.

Ma il Signore è fedele; egli vi confermerà e vi custodirà dal maligno.

And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

E riguardo a voi, abbiamo questa fiducia nel Signore, che quanto vi ordiniamo gia lo facciate e continuiate a farlo.

And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Il Signore diriga i vostri cuori nell'amore di Dio e nella pazienza di Cristo.

Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

Vi ordiniamo pertanto, fratelli, nel nome del Signore nostro Gesù Cristo, di tenervi lontani da ogni fratello che si comporta in maniera indisciplinata e non secondo la tradizione che ha ricevuto da noi.

For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Sapete infatti come dovete imitarci: poiché noi non abbiamo vissuto oziosamente fra voi,

Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

né abbiamo mangiato gratuitamente il pane di alcuno, ma abbiamo lavorato con fatica e sforzo notte e giorno per non essere di peso ad alcuno di voi.

Not because we have not power, but to make ourselves an ensample unto you to follow us.

Non che non ne avessimo diritto, ma per darvi noi stessi come esempio da imitare.

For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

E infatti quando eravamo presso di voi, vi demmo questa regola: chi non vuol lavorare neppure mangi.

For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

Sentiamo infatti che alcuni fra di voi vivono disordinatamente, senza far nulla e in continua agitazione.

Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

A questi tali ordiniamo, esortandoli nel Signore Gesù Cristo, di mangiare il proprio pane lavorando in pace.

But ye, brethren, be not weary in well doing.

Voi, fratelli, non lasciatevi scoraggiare nel fare il bene.

And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

Se qualcuno non obbedisce a quanto diciamo per lettera, prendete nota di lui e interrompete i rapporti, perché si vergogni;

Yet count him not as an enemy, but admonish him as a brother.

non trattatelo però come un nemico, ma ammonitelo come un fratello.

Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

Il Signore della pace vi dia egli stesso la pace sempre e in ogni modo. Il Signore sia con tutti voi.

The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

Questo saluto è di mia mano, di Paolo; ciò serve come segno di autenticazione per ogni lettera; io scrivo così.

The grace of our Lord Jesus Christ be with you all. Amen. The second epistle to the Thessalonians was written from Athens.

La grazia del Signore nostro Gesù Cristo sia con tutti voi.

1st Timothy 1 - Timoteo 1 1


1st Timothy Chapter 1 King James Bible - Timoteo 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 3
Tessalonicesi 2 3

The First Epistle of Paul the Apostle to Timothy
Timoteo 1

Return to Index
Ritornare all Indice

Chapter 1

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

Paolo, apostolo di Cristo Gesù, per comando di Dio nostro salvatore e di Cristo Gesù nostra speranza,

Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

a Timòteo, mio vero figlio nella fede: grazia, misericordia e pace da Dio Padre e da Cristo Gesù Signore nostro.

As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Partendo per la Macedonia, ti raccomandai di rimanere in Efeso, perché tu invitassi alcuni a non insegnare dottrine diverse

Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

e a non badare più a favole e a genealogie interminabili, che servono più a vane discussioni che al disegno divino manifestato nella fede.

Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

Il fine di questo richiamo è però la carità, che sgorga da un cuore puro, da una buona coscienza e da una fede sincera.

From which some having swerved have turned aside unto vain jangling;

Proprio deviando da questa linea, alcuni si sono volti a fatue verbosità,

Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

pretendendo di essere dottori della legge mentre non capiscono né quello che dicono, né alcuna di quelle cose che danno per sicure.

But we know that the law is good, if a man use it lawfully;

Certo, noi sappiamo che la legge è buona, se uno ne usa legalmente;

Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

sono convinto che la legge non è fatta per il giusto, ma per gli iniqui e i ribelli, per gli empi e i peccatori, per i sacrileghi e i profanatori, per i parricidi e i matricidi, per gli assassini,

For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

i fornicatori, i pervertiti, i trafficanti di uomini, i falsi, gli spergiuri e per ogni altra cosa che è contraria alla sana dottrina,

According to the glorious gospel of the blessed God, which was committed to my trust.

secondo il vangelo della gloria del beato Dio che mi è stato affidato.

And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

Rendo grazie a colui che mi ha dato la forza, Cristo Gesù Signore nostro, perché mi ha giudicato degno di fiducia chiamandomi al mistero:

Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

io che per l'innanzi ero stato un bestemmiatore, un persecutore e un violento. Ma mi è stata usata misericordia, perché agivo senza saperlo, lontano dalla fede;

And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

così la grazia del Signore nostro ha sovrabbondato insieme alla fede e alla carità che è in Cristo Gesù.

This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Questa parola è sicura e degna di essere da tutti accolta: Cristo Gesù è venuto nel mondo per salvare i peccatori e di questi il primo sono io.

Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

Ma appunto per questo ho ottenuto misericordia, perché Gesù Cristo ha voluto dimostrare in me, per primo, tutta la sua magnanimità, a esempio di quanti avrebbero creduto in lui per avere la vita eterna.

Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Al Re dei secoli incorruttibile, invisibile e unico Dio, onore e gloria nei secoli dei secoli. Amen.

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

Questo è l'avvertimento che ti do, figlio mio Timòteo, in accordo con le profezie che sono state fatte a tuo riguardo, perché, fondato su di esse, tu combatta la buona battaglia

Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

con fede e buona coscienza, poiché alcuni che l'hanno ripudiata hanno fatto naufragio nella fede;

Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

tra essi Imenèo e Alessandro, che ho consegnato a satana perché imparino a non più bestemmiare.

1st Timothy 2 - Timoteo 1 2


1st Timothy Chapter 2 King James Bible - Timoteo 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 1
Timoteo 1 1

The First Epistle of Paul the Apostle to Timothy
Timoteo 1

Return to Index
Ritornare all Indice

Chapter 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

Ti raccomando dunque, prima di tutto, che si facciano domande, suppliche, preghiere e ringraziamenti per tutti gli uomini,

For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

per i re e per tutti quelli che stanno al potere, perché possiamo trascorrere una vita calma e tranquilla con tutta pietà e dignità.

For this is good and acceptable in the sight of God our Saviour;

Questa è una cosa bella e gradita al cospetto di Dio, nostro salvatore,

Who will have all men to be saved, and to come unto the knowledge of the truth.

il quale vuole che tutti gli uomini siano salvati e arrivino alla conoscenza della verità.

For there is one God, and one mediator between God and men, the man Christ Jesus;

Uno solo, infatti, è Dio e uno solo il mediatore fra Dio e gli uomini, l'uomo Cristo Gesù,

Who gave himself a ransom for all, to be testified in due time.

che ha dato se stesso in riscatto per tutti. Questa testimonianza egli l'ha data nei tempi stabiliti,

Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

e di essa io sono stato fatto banditore e apostolo - dico la verità, non mentisco -, maestro dei pagani nella fede e nella verità.

I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

Voglio dunque che gli uomini preghino, dovunque si trovino, alzando al cielo mani pure senza ira e senza contese.

In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

Alla stessa maniera facciano le donne, con abiti decenti, adornandosi di pudore e riservatezza, non di trecce e ornamenti d'oro, di perle o di vesti sontuose,

But (which becometh women professing godliness) with good works.

ma di opere buone, come conviene a donne che fanno professione di pietà.

Let the woman learn in silence with all subjection.

La donna impari in silenzio, con tutta sottomissione.

But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Non concedo a nessuna donna di insegnare, né di dettare legge all'uomo; piuttosto se ne stia in atteggiamento tranquillo.

For Adam was first formed, then Eve.

Perché prima è stato formato Adamo e poi Eva;

And Adam was not deceived, but the woman being deceived was in the transgression.

e non fu Adamo ad essere ingannato, ma fu la donna che, ingannata, si rese colpevole di trasgressione.

Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

Essa potrà essere salvata partorendo figli, a condizione di perseverare nella fede, nella carità e nella santificazione, con modestia.

1st Timothy 3 - Timoteo 1 3


1st Timothy Chapter 3 King James Bible - Timoteo 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 2
Timoteo 1 2

The First Epistle of Paul the Apostle to Timothy
Timoteo 1

Return to Index
Ritornare all Indice

Chapter 3

This is a true saying, If a man desire the office of a bishop, he desireth a good work.

E' degno di fede quanto vi dico: se uno aspira all'episcopato, desidera un nobile lavoro.

A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

Ma bisogna che il vescovo sia irreprensibile, non sposato che una sola volta, sobrio, prudente, dignitoso, ospitale, capace di insegnare,

Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

non dedito al vino, non violento ma benevolo, non litigioso, non attaccato al denaro.

One that ruleth well his own house, having his children in subjection with all gravity;

Sappia dirigere bene la propria famiglia e abbia figli sottomessi con ogni dignità,

(For if a man know not how to rule his own house, how shall he take care of the church of God?)

perché se uno non sa dirigere la propria famiglia, come potrà aver cura della Chiesa di Dio?

Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

Inoltre non sia un neofita, perché non gli accada di montare in superbia e di cadere nella stessa condanna del diavolo.

Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

E' necessario che egli goda buona reputazione presso quelli di fuori, per non cadere in discredito e in qualche laccio del diavolo.

Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

Allo stesso modo i diaconi siano dignitosi, non doppi nel parlare, non dediti al molto vino né avidi di guadagno disonesto,

Holding the mystery of the faith in a pure conscience.

e conservino il mistero della fede in una coscienza pura.

And let these also first be proved; then let them use the office of a deacon, being found blameless.

Perciò siano prima sottoposti a una prova e poi, se trovati irreprensibili, siano ammessi al loro servizio.

Even so must their wives be grave, not slanderers, sober, faithful in all things.

Allo stesso modo le donne siano dignitose, non pettegole, sobrie, fedeli in tutto.

Let the deacons be the husbands of one wife, ruling their children and their own houses well.

I diaconi non siano sposati che una sola volta, sappiano dirigere bene i propri figli e le proprie famiglie.

For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

Coloro infatti che avranno ben servito, si acquisteranno un grado onorifico e una grande sicurezza nella fede in Cristo Gesù.

These things write I unto thee, hoping to come unto thee shortly:

Ti scrivo tutto questo, nella speranza di venire presto da te;

But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

ma se dovessi tardare, voglio che tu sappia come comportarti nella casa di Dio, che è la Chiesa del Dio vivente, colonna e sostegno della verità.

And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Dobbiamo confessare che grande è il mistero della pietà: fu giustificato nello Spirito, apparve agli angeli, fu annunziato ai pagani, fu creduto nel mondo, fu assunto nella gloria.

1st Timothy 4 - Timoteo 1 4


1st Timothy Chapter 4 King James Bible - Timoteo 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 3
Timoteo 1 3

The First Epistle of Paul the Apostle to Timothy
Timoteo 1

Return to Index
Ritornare all Indice

Chapter 4

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

Lo Spirito dichiara apertamente che negli ultimi tempi alcuni si allontaneranno dalla fede, dando retta a spiriti menzogneri e a dottrine diaboliche,

Speaking lies in hypocrisy; having their conscience seared with a hot iron;

sedotti dall'ipocrisia di impostori, gia bollati a fuoco nella loro coscienza.

Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

Costoro vieteranno il matrimonio, imporranno di astenersi da alcuni cibi che Dio ha creato per essere mangiati con rendimento di grazie dai fedeli e da quanti conoscono la verità.

For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

Infatti tutto ciò che è stato creato da Dio è buono e nulla è da scartarsi, quando lo si prende con rendimento di grazie,

For it is sanctified by the word of God and prayer.

perché esso viene santificato dalla parola di Dio e dalla preghiera.

If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

Proponendo queste cose ai fratelli sarai un buon ministro di Cristo Gesù, nutrito come sei dalle parole della fede e della buona dottrina che hai seguito.

But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

Rifiuta invece le favole profane, roba da vecchierelle.

For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

Esèrcitati nella pietà, perché l'esercizio fisico è utile a poco, mentre la pietà è utile a tutto, portando con sé la promessa della vita presente come di quella futura.

This is a faithful saying and worthy of all acceptation.

Certo questa parola è degna di fede.

For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

Noi infatti ci affatichiamo e combattiamo perché abbiamo posto la nostra speranza nel Dio vivente, che è il salvatore di tutti gli uomini, ma soprattutto di quelli che credono.

These things command and teach.

Questo tu devi proclamare e insegnare.

Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

Nessuno disprezzi la tua giovane età, ma sii esempio ai fedeli nelle parole, nel comportamento, nella carità, nella fede, nella purezza.

Till I come, give attendance to reading, to exhortation, to doctrine.

Fino al mio arrivo, dèdicati alla lettura, all'esortazione e all'insegnamento.

Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Non trascurare il dono spirituale che è in te e che ti è stato conferito, per indicazioni di profeti, con l'imposizione delle mani da parte del collegio dei presbiteri.

Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Abbi premura di queste cose, dèdicati ad esse interamente perché tutti vedano il tuo progresso.

Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Vigila su te stesso e sul tuo insegnamento e sii perseverante: così facendo salverai te stesso e coloro che ti ascoltano.

1st Timothy 5 - Timoteo 1 5


1st Timothy Chapter 5 King James Bible - Timoteo 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 4
Timoteo 1 4

The First Epistle of Paul the Apostle to Timothy
Timoteo 1

Return to Index
Ritornare all Indice

Chapter 5

Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

Non essere aspro nel riprendere un anziano, ma esortalo come fosse tuo padre; i più giovani come fratelli;

The elder women as mothers; the younger as sisters, with all purity.

le donne anziane come madri e le più giovani come sorelle, in tutta purezza.

Honour widows that are widows indeed.

Onora le vedove, quelle che sono veramente vedove;

But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

ma se una vedova ha figli o nipoti, questi imparino prima a praticare la pietà verso quelli della propria famiglia e a rendere il contraccambio ai loro genitori, poiché è gradito a Dio.

Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Quella poi veramente vedova e che sia rimasta sola, ha riposto la speranza in Dio e si consacra all'orazione e alla preghiera giorno e notte;

But she that liveth in pleasure is dead while she liveth.

al contrario quella che si dà ai piaceri, anche se vive, è gia morta.

And these things give in charge, that they may be blameless.

Proprio questo raccomanda, perché siano irreprensibili.

But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

Se poi qualcuno non si prende cura dei suoi cari, soprattutto di quelli della sua famiglia, costui ha rinnegato la fede ed è peggiore di un infedele.

Let not a widow be taken into the number under threescore years old, having been the wife of one man,

Una vedova sia iscritta nel catalogo delle vedove quando abbia non meno di sessant'anni, sia andata sposa una sola volta,

Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

abbia la testimonianza di opere buone: abbia cioè allevato figli, praticato l'ospitalità, lavato i piedi ai santi, sia venuta in soccorso agli afflitti, abbia esercitato ogni opera di bene.

But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

Le vedove più giovani non accettarle perché, non appena vengono prese da desideri indegni di Cristo, vogliono sposarsi di nuovo

Having damnation, because they have cast off their first faith.

e si attirano così un giudizio di condanna per aver trascurato la loro prima fede.

And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

Inoltre, trovandosi senza far niente, imparano a girare qua e là per le case e sono non soltanto oziose, ma pettegole e curiose, parlando di ciò che non conviene.

I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

Desidero quindi che le più giovani si risposino, abbiano figli, governino la loro casa, per non dare all'avversario nessun motivo di biasimo.

For some are already turned aside after Satan.

Gia alcune purtroppo si sono sviate dietro a satana.

If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

Se qualche donna credente ha con sé delle vedove, provveda lei a loro e non ricada il peso sulla Chiesa, perché questa possa così venire incontro a quelle che sono veramente vedove.

Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

I presbiteri che esercitano bene la presidenza siano trattati con doppio onore, soprattutto quelli che si affaticano nella predicazione e nell'insegnamento.

For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

Dice infatti la Scrittura: Non metterai la museruola al bue che trebbia e: Il lavoratore ha diritto al suo salario.

Against an elder receive not an accusation, but before two or three witnesses.

Non accettare accuse contro un presbitero senza la deposizione di due o tre testimoni.

Them that sin rebuke before all, that others also may fear.

Quelli poi che risultino colpevoli riprendili alla presenza di tutti, perché anche gli altri ne abbiano timore.

I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Ti scongiuro davanti a Dio, a Cristo Gesù e agli angeli eletti, di osservare queste norme con imparzialità e di non far mai nulla per favoritismo.

Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

Non aver fretta di imporre le mani ad alcuno, per non farti complice dei peccati altrui. Conservati puro!

Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

Smetti di bere soltanto acqua, ma fà uso di un po' di vino a causa dello stomaco e delle tue frequenti indisposizioni.

Some men's sins are open beforehand, going before to judgment; and some men they follow after.

Di alcuni uomini i peccati si manifestano prima del giudizio e di altri dopo;

Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

così anche le opere buone vengono alla luce e quelle stesse che non sono tali non possono rimanere nascoste.

1st Timothy 6 - Timoteo 1 6


1st Timothy Chapter 6 King James Bible - Timoteo 1 Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 5
Timoteo 1 5

The First Epistle of Paul the Apostle to Timothy
Timoteo 1

Return to Index
Ritornare all Indice

Chapter 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

Quelli che si trovano sotto il giogo della schiavitù, trattino con ogni rispetto i loro padroni, perché non vengano bestemmiati il nome di Dio e la dottrina.

And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

Quelli poi che hanno padroni credenti, non manchino loro di riguardo perché sono fratelli, ma li servano ancora meglio, proprio perché sono credenti e amati coloro che ricevono i loro servizi.

If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

Se qualcuno insegna diversamente e non segue le sane parole del Signore nostro Gesù Cristo e la dottrina secondo la pietà,

He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

costui è accecato dall'orgoglio, non comprende nulla ed è preso dalla febbre di cavilli e di questioni oziose. Da ciò nascono le invidie, i litigi, le maldicenze, i sospetti cattivi,

Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

i conflitti di uomini corrotti nella mente e privi della verità, che considerano la pietà come fonte di guadagno.

But godliness with contentment is great gain.

Certo, la pietà è un grande guadagno, congiunta però a moderazione!

For we brought nothing into this world, and it is certain we can carry nothing out.

Infatti non abbiamo portato nulla in questo mondo e nulla possiamo portarne via.

And having food and raiment let us be therewith content.

Quando dunque abbiamo di che mangiare e di che coprirci, contentiamoci di questo.

But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Al contrario coloro che vogliono arricchire, cadono nella tentazione, nel laccio e in molte bramosie insensate e funeste, che fanno affogare gli uomini in rovina e perdizione.

For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

L'attaccamento al denaro infatti è la radice di tutti i mali; per il suo sfrenato desiderio alcuni hanno deviato dalla fede e si sono da se stessi tormentati con molti dolori.

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Ma tu, uomo di Dio, fuggi queste cose; tendi alla giustizia, alla pietà, alla fede, alla carità, alla pazienza, alla mitezza.

Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

Combatti la buona battaglia della fede, cerca di raggiungere la vita eterna alla quale sei stato chiamato e per la quale hai fatto la tua bella professione di fede davanti a molti testimoni.

I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

Al cospetto di Dio che dà vita a tutte le cose e di Gesù Cristo che ha dato la sua bella testimonianza davanti a Ponzio Pilato,

That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

ti scongiuro di conservare senza macchia e irreprensibile il comandamento, fino alla manifestazione del Signore nostro Gesù Cristo,

Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

che al tempo stabilito sarà a noi rivelata dal beato e unico sovrano, il re dei regnanti e signore dei signori,

Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

il solo che possiede l'immortalità, che abita una luce inaccessibile; che nessuno fra gli uomini ha mai visto né può vedere. A lui onore e potenza per sempre. Amen.

Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

Ai ricchi in questo mondo raccomanda di non essere orgogliosi, di non riporre la speranza sull'incertezza delle ricchezze, ma in Dio, che tutto ci dà con abbondanza perché ne possiamo godere;

That they do good, that they be rich in good works, ready to distribute, willing to communicate;

di fare del bene, di arricchirsi di opere buone, di essere pronti a dare, di essere generosi,

Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

mettendosi così da parte un buon capitale per il futuro, per acquistarsi la vita vera.

O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

O Timòteo, custodisci il deposito; evita le chiacchiere profane e le obiezioni della cosiddetta scienza,

Which some professing have erred concerning the faith. Grace be with thee. Amen. The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

professando la quale taluni hanno deviato dalla fede.

2nd Timothy 1 - Timoteo 2 1


2nd Timothy Chapter 1 King James Bible - Timoteo 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 6
Timoteo 1 6

The Second Epistle of Paul the Apostle to Timothy
Timoteo 2

Return to Index
Ritornare all Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

Paolo, apostolo di Cristo Gesù per volontà di Dio, per annunziare la promessa della vita in Cristo Gesù,

To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

al diletto figlio Timòteo: grazia, misericordia e pace da parte di Dio Padre e di Cristo Gesù Signore nostro.

I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Ringrazio Dio, che io servo con coscienza pura come i miei antenati, ricordandomi sempre di te nelle mie preghiere, notte e giorno;

Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

mi tornano alla mente le tue lacrime e sento la nostalgia di rivederti per essere pieno di gioia.

When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

Mi ricordo infatti della tua fede schietta, fede che fu prima nella tua nonna Lòide, poi in tua madre Eunìce e ora, ne sono certo, anche in te.

Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

Per questo motivo ti ricordo di ravvivare il dono di Dio che è in te per l'imposizione delle mie mani.

For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

Dio infatti non ci ha dato uno Spirito di timidezza, ma di forza, di amore e di saggezza.

Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

Non vergognarti dunque della testimonianza da rendere al Signore nostro, né di me, che sono in carcere per lui; ma soffri anche tu insieme con me per il vangelo, aiutato dalla forza di Dio.

Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

Egli infatti ci ha salvati e ci ha chiamati con una vocazione santa, non gia in base alle nostre opere, ma secondo il suo proposito e la sua grazia; grazia che ci è stata data in Cristo Gesù fin dall'eternità,

But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

ma è stata rivelata solo ora con l'apparizione del salvatore nostro Cristo Gesù, che ha vinto la morte e ha fatto risplendere la vita e l'immortalità per mezzo del vangelo,

Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

del quale io sono stato costituito araldo, apostolo e maestro.

For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

E' questa la causa dei mali che soffro, ma non me ne vergogno: so infatti a chi ho creduto e son convinto che egli è capace di conservare il mio deposito fino a quel giorno.

Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

Prendi come modello le sane parole che hai udito da me, con la fede e la carità che sono in Cristo Gesù.

That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

Custodisci il buon deposito con l'aiuto dello Spirito santo che abita in noi.

This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

Tu sai che tutti quelli dell'Asia, tra i quali Fìgelo ed Ermègene, mi hanno abbandonato.

The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

Il Signore conceda misericordia alla famiglia di Onesìforo, perché egli mi ha più volte confortato e non s'è vergognato delle mie catene;

But, when he was in Rome, he sought me out very diligently, and found me.

anzi, venuto a Roma, mi ha cercato con premura, finché mi ha trovato.

The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

Gli conceda il Signore di trovare misericordia presso Dio in quel giorno. E quanti servizi egli ha reso in Efeso, lo sai meglio di me.

2nd Timothy 2 - Timoteo 2 2


2nd Timothy Chapter 2 King James Bible - Timoteo 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 1
Timoteo 2 1

The Second Epistle of Paul the Apostle to Timothy
Timoteo 2

Return to Index
Ritornare all Indice

Chapter 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus.

Tu dunque, figlio mio, attingi sempre forza nella grazia che è in Cristo Gesù

And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

e le cose che hai udito da me in presenza di molti testimoni, trasmettile a persone fidate, le quali siano in grado di ammaestrare a loro volta anche altri.

Thou therefore endure hardness, as a good soldier of Jesus Christ.

Insieme con me prendi anche tu la tua parte di sofferenze, come un buon soldato di Cristo Gesù.

No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Nessuno però, quando presta servizio militare, s'intralcia nelle faccende della vita comune, se vuol piacere a colui che l'ha arruolato.

And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

Anche nelle gare atletiche, non riceve la corona se non chi ha lottato secondo le regole.

The husbandman that laboureth must be first partaker of the fruits.

L'agricoltore poi che si affatica, dev'essere il primo a cogliere i frutti della terra.

Consider what I say; and the Lord give thee understanding in all things.

Cerca di comprendere ciò che voglio dire; il Signore certamente ti darà intelligenza per ogni cosa.

Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Ricordati che Gesù Cristo, della stirpe di Davide, è risuscitato dai morti, secondo il mio vangelo,

Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

a causa del quale io soffro fino a portare le catene come un malfattore; ma la parola di Dio non è incatenata!

Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

Perciò sopporto ogni cosa per gli eletti, perché anch'essi raggiungano la salvezza che è in Cristo Gesù, insieme alla gloria eterna.

It is a faithful saying: For if we be dead with him, we shall also live with him:

Certa è questa parola:

If we suffer, we shall also reign with him: if we deny him, he also will deny us:

se con lui perseveriamo, con lui anche regneremo; se lo rinneghiamo, anch'egli ci rinnegherà;

If we believe not, yet he abideth faithful: he cannot deny himself.

se noi manchiamo di fede, egli però rimane fedele, perché non può rinnegare se stesso.

Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

Richiama alla memoria queste cose, scongiurandoli davanti a Dio di evitare le vane discussioni, che non giovano a nulla, se non alla perdizione di chi le ascolta.

Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Sfòrzati di presentarti davanti a Dio come un uomo degno di approvazione, un lavoratore che non ha di che vergognarsi, uno scrupoloso dispensatore della parola della verità.

But shun profane and vain babblings: for they will increase unto more ungodliness.

Evita le chiacchiere profane, perché esse tendono a far crescere sempre più nell'empietà;

And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

la parola di costoro infatti si propagherà come una cancrena. Fra questi ci sono Imenèo e Filèto,

Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

i quali hanno deviato dalla verità, sostenendo che la risurrezione è gia avvenuta e così sconvolgono la fede di alcuni.

Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Tuttavia il fondamento gettato da Dio sta saldo e porta questo sigillo: Il Signore conosce i suoi, e ancora: Si allontani dall'iniquità chiunque invoca il nome del Signore.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

In una casa grande però non vi sono soltanto vasi d'oro e d'argento, ma anche di legno e di coccio; alcuni sono destinati ad usi nobili, altri per usi più spregevoli.

If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

Chi si manterrà puro astenendosi da tali cose, sarà un vaso nobile, santificato, utile al padrone, pronto per ogni opera buona.

Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Fuggi le passioni giovanili; cerca la giustizia, la fede, la carità, la pace, insieme a quelli che invocano il Signore con cuore puro.

But foolish and unlearned questions avoid, knowing that they do gender strifes.

Evita inoltre le discussioni sciocche e non educative, sapendo che generano contese.

And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

Un servo del Signore non dev'essere litigioso, ma mite con tutti, atto a insegnare, paziente nelle offese subite,

In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

dolce nel riprendere gli oppositori, nella speranza che Dio voglia loro concedere di convertirsi, perché riconoscano la verità

And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

e ritornino in sé sfuggendo al laccio del diavolo, che li ha presi nella rete perché facessero la sua volontà.

2nd Timothy 3 - Timoteo 2 3


2nd Timothy Chapter 3 King James Bible - Timoteo 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 2
Timoteo 2 2

The Second Epistle of Paul the Apostle to Timothy
Timoteo 2

Return to Index
Ritornare all Indice

Chapter 3

This know also, that in the last days perilous times shall come.

Devi anche sapere che negli ultimi tempi verranno momenti difficili.

For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

Gli uomini saranno egoisti, amanti del denaro, vanitosi, orgogliosi, bestemmiatori, ribelli ai genitori, ingrati, senza religione,

Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

senza amore, sleali, maldicenti, intemperanti, intrattabili, nemici del bene,

Traitors, heady, highminded, lovers of pleasures more than lovers of God;

traditori, sfrontati, accecati dall'orgoglio, attaccati ai piaceri più che a Dio,

Having a form of godliness, but denying the power thereof: from such turn away.

con la parvenza della pietà, mentre ne hanno rinnegata la forza interiore. Guardati bene da costoro!

For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

Al loro numero appartengono certi tali che entrano nelle case e accalappiano donnicciole cariche di peccati, mosse da passioni di ogni genere,

Ever learning, and never able to come to the knowledge of the truth.

che stanno sempre lì ad imparare, senza riuscire mai a giungere alla conoscenza della verità.

Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

Sull'esempio di Iannes e di Iambres che si opposero a Mosè, anche costoro si oppongono alla verità: uomini dalla mente corrotta e riprovati in materia di fede.

But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

Costoro però non progrediranno oltre, perché la loro stoltezza sarà manifestata a tutti, come avvenne per quelli.

But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

Tu invece mi hai seguito da vicino nell'insegnamento, nella condotta, nei propositi, nella fede, nella magnanimità, nell'amore del prossimo, nella pazienza,

Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

nelle persecuzioni, nelle sofferenze, come quelle che incontrai ad Antiochia, a Icònio e a Listri. Tu sai bene quali persecuzioni ho sofferto. Eppure il Signore mi ha liberato da tutte.

Yea, and all that will live godly in Christ Jesus shall suffer persecution.

Del resto, tutti quelli che vogliono vivere piamente in Cristo Gesù saranno perseguitati.

But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

Ma i malvagi e gli impostori andranno sempre di male in peggio, ingannatori e ingannati nello stesso tempo.

But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

Tu però rimani saldo in quello che hai imparato e di cui sei convinto, sapendo da chi l'hai appreso

And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

e che fin dall'infanzia conosci le sacre Scritture: queste possono istruirti per la salvezza, che si ottiene per mezzo della fede in Cristo Gesù.

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Tutta la Scrittura infatti è ispirata da Dio e utile per insegnare, convincere, correggere e formare alla giustizia, perché l'uomo di Dio sia completo e ben preparato per ogni opera buona.

That the man of God may be perfect, throughly furnished unto all good works.

2nd Timothy 4 - Timoteo 2 4


2nd Timothy Chapter 4 King James Bible - Timoteo 2 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 3
Timoteo 2 3

The Second Epistle of Paul the Apostle to Timothy
Timoteo 2

Return to Index
Ritornare all Indice

Chapter 4

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

Ti scongiuro davanti a Dio e a Cristo Gesù che verrà a giudicare i vivi e i morti, per la sua manifestazione e il suo regno:

Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

annunzia la parola, insisti in ogni occasione opportuna e non opportuna, ammonisci, rimprovera, esorta con ogni magnanimità e dottrina.

For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

Verrà giorno, infatti, in cui non si sopporterà più la sana dottrina, ma, per il prurito di udire qualcosa, gli uomini si circonderanno di maestri secondo le proprie voglie,

And they shall turn away their ears from the truth, and shall be turned unto fables.

rifiutando di dare ascolto alla verità per volgersi alle favole.

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Tu però vigila attentamente, sappi sopportare le sofferenze, compi la tua opera di annunziatore del vangelo, adempi il tuo ministero.

For I am now ready to be offered, and the time of my departure is at hand.

Quanto a me, il mio sangue sta per essere sparso in libagione ed è giunto il momento di sciogliere le vele.

I have fought a good fight, I have finished my course, I have kept the faith:

Ho combattuto la buona battaglia, ho terminato la mia corsa, ho conservato la fede.

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

Ora mi resta solo la corona di giustizia che il Signore, giusto giudice, mi consegnerà in quel giorno; e non solo a me, ma anche a tutti coloro che attendono con amore la sua manifestazione.

Do thy diligence to come shortly unto me:

Cerca di venire presto da me,

For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

perché Dema mi ha abbandonato avendo preferito il secolo presente ed è partito per Tessalonica; Crescente è andato in Galazia, Tito in Dalmazia.

Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Solo Luca è con me. Prendi Marco e portalo con te, perché mi sarà utile per il ministero.

And Tychicus have I sent to Ephesus.

Ho inviato Tìchico a Efeso.

The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Venendo, portami il mantello che ho lasciato a Troade in casa di Carpo e anche i libri, soprattutto le pergamene.

Alexander the coppersmith did me much evil: the Lord reward him according to his works:

Alessandro, il ramaio, mi ha procurato molti mali. Il Signore gli renderà secondo le sue opere;

Of whom be thou ware also; for he hath greatly withstood our words.

guàrdatene anche tu, perché è stato un accanito avversario della nostra predicazione.

At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

Nella mia prima difesa in tribunale nessuno mi ha assistito; tutti mi hanno abbandonato. Non se ne tenga conto contro di loro.

Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Il Signore però mi è stato vicino e mi ha dato forza, perché per mio mezzo si compisse la proclamazione del messaggio e potessero sentirlo tutti i Gentili: e così fui liberato dalla bocca del leone.

And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

Il Signore mi libererà da ogni male e mi salverà per il suo regno eterno; a lui la gloria nei secoli dei secoli. Amen.

Salute Prisca and Aquila, and the household of Onesiphorus.

Saluta Prisca e Aquila e la famiglia di Onesìforo.

Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

Eràsto è rimasto a Corinto; Tròfimo l'ho lasciato ammalato a Milèto.

Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Affrettati a venire prima dell'inverno.

The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

Il Signore Gesù sia con il tuo spirito. La grazia sia con voi!

Titus 1 - Tito 1


Titus Chapter 1 King James Bible - Tito Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 4
Timoteo 2 4

The Epistle of Paul to Titus
Tito

Return to Index
Ritornare all Indice

Chapter 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

Paolo, servo di Dio, apostolo di Gesù Cristo per chiamare alla fede gli eletti di Dio e per far conoscere la verità che conduce alla pietà

In hope of eternal life, which God, that cannot lie, promised before the world began;

ed è fondata sulla speranza della vita eterna, promessa fin dai secoli eterni da quel Dio che non mentisce,

But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

e manifestata poi con la sua parola mediante la predicazione che è stata a me affidata per ordine di Dio, nostro salvatore,

To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

a Tito, mio vero figlio nella fede comune: grazia e pace da Dio Padre e da Cristo Gesù, nostro salvatore.

For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Per questo ti ho lasciato a Creta perché regolassi ciò che rimane da fare e perché stabilissi presbiteri in ogni città, secondo le istruzioni che ti ho dato:

If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

il candidato deve essere irreprensibile, sposato una sola volta, con figli credenti e che non possano essere accusati di dissolutezza o siano insubordinati.

For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

Il vescovo infatti, come amministratore di Dio, dev'essere irreprensibile: non arrogante, non iracondo, non dedito al vino, non violento, non avido di guadagno disonesto,

But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

ma ospitale, amante del bene, assennato, giusto, pio, padrone di sé,

Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

attaccato alla dottrina sicura, secondo l'insegnamento trasmesso, perché sia in grado di esortare con la sua sana dottrina e di confutare coloro che contraddicono.

For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

Vi sono infatti, soprattutto fra quelli che provengono dalla circoncisione, molti spiriti insubordinati, chiacchieroni e ingannatori della gente.

Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

A questi tali bisogna chiudere la bocca, perché mettono in scompiglio intere famiglie, insegnando per amore di un guadagno disonesto cose che non si devono insegnare.

One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

Uno dei loro, proprio un loro profeta, gia aveva detto: «I Cretesi son sempre bugiardi, male bestie, ventri pigri».

This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Questa testimonianza è vera. Perciò correggili con fermezza, perché rimangano nella sana dottrina

Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

e non diano più retta a favole giudaiche e a precetti di uomini che rifiutano la verità.

Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Tutto è puro per i puri; ma per i contaminati e gli infedeli nulla è puro; sono contaminate la loro mente e la loro coscienza.

They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Dichiarano di conoscere Dio, ma lo rinnegano con i fatti, abominevoli come sono, ribelli e incapaci di qualsiasi opera buona.

Titus 2 - Tito 2


Titus Chapter 2 King James Bible - Tito Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 1
Tito 1

The Epistle of Paul to Titus
Tito

Return to Index
Ritornare all Indice

Chapter 2

But speak thou the things which become sound doctrine:

Tu però insegna ciò che è secondo la sana dottrina:

That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

i vecchi siano sobri, dignitosi, assennati, saldi nella fede, nell'amore e nella pazienza.

The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

Ugualmente le donne anziane si comportino in maniera degna dei credenti; non siano maldicenti né schiave di molto vino; sappiano piuttosto insegnare il bene,

That they may teach the young women to be sober, to love their husbands, to love their children,

per formare le giovani all'amore del marito e dei figli,

To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

ad essere prudenti, caste, dedite alla famiglia, buone, sottomesse ai propri mariti, perché la parola di Dio non debba diventare oggetto di biasimo.

Young men likewise exhort to be sober minded.

Esorta ancora i più giovani a essere assennati,

In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

offrendo te stesso come esempio in tutto di buona condotta, con purezza di dottrina, dignità,

Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

linguaggio sano e irreprensibile, perché il nostro avversario resti confuso, non avendo nulla di male da dire sul conto nostro.

Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

Esorta gli schiavi a esser sottomessi in tutto ai loro padroni; li accontentino e non li contraddicano,

Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

non rubino, ma dimostrino fedeltà assoluta, per fare onore in tutto alla dottrina di Dio, nostro salvatore.

For the grace of God that bringeth salvation hath appeared to all men,

E' apparsa infatti la grazia di Dio, apportatrice di salvezza per tutti gli uomini,

Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

che ci insegna a rinnegare l'empietà e i desideri mondani e a vivere con sobrietà, giustizia e pietà in questo mondo,

Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

nell'attesa della beata speranza e della manifestazione della gloria del nostro grande Dio e salvatore Gesù Cristo;

Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

il quale ha dato se stesso per noi, per riscattarci da ogni iniquità e formarsi un popolo puro che gli appartenga, zelante nelle opere buone.

These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Questo devi insegnare, raccomandare e rimproverare con tutta autorità. Nessuno osi disprezzarti!

Titus 3 - Tito 3


Titus Chapter 3 King James Bible - Tito Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 2
Tito 2

The Epistle of Paul to Titus
Tito

Return to Index
Ritornare all Indice

Chapter 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

Ricorda loro di esser sottomessi ai magistrati e alle autorità, di obbedire, di essere pronti per ogni opera buona;

To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

di non parlar male di nessuno, di evitare le contese, di esser mansueti, mostrando ogni dolcezza verso tutti gli uomini.

For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Anche noi un tempo eravamo insensati, disobbedienti, traviati, schiavi di ogni sorta di passioni e di piaceri, vivendo nella malvagità e nell'invidia, degni di odio e odiandoci a vicenda.

But after that the kindness and love of God our Saviour toward man appeared,

Quando però si sono manifestati la bontà di Dio, salvatore nostro, e il suo amore per gli uomini,

Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

egli ci ha salvati non in virtù di opere di giustizia da noi compiute, ma per sua misericordia mediante un lavacro di rigenerazione e di rinnovamento nello Spirito Santo,

Which he shed on us abundantly through Jesus Christ our Saviour;

effuso da lui su di noi abbondantemente per mezzo di Gesù Cristo, salvatore nostro,

That being justified by his grace, we should be made heirs according to the hope of eternal life.

perché giustificati dalla sua grazia diventassimo eredi, secondo la speranza, della vita eterna.

This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

Questa parola è degna di fede e perciò voglio che tu insista in queste cose, perché coloro che credono in Dio si sforzino di essere i primi nelle opere buone. Ciò è bello e utile per gli uomini.

But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Guàrdati invece dalle questioni sciocche, dalle genealogie, dalle questioni e dalle contese intorno alla legge, perché sono cose inutili e vane.

A man that is an heretick after the first and second admonition reject;

Dopo una o due ammonizioni stà lontano da chi è fazioso,

Knowing that he that is such is subverted, and sinneth, being condemned of himself.

ben sapendo che è gente ormai fuori strada e che continua a peccare condannandosi da se stessa.

When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

Quando ti avrò mandato Artema o Tìchico, cerca di venire subito da me a Nicòpoli, perché ho deciso di passare l'inverno colà.

Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

Provvedi con cura al viaggio di Zena, il giureconsulto, e di Apollo, che non manchi loro nulla.

And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

Imparino così anche i nostri a distinguersi nelle opere di bene riguardo ai bisogni urgenti, per non vivere una vita inutile.

All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

Ti salutano tutti coloro che sono con me. Saluta quelli che ci amano nella fede.

Philemon 1 - Filemone 1


Philemon Chapter 1 King James Bible - Filemone Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 3
Tito 3

The Epistle of Paul to Philemon
Filemone

Return to Index
Ritornare all Indice

Chapter 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

Paolo, prigioniero di Cristo Gesù, e il fratello Timòteo al nostro caro collaboratore Filèmone,

And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

alla sorella Appia, ad Archippo nostro compagno d'armi e alla comunità che si raduna nella tua casa:

Grace to you, and peace, from God our Father and the Lord Jesus Christ.

grazia a voi e pace da Dio nostro Padre e dal Signore Gesù Cristo.

I thank my God, making mention of thee always in my prayers,

Rendo sempre grazie a Dio ricordandomi di te nelle mie preghiere,

Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

perché sento parlare della tua carità per gli altri e della fede che hai nel Signore Gesù e verso tutti i santi.

That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

La tua partecipazione alla fede diventi efficace per la conoscenza di tutto il bene che si fa tra voi per Cristo.

For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

La tua carità è stata per me motivo di grande gioia e consolazione, fratello, poiché il cuore dei credenti è stato confortato per opera tua.

Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

Per questo, pur avendo in Cristo piena libertà di comandarti ciò che devi fare,

Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

preferisco pregarti in nome della carità, così qual io sono, Paolo, vecchio, e ora anche prigioniero per Cristo Gesù;

I beseech thee for my son Onesimus, whom I have begotten in my bonds:

ti prego dunque per il mio figlio, che ho generato in catene,

Which in time past was to thee unprofitable, but now profitable to thee and to me:

Onesimo, quello che un giorno ti fu inutile, ma ora è utile a te e a me.

Whom I have sent again: thou therefore receive him, that is, mine own bowels:

Te l'ho rimandato, lui, il mio cuore.

Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

Avrei voluto trattenerlo presso di me perché mi servisse in vece tua nelle catene che porto per il vangelo.

But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

Ma non ho voluto far nulla senza il tuo parere, perché il bene che farai non sapesse di costrizione, ma fosse spontaneo.

For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

Forse per questo è stato separato da te per un momento perché tu lo riavessi per sempre;

Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

non più però come schiavo, ma molto più che schiavo, come un fratello carissimo in primo luogo a me, ma quanto più a te, sia come uomo, sia come fratello nel Signore.

If thou count me therefore a partner, receive him as myself.

Se dunque tu mi consideri come amico, accoglilo come me stesso.

If he hath wronged thee, or oweth thee ought, put that on mine account;

E se in qualche cosa ti ha offeso o ti è debitore, metti tutto sul mio conto.

I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

Lo scrivo di mio pugno, io, Paolo: pagherò io stesso. Per non dirti che anche tu mi sei debitore e proprio di te stesso!

Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Sì, fratello! Che io possa ottenere da te questo favore nel Signore; dà questo sollievo al mio cuore in Cristo!

Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

Ti scrivo fiducioso nella tua docilità, sapendo che farai anche più di quanto ti chiedo.

But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

Al tempo stesso preparami un alloggio, perché spero, grazie alle vostre preghiere, di esservi restituito.

There salute thee Epaphras, my fellowprisoner in Christ Jesus;

Ti saluta Epafra, mio compagno di prigionia per Cristo Gesù,

Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

con Marco, Aristarco, Dema e Luca, miei collaboratori.

The grace of our Lord Jesus Christ be with your spirit. Amen. Written from Rome to Philemon, by Onesimus a servant.

La grazia del Signore Gesù Cristo sia con il vostro spirito.

Hebrews 1 - Ebrei 1


Hebrews Chapter 1 King James Bible - Ebrei Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Philemon 1
Filemone 1

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 1

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

Dio, che aveva gia parlato nei tempi antichi molte volte e in diversi modi ai padri per mezzo dei profeti, ultimamente,

Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

in questi giorni, ha parlato a noi per mezzo del Figlio, che ha costituito erede di tutte le cose e per mezzo del quale ha fatto anche il mondo.

Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

Questo Figlio, che è irradiazione della sua gloria e impronta della sua sostanza e sostiene tutto con la potenza della sua parola, dopo aver compiuto la purificazione dei peccati si è assiso alla destra della maestà nell'alto dei cieli,

Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

ed è diventato tanto superiore agli angeli quanto più eccellente del loro è il nome che ha ereditato.

For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Infatti a quale degli angeli Dio ha mai detto:

And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

E di nuovo, quando introduce il primogenito nel mondo, dice:

And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

Mentre degli angeli dice: e i suoi ministri come fiamma di fuoco,

But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

del Figlio invece afferma:

Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

hai amato la giustizia e odiato l'iniquità, perciò ti unse Dio, il tuo Dio, con olio di esultanza più dei tuoi compagni.

And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

E ancora: e opera delle tue mani sono i cieli.

They shall perish; but thou remainest; and they all shall wax old as doth a garment;

Essi periranno, ma tu rimani; invecchieranno tutti come un vestito.

And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

Come un mantello li avvolgerai, come un abito e saranno cambiati; ma tu rimani lo stesso, e gli anni tuoi non avranno fine.

But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

A quale degli angeli poi ha mai detto: finché io non abbia posto i tuoi nemici sotto i tuoi piedi?

Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Non sono essi tutti spiriti incaricati di un ministero, inviati per servire coloro che devono ereditare la salvezza?

Hebrews 2 - Ebrei 2


Hebrews Chapter 2 King James Bible - Ebrei Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 1
Ebrei 1

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 2

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

Proprio per questo bisogna che ci applichiamo con maggiore impegno a quelle cose che abbiamo udito, per non andare fuori strada.

For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

Se, infatti, la parola trasmessa per mezzo degli angeli si è dimostrata salda, e ogni trasgressione e disobbedienza ha ricevuto giusta punizione,

How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

come potremo scampare noi se trascuriamo una salvezza così grande? Questa infatti, dopo essere stata promulgata all'inizio dal Signore, è stata confermata in mezzo a noi da quelli che l'avevano udita,

God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

mentre Dio testimoniava nello stesso tempo con segni e prodigi e miracoli d'ogni genere e doni dello Spirito Santo, distribuiti secondo la sua volontà.

For unto the angels hath he not put in subjection the world to come, whereof we speak.

Non certo a degli angeli egli ha assoggettato il mondo futuro, del quale parliamo.

But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Anzi, qualcuno in un passo ha testimoniato: o il figlio dell'uomo perché tu te ne curi?

Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

Di poco l'hai fatto inferiore agli angeli, di gloria e di onore l'hai coronato

Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

e hai posto ogni cosa sotto i suoi piedi. sottomesso. Tuttavia al presente non vediamo ancora che ogni cosa sia a lui sottomessa.

But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

Però quel Gesù, che fu fatto di poco inferiore agli angeli, lo vediamo ora coronato di gloria e di onore a causa della morte che ha sofferto, perché per la grazia di Dio egli provasse la morte a vantaggio di tutti.

For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

Ed era ben giusto che colui, per il quale e del quale sono tutte le cose, volendo portare molti figli alla gloria, rendesse perfetto mediante la sofferenza il capo che li ha guidati alla salvezza.

For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Infatti, colui che santifica e coloro che sono santificati provengono tutti da una stessa origine; per questo non si vergogna di chiamarli fratelli,

Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

dicendo: in mezzo all'assemblea canterò le tue lodi;

And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

e ancora:

Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Poiché dunque i figli hanno in comune il sangue e la carne, anch'egli ne è divenuto partecipe, per ridurre all'impotenza mediante la morte colui che della morte ha il potere, cioè il diavolo,

And deliver them who through fear of death were all their lifetime subject to bondage.

e liberare così quelli che per timore della morte erano soggetti a schiavitù per tutta la vita.

For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Egli infatti non si prende cura degli angeli, ma della stirpe di Abramo si prende cura.

Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

Perciò doveva rendersi in tutto simile ai fratelli, per diventare un sommo sacerdote misericordioso e fedele nelle cose che riguardano Dio, allo scopo di espiare i peccati del popolo.

For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

Infatti proprio per essere stato messo alla prova ed avere sofferto personalmente, è in grado di venire in aiuto a quelli che subiscono la prova.

Hebrews 3 - Ebrei 3


Hebrews Chapter 3 King James Bible - Ebrei Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 2
Ebrei 2

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

Perciò, fratelli santi, partecipi di una vocazione celeste, fissate bene lo sguardo in Gesù, l'apostolo e sommo sacerdote della fede che noi professiamo,

Who was faithful to him that appointed him, as also Moses was faithful in all his house.

il quale è fedele a colui che l'ha costituito, come lo fu anche Mosè in tutta la sua casa.

For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

Ma in confronto a Mosè, egli è stato giudicato degno di tanta maggior gloria, quanto l'onore del costruttore della casa supera quello della casa stessa.

For every house is builded by some man; but he that built all things is God.

Ogni casa infatti viene costruita da qualcuno; ma colui che ha costruito tutto è Dio.

And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

In verità Mosè fu fedele in tutta la sua casa come servitore, per rendere testimonianza di ciò che doveva essere annunziato più tardi;

But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

Cristo, invece, lo fu come figlio costituito sopra la sua propria casa. E la sua casa siamo noi, se conserviamo la libertà e la speranza di cui ci vantiamo.

Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

Per questo, come dice lo Spirito Santo:

Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

non indurite i vostri cuori come nel giorno della ribellione, il giorno della tentazione nel deserto,

When your fathers tempted me, proved me, and saw my works forty years.

dove mi tentarono i vostri padri mettendomi alla prova, pur avendo visto per quarant'anni le mie opere.

Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

Perciò mi disgustai di quella generazione e dissi: Sempre hanno il cuore sviato. Non hanno conosciuto le mie vie.

So I sware in my wrath, They shall not enter into my rest.)

Così ho giurato nella mia ira: Non entreranno nel mio riposo.

Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Guardate perciò, fratelli, che non si trovi in nessuno di voi un cuore perverso e senza fede che si allontani dal Dio vivente.

But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

Esortatevi piuttosto a vicenda ogni giorno, finché dura quest'oggi, perché nessuno di voi si indurisca sedotto dal peccato.

For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

Siamo diventati infatti partecipi di Cristo, a condizione di mantenere salda sino alla fine la fiducia che abbiamo avuta da principio.

While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

Quando pertanto si dice: non indurite i vostri cuori come nel giorno della ribellione,

For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

chi furono quelli che, dopo aver udita la sua voce, si ribellarono? Non furono tutti quelli che erano usciti dall'Egitto sotto la guida di Mosè?

But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

E chi furono coloro di cui si è disgustato per quarant'anni? Non furono quelli che avevano peccato e poi caddero cadaveri nel deserto?

And to whom sware he that they should not enter into his rest, but to them that believed not?

E a chi giurò che non sarebbero entrati nel suo riposo, se non a quelli che non avevano creduto?

So we see that they could not enter in because of unbelief.

In realtà vediamo che non vi poterono entrare a causa della loro mancanza di fede.

Hebrews 4 - Ebrei 4


Hebrews Chapter 4 King James Bible - Ebrei Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 3
Ebrei 3

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

Dobbiamo dunque temere che, mentre ancora rimane in vigore la promessa di entrare nel suo riposo, qualcuno di voi ne sia giudicato escluso.

For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

Poiché anche a noi, al pari di quelli, è stata annunziata una buona novella: purtroppo però ad essi la parola udita non giovò in nulla, non essendo rimasti uniti nella fede a quelli che avevano ascoltato.

For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Infatti noi che abbiamo creduto possiamo entrare in quel riposo, secondo ciò che egli ha detto: Non entreranno nel mio riposo!

For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

Si dice infatti in qualche luogo a proposito del settimo giorno: E Dio si riposò nel settimo giorno da tutte le opere sue.

And in this place again, If they shall enter into my rest.

E ancora in questo passo: Non entreranno nel mio riposo!

Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

Poiché dunque risulta che alcuni debbono ancora entrare in quel riposo e quelli che per primi ricevettero la buona novella non entrarono a causa della loro disobbedienza,

Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

egli fissa di nuovo un giorno, oggi, dicendo in Davide dopo tanto tempo: non indurite i vostri cuori!

For if Jesus had given them rest, then would he not afterward have spoken of another day.

Se Giosuè infatti li avesse introdotti in quel riposo, Dio non avrebbe parlato, in seguito, di un altro giorno.

There remaineth therefore a rest to the people of God.

E' dunque riservato ancora un riposo sabbatico per il popolo di Dio.

For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

Chi è entrato infatti nel suo riposo, riposa anch'egli dalle sue opere, come Dio dalle proprie.

Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

Affrettiamoci dunque ad entrare in quel riposo, perché nessuno cada nello stesso tipo di disobbedienza.

For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Infatti la parola di Dio è viva, efficace e più tagliente di ogni spada a doppio taglio; essa penetra fino al punto di divisione dell'anima e dello spirito, delle giunture e delle midolla e scruta i sentimenti e i pensieri del cuore.

Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

Non v'è creatura che possa nascondersi davanti a lui, ma tutto è nudo e scoperto agli occhi suoi e a lui noi dobbiamo rendere conto.

Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Poiché dunque abbiamo un grande sommo sacerdote, che ha attraversato i cieli, Gesù, Figlio di Dio, manteniamo ferma la professione della nostra fede.

For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

Infatti non abbiamo un sommo sacerdote che non sappia compatire le nostre infermità, essendo stato lui stesso provato in ogni cosa, a somiglianza di noi, escluso il peccato.

Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Accostiamoci dunque con piena fiducia al trono della grazia, per ricevere misericordia e trovare grazia ed essere aiutati al momento opportuno.

Hebrews 5 - Ebrei 5


Hebrews Chapter 5 King James Bible - Ebrei Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 4
Ebrei 4

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

Ogni sommo sacerdote, preso fra gli uomini, viene costituito per il bene degli uomini nelle cose che riguardano Dio, per offrire doni e sacrifici per i peccati.

Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

In tal modo egli è in grado di sentire giusta compassione per quelli che sono nell'ignoranza e nell'errore, essendo anch'egli rivestito di debolezza;

And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

proprio a causa di questa anche per se stesso deve offrire sacrifici per i peccati, come lo fa per il popolo.

And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

Nessuno può attribuire a se stesso questo onore, se non chi è chiamato da Dio, come Aronne.

So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

Nello stesso modo Cristo non si attribuì la gloria di sommo sacerdote, ma gliela conferì colui che gli disse:

As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

Come in un altro passo dice:

Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

Proprio per questo nei giorni della sua vita terrena egli offrì preghiere e suppliche con forti grida e lacrime a colui che poteva liberarlo da morte e fu esaudito per la sua pietà;

Though he were a Son, yet learned he obedience by the things which he suffered;

pur essendo Figlio, imparò tuttavia l'obbedienza dalle cose che patì

And being made perfect, he became the author of eternal salvation unto all them that obey him;

e, reso perfetto, divenne causa di salvezza eterna per tutti coloro che gli obbediscono,

Called of God an high priest after the order of Melchisedec.

essendo stato proclamato da Dio sommo sacerdote alla maniera di Melchìsedek.

Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Su questo argomento abbiamo molte cose da dire, difficili da spiegare perché siete diventati lenti a capire.

For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

Infatti, voi che dovreste essere ormai maestri per ragioni di tempo, avete di nuovo bisogno che qualcuno v'insegni i primi elementi degli oracoli di Dio e siete diventati bisognosi di latte e non di cibo solido.

For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

Ora, chi si nutre ancora di latte è ignaro della dottrina della giustizia, perché è ancora un bambino.

But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Il nutrimento solido invece è per gli uomini fatti, quelli che hanno le facoltà esercitate a distinguere il buono dal cattivo.

Hebrews 6 - Ebrei 6


Hebrews Chapter 6 King James Bible - Ebrei Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 5
Ebrei 5

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

Perciò, lasciando da parte l'insegnamento iniziale su Cristo, passiamo a ciò che è più completo, senza gettare di nuovo le fondamenta della rinunzia alle opere morte e della fede in Dio,

Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

della dottrina dei battesimi, dell'imposizione delle mani, della risurrezione dei morti e del giudizio eterno.

And this will we do, if God permit.

Questo noi intendiamo fare, se Dio lo permette.

For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

Quelli infatti che sono stati una volta illuminati, che hanno gustato il dono celeste, sono diventati partecipi dello Spirito Santo

And have tasted the good word of God, and the powers of the world to come,

e hanno gustato la buona parola di Dio e le meraviglie del mondo futuro.

If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

Tuttavia se sono caduti, è impossibile rinnovarli una seconda volta portandoli alla conversione, dal momento che per loro conto crocifiggono di nuovo il Figlio di Dio e lo espongono all'infamia.

For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

Infatti una terra imbevuta della pioggia che spesso cade su di essa, se produce erbe utili a quanti la coltivano, riceve benedizione da Dio;

But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

ma se produce pruni e spine, non ha alcun valore ed è vicina alla maledizione: sarà infine arsa dal fuoco!

But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Quanto a voi però, carissimi, anche se parliamo così, siamo certi che sono in voi cose migliori e che portano alla salvezza.

For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

Dio infatti non è ingiusto da dimenticare il vostro lavoro e la carità che avete dimostrato verso il suo nome, con i servizi che avete reso e rendete tuttora ai santi.

And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

Soltanto desideriamo che ciascuno di voi dimostri il medesimo zelo perché la sua speranza abbia compimento sino alla fine,

That ye be not slothful, but followers of them who through faith and patience inherit the promises.

e perché non diventiate pigri, ma piuttosto imitatori di coloro che con la fede e la perseveranza divengono eredi delle promesse.

For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

Quando infatti Dio fece la promessa ad Abramo, non potendo giurare per uno superiore a sé, giurò per se stesso,

Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

dicendo: Ti benedirò e ti moltiplicherò molto.

And so, after he had patiently endured, he obtained the promise.

Così, avendo perseverato, Abramo conseguì la promessa.

For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

Gli uomini infatti giurano per qualcuno maggiore di loro e per loro il giuramento è una garanzia che pone fine ad ogni controversia.

Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

Perciò Dio, volendo mostrare più chiaramente agli eredi della promessa l'irrevocabilità della sua decisione, intervenne con un giuramento

That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

perché grazie a due atti irrevocabili, nei quali è impossibile che Dio mentisca, noi che abbiamo cercato rifugio in lui avessimo un grande incoraggiamento nell'afferrarci saldamente alla speranza che ci è posta davanti.

Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

In essa infatti noi abbiamo come un'àncora della nostra vita, sicura e salda, la quale penetra fin nell'interno del velo del santuario,

Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

dove Gesù è entrato per noi come precursore, essendo divenuto sommo sacerdote per sempre alla maniera di Melchìsedek.

Hebrews 7 - Ebrei 7


Hebrews Chapter 7 King James Bible - Ebrei Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 6
Ebrei 6

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 7

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

Questo Melchìsedek infatti, re di Salem, sacerdote del Dio Altissimo, andò incontro ad Abramo mentre ritornava dalla sconfitta dei re e lo benedisse;

To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

a lui Abramo diede la decima di ogni cosa; anzitutto il suo nome tradotto significa re di giustizia; è inoltre anche re di Salem, cioè re di pace.

Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

Egli è senza padre, senza madre, senza genealogia, senza principio di giorni né fine di vita, fatto simile al Figlio di Dio e rimane sacerdote in eterno.

Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

Considerate pertanto quanto sia grande costui, al quale Abramo, il patriarca, diede la decima del suo bottino.

And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

In verità anche quelli dei figli di Levi, che assumono il sacerdozio, hanno il mandato di riscuotere, secondo la legge, la decima dal popolo, cioè dai loro fratelli, essi pure discendenti da Abramo.

But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

Egli invece, che non era della loro stirpe, prese la decima da Abramo e benedisse colui che era depositario della promessa.

And without all contradiction the less is blessed of the better.

Ora, senza dubbio, è l'inferiore che è benedetto dal superiore.

And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

Inoltre, qui riscuotono le decime uomini mortali; là invece le riscuote uno di cui si attesta che vive.

And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

Anzi si può dire che lo stesso Levi, che pur riceve le decime, ha versato la sua decima in Abramo:

For he was yet in the loins of his father, when Melchisedec met him.

egli si trovava infatti ancora nei lombi del suo antenato quando gli venne incontro Melchìsedek.

If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

Or dunque, se la perfezione fosse stata possibile per mezzo del sacerdozio levitico - sotto di esso il popolo ha ricevuto la legge - che bisogno c'era che sorgesse un altro sacerdote alla maniera di Melchìsedek, e non invece alla maniera di Aronne?

For the priesthood being changed, there is made of necessity a change also of the law.

Infatti, mutato il sacerdozio, avviene necessariamente anche un mutamento della legge.

For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

Questo si dice di chi è appartenuto a un'altra tribù, della quale nessuno mai fu addetto all'altare.

For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

E' noto infatti che il Signore nostro è germogliato da Giuda e di questa tribù Mosè non disse nulla riguardo al sacerdozio.

And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

Ciò risulta ancor più evidente dal momento che, a somiglianza di Melchìsedek, sorge un altro sacerdote,

Who is made, not after the law of a carnal commandment, but after the power of an endless life.

che non è diventato tale per ragione di una prescrizione carnale, ma per la potenza di una vita indefettibile.

For he testifieth, Thou art a priest for ever after the order of Melchisedec.

Gli è resa infatti questa testimonianza:

For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

Si ha così l'abrogazione di un ordinamento precedente a causa della sua debolezza e inutilità -

For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

la legge infatti non ha portato nulla alla perfezione - e si ha invece l'introduzione di una speranza migliore, grazie alla quale ci avviciniamo a Dio.

And inasmuch as not without an oath he was made priest:

Inoltre ciò non avvenne senza giuramento. Quelli infatti diventavano sacerdoti senza giuramento;

(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

costui al contrario con un giuramento di colui che gli ha detto: tu sei sacerdote per sempre.

By so much was Jesus made a surety of a better testament.

Per questo, Gesù è diventato garante di un'alleanza migliore.

And they truly were many priests, because they were not suffered to continue by reason of death:

Inoltre, quelli sono diventati sacerdoti in gran numero, perché la morte impediva loro di durare a lungo;

But this man, because he continueth ever, hath an unchangeable priesthood.

egli invece, poiché resta per sempre, possiede un sacerdozio che non tramonta.

Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

Perciò può salvare perfettamente quelli che per mezzo di lui si accostano a Dio, essendo egli sempre vivo per intercedere a loro favore.

For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Tale era infatti il sommo sacerdote che ci occorreva: santo, innocente, senza macchia, separato dai peccatori ed elevato sopra i cieli;

Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

egli non ha bisogno ogni giorno, come gli altri sommi sacerdoti, di offrire sacrifici prima per i propri peccati e poi per quelli del popolo, poiché egli ha fatto questo una volta per tutte, offrendo se stesso.

For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

La legge infatti costituisce sommi sacerdoti uomini soggetti all'umana debolezza, ma la parola del giuramento, posteriore alla legge, costituisce il Figlio che è stato reso perfetto in eterno.

Hebrews 8 - Ebrei 8


Hebrews Chapter 8 King James Bible - Ebrei Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 7
Ebrei 7

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

Il punto capitale delle cose che stiamo dicendo è questo: noi abbiamo un sommo sacerdote così grande che si è assiso alla destra del trono della maestà nei cieli,

A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

ministro del santuario e della vera tenda che il Signore, e non un uomo, ha costruito.

For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

Ogni sommo sacerdote infatti viene costituito per offrire doni e sacrifici: di qui la necessità che anch'egli abbia qualcosa da offrire.

For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

Se Gesù fosse sulla terra, egli non sarebbe neppure sacerdote, poiché vi sono quelli che offrono i doni secondo la legge.

Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

Questi però attendono a un servizio che è una copia e un'ombra delle realtà celesti, secondo quanto fu detto da Dio a Mosè, quando stava per costruire la Tenda: Guarda, disse, di fare ogni cosa secondo il modello che ti è stato mostrato sul monte.

But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

Ora invece egli ha ottenuto un ministero tanto più eccellente quanto migliore è l'alleanza di cui è mediatore, essendo questa fondata su migliori promesse.

For if that first covenant had been faultless, then should no place have been sought for the second.

Se la prima infatti fosse stata perfetta, non sarebbe stato il caso di stabilirne un'altra.

For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Dio infatti, biasimando il suo popolo, dice: quando io stipulerò con la casa d'Israele e con la casa di Giuda un'alleanza nuova;

Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

non come l'alleanza che feci con i loro padri, nel giorno in cui li presi per mano per farli uscire dalla terra d'Egitto; poiché essi non son rimasti fedeli alla mia alleanza, anch'io non ebbi più cura di loro, dice il Signore.

For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

E questa è l'alleanza che io stipulerò con la casa d'Israele dopo quei giorni, dice il Signore: porrò le mie leggi nella loro mente e le imprimerò nei loro cuori; sarò il loro Dio ed essi saranno il mio popolo.

And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

Né alcuno avrà più da istruire il suo concittadino, né alcuno il proprio fratello, dicendo: Conosci il Signore! Tutti infatti mi conosceranno, dal più piccolo al più grande di loro.

For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Perché io perdonerò le loro iniquità e non mi ricorderò più dei loro peccati.

In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Dicendo però alleanza nuova, Dio ha dichiarato antiquata la prima; ora, ciò che diventa antico e invecchia, è prossimo a sparire.

Hebrews 9 - Ebrei 9


Hebrews Chapter 9 King James Bible - Ebrei Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 8
Ebrei 8

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 9

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

Certo, anche la prima alleanza aveva norme per il culto e un santuario terreno.

For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

Fu costruita infatti una Tenda: la prima, nella quale vi erano il candelabro, la tavola e i pani dell'offerta: essa veniva chiamata il Santo.

And after the second veil, the tabernacle which is called the Holiest of all;

Dietro il secondo velo poi c'era una Tenda, detta Santo dei Santi, con

Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

l'altare d'oro per i profumi e l'arca dell'alleanza tutta ricoperta d'oro, nella quale si trovavano un'urna d'oro contenente la manna, la verga di Aronne che aveva fiorito e le tavole dell'alleanza.

And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

E sopra l'arca stavano i cherubini della gloria, che facevano ombra al luogo dell'espiazione. Di tutte queste cose non è necessario ora parlare nei particolari.

Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

Disposte in tal modo le cose, nella prima Tenda entrano sempre i sacerdoti per celebrarvi il culto;

But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

nella seconda invece solamente il sommo sacerdote, una volta all'anno, e non senza portarvi del sangue, che egli offre per se stesso e per i peccati involontari del popolo.

The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

Lo Spirito Santo intendeva così mostrare che non era ancora aperta la via del santuario, finché sussisteva la prima Tenda.

Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

Essa infatti è una figura per il tempo attuale, offrendosi sotto di essa doni e sacrifici che non possono rendere perfetto, nella sua coscienza, l'offerente,

Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

trattandosi solo di cibi, di bevande e di varie abluzioni, tutte prescrizioni umane, valide fino al tempo in cui sarebbero state riformate.

But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Cristo invece, venuto come sommo sacerdote di beni futuri, attraverso una Tenda più grande e più perfetta, non costruita da mano di uomo, cioè non appartenente a questa creazione,

Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

non con sangue di capri e di vitelli, ma con il proprio sangue entrò una volta per sempre nel santuario, procurandoci così una redenzione eterna.

For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

Infatti, se il sangue dei capri e dei vitelli e la cenere di una giovenca, sparsi su quelli che sono contaminati, li santificano, purificandoli nella carne,

How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

quanto più il sangue di Cristo, che con uno Spirito eterno offrì se stesso senza macchia a Dio, purificherà la nostra coscienza dalla opere morte, per servire il Dio vivente?

And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

Per questo egli è mediatore di una nuova alleanza, perché, essendo ormai intervenuta la sua morte per la redenzione delle colpe commesse sotto la prima alleanza, coloro che sono stati chiamati ricevano l'eredità eterna che è stata promessa.

For where a testament is, there must also of necessity be the death of the testator.

Dove infatti c'è un testamento, è necessario che sia accertata la morte del testatore,

For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

perché un testamento ha valore solo dopo la morte e rimane senza effetto finché il testatore vive.

Whereupon neither the first testament was dedicated without blood.

Per questo neanche la prima alleanza fu inaugurata senza sangue.

For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

Infatti dopo che tutti i comandamenti furono promulgati a tutto il popolo da Mosè, secondo la legge, questi, preso il sangue dei vitelli e dei capri con acqua, lana scarlatta e issòpo, ne asperse il libro stesso e tutto il popolo,

Saying, This is the blood of the testament which God hath enjoined unto you.

dicendo: Questo è il sangue dell'alleanza che Dio ha stabilito per voi.

Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

Alla stessa maniera asperse con il sangue anche la Tenda e tutti gli arredi del culto.

And almost all things are by the law purged with blood; and without shedding of blood is no remission.

Secondo la legge, infatti, quasi tutte le cose vengono purificate con il sangue e senza spargimento di sangue non esiste perdono.

It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

Era dunque necessario che i simboli delle realtà celesti fossero purificati con tali mezzi; le realtà celesti poi dovevano esserlo con sacrifici superiori a questi.

For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Cristo infatti non è entrato in un santuario fatto da mani d'uomo, figura di quello vero, ma nel cielo stesso, per comparire ora al cospetto di Dio in nostro favore,

Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

e non per offrire se stesso più volte, come il sommo sacerdote che entra nel santuario ogni anno con sangue altrui.

For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

In questo caso, infatti, avrebbe dovuto soffrire più volte dalla fondazione del mondo. Ora invece una volta sola, alla pienezza dei tempi, è apparso per annullare il peccato mediante il sacrificio di se stesso.

And as it is appointed unto men once to die, but after this the judgment:

E come è stabilito per gli uomini che muoiano una sola volta, dopo di che viene il giudizio,

So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

così Cristo, dopo essersi offerto una volta per tutte allo scopo di togliere i peccati di molti, apparirà una seconda volta, senza alcuna relazione col peccato, a coloro che l'aspettano per la loro salvezza.

Hebrews 10 - Ebrei 10


Hebrews Chapter 10 King James Bible - Ebrei Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 9
Ebrei 9

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

Avendo infatti la legge solo un'ombra dei beni futuri e non la realtà stessa delle cose, non ha il potere di condurre alla perfezione, per mezzo di quei sacrifici che si offrono continuamente di anno in anno, coloro che si accostano a Dio.

For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

Altrimenti non si sarebbe forse cessato di offrirli, dal momento che i fedeli, purificati una volta per tutte, non avrebbero ormai più alcuna coscienza dei peccati?

But in those sacrifices there is a remembrance again made of sins every year.

Invece per mezzo di quei sacrifici si rinnova di anno in anno il ricordo dei peccati,

For it is not possible that the blood of bulls and of goats should take away sins.

poiché è impossibile eliminare i peccati con il sangue di tori e di capri.

Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

Per questo, entrando nel mondo, Cristo dice: un corpo invece mi hai preparato.

In burnt offerings and sacrifices for sin thou hast had no pleasure.

Non hai gradito né olocausti né sacrifici per il peccato.

Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

Allora ho detto: Ecco, io vengo - poiché di me sta scritto nel rotolo del libro - per fare, o Dio, la tua volontà.

Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

Dopo aver detto prima non hai voluto e non hai gradito né sacrifici né offerte, né olocausti né sacrifici per il peccato, cose tutte che vengono offerte secondo la legge,

Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

soggiunge: Ecco, io vengo a fare la tua volontà. Con ciò stesso egli abolisce il primo sacrificio per stabilirne uno nuovo.

By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

Ed è appunto per quella volontà che noi siamo stati santificati, per mezzo dell'offerta del corpo di Gesù Cristo, fatta una volta per sempre.

And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

Ogni sacerdote si presenta giorno per giorno a celebrare il culto e ad offrire molte volte gli stessi sacrifici che non possono mai eliminare i peccati.

But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

Egli al contrario, avendo offerto un solo sacrificio per i peccati una volta per sempre si è assiso alla destra di Dio,

From henceforth expecting till his enemies be made his footstool.

aspettando ormai solo che i suoi nemici vengano posti sotto i suoi piedi.

For by one offering he hath perfected for ever them that are sanctified.

Poiché con un'unica oblazione egli ha reso perfetti per sempre quelli che vengono santificati.

Whereof the Holy Ghost also is a witness to us: for after that he had said before,

Questo ce lo attesta anche lo Spirito Santo. Infatti, dopo aver detto:

This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Questa è l'alleanza che io stipulerò con loro dopo quei giorni, dice il Signore: io porrò le mie leggi nei loro cuori e le imprimerò nella loro mente,

And their sins and iniquities will I remember no more.

dice: iniquità.

Now where remission of these is, there is no more offering for sin.

Ora, dove c'è il perdono di queste cose, non c'è più bisogno di offerta per il peccato.

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

Avendo dunque, fratelli, piena libertà di entrare nel santuario per mezzo del sangue di Gesù,

By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

per questa via nuova e vivente che egli ha inaugurato per noi attraverso il velo, cioè la sua carne;

And having an high priest over the house of God;

avendo noi un sacerdote grande sopra la casa di Dio,

Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

accostiamoci con cuore sincero nella pienezza della fede, con i cuori purificati da ogni cattiva coscienza e il corpo lavato con acqua pura.

Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

Manteniamo senza vacillare la professione della nostra speranza, perché è fedele colui che ha promesso.

And let us consider one another to provoke unto love and to good works:

Cerchiamo anche di stimolarci a vicenda nella carità e nelle opere buone,

Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

senza disertare le nostre riunioni, come alcuni hanno l'abitudine di fare, ma invece esortandoci a vicenda; tanto più che potete vedere come il giorno si avvicina.

For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Infatti, se pecchiamo volontariamente dopo aver ricevuto la conoscenza della verità, non rimane più alcun sacrificio per i peccati,

But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

ma soltanto una terribile attesa del giudizio e la vampa di un fuoco che dovrà divorare i ribelli.

He that despised Moses' law died without mercy under two or three witnesses:

Quando qualcuno ha violato la legge di Mosè, viene messo a morte senza pietà sulla parola di due o tre testimoni.

Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

Di quanto maggior castigo allora pensate che sarà ritenuto degno chi avrà calpestato il Figlio di Dio e ritenuto profano quel sangue dell'alleanza dal quale è stato un giorno santificato e avrà disprezzato lo Spirito della grazia?

For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

Conosciamo infatti colui che ha detto: A me la vendetta! Io darò la retribuzione! E ancora: Il Signore giudicherà il suo popolo.

It is a fearful thing to fall into the hands of the living God.

E' terribile cadere nelle mani del Dio vivente!

But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Richiamate alla memoria quei primi giorni nei quali, dopo essere stati illuminati, avete dovuto sopportare una grande e penosa lotta,

Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

ora esposti pubblicamente a insulti e tribolazioni, ora facendovi solidali con coloro che venivano trattati in questo modo.

For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

Infatti avete preso parte alle sofferenze dei carcerati e avete accettato con gioia di esser spogliati delle vostre sostanze, sapendo di possedere beni migliori e più duraturi.

Cast not away therefore your confidence, which hath great recompence of reward.

Non abbandonate dunque la vostra franchezza, alla quale è riservata una grande ricompensa.

For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

Avete solo bisogno di costanza, perché dopo aver fatto la volontà di Dio possiate raggiungere la promessa.

For yet a little while, and he that shall come will come, and will not tarry.

Ancora un poco, infatti, un poco appena, e colui che deve venire, verrà e non tarderà.

Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

Il mio giusto vivrà mediante la fede; ma se indietreggia, la mia anima non si compiace in lui.

But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Noi però non siamo di quelli che indietreggiano a loro perdizione, bensì uomini di fede per la salvezza della nostra anima.

Hebrews 11 - Ebrei 11


Hebrews Chapter 11 King James Bible - Ebrei Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 10
Ebrei 10

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 11

Now faith is the substance of things hoped for, the evidence of things not seen.

La fede è fondamento delle cose che si sperano e prova di quelle che non si vedono.

For by it the elders obtained a good report.

Per mezzo di questa fede gli antichi ricevettero buona testimonianza.

Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

Per fede noi sappiamo che i mondi furono formati dalla parola di Dio, sì che da cose non visibili ha preso origine quello che si vede.

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

Per fede Abele offrì a Dio un sacrificio migliore di quello di Caino e in base ad essa fu dichiarato giusto, attestando Dio stesso di gradire i suoi doni; per essa, benché morto, parla ancora.

By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

Per fede Enoch fu trasportato via, in modo da non vedere la morte; e non lo si trovò più, perché Dio lo aveva portato via. Prima infatti di essere trasportato via, ricevette la testimonianza di essere stato gradito a Dio.

But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Senza la fede però è impossibile essergli graditi; chi infatti s'accosta a Dio deve credere che egli esiste e che egli ricompensa coloro che lo cercano.

By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

Per fede Noè, avvertito divinamente di cose che ancora non si vedevano, costruì con pio timore un'arca a salvezza della sua famiglia; e per questa fede condannò il mondo e divenne erede della giustizia secondo la fede.

By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

Per fede Abramo, chiamato da Dio, obbedì partendo per un luogo che doveva ricevere in eredità, e partì senza sapere dove andava.

By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

Per fede soggiornò nella terra promessa come in una regione straniera, abitando sotto le tende, come anche Isacco e Giacobbe, coeredi della medesima promessa.

For he looked for a city which hath foundations, whose builder and maker is God.

Egli aspettava infatti la città dalle salde fondamenta, il cui architetto e costruttore è Dio stesso.

Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

Per fede anche Sara, sebbene fuori dell'età, ricevette la possibilità di diventare madre perché ritenne fedele colui che glielo aveva promesso.

Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

Per questo da un uomo solo, e inoltre gia segnato dalla morte, nacque una discendenza numerosa come le stelle del cielo e come la sabbia innumerevole che si trova lungo la spiaggia del mare.

These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

Nella fede morirono tutti costoro, pur non avendo conseguito i beni promessi, ma avendoli solo veduti e salutati di lontano, dichiarando di essere stranieri e pellegrini sopra la terra.

For they that say such things declare plainly that they seek a country.

Chi dice così, infatti, dimostra di essere alla ricerca di una patria.

And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

Se avessero pensato a quella da cui erano usciti, avrebbero avuto possibilità di ritornarvi;

But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

ora invece essi aspirano a una migliore, cioè a quella celeste. Per questo Dio non disdegna di chiamarsi loro Dio: ha preparato infatti per loro una città.

By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

Per fede Abramo, messo alla prova, offrì Isacco e proprio lui, che aveva ricevuto le promesse, offrì il suo unico figlio,

Of whom it was said, That in Isaac shall thy seed be called:

del quale era stato detto: In Isacco avrai una discendenza che porterà il tuo nome.

Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

Egli pensava infatti che Dio è capace di far risorgere anche dai morti: per questo lo riebbe e fu come un simbolo.

By faith Isaac blessed Jacob and Esau concerning things to come.

Per fede Isacco benedisse Giacobbe ed Esaù anche riguardo a cose future.

By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

Per fede Giacobbe, morente, benedisse ciascuno dei figli di Giuseppe e si prostrò, appoggiandosi all'estremità del bastone.

By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

Per fede Giuseppe, alla fine della vita, parlò dell'esodo dei figli d'Israele e diede disposizioni circa le proprie ossa.

By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

Per fede Mosè, appena nato, fu tenuto nascosto per tre mesi dai suoi genitori, perché videro che il bambino era bello; e non ebbero paura dell'editto del re.

By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

Per fede Mosè, divenuto adulto, rifiutò di esser chiamato figlio della figlia del faraone,

Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

preferendo essere maltrattato con il popolo di Dio piuttosto che godere per breve tempo del peccato.

Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

Questo perché stimava l'obbrobrio di Cristo ricchezza maggiore dei tesori d'Egitto; guardava infatti alla ricompensa.

By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Per fede lasciò l'Egitto, senza temere l'ira del re; rimase infatti saldo, come se vedesse l'invisibile.

Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

Per fede celebrò la pasqua e fece l'aspersione del sangue, perché lo sterminatore dei primogeniti non toccasse quelli degli Israeliti.

By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

Per fede attraversarono il Mare Rosso come fosse terra asciutta; questo tentarono di fare anche gli Egiziani, ma furono inghiottiti.

By faith the walls of Jericho fell down, after they were compassed about seven days.

Per fede caddero le mura di Gerico, dopo che ne avevano fatto il giro per sette giorni.

By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

Per fede Raab, la prostituta, non perì con gl'increduli, avendo accolto con benevolenza gli esploratori.

And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

E che dirò ancora? Mi mancherebbe il tempo, se volessi narrare di Gedeone, di Barak, di Sansone, di Iefte, di Davide, di Samuele e dei profeti,

Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

i quali per fede conquistarono regni, esercitarono la giustizia, conseguirono le promesse, chiusero le fauci dei leoni,

Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

spensero la violenza del fuoco, scamparono al taglio della spada, trovarono forza dalla loro debolezza, divennero forti in guerra, respinsero invasioni di stranieri.

Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

Alcune donne riacquistarono per risurrezione i loro morti. Altri poi furono torturati, non accettando la liberazione loro offerta, per ottenere una migliore risurrezione.

And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

Altri, infine, subirono scherni e flagelli, catene e prigionia.

They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

Furono lapidati, torturati, segati, furono uccisi di spada, andarono in giro coperti di pelli di pecora e di capra, bisognosi, tribolati, maltrattati -

(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

di loro il mondo non era degno! -, vaganti per i deserti, sui monti, tra le caverne e le spelonche della terra.

And these all, having obtained a good report through faith, received not the promise:

Eppure, tutti costoro, pur avendo ricevuto per la loro fede una buona testimonianza, non conseguirono la promessa:

God having provided some better thing for us, that they without us should not be made perfect.

Dio aveva in vista qualcosa di meglio per noi, perché essi non ottenessero la perfezione senza di noi.

Hebrews 12 - Ebrei 12


Hebrews Chapter 12 King James Bible - Ebrei Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 11
Ebrei 11

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Anche noi dunque, circondati da un così gran nugolo di testimoni, deposto tutto ciò che è di peso e il peccato che ci assedia, corriamo con perseveranza nella corsa che ci sta davanti,

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

tenendo fisso lo sguardo su Gesù, autore e perfezionatore della fede. Egli in cambio della gioia che gli era posta innanzi, si sottopose alla croce, disprezzando l'ignominia, e si è assiso alla destra del trono di Dio.

For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Pensate attentamente a colui che ha sopportato contro di sé una così grande ostilità dei peccatori, perché non vi stanchiate perdendovi d'animo.

Ye have not yet resisted unto blood, striving against sin.

Non avete ancora resistito fino al sangue nella vostra lotta contro il peccato

And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

e avete gia dimenticato l'esortazione a voi rivolta come a figli: e non ti perdere d'animo quando sei ripreso da lui;

For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

perché il Signore corregge colui che egli ama e sferza chiunque riconosce come figlio.

If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

E' per la vostra correzione che voi soffrite! Dio vi tratta come figli; e qual è il figlio che non è corretto dal padre?

But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

Se siete senza correzione, mentre tutti ne hanno avuto la loro parte, siete bastardi, non figli!

Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

Del resto, noi abbiamo avuto come correttori i nostri padri secondo la carne e li abbiamo rispettati; non ci sottometteremo perciò molto di più al Padre degli spiriti, per avere la vita?

For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Costoro infatti ci correggevano per pochi giorni, come sembrava loro; Dio invece lo fa per il nostro bene, allo scopo di renderci partecipi della sua santità.

Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

Certo, ogni correzione, sul momento, non sembra causa di gioia, ma di tristezza; dopo però arreca un frutto di pace e di giustizia a quelli che per suo mezzo sono stati addestrati.

Wherefore lift up the hands which hang down, and the feeble knees;

Perciò rinfrancate le mani cadenti e le ginocchia infiacchite

And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

e raddrizzate le vie storte per i vostri passi, perché il piede zoppicante non abbia a storpiarsi, ma piuttosto a guarire.

Follow peace with all men, and holiness, without which no man shall see the Lord:

Cercate la pace con tutti e la santificazione, senza la quale nessuno vedrà mai il Signore,

Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

vigilando che nessuno venga meno alla grazia di Dio. Non spunti né cresca alcuna radice velenosa in mezzo a voi e così molti ne siano infettati;

Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

non vi sia nessun fornicatore o nessun profanatore, come Esaù, che in cambio di una sola pietanza vendette la sua primogenitura.

For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

E voi ben sapete che in seguito, quando volle ereditare la benedizione, fu respinto, perché non trovò possibilità che il padre mutasse sentimento, sebbene glielo richiedesse con lacrime.

For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

Voi infatti non vi siete accostati a un luogo tangibile e a un fuoco ardente, né a oscurità, tenebra e tempesta,

And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

né a squillo di tromba e a suono di parole, mentre quelli che lo udivano scongiuravano che Dio non rivolgesse più a loro la parola;

(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

non potevano infatti sopportare l'intimazione: Se anche una bestia tocca il monte sia lapidata.

And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

Lo spettacolo, in realtà, era così terrificante che Mosè disse: Ho paura e tremo.

But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Voi vi siete invece accostati al monte di Sion e alla città del Dio vivente, alla Gerusalemme celeste e a miriadi di angeli, all'adunanza festosa

To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

e all'assemblea dei primogeniti iscritti nei cieli, al Dio giudice di tutti e agli spiriti dei giusti portati alla perfezione,

And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

al Mediatore della Nuova Alleanza e al sangue dell'aspersione dalla voce più eloquente di quello di Abele.

See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Guardatevi perciò di non rifiutare Colui che parla; perché se quelli non trovarono scampo per aver rifiutato colui che promulgava decreti sulla terra, molto meno lo troveremo noi, se volteremo le spalle a Colui che parla dai cieli.

Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

La sua voce infatti un giorno scosse la terra; adesso invece ha fatto questa promessa: Ancora una volta io scuoterò non solo la terra, ma anche il cielo.

And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

La parola ancora una volta sta a indicare che le cose che possono essere scosse son destinate a passare, in quanto cose create, perché rimangano quelle che sono incrollabili.

Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

Perciò, poiché noi riceviamo in eredità un regno incrollabile, conserviamo questa grazia e per suo mezzo rendiamo un culto gradito a Dio, con riverenza e timore;

For our God is a consuming fire.

perché il nostro Dio è un fuoco divoratore.

Hebrews 13 - Ebrei 13


Hebrews Chapter 13 King James Bible - Ebrei Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 12
Ebrei 12

The Epistle to the Hebrews
Ebrei

Return to Index
Ritornare all Indice

Chapter 13

Let brotherly love continue.

Perseverate nell'amore fraterno.

Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

Non dimenticate l'ospitalità; alcuni, praticandola, hanno accolto degli angeli senza saperlo.

Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

Ricordatevi dei carcerati, come se foste loro compagni di carcere, e di quelli che soffrono, essendo anche voi in un corpo mortale.

Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

Il matrimonio sia rispettato da tutti e il talamo sia senza macchia. I fornicatori e gli adùlteri saranno giudicati da Dio.

Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

La vostra condotta sia senza avarizia; accontentatevi di quello che avete, perché Dio stesso ha detto: Non ti lascerò e non ti abbandonerò.

So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

Così possiamo dire con fiducia: Che mi potrà fare l'uomo?

Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

Ricordatevi dei vostri capi, i quali vi hanno annunziato la parola di Dio; considerando attentamente l'esito del loro tenore di vita, imitatene la fede.

Jesus Christ the same yesterday, and to day, and for ever.

Gesù Cristo è lo stesso ieri, oggi e sempre!

Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

Non lasciatevi sviare da dottrine diverse e peregrine, perché è bene che il cuore venga rinsaldato dalla grazia, non da cibi che non hanno mai recato giovamento a coloro che ne usarono.

We have an altar, whereof they have no right to eat which serve the tabernacle.

Noi abbiamo un altare del quale non hanno alcun diritto di mangiare quelli che sono al servizio del Tabernacolo.

For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Infatti i corpi degli animali, il cui sangue vien portato nel santuario dal sommo sacerdote per i peccati, vengono bruciati fuori dell'accampamento.

Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

Perciò anche Gesù, per santificare il popolo con il proprio sangue, patì fuori della porta della città.

Let us go forth therefore unto him without the camp, bearing his reproach.

Usciamo dunque anche noi dall'accampamento e andiamo verso di lui, portando il suo obbrobrio,

For here have we no continuing city, but we seek one to come.

perché non abbiamo quaggiù una città stabile, ma cerchiamo quella futura.

By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

Per mezzo di lui dunque offriamo continuamente un sacrificio di lode a Dio, cioè il frutto di labbra che confessano il suo nome.

But to do good and to communicate forget not: for with such sacrifices God is well pleased.

Non scordatevi della beneficenza e di far parte dei vostri beni agli altri, perché di tali sacrifici il Signore si compiace.

Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Obbedite ai vostri capi e state loro sottomessi, perché essi vegliano su di voi, come chi ha da renderne conto; obbedite, perché facciano questo con gioia e non gemendo: ciò non sarebbe vantaggioso per voi.

Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Pregate per noi, poiché crediamo di avere una buona coscienza, desiderando di comportarci bene in tutto.

But I beseech you the rather to do this, that I may be restored to you the sooner.

Con maggiore insistenza poi vi esorto a farlo, perché possa esservi restituito al più presto.

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

Il Dio della pace che ha fatto tornare dai morti il Pastore grande delle pecore, in virtù del sangue di un'alleanza eterna, il Signore nostro Gesù,

Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

vi renda perfetti in ogni bene, perché possiate compiere la sua volontà, operando in voi ciò che a lui è gradito per mezzo di Gesù Cristo, al quale sia gloria nei secoli dei secoli. Amen.

And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

Vi raccomando, fratelli, accogliete questa parola di esortazione; proprio per questo molto brevemente vi ho scritto.

Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Sappiate che il nostro fratello Timòteo è stato messo in libertà; se arriva presto, vi vedrò insieme con lui.

Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Salutate tutti i vostri capi e tutti i santi. Vi salutano quelli d'Italia. La grazia sia con tutti voi.

Grace be with you all. Amen. Written to the Hebrews from Italy, by Timothy.

James 1 - Giacomo 1


James Chapter 1 King James Bible - Giacomo Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 13
Ebrei 13

The General Epistle of James
Giacomo

Return to Index
Ritornare all Indice

Chapter 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Giacomo, servo di Dio e del Signore Gesù Cristo, alle dodici tribù disperse nel mondo, salute.

My brethren, count it all joy when ye fall into divers temptations;

Considerate perfetta letizia, miei fratelli, quando subite ogni sorta di prove,

Knowing this, that the trying of your faith worketh patience.

sapendo che la prova della vostra fede produce la pazienza.

But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

E la pazienza completi l'opera sua in voi, perché siate perfetti e integri, senza mancare di nulla.

If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

Se qualcuno di voi manca di sapienza, la domandi a Dio, che dona a tutti generosamente e senza rinfacciare, e gli sarà data.

But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

La domandi però con fede, senza esitare, perché chi esita somiglia all'onda del mare mossa e agitata dal vento;

For let not that man think that he shall receive any thing of the Lord.

e non pensi di ricevere qualcosa dal Signore

A double minded man is unstable in all his ways.

un uomo che ha l'animo oscillante e instabile in tutte le sue azioni.

Let the brother of low degree rejoice in that he is exalted:

Il fratello di umili condizioni si rallegri della sua elevazione

But the rich, in that he is made low: because as the flower of the grass he shall pass away.

e il ricco della sua umiliazione, perché passerà come fiore d'erba.

For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Si leva il sole col suo ardore e fa seccare l'erba e il suo fiore cade, e la bellezza del suo aspetto svanisce. Così anche il ricco appassirà nelle sue imprese.

Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Beato l'uomo che sopporta la tentazione, perché una volta superata la prova riceverà la corona della vita che il Signore ha promesso a quelli che lo amano.

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

Nessuno, quando è tentato, dica: «Sono tentato da Dio» perché Dio non può essere tentato dal male e non tenta nessuno al male.

But every man is tempted, when he is drawn away of his own lust, and enticed.

Ciascuno piuttosto è tentato dalla propria concupiscenza che lo attrae e lo seduce;

Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

poi la concupiscenza concepisce e genera il peccato, e il peccato, quand'è consumato, produce la morte.

Do not err, my beloved brethren.

Non andate fuori strada, fratelli miei carissimi;

Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

ogni buon regalo e ogni dono perfetto viene dall'alto e discende dal Padre della luce, nel quale non c'è variazione né ombra di cambiamento.

Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

Di sua volontà egli ci ha generati con una parola di verità, perché noi fossimo come una primizia delle sue creature.

Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Lo sapete, fratelli miei carissimi: sia ognuno pronto ad ascoltare, lento a parlare, lento all'ira.

For the wrath of man worketh not the righteousness of God.

Perché l'ira dell'uomo non compie ciò che è giusto davanti a Dio.

Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

Perciò, deposta ogni impurità e ogni resto di malizia, accogliete con docilità la parola che è stata seminata in voi e che può salvare le vostre anime.

But be ye doers of the word, and not hearers only, deceiving your own selves.

Siate di quelli che mettono in pratica la parola e non soltanto ascoltatori, illudendo voi stessi.

For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

Perché se uno ascolta soltanto e non mette in pratica la parola, somiglia a un uomo che osserva il proprio volto in uno specchio:

For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

appena s'è osservato, se ne va, e subito dimentica com'era.

But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Chi invece fissa lo sguardo sulla legge perfetta, la legge della libertà, e le resta fedele, non come un ascoltatore smemorato ma come uno che la mette in pratica, questi troverà la sua felicità nel praticarla.

If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

Se qualcuno pensa di essere religioso, ma non frena la lingua e inganna così il suo cuore, la sua religione è vana.

Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

Una religione pura e senza macchia davanti a Dio nostro Padre è questa: soccorrere gli orfani e le vedove nelle loro afflizioni e conservarsi puri da questo mondo.

James 2 - Giacomo 2


James Chapter 2 King James Bible - Giacomo Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

James 1
Giacomo 1

The General Epistle of James
Giacomo

Return to Index
Ritornare all Indice

Chapter 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Fratelli miei, non mescolate a favoritismi personali la vostra fede nel Signore nostro Gesù Cristo, Signore della gloria.

For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Supponiamo che entri in una vostra adunanza qualcuno con un anello d'oro al dito, vestito splendidamente, ed entri anche un povero con un vestito logoro.

And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

Se voi guardate a colui che è vestito splendidamente e gli dite: «Tu siediti qui comodamente», e al povero dite: «Tu mettiti in piedi lì», oppure: «Siediti qui ai piedi del mio sgabello»,

Are ye not then partial in yourselves, and are become judges of evil thoughts?

non fate in voi stessi preferenze e non siete giudici dai giudizi perversi?

Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Ascoltate, fratelli miei carissimi: Dio non ha forse scelto i poveri nel mondo per farli ricchi con la fede ed eredi del regno che ha promesso a quelli che lo amano?

But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

Voi invece avete disprezzato il povero! Non sono forse i ricchi che vi tiranneggiano e vi trascinano davanti ai tribunali?

Do not they blaspheme that worthy name by the which ye are called?

Non sono essi che bestemmiano il bel nome che è stato invocato sopra di voi?

If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

Certo, se adempite il più importante dei comandamenti secondo la Scrittura: amerai il prossimo tuo come te stesso, fate bene;

But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

ma se fate distinzione di persone, commettete un peccato e siete accusati dalla legge come trasgressori.

For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Poiché chiunque osservi tutta la legge, ma la trasgredisca anche in un punto solo, diventa colpevole di tutto;

For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

infatti colui che ha detto: Non commettere adulterio, ha detto anche: Non uccidere. legge.

So speak ye, and so do, as they that shall be judged by the law of liberty.

Parlate e agite come persone che devono essere giudicate secondo una legge di libertà, perché

For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

il giudizio sarà senza misericordia contro chi non avrà usato misericordia; la misericordia invece ha sempre la meglio nel giudizio.

What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

Che giova, fratelli miei, se uno dice di avere la fede ma non ha le opere? Forse che quella fede può salvarlo?

If a brother or sister be naked, and destitute of daily food,

Se un fratello o una sorella sono senza vestiti e sprovvisti del cibo quotidiano

And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

e uno di voi dice loro: «Andatevene in pace, riscaldatevi e saziatevi», ma non date loro il necessario per il corpo, che giova?

Even so faith, if it hath not works, is dead, being alone.

Così anche la fede: se non ha le opere, è morta in se stessa.

Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

Al contrario uno potrebbe dire: Tu hai la fede ed io ho le opere; mostrami la tua fede senza le opere, ed io con le mie opere ti mostrerò la mia fede.

Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

Tu credi che c'è un Dio solo? Fai bene; anche i demòni lo credono e tremano!

But wilt thou know, O vain man, that faith without works is dead?

Ma vuoi sapere, o insensato, come la fede senza le opere è senza calore?

Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

Abramo, nostro padre, non fu forse giustificato per le opere, quando offrì Isacco, suo figlio, sull'altare?

Seest thou how faith wrought with his works, and by works was faith made perfect?

Vedi che la fede cooperava con le opere di lui, e che per le opere quella fede divenne perfetta

And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

e si compì la Scrittura che dice: E Abramo ebbe fede in Dio e gli fu accreditato a giustizia, e fu chiamato amico di Dio.

Ye see then how that by works a man is justified, and not by faith only.

Vedete che l'uomo viene giustificato in base alle opere e non soltanto in base alla fede.

Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

Così anche Raab, la meretrice, non venne forse giustificata in base alle opere per aver dato ospitalità agli esploratori e averli rimandati per altra via?

For as the body without the spirit is dead, so faith without works is dead also.

Infatti come il corpo senza lo spirito è morto, così anche la fede senza le opere è morta.

James 3 - Giacomo 3


James Chapter 3 King James Bible - Giacomo Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

James 2
Giacomo 2

The General Epistle of James
Giacomo

Return to Index
Ritornare all Indice

Chapter 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation.

Fratelli miei, non vi fate maestri in molti, sapendo che noi riceveremo un giudizio più severo,

For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

poiché tutti quanti manchiamo in molte cose. Se uno non manca nel parlare, è un uomo perfetto, capace di tenere a freno anche tutto il corpo.

Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

Quando mettiamo il morso in bocca ai cavalli perché ci obbediscano, possiamo dirigere anche tutto il loro corpo.

Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

Ecco, anche le navi, benché siano così grandi e vengano spinte da venti gagliardi, sono guidate da un piccolissimo timone dovunque vuole chi le manovra.

Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

Così anche la lingua: è un piccolo membro e può vantarsi di grandi cose. Vedete un piccolo fuoco quale grande foresta può incendiare!

And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

Anche la lingua è un fuoco, è il mondo dell'iniquità, vive inserita nelle nostre membra e contamina tutto il corpo e incendia il corso della vita, traendo la sua fiamma dalla Geenna.

For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

Infatti ogni sorta di bestie e di uccelli, di rettili e di esseri marini sono domati e sono stati domati dalla razza umana,

But the tongue can no man tame; it is an unruly evil, full of deadly poison.

ma la lingua nessun uomo la può domare: è un male ribelle, è piena di veleno mortale.

Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

Con essa benediciamo il Signore e Padre e con essa malediciamo gli uomini fatti a somiglianza di Dio.

Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

E' dalla stessa bocca che esce benedizione e maledizione. Non dev'essere così, fratelli miei!

Doth a fountain send forth at the same place sweet water and bitter?

Forse la sorgente può far sgorgare dallo stesso getto acqua dolce e amara?

Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Può forse, miei fratelli, un fico produrre olive o una vite produrre fichi? Neppure una sorgente salata può produrre acqua dolce.

Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

Chi è saggio e accorto tra voi? Mostri con la buona condotta le sue opere ispirate a saggia mitezza.

But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Ma se avete nel vostro cuore gelosia amara e spirito di contesa, non vantatevi e non mentite contro la verità.

This wisdom descendeth not from above, but is earthly, sensual, devilish.

Non è questa la sapienza che viene dall'alto: è terrena, carnale, diabolica;

For where envying and strife is, there is confusion and every evil work.

poiché dove c'è gelosia e spirito di contesa, c'è disordine e ogni sorta di cattive azioni.

But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

La sapienza che viene dall'alto invece è anzitutto pura; poi pacifica, mite, arrendevole, piena di misericordia e di buoni frutti, senza parzialità, senza ipocrisia.

And the fruit of righteousness is sown in peace of them that make peace.

Un frutto di giustizia viene seminato nella pace per coloro che fanno opera di pace.

James 4 - Giacomo 4


James Chapter 4 King James Bible - Giacomo Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

James 3
Giacomo 3

The General Epistle of James
Giacomo

Return to Index
Ritornare all Indice

Chapter 4

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

Da che cosa derivano le guerre e le liti che sono in mezzo a voi? Non vengono forse dalle vostre passioni che combattono nelle vostre membra?

Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Bramate e non riuscite a possedere e uccidete; invidiate e non riuscite ad ottenere, combattete e fate guerra! Non avete perché non chiedete;

Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

chiedete e non ottenete perché chiedete male, per spendere per i vostri piaceri.

Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

Gente infedele! Non sapete che amare il mondo è odiare Dio? Chi dunque vuole essere amico del mondo si rende nemico di Dio.

Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

O forse pensate che la Scrittura dichiari invano: fino alla gelosia ci ama lo Spirito che egli ha fatto abitare in noi?

But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

Ci dà anzi una grazia più grande; per questo dice: agli umili invece dà la sua grazia.

Submit yourselves therefore to God. Resist the devil, and he will flee from you.

Sottomettetevi dunque a Dio; resistete al diavolo, ed egli fuggirà da voi.

Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

Avvicinatevi a Dio ed egli si avvicinerà a voi. Purificate le vostre mani, o peccatori, e santificate i vostri cuori, o irresoluti.

Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Gemete sulla vostra miseria, fate lutto e piangete; il vostro riso si muti in lutto e la vostra allegria in tristezza.

Humble yourselves in the sight of the Lord, and he shall lift you up.

Umiliatevi davanti al Signore ed egli vi esalterà.

Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

Non sparlate gli uni degli altri, fratelli. Chi sparla del fratello o giudica il fratello, parla contro la legge e giudica la legge. E se tu giudichi la legge non sei più uno che osserva la legge, ma uno che la giudica.

There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

Ora, uno solo è legislatore e giudice, Colui che può salvare e rovinare; ma chi sei tu che ti fai giudice del tuo prossimo?

Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

E ora a voi, che dite: «Oggi o domani andremo nella tal città e vi passeremo un anno e faremo affari e guadagni»,

Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

mentre non sapete cosa sarà domani! poi scompare.

For that ye ought to say, If the Lord will, we shall live, and do this, or that.

Dovreste dire invece: Se il Signore vorrà, vivremo e faremo questo o quello.

But now ye rejoice in your boastings: all such rejoicing is evil.

Ora invece vi vantate nella vostra arroganza; ogni vanto di questo genere è iniquo.

Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Chi dunque sa fare il bene e non lo compie, commette peccato.

James 5 - Giacomo 5


James Chapter 5 King James Bible - Giacomo Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

James 4
Giacomo 4

The General Epistle of James
Giacomo

Return to Index
Ritornare all Indice

Chapter 5

Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

E ora a voi, ricchi: piangete e gridate per le sciagure che vi sovrastano!

Your riches are corrupted, and your garments are motheaten.

Le vostre ricchezze sono imputridite,

Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

le vostre vesti sono state divorate dalle tarme; il vostro oro e il vostro argento sono consumati dalla ruggine, la loro ruggine si leverà a testimonianza contro di voi e divorerà le vostre carni come un fuoco. Avete accumulato tesori per gli ultimi giorni!

Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

Ecco, il salario da voi defraudato ai lavoratori che hanno mietuto le vostre terre grida; e le proteste dei mietitori sono giunte alle orecchie del Signore degli eserciti.

Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Avete gozzovigliato sulla terra e vi siete saziati di piaceri, vi siete ingrassati per il giorno della strage.

Ye have condemned and killed the just; and he doth not resist you.

Avete condannato e ucciso il giusto ed egli non può opporre resistenza.

Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

Siate dunque pazienti, fratelli, fino alla venuta del Signore. Guardate l'agricoltore: egli aspetta pazientemente il prezioso frutto della terra finché abbia ricevuto le piogge d'autunno e le piogge di primavera.

Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

Siate pazienti anche voi, rinfrancate i vostri cuori, perché la venuta del Signore è vicina.

Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Non lamentatevi, fratelli, gli uni degli altri, per non essere giudicati; ecco, il giudice è alle porte.

Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Prendete, o fratelli, a modello di sopportazione e di pazienza i profeti che parlano nel nome del Signore.

Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

Ecco, noi chiamiamo beati quelli che hanno sopportato con pazienza. Avete udito parlare della pazienza di Giobbe e conoscete la sorte finale che gli riserbò il Signore, perché il Signore è ricco di misericordia e di compassione.

But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

Soprattutto, fratelli miei, non giurate, né per il cielo, né per la terra, né per qualsiasi altra cosa; ma il vostro «sì» sia sì, e il vostro «no» no, per non incorrere nella condanna.

Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

Chi tra voi è nel dolore, preghi; chi è nella gioia salmeggi.

Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

Chi è malato, chiami a sé i presbiteri della Chiesa e preghino su di lui, dopo averlo unto con olio, nel nome del Signore.

And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

E la preghiera fatta con fede salverà il malato: il Signore lo rialzerà e se ha commesso peccati, gli saranno perdonati.

Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

Confessate perciò i vostri peccati gli uni agli altri e pregate gli uni per gli altri per essere guariti. Molto vale la preghiera del giusto fatta con insistenza.

Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Elia era un uomo della nostra stessa natura: pregò intensamente che non piovesse e non piovve sulla terra per tre anni e sei mesi.

And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

Poi pregò di nuovo e il cielo diede la pioggia e la terra produsse il suo frutto.

Brethren, if any of you do err from the truth, and one convert him;

Fratelli miei, se uno di voi si allontana dalla verità e un altro ve lo riconduce,

Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

costui sappia che chi riconduce un peccatore dalla sua via di errore, salverà la sua anima dalla morte e coprirà una moltitudine di peccati.

1st Peter 1 - Pietro 1 1


1st Peter Chapter 1 King James Bible - Pietro 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

James 5
Giacomo 5

The First Epistle General of Peter
Pietro 1

Return to Index
Ritornare all Indice

Chapter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Pietro, apostolo di Gesù Cristo, ai fedeli dispersi nel Ponto, nella Galazia, nella Cappadòcia, nell'Asia e nella Bitinia, eletti

Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

secondo la prescienza di Dio Padre, mediante la santificazione dello Spirito, per obbedire a Gesù Cristo e per essere aspersi del suo sangue: grazia e pace a voi in abbondanza.

Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

Sia benedetto Dio e Padre del Signore nostro Gesù Cristo; nella sua grande misericordia egli ci ha rigenerati, mediante la risurrezione di Gesù Cristo dai morti, per una speranza viva,

To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

per una eredità che non si corrompe, non si macchia e non marcisce. Essa è conservata nei cieli per voi,

Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

che dalla potenza di Dio siete custoditi mediante la fede, per la vostra salvezza, prossima a rivelarsi negli ultimi tempi.

Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

Perciò siete ricolmi di gioia, anche se ora dovete essere un po' afflitti da varie prove,

That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

perché il valore della vostra fede, molto più preziosa dell'oro, che, pur destinato a perire, tuttavia si prova col fuoco, torni a vostra lode, gloria e onore nella manifestazione di Gesù Cristo:

Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

voi lo amate, pur senza averlo visto; e ora senza vederlo credete in lui. Perciò esultate di gioia indicibile e gloriosa,

Receiving the end of your faith, even the salvation of your souls.

mentre conseguite la mèta della vostra fede, cioè la salvezza delle anime.

Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

Su questa salvezza indagarono e scrutarono i profeti che profetizzarono sulla grazia a voi destinata

Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

cercando di indagare a quale momento o a quali circostanze accennasse lo Spirito di Cristo che era in loro, quando prediceva le sofferenze destinate a Cristo e le glorie che dovevano seguirle.

Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

E fu loro rivelato che non per se stessi, ma per voi, erano ministri di quelle cose che ora vi sono state annunziate da coloro che vi hanno predicato il vangelo nello Spirito Santo mandato dal cielo; cose nelle quali gli angeli desiderano fissare lo sguardo.

Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

Perciò, dopo aver preparato la vostra mente all'azione, siate vigilanti, fissate ogni speranza in quella grazia che vi sarà data quando Gesù Cristo si rivelerà.

As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

Come figli obbedienti, non conformatevi ai desideri d'un tempo, quando eravate nell'ignoranza,

But as he which hath called you is holy, so be ye holy in all manner of conversation;

ma ad immagine del Santo che vi ha chiamati, diventate santi anche voi in tutta la vostra condotta;

Because it is written, Be ye holy; for I am holy.

poiché sta scritto: Voi sarete santi, perché io sono santo.

And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

E se pregando chiamate Padre colui che senza riguardi personali giudica ciascuno secondo le sue opere, comportatevi con timore nel tempo del vostro pellegrinaggio.

Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

Voi sapete che non a prezzo di cose corruttibili, come l'argento e l'oro, foste liberati dalla vostra vuota condotta ereditata dai vostri padri,

But with the precious blood of Christ, as of a lamb without blemish and without spot:

ma con il sangue prezioso di Cristo, come di agnello senza difetti e senza macchia.

Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

Egli fu predestinato gia prima della fondazione del mondo, ma si è manifestato negli ultimi tempi per voi.

Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

E voi per opera sua credete in Dio, che l'ha risuscitato dai morti e gli ha dato gloria e così la vostra fede e la vostra speranza sono fisse in Dio.

Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Dopo aver santificato le vostre anime con l'obbedienza alla verità, per amarvi sinceramente come fratelli, amatevi intensamente, di vero cuore, gli uni gli altri,

Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

essendo stati rigenerati non da un seme corruttibile, ma immortale, cioè dalla parola di Dio viva ed eterna.

For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

Poiché e ogni loro splendore è come fiore d'erba. L'erba inaridisce, i fiori cadono,

But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

ma la parola del Signore rimane in eterno.

1st Peter 2 - Pietro 1 2


1st Peter Chapter 2 King James Bible - Pietro 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 1
Pietro 1 1

The First Epistle General of Peter
Pietro 1

Return to Index
Ritornare all Indice

Chapter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

Deposta dunque ogni malizia e ogni frode e ipocrisia, le gelosie e ogni maldicenza,

As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

come bambini appena nati bramate il puro latte spirituale, per crescere con esso verso la salvezza:

If so be ye have tasted that the Lord is gracious.

se davvero avete gia gustato come è buono il Signore.

To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

Stringendovi a lui, pietra viva, rigettata dagli uomini, ma scelta e preziosa davanti a Dio,

Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

anche voi venite impiegati come pietre vive per la costruzione di un edificio spirituale, per un sacerdozio santo, per offrire sacrifici spirituali graditi a Dio, per mezzo di Gesù Cristo.

Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

Si legge infatti nella Scrittura: una pietra angolare, scelta, preziosa e chi crede in essa non resterà confuso.

Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

Onore dunque a voi che credete; ma per gli increduli è divenuta la pietra angolare,

And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

sasso d'inciampo e pietra di scandalo. destinati.

But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

Ma voi siete la stirpe eletta, il sacerdozio regale, la nazione santa, il popolo che Dio si è acquistato perché proclami le opere meravigliose di lui che vi ha chiamato dalle tenebre alla sua ammirabile luce;

Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

voi, che un tempo eravate non-popolo, ora invece siete il popolo di Dio; voi, un tempo esclusi dalla misericordia, ora invece avete ottenuto misericordia.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Carissimi, io vi esorto come stranieri e pellegrini ad astenervi dai desideri della carne che fanno guerra all'anima.

Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

La vostra condotta tra i pagani sia irreprensibile, perché mentre vi calunniano come malfattori, al vedere le vostre buone opere giungano a glorificare Dio nel giorno del giudizio.

Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

State sottomessi ad ogni istituzione umana per amore del Signore: sia al re come sovrano,

Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

sia ai governatori come ai suoi inviati per punire i malfattori e premiare i buoni.

For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

Perché questa è la volontà di Dio: che, operando il bene, voi chiudiate la bocca all'ignoranza degli stolti.

As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

Comportatevi come uomini liberi, non servendovi della libertà come di un velo per coprire la malizia, ma come servitori di Dio.

Honour all men. Love the brotherhood. Fear God. Honour the king.

Onorate tutti, amate i vostri fratelli, temete Dio, onorate il re.

Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Domestici, state soggetti con profondo rispetto ai vostri padroni, non solo a quelli buoni e miti, ma anche a quelli difficili.

For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

E' una grazia per chi conosce Dio subire afflizioni, soffrendo ingiustamente;

For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

che gloria sarebbe infatti sopportare il castigo se avete mancato? Ma se facendo il bene sopporterete con pazienza la sofferenza, ciò sarà gradito davanti a Dio.

For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

A questo infatti siete stati chiamati, poiché anche Cristo patì per voi, lasciandovi un esempio, perché ne seguiate le orme:

Who did no sin, neither was guile found in his mouth:

egli non commise peccato e non si trovò inganno sulla sua bocca,

Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

oltraggiato non rispondeva con oltraggi, e soffrendo non minacciava vendetta, ma rimetteva la sua causa a colui che giudica con giustizia.

Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

Egli portò i nostri peccati nel suo corpo sul legno della croce, perché, non vivendo più per il peccato, vivessimo per la giustizia;

For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

dalle sue piaghe siete stati guariti. Eravate erranti come pecore, ma ora siete tornati al pastore e guardiano delle vostre anime.

1st Peter 3 - Pietro 1 3


1st Peter Chapter 3 King James Bible - Pietro 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 2
Pietro 1 2

The First Epistle General of Peter
Pietro 1

Return to Index
Ritornare all Indice

Chapter 3

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

Ugualmente voi, mogli, state sottomesse ai vostri mariti perché, anche se alcuni si rifiutano di credere alla parola, vengano dalla condotta delle mogli, senza bisogno di parole, conquistati

While they behold your chaste conversation coupled with fear.

considerando la vostra condotta casta e rispettosa.

Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

Il vostro ornamento non sia quello esteriore - capelli intrecciati, collane d'oro, sfoggio di vestiti -;

But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

cercate piuttosto di adornare l'interno del vostro cuore con un'anima incorruttibile piena di mitezza e di pace: ecco ciò che è prezioso davanti a Dio.

For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

Così una volta si ornavano le sante donne che speravano in Dio; esse stavano sottomesse ai loro mariti,

Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

come Sara che obbediva ad Abramo, chiamandolo signore. Di essa siete diventate figlie, se operate il bene e non vi lasciate sgomentare da alcuna minaccia.

Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

E ugualmente voi, mariti, trattate con riguardo le vostre mogli, perché il loro corpo è più debole, e rendete loro onore perché partecipano con voi della grazia della vita: così non saranno impedite le vostre preghiere.

Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

E finalmente siate tutti concordi, partecipi delle gioie e dei dolori degli altri, animati da affetto fraterno, misericordiosi, umili;

Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

non rendete male per male, né ingiuria per ingiuria, ma, al contrario, rispondete benedicendo; poiché a questo siete stati chiamati per avere in eredità la benedizione.

For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

Infatti: trattenga la sua lingua dal male e le sue labbra da parole d'inganno;

Let him eschew evil, and do good; let him seek peace, and ensue it.

eviti il male e faccia il bene, cerchi la pace e la segua,

For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

perché gli occhi del Signore sono sopra i giusti e le sue orecchie sono attente alle loro preghiere; ma il volto del Signore è contro coloro che fanno il male.

And who is he that will harm you, if ye be followers of that which is good?

E chi vi potrà fare del male, se sarete ferventi nel bene?

But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

E se anche doveste soffrire per la giustizia, beati voi! Non vi sgomentate per paura di loro, né vi turbate,

But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

ma adorate il Signore, Cristo, nei vostri cuori, pronti sempre a rispondere a chiunque vi domandi ragione della speranza che è in voi. Tuttavia questo sia fatto con dolcezza e rispetto,

Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

con una retta coscienza, perché nel momento stesso in cui si parla male di voi rimangano svergognati quelli che malignano sulla vostra buona condotta in Cristo.

For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

E' meglio infatti, se così vuole Dio, soffrire operando il bene che facendo il male.

For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

Anche Cristo è morto una volta per sempre per i peccati, giusto per gli ingiusti, per ricondurvi a Dio; messo a morte nella carne, ma reso vivo nello spirito.

By which also he went and preached unto the spirits in prison;

E in spirito andò ad annunziare la salvezza anche agli spiriti che attendevano in prigione;

Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

essi avevano un tempo rifiutato di credere quando la magnanimità di Dio pazientava nei giorni di Noè, mentre si fabbricava l'arca, nella quale poche persone, otto in tutto, furono salvate per mezzo dell'acqua.

The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

Figura, questa, del battesimo, che ora salva voi; esso non è rimozione di sporcizia del corpo, ma invocazione di salvezza rivolta a Dio da parte di una buona coscienza, in virtù della risurrezione di Gesù Cristo,

Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

il quale è alla destra di Dio, dopo essere salito al cielo e aver ottenuto la sovranità sugli angeli, i Principati e le Potenze.

1st Peter 4 - Pietro 1 4


1st Peter Chapter 4 King James Bible - Pietro 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 3
Pietro 1 3

The First Epistle General of Peter
Pietro 1

Return to Index
Ritornare all Indice

Chapter 4

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

Poiché dunque Cristo soffrì nella carne, anche voi armatevi degli stessi sentimenti; chi ha sofferto nel suo corpo ha rotto definitivamente col peccato,

That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

per non servire più alle passioni umane ma alla volontà di Dio, nel tempo che gli rimane in questa vita mortale.

For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

Basta col tempo trascorso nel soddisfare le passioni del paganesimo, vivendo nelle dissolutezze, nelle passioni, nelle crapule, nei bagordi, nelle ubriachezze e nel culto illecito degli idoli.

Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

Per questo trovano strano che voi non corriate insieme con loro verso questo torrente di perdizione e vi oltraggiano.

Who shall give account to him that is ready to judge the quick and the dead.

Ma renderanno conto a colui che è pronto a giudicare i vivi e i morti;

For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

infatti è stata annunziata la buona novella anche ai morti, perché pur avendo subìto, perdendo la vita del corpo, la condanna comune a tutti gli uomini, vivano secondo Dio nello spirito.

But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

La fine di tutte le cose è vicina. Siate dunque moderati e sobri, per dedicarvi alla preghiera.

And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

Soprattutto conservate tra voi una grande carità, perché la carità copre una moltitudine di peccati.

Use hospitality one to another without grudging.

Praticate l'ospitalità gli uni verso gli altri, senza mormorare.

As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

Ciascuno viva secondo la grazia ricevuta, mettendola a servizio degli altri, come buoni amministratori di una multiforme grazia di Dio.

If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

Chi parla, lo faccia come con parole di Dio; chi esercita un ufficio, lo compia con l'energia ricevuta da Dio, perché in tutto venga glorificato Dio per mezzo di Gesù Cristo, al quale appartiene la gloria e la potenza nei secoli dei secoli. Amen!

Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

Carissimi, non siate sorpresi per l'incendio di persecuzione che si è acceso in mezzo a voi per provarvi, come se vi accadesse qualcosa di strano.

But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

Ma nella misura in cui partecipate alle sofferenze di Cristo, rallegratevi perché anche nella rivelazione della sua gloria possiate rallegrarvi ed esultare.

If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

Beati voi, se venite insultati per il nome di Cristo, perché lo Spirito della gloria e lo Spirito di Dio riposa su di voi.

But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

Nessuno di voi abbia a soffrire come omicida o ladro o malfattore o delatore.

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

Ma se uno soffre come cristiano, non ne arrossisca; glorifichi anzi Dio per questo nome.

For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

E' giunto infatti il momento in cui inizia il giudizio dalla casa di Dio; e se inizia da noi, quale sarà la fine di coloro che rifiutano di credere al vangelo di Dio?

And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

E se il giusto a stento si salverà, che ne sarà dell'empio e del peccatore?

Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

Perciò anche quelli che soffrono secondo il volere di Dio, si mettano nelle mani del loro Creatore fedele e continuino a fare il bene.

1st Peter 5 - Pietro 1 5


1st Peter Chapter 5 King James Bible - Pietro 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 4
Pietro 1 4

The First Epistle General of Peter
Pietro 1

Return to Index
Ritornare all Indice

Chapter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

Esorto gli anziani che sono tra voi, quale anziano come loro, testimone delle sofferenze di Cristo e partecipe della gloria che deve manifestarsi:

Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

pascete il gregge di Dio che vi è affidato, sorvegliandolo non per forza ma volentieri secondo Dio; non per vile interesse, ma di buon animo;

Neither as being lords over God's heritage, but being ensamples to the flock.

non spadroneggiando sulle persone a voi affidate, ma facendovi modelli del gregge.

And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

E quando apparirà il pastore supremo, riceverete la corona della gloria che non appassisce.

Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

Ugualmente, voi, giovani, siate sottomessi agli anziani. Rivestitevi tutti di umiltà gli uni verso gli altri, perché ma dà grazia agli umili.

Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

Umiliatevi dunque sotto la potente mano di Dio, perché vi esalti al tempo opportuno,

Casting all your care upon him; for he careth for you.

gettando in lui ogni vostra preoccupazione, perché egli ha cura di voi.

Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Siate temperanti, vigilate. Il vostro nemico, il diavolo, come leone ruggente va in giro, cercando chi divorare.

Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

Resistetegli saldi nella fede, sapendo che i vostri fratelli sparsi per il mondo subiscono le stesse sofferenze di voi.

But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

E il Dio di ogni grazia, il quale vi ha chiamati alla sua gloria eterna in Cristo, egli stesso vi ristabilirà, dopo una breve sofferenza vi confermerà e vi renderà forti e saldi.

To him be glory and dominion for ever and ever. Amen.

A lui la potenza nei secoli. Amen!

By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

Vi ho scritto, come io ritengo, brevemente per mezzo di Silvano, fratello fedele, per esortarvi e attestarvi che questa è la vera grazia di Dio. In essa state saldi!

The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

Vi saluta la comunità che è stata eletta come voi e dimora in Babilonia; e anche Marco, mio figlio.

Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

Salutatevi l'un l'altro con bacio di carità. Pace a voi tutti che siete in Cristo!

2nd Peter 1 - Pietro 2 1


2nd Peter Chapter 1 King James Bible - Pietro 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 5
Pietro 1 5

The Second Epistle General of Peter
Pietro 2

Return to Index
Ritornare all Indice

Chapter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

Simon Pietro, servo e apostolo di Gesù Cristo, a coloro che hanno ricevuto in sorte con noi la stessa preziosa fede per la giustizia del nostro Dio e salvatore Gesù Cristo:

Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

grazia e pace sia concessa a voi in abbondanza nella conoscenza di Dio e di Gesù Signore nostro.

According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

La sua potenza divina ci ha fatto dono di ogni bene per quanto riguarda la vita e la pietà, mediante la conoscenza di colui che ci ha chiamati con la sua gloria e potenza.

Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

Con queste ci ha donato i beni grandissimi e preziosi che erano stati promessi, perché diventaste per loro mezzo partecipi della natura divina, essendo sfuggiti alla corruzione che è nel mondo a causa della concupiscenza.

And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

Per questo mettete ogni impegno per aggiungere alla vostra fede la virtù, alla virtù la conoscenza,

And to knowledge temperance; and to temperance patience; and to patience godliness;

alla conoscenza la temperanza, alla temperanza la pazienza, alla pazienza la pietà,

And to godliness brotherly kindness; and to brotherly kindness charity.

alla pietà l'amore fraterno, all'amore fraterno la carità.

For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Se queste cose si trovano in abbondanza in voi, non vi lasceranno oziosi né senza frutto per la conoscenza del Signore nostro Gesù Cristo.

But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

Chi invece non ha queste cose è cieco e miope, dimentico di essere stato purificato dai suoi antichi peccati.

Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

Quindi, fratelli, cercate di render sempre più sicura la vostra vocazione e la vostra elezione. Se farete questo non inciamperete mai.

For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

Così infatti vi sarà ampiamente aperto l'ingresso nel regno eterno del Signore nostro e salvatore Gesù Cristo.

Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

Perciò penso di rammentarvi sempre queste cose, benché le sappiate e stiate saldi nella verità che possedete.

Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

Io credo giusto, finché sono in questa tenda del corpo, di tenervi desti con le mie esortazioni,

Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

sapendo che presto dovrò lasciare questa mia tenda, come mi ha fatto intendere anche il Signore nostro Gesù Cristo.

Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

E procurerò che anche dopo la mia partenza voi abbiate a ricordarvi di queste cose.

For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

Infatti, non per essere andati dietro a favole artificiosamente inventate vi abbiamo fatto conoscere la potenza e la venuta del Signore nostro Gesù Cristo, ma perché siamo stati testimoni oculari della sua grandezza.

For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

Egli ricevette infatti onore e gloria da Dio Padre quando dalla maestosa gloria gli fu rivolta questa voce: «Questi è il Figlio mio prediletto, nel quale mi sono compiaciuto».

And this voice which came from heaven we heard, when we were with him in the holy mount.

Questa voce noi l'abbiamo udita scendere dal cielo mentre eravamo con lui sul santo monte.

We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

E così abbiamo conferma migliore della parola dei profeti, alla quale fate bene a volgere l'attenzione, come a lampada che brilla in un luogo oscuro, finché non spunti il giorno e la stella del mattino si levi nei vostri cuori.

Knowing this first, that no prophecy of the scripture is of any private interpretation.

Sappiate anzitutto questo: nessuna scrittura profetica va soggetta a privata spiegazione,

For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

poiché non da volontà umana fu recata mai una profezia, ma mossi da Spirito Santo parlarono quegli uomini da parte di Dio.

2nd Peter 2 - Pietro 2 2


2nd Peter Chapter 2 King James Bible - Pietro 2 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 1
Pietro 2 1

The Second Epistle General of Peter
Pietro 2

Return to Index
Ritornare all Indice

Chapter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

Ci sono stati anche falsi profeti tra il popolo, come pure ci saranno in mezzo a voi falsi maestri che introdurranno eresie perniciose, rinnegando il Signore che li ha riscattati e attirandosi una pronta rovina.

And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

Molti seguiranno le loro dissolutezze e per colpa loro la via della verità sarà coperta di impropèri.

And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

Nella loro cupidigia vi sfrutteranno con parole false; ma la loro condanna è gia da tempo all'opera e la loro rovina è in agguato.

For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

Dio infatti non risparmiò gli angeli che avevano peccato, ma li precipitò negli abissi tenebrosi dell'inferno, serbandoli per il giudizio;

And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

non risparmiò il mondo antico, ma tuttavia con altri sette salvò Noè, banditore di giustizia, mentre faceva piombare il diluvio su un mondo di empi;

And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

condannò alla distruzione le città di Sòdoma e Gomorra, riducendole in cenere, ponendo un esempio a quanti sarebbero vissuti empiamente.

And delivered just Lot, vexed with the filthy conversation of the wicked:

Liberò invece il giusto Lot, angustiato dal comportamento immorale di quegli scellerati.

(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

Quel giusto infatti, per ciò che vedeva e udiva mentre abitava in mezzo a loro, si tormentava ogni giorno nella sua anima giusta per tali ignominie.

The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

Il Signore sa liberare i pii dalla prova e serbare gli empi per il castigo nel giorno del giudizio,

But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

soprattutto coloro che nelle loro impure passioni vanno dietro alla carne e disprezzano il Signore.

Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

mentre gli angeli, a loro superiori per forza e potenza, non portano contro di essi alcun giudizio offensivo davanti al Signore.

But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

Ma costoro, come animali irragionevoli nati per natura a essere presi e distrutti, mentre bestemmiano quel che ignorano, saranno distrutti nella loro corruzione,

And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

subendo il castigo come salario dell'iniquità. Essi stimano felicità il piacere d'un giorno; sono tutta sporcizia e vergogna; si dilettano dei loro inganni mentre fan festa con voi;

Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

han gli occhi pieni di disonesti desideri e sono insaziabili di peccato, adescano le anime instabili, hanno il cuore rotto alla cupidigia, figli di maledizione!

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

Abbandonata la retta via, si sono smarriti seguendo la via di Balaàm di Bosòr, che amò un salario di iniquità,

But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

ma fu ripreso per la sua malvagità: un muto giumento, parlando con voce umana, impedì la demenza del profeta.

These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Costoro sono come fonti senz'acqua e come nuvole sospinte dal vento: a loro è riserbata l'oscurità delle tenebre.

For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

Con discorsi gonfiati e vani adescano mediante le licenziose passioni della carne coloro che si erano appena allontanati da quelli che vivono nell'errore.

While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

Promettono loro libertà, ma essi stessi sono schiavi della corruzione. Perché uno è schiavo di ciò che l'ha vinto.

For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

Se infatti, dopo aver fuggito le corruzioni del mondo per mezzo della conoscenza del Signore e salvatore Gesù Cristo, ne rimangono di nuovo invischiati e vinti, la loro ultima condizione è divenuta peggiore della prima.

For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

Meglio sarebbe stato per loro non aver conosciuto la via della giustizia, piuttosto che, dopo averla conosciuta, voltar le spalle al santo precetto che era stato loro dato.

But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

Si è verificato per essi il proverbio: e la scrofa lavata è tornata ad avvoltolarsi nel brago.

2nd Peter 3 - Pietro 2 3


2nd Peter Chapter 3 King James Bible - Pietro 2 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 2
Pietro 2 2

The Second Epistle General of Peter
Pietro 2

Return to Index
Ritornare all Indice

Chapter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

Questa, o carissimi, è gia la seconda lettera che vi scrivo, e in tutte e due cerco di ridestare con ammonimenti la vostra sana intelligenza,

That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

perché teniate a mente le parole gia dette dai santi profeti, e il precetto del Signore e salvatore, trasmessovi dagli apostoli.

Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

Questo anzitutto dovete sapere, che verranno negli ultimi giorni schernitori beffardi, i quali si comporteranno secondo le proprie passioni

And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

e diranno: «Dov'è la promessa della sua venuta? Dal giorno in cui i nostri padri chiusero gli occhi tutto rimane come al principio della creazione».

For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Ma costoro dimenticano volontariamente che i cieli esistevano gia da lungo tempo e che la terra, uscita dall'acqua e in mezzo all'acqua, ricevette la sua forma grazie alla parola di Dio;

Whereby the world that then was, being overflowed with water, perished:

e che per queste stesse cause il mondo di allora, sommerso dall'acqua, perì.

But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

Ora, i cieli e la terra attuali sono conservati dalla medesima parola, riservati al fuoco per il giorno del giudizio e della rovina degli empi.

But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Una cosa però non dovete perdere di vista, carissimi: davanti al Signore un giorno è come mille anni e mille anni come un giorno solo.

The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

Il Signore non ritarda nell'adempiere la sua promessa, come certuni credono; ma usa pazienza verso di voi, non volendo che alcuno perisca, ma che tutti abbiano modo di pentirsi.

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

Il giorno del Signore verrà come un ladro; allora i cieli con fragore passeranno, gli elementi consumati dal calore si dissolveranno e la terra con quanto c'è in essa sarà distrutta.

Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

Poiché dunque tutte queste cose devono dissolversi così, quali non dovete essere voi, nella santità della condotta e nella pietà,

Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

attendendo e affrettando la venuta del giorno di Dio, nel quale i cieli si dissolveranno e gli elementi incendiati si fonderanno!

Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

E poi, secondo la sua promessa, noi aspettiamo nuovi cieli e una terra nuova, nei quali avrà stabile dimora la giustizia.

Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

Perciò, carissimi, nell'attesa di questi eventi, cercate d'essere senza macchia e irreprensibili davanti a Dio, in pace.

And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

La magnanimità del Signore nostro giudicatela come salvezza, come anche il nostro carissimo fratello Paolo vi ha scritto, secondo la sapienza che gli è stata data;

As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

così egli fa in tutte le lettere, in cui tratta di queste cose. In esse ci sono alcune cose difficili da comprendere e gli ignoranti e gli instabili le travisano, al pari delle altre Scritture, per loro propria rovina.

Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

Voi dunque, carissimi, essendo stati preavvisati, state in guardia per non venir meno nella vostra fermezza, travolti anche voi dall'errore degli empi;

But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

ma crescete nella grazia e nella conoscenza del Signore nostro e salvatore Gesù Cristo. A lui la gloria, ora e nel giorno dell'eternità. Amen!

1st John 1 - Giovanni 1 1


1st John Chapter 1 King James Bible - Giovanni 1 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 3
Pietro 2 3

The First Epistle General of John
Giovanni 1

Return to Index
Ritornare all Indice

Chapter 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

Ciò che era fin da principio, ciò che noi abbiamo udito, ciò che noi abbiamo veduto con i nostri occhi, ciò che noi abbiamo contemplato e ciò che le nostre mani hanno toccato, ossia il Verbo della vita

(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

(poiché la vita si è fatta visibile, noi l'abbiamo veduta e di ciò rendiamo testimonianza e vi annunziamo la vita eterna, che era presso il Padre e si è resa visibile a noi),

That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

quello che abbiamo veduto e udito, noi lo annunziamo anche a voi, perché anche voi siate in comunione con noi. La nostra comunione è col Padre e col Figlio suo Gesù Cristo.

And these things write we unto you, that your joy may be full.

Queste cose vi scriviamo, perché la nostra gioia sia perfetta.

This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

Questo è il messaggio che abbiamo udito da lui e che ora vi annunziamo: Dio è luce e in lui non ci sono tenebre.

If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

Se diciamo che siamo in comunione con lui e camminiamo nelle tenebre, mentiamo e non mettiamo in pratica la verità.

But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

Ma se camminiamo nella luce, come egli è nella luce, siamo in comunione gli uni con gli altri, e il sangue di Gesù, suo Figlio, ci purifica da ogni peccato.

If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Se diciamo che siamo senza peccato, inganniamo noi stessi e la verità non è in noi.

If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

Se riconosciamo i nostri peccati, egli che è fedele e giusto ci perdonerà i peccati e ci purificherà da ogni colpa.

If we say that we have not sinned, we make him a liar, and his word is not in us.

Se diciamo che non abbiamo peccato, facciamo di lui un bugiardo e la sua parola non è in noi.

1st John 2 - Giovanni 1 2


1st John Chapter 2 King James Bible - Giovanni 1 Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 1
Giovanni 1 1

The First Epistle General of John
Giovanni 1

Return to Index
Ritornare all Indice

Chapter 2

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

Figlioli miei, vi scrivo queste cose perché non pecchiate; ma se qualcuno ha peccato, abbiamo un avvocato presso il Padre: Gesù Cristo giusto.

And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

Egli è vittima di espiazione per i nostri peccati; non soltanto per i nostri, ma anche per quelli di tutto il mondo. carità

And hereby we do know that we know him, if we keep his commandments.

Da questo sappiamo d'averlo conosciuto: se osserviamo i suoi comandamenti.

He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

Chi dice: «Lo conosco» e non osserva i suoi comandamenti, è bugiardo e la verità non è in lui;

But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

ma chi osserva la sua parola, in lui l'amore di Dio è veramente perfetto. Da questo conosciamo di essere in lui.

He that saith he abideth in him ought himself also so to walk, even as he walked.

Chi dice di dimorare in Cristo, deve comportarsi come lui si è comportato.

Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

Carissimi, non vi scrivo un nuovo comandamento, ma un comandamento antico, che avete ricevuto fin da principio. Il comandamento antico è la parola che avete udito.

Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

E tuttavia è un comandamento nuovo quello di cui vi scrivo, il che è vero in lui e in voi, perché le tenebre stanno diradandosi e la vera luce gia risplende.

He that saith he is in the light, and hateth his brother, is in darkness even until now.

Chi dice di essere nella luce e odia suo fratello, è ancora nelle tenebre.

He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

Chi ama suo fratello, dimora nella luce e non v'è in lui occasione di inciampo.

But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

Ma chi odia suo fratello è nelle tenebre, cammina nelle tenebre e non sa dove va, perché le tenebre hanno accecato i suoi occhi.

I write unto you, little children, because your sins are forgiven you for his name's sake.

Scrivo a voi, figlioli, perché vi sono stati rimessi i peccati in virtù del suo nome.

I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

Scrivo a voi, padri, perché avete conosciuto colui che è fin dal principio. Scrivo a voi, giovani, perché avete vinto il maligno.

I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Ho scritto a voi, figlioli, perché avete conosciuto il Padre. Ho scritto a voi, padri, perché avete conosciuto colui che è fin dal principio. Ho scritto a voi, giovani, perché siete forti, e la parola di Dio dimora in voi e avete vinto il maligno.

Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

Non amate né il mondo, né le cose del mondo! Se uno ama il mondo, l'amore del Padre non è in lui;

For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

perché tutto quello che è nel mondo, la concupiscenza della carne, la concupiscenza degli occhi e la superbia della vita, non viene dal Padre, ma dal mondo.

And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

E il mondo passa con la sua concupiscenza; ma chi fa la volontà di Dio rimane in eterno!

Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

Figlioli, questa è l'ultima ora. Come avete udito che deve venire l'anticristo, di fatto ora molti anticristi sono apparsi. Da questo conosciamo che è l'ultima ora.

They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Sono usciti di mezzo a noi, ma non erano dei nostri; se fossero stati dei nostri, sarebbero rimasti con noi; ma doveva rendersi manifesto che non tutti sono dei nostri.

But ye have an unction from the Holy One, and ye know all things.

Ora voi avete l'unzione ricevuta dal Santo e tutti avete la scienza.

I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

Non vi ho scritto perché non conoscete la verità, ma perché la conoscete e perché nessuna menzogna viene dalla verità.

Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

Chi è il menzognero se non colui che nega che Gesù è il Cristo? L'anticristo è colui che nega il Padre e il Figlio.

Whosoever denieth the Son, the same hath not the Father: (but) he that acknowledgeth the Son hath the Father also.

Chiunque nega il Figlio, non possiede nemmeno il Padre; chi professa la sua fede nel Figlio possiede anche il Padre.

Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Quanto a voi, tutto ciò che avete udito da principio rimanga in voi. Se rimane in voi quel che avete udito da principio, anche voi rimarrete nel Figlio e nel Padre.

And this is the promise that he hath promised us, even eternal life.

E questa è la promessa che egli ci ha fatto: la vita eterna.

These things have I written unto you concerning them that seduce you.

Questo vi ho scritto riguardo a coloro che cercano di traviarvi.

But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

E quanto a voi, l'unzione che avete ricevuto da lui rimane in voi e non avete bisogno che alcuno vi ammaestri; ma come la sua unzione vi insegna ogni cosa, è veritiera e non mentisce, così state saldi in lui, come essa vi insegna.

And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

E ora, figlioli, rimanete in lui, perché possiamo aver fiducia quando apparirà e non veniamo svergognati da lui alla sua venuta.

If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

Se sapete che egli è giusto, sappiate anche che chiunque opera la giustizia, è nato da lui.

1st John 3 - Giovanni 1 3


1st John Chapter 3 King James Bible - Giovanni 1 Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 2
Giovanni 1 2

The First Epistle General of John
Giovanni 1

Return to Index
Ritornare all Indice

Chapter 3

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

Quale grande amore ci ha dato il Padre per essere chiamati figli di Dio, e lo siamo realmente! La ragione per cui il mondo non ci conosce è perché non ha conosciuto lui.

Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Carissimi, noi fin d'ora siamo figli di Dio, ma ciò che saremo non è stato ancora rivelato. Sappiamo però che quando egli si sarà manifestato, noi saremo simili a lui, perché lo vedremo così come egli è.

And every man that hath this hope in him purifieth himself, even as he is pure.

Chiunque ha questa speranza in lui, purifica se stesso, come egli è puro.

Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

Chiunque commette il peccato, commette anche violazione della legge, perché il peccato è violazione della legge.

And ye know that he was manifested to take away our sins; and in him is no sin.

Voi sapete che egli è apparso per togliere i peccati e che in lui non v'è peccato.

Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

Chiunque rimane in lui non pecca; chiunque pecca non lo ha visto né l'ha conosciuto.

Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Figlioli, nessuno v'inganni. Chi pratica la giustizia è giusto com'egli è giusto.

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

Chi commette il peccato viene dal diavolo, perché il diavolo è peccatore fin dal principio. Ora il Figlio di Dio è apparso per distruggere le opere del diavolo.

Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Chiunque è nato da Dio non commette peccato, perché un germe divino dimora in lui, e non può peccare perché è nato da Dio.

In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

Da questo si distinguono i figli di Dio dai figli del diavolo: chi non pratica la giustizia non è da Dio, né lo è chi non ama il suo fratello. carità

For this is the message that ye heard from the beginning, that we should love one another.

Poiché questo è il messaggio che avete udito fin da principio: che ci amiamo gli uni gli altri.

Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

Non come Caino, che era dal maligno e uccise il suo fratello. E per qual motivo l'uccise? Perché le opere sue erano malvagie, mentre quelle di suo fratello eran giuste.

Marvel not, my brethren, if the world hate you.

Non vi meravigliate, fratelli, se il mondo vi odia.

We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

Noi sappiamo che siamo passati dalla morte alla vita, perché amiamo i fratelli. Chi non ama rimane nella morte.

Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Chiunque odia il proprio fratello è omicida, e voi sapete che nessun omicida possiede in se stesso la vita eterna.

Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Da questo abbiamo conosciuto l'amore: Egli ha dato la sua vita per noi; quindi anche noi dobbiamo dare la vita per i fratelli.

But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Ma se uno ha ricchezze di questo mondo e vedendo il suo fratello in necessità gli chiude il proprio cuore, come dimora in lui l'amore di Dio?

My little children, let us not love in word, neither in tongue; but in deed and in truth.

Figlioli, non amiamo a parole né con la lingua, ma coi fatti e nella verità.

And hereby we know that we are of the truth, and shall assure our hearts before him.

Da questo conosceremo che siamo nati dalla verità e davanti a lui rassicureremo il nostro cuore

For if our heart condemn us, God is greater than our heart, and knoweth all things.

qualunque cosa esso ci rimproveri. Dio è più grande del nostro cuore e conosce ogni cosa.

Beloved, if our heart condemn us not, then have we confidence toward God.

Carissimi, se il nostro cuore non ci rimprovera nulla, abbiamo fiducia in Dio;

And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

e qualunque cosa chiediamo la riceviamo da lui perché osserviamo i suoi comandamenti e facciamo quel che è gradito a lui.

And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

Questo è il suo comandamento: che crediamo nel nome del Figlio suo Gesù Cristo e ci amiamo gli uni gli altri, secondo il precetto che ci ha dato.

And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

Chi osserva i suoi comandamenti dimora in Dio ed egli in lui. E da questo conosciamo che dimora in noi: dallo Spirito che ci ha dato.

1st John 4 - Giovanni 1 4


1st John Chapter 4 King James Bible - Giovanni 1 Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 3
Giovanni 1 3

The First Epistle General of John
Giovanni 1

Return to Index
Ritornare all Indice

Chapter 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

Carissimi, non prestate fede a ogni ispirazione, ma mettete alla prova le ispirazioni, per saggiare se provengono veramente da Dio, perché molti falsi profeti sono comparsi nel mondo.

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

Da questo potete riconoscere lo spirito di Dio: ogni spirito che riconosce che Gesù Cristo è venuto nella carne, è da Dio;

And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

ogni spirito che non riconosce Gesù, non è da Dio. Questo è lo spirito dell'anticristo che, come avete udito, viene, anzi è gia nel mondo.

Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Voi siete da Dio, figlioli, e avete vinto questi falsi profeti, perché colui che è in voi è più grande di colui che è nel mondo.

They are of the world: therefore speak they of the world, and the world heareth them.

Costoro sono del mondo, perciò insegnano cose del mondo e il mondo li ascolta.

We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

Noi siamo da Dio. Chi conosce Dio ascolta noi; chi non è da Dio non ci ascolta. Da ciò noi distinguiamo lo spirito della verità e lo spirito dell'errore.

Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

Carissimi, amiamoci gli uni gli altri, perché l'amore è da Dio: chiunque ama è generato da Dio e conosce Dio.

He that loveth not knoweth not God; for God is love.

Chi non ama non ha conosciuto Dio, perché Dio è amore.

In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

In questo si è manifestato l'amore di Dio per noi: Dio ha mandato il suo unigenito Figlio nel mondo, perché noi avessimo la vita per lui.

Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

In questo sta l'amore: non siamo stati noi ad amare Dio, ma è lui che ha amato noi e ha mandato il suo Figlio come vittima di espiazione per i nostri peccati.

Beloved, if God so loved us, we ought also to love one another.

Carissimi, se Dio ci ha amato, anche noi dobbiamo amarci gli uni gli altri.

No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Nessuno mai ha visto Dio; se ci amiamo gli uni gli altri, Dio rimane in noi e l'amore di lui è perfetto in noi.

Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

Da questo si conosce che noi rimaniamo in lui ed egli in noi: egli ci ha fatto dono del suo Spirito.

And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

E noi stessi abbiamo veduto e attestiamo che il Padre ha mandato il suo Figlio come salvatore del mondo.

Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Chiunque riconosce che Gesù è il Figlio di Dio, Dio dimora in lui ed egli in Dio.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

Noi abbiamo riconosciuto e creduto all'amore che Dio ha per noi. Dio è amore; chi sta nell'amore dimora in Dio e Dio dimora in lui.

Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

Per questo l'amore ha raggiunto in noi la sua perfezione, perché abbiamo fiducia nel giorno del giudizio; perché come è lui, così siamo anche noi, in questo mondo.

There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

Nell'amore non c'è timore, al contrario l'amore perfetto scaccia il timore, perché il timore suppone un castigo e chi teme non è perfetto nell'amore.

We love him, because he first loved us.

Noi amiamo, perché egli ci ha amati per primo.

If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

Se uno dicesse: «Io amo Dio», e odiasse il suo fratello, è un mentitore. Chi infatti non ama il proprio fratello che vede, non può amare Dio che non vede.

And this commandment have we from him, That he who loveth God love his brother also.

Questo è il comandamento che abbiamo da lui: chi ama Dio, ami anche il suo fratello.

1st John 5 - Giovanni 1 5


1st John Chapter 5 King James Bible - Giovanni 1 Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 4
Giovanni 1 4

The First Epistle General of John
Giovanni 1

Return to Index
Ritornare all Indice

Chapter 5

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

Chiunque crede che Gesù è il Cristo, è nato da Dio; e chi ama colui che ha generato, ama anche chi da lui è stato generato.

By this we know that we love the children of God, when we love God, and keep his commandments.

Da questo conosciamo di amare i figli di Dio: se amiamo Dio e ne osserviamo i comandamenti,

For this is the love of God, that we keep his commandments: and his commandments are not grievous.

perché in questo consiste l'amore di Dio, nell'osservare i suoi comandamenti; e i suoi comandamenti non sono gravosi.

For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

Tutto ciò che è nato da Dio vince il mondo; e questa è la vittoria che ha sconfitto il mondo: la nostra fede.

Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

E chi è che vince il mondo se non chi crede che Gesù è il Figlio di Dio?

This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

Questi è colui che è venuto con acqua e sangue, Gesù Cristo; non con acqua soltanto, ma con l'acqua e con il sangue. Ed è lo Spirito che rende testimonianza, perché lo Spirito è la verità.

For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

Poiché tre sono quelli che rendono testimonianza:

And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

lo Spirito, l'acqua e il sangue, e questi tre sono concordi.

If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

Se accettiamo la testimonianza degli uomini, la testimonianza di Dio è maggiore; e la testimonianza di Dio è quella che ha dato al suo Figlio.

He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

Chi crede nel Figlio di Dio, ha questa testimonianza in sé. Chi non crede a Dio, fa di lui un bugiardo, perché non crede alla testimonianza che Dio ha reso a suo Figlio.

And this is the record, that God hath given to us eternal life, and this life is in his Son.

E la testimonianza è questa: Dio ci ha dato la vita eterna e questa vita è nel suo Figlio.

He that hath the Son hath life; and he that hath not the Son of God hath not life.

Chi ha il Figlio ha la vita; chi non ha il Figlio di Dio, non ha la vita.

These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Questo vi ho scritto perché sappiate che possedete la vita eterna, voi che credete nel nome del Figlio di Dio.

And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

Questa è la fiducia che abbiamo in lui: qualunque cosa gli chiediamo secondo la sua volontà, egli ci ascolta.

And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

E se sappiamo che ci ascolta in quello che gli chiediamo, sappiamo di avere gia quello che gli abbiamo chiesto.

If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

Se uno vede il proprio fratello commettere un peccato che non conduce alla morte, preghi, e Dio gli darà la vita; s'intende a coloro che commettono un peccato che non conduce alla morte: c'è infatti un peccato che conduce alla morte; per questo dico di non pregare.

All unrighteousness is sin: and there is a sin not unto death.

Ogni iniquità è peccato, ma c'è il peccato che non conduce alla morte.

We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

Sappiamo che chiunque è nato da Dio non pecca: chi è nato da Dio preserva se stesso e il maligno non lo tocca.

And we know that we are of God, and the whole world lieth in wickedness.

Noi sappiamo che siamo da Dio, mentre tutto il mondo giace sotto il potere del maligno.

And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Sappiamo anche che il Figlio di Dio è venuto e ci ha dato l'intelligenza per conoscere il vero Dio. E noi siamo nel vero Dio e nel Figlio suo Gesù Cristo: egli è il vero Dio e la vita eterna.

Little children, keep yourselves from idols. Amen.

Figlioli, guardatevi dai falsi dei!

2nd John 1 - Giovanni 2 1


2nd John Chapter 1 King James Bible - Giovanni 2 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 5
Giovanni 1 5

The Second Epistle of John
Giovanni 2

Return to Index
Ritornare all Indice

Chapter 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

Io, il presbitero, alla Signora eletta e ai suoi figli che amo nella verità, e non io soltanto, ma tutti quelli che hanno conosciuto la verità,

For the truth's sake, which dwelleth in us, and shall be with us for ever.

a causa della verità che dimora in noi e dimorerà con noi in eterno:

Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

grazia, misericordia e pace siano con noi da parte di Dio Padre e da parte di Gesù Cristo, Figlio del Padre, nella verità e nell'amore.

I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

Mi sono molto rallegrato di aver trovato alcuni tuoi figli che camminano nella verità, secondo il comandamento che abbiamo ricevuto dal Padre.

And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

E ora prego te, Signora, non per darti un comandamento nuovo, ma quello che abbiamo avuto fin dal principio, che ci amiamo gli uni gli altri.

And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

E in questo sta l'amore: nel camminare secondo i suoi comandamenti. Questo è il comandamento che avete appreso fin dal principio; camminate in esso.

For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

Poiché molti sono i seduttori che sono apparsi nel mondo, i quali non riconoscono Gesù venuto nella carne. Ecco il seduttore e l'anticristo!

Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Fate attenzione a voi stessi, perché non abbiate a perdere quello che avete conseguito, ma possiate ricevere una ricompensa piena.

Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Chi va oltre e non si attiene alla dottrina del Cristo, non possiede Dio. Chi si attiene alla dottrina, possiede il Padre e il Figlio.

If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

Se qualcuno viene a voi e non porta questo insegnamento, non ricevetelo in casa e non salutatelo;

For he that biddeth him God speed is partaker of his evil deeds.

poiché chi lo saluta partecipa alle sue opere perverse.

Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

Molte cose avrei da scrivervi, ma non ho voluto farlo per mezzo di carta e di inchiostro; ho speranza di venire da voi e di poter parlare a viva voce, perché la nostra gioia sia piena.

The children of thy elect sister greet thee. Amen.

Ti salutano i figli della eletta tua sorella.

3rd John 1 - Giovanni 3 1


3rd John Chapter 1 King James Bible - Giovanni 3 Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

2nd John 1
Giovanni 2 1

The Third Epistle of John
Giovanni 3

Return to Index
Ritornare all Indice

Chapter 1

The elder unto the wellbeloved Gaius, whom I love in the truth.

Io, il presbitero, al carissimo Gaio, che amo nella verità.

Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Carissimo, faccio voti che tutto vada bene e che tu sia in buona salute, come va bene per la tua anima.

For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

Molto infatti mi sono rallegrato quando sono giunti alcuni fratelli e hanno reso testimonianza che tu sei verace in quanto tu cammini nella verità.

I have no greater joy than to hear that my children walk in truth.

Non ho gioia più grande di questa, sapere che i miei figli camminano nella verità.

Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

Carissimo, tu ti comporti fedelmente in tutto ciò che fai in favore dei fratelli, benché forestieri.

Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

Essi hanno reso testimonianza della tua carità davanti alla Chiesa, e farai bene a provvederli nel viaggio in modo degno di Dio,

Because that for his name's sake they went forth, taking nothing of the Gentiles.

perché sono partiti per amore del nome di Cristo, senza accettare nulla dai pagani.

We therefore ought to receive such, that we might be fellowhelpers to the truth.

Noi dobbiamo perciò accogliere tali persone per cooperare alla diffusione della verità.

I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

Ho scritto qualche parola alla Chiesa ma Diòtrefe, che ambisce il primo posto tra loro, non ci vuole accogliere.

Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

Per questo, se verrò, gli rinfaccerò le cose che va facendo, sparlando contro di noi con voci maligne. Non contento di questo, non riceve personalmente i fratelli e impedisce di farlo a quelli che lo vorrebbero e li scaccia dalla Chiesa.

Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Carissimo, non imitare il male, ma il bene. Chi fa il bene è da Dio; chi fa il male non ha veduto Dio.

Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

Quanto a Demetrio, tutti gli rendono testimonianza, anche la stessa verità; anche noi ne diamo testimonianza e tu sai che la nostra testimonianza è veritiera.

I had many things to write, but I will not with ink and pen write unto thee:

Molte cose avrei da scriverti, ma non voglio farlo con inchiostro e penna.

But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

Spero però di vederti presto e parleremo a viva voce. La pace sia con te. Gli amici ti salutano. Saluta gli amici ad uno ad uno.

Jude 1 - Giuda 1


Jude Chapter 1 King James Bible - Giuda Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

3rd John 1
Giovanni 3 1

The General Epistle of Jude
Giuda

Return to Index
Ritornare all Indice

Chapter 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

Giuda, servo di Gesù Cristo, fratello di Giacomo, agli eletti che vivono nell'amore di Dio Padre e sono stati preservati per Gesù Cristo:

Mercy unto you, and peace, and love, be multiplied.

misericordia a voi e pace e carità in abbondanza.

Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Carissimi, avevo un gran desiderio di scrivervi riguardo alla nostra salvezza, ma sono stato costretto a farlo per esortarvi a combattere per la fede, che fu trasmessa ai credenti una volta per tutte.

For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Si sono infiltrati infatti tra voi alcuni individui - i quali sono gia stati segnati da tempo per questa condanna - empi che trovano pretesto alla loro dissolutezza nella grazia del nostro Dio, rinnegando il nostro unico padrone e signore Gesù Cristo.

I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Ora io voglio ricordare a voi, che gia conoscete tutte queste cose, che il Signore dopo aver salvato il popolo dalla terra d'Egitto, fece perire in seguito quelli che non vollero credere,

And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

e che gli angeli che non conservarono la loro dignità ma lasciarono la propria dimora, egli li tiene in catene eterne, nelle tenebre, per il giudizio del gran giorno.

Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

Così Sòdoma e Gomorra e le città vicine, che si sono abbandonate all'impudicizia allo stesso modo e sono andate dietro a vizi contro natura, stanno come esempio subendo le pene di un fuoco eterno.

Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

Ugualmente, anche costoro, come sotto la spinta dei loro sogni, contaminano il proprio corpo, disprezzano il Signore e insultano gli esseri gloriosi.

Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

L'arcangelo Michele quando, in contesa con il diavolo, disputava per il corpo di Mosè, non osò accusarlo con parole offensive, ma disse: Ti condanni il Signore!

But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Costoro invece bestemmiano tutto ciò che ignorano; tutto ciò che essi conoscono per mezzo dei sensi, come animali senza ragione, questo serve a loro rovina.

Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

Guai a loro! Perché si sono incamminati per la strada di Caino e, per sete di lucro, si sono impegolati nei traviamenti di Balaàm e sono periti nella ribellione di Kore.

These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

Sono la sozzura dei vostri banchetti sedendo insieme a mensa senza ritegno, pascendo se stessi; come nuvole senza pioggia portate via dai venti, o alberi di fine stagione senza frutto, due volte morti, sradicati;

Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

come onde selvagge del mare, che schiumano le loro brutture; come astri erranti, ai quali è riservata la caligine della tenebra in eterno.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

Profetò anche per loro Enoch, settimo dopo Adamo, dicendo: «Ecco, il Signore è venuto con le sue miriadi di angeli per far il giudizio contro tutti,

To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

e per convincere tutti gli empi di tutte le opere di empietà che hanno commesso e di tutti gli insulti che peccatori empi hanno pronunziato contro di lui».

These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Sono sobillatori pieni di acredine, che agiscono secondo le loro passioni; la loro bocca proferisce parole orgogliose e adulano le persone per motivi interessati.

But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

Ma voi, o carissimi, ricordatevi delle cose che furono predette dagli apostoli del Signore nostro Gesù Cristo.

How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

Essi vi dicevano: «Alla fine dei tempi vi saranno impostori, che si comporteranno secondo le loro empie passioni».

These be they who separate themselves, sensual, having not the Spirit.

Tali sono quelli che provocano divisioni, gente materiale, privi dello Spirito.

But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

Ma voi, carissimi, costruite il vostro edificio spirituale sopra la vostra santissima fede, pregate mediante lo Spirito Santo,

Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

conservatevi nell'amore di Dio, attendendo la misericordia del Signore nostro Gesù Cristo per la vita eterna.

And of some have compassion, making a difference:

Convincete quelli che sono vacillanti,

And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

altri salvateli strappandoli dal fuoco, di altri infine abbiate compassione con timore, guardandovi perfino dalla veste contaminata dalla loro carne.

Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

A colui che può preservarvi da ogni caduta e farvi comparire davanti alla sua gloria senza difetti e nella letizia,

To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

all'unico Dio, nostro salvatore, per mezzo di Gesù Cristo nostro Signore, gloria, maestà, forza e potenza prima di ogni tempo, ora e sempre. Amen!

Revelation 1 - Apocalisse 1


Revelation Chapter 1 King James Bible - Apocalisse Capitolo 1 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Jude 1
Giuda 1

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 1

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

Rivelazione di Gesù Cristo che Dio gli diede per render noto ai suoi servi le cose che devono presto accadere, e che egli manifestò inviando il suo angelo al suo servo Giovanni.

Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

Questi attesta la parola di Dio e la testimonianza di Gesù Cristo, riferendo ciò che ha visto.

Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Beato chi legge e beati coloro che ascoltano le parole di questa profezia e mettono in pratica le cose che vi sono scritte. Perché il tempo è vicino.

John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

Giovanni alle sette Chiese che sono in Asia: grazia a voi e pace da Colui che è, che era e che viene, dai sette spiriti che stanno davanti al suo trono,

And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

e da Gesù Cristo, il testimone fedele, il primogenito dei morti e il principe dei re della terra.

And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

che ha fatto di noi un regno di sacerdoti per il suo Dio e Padre, a lui la gloria e la potenza nei secoli dei secoli. Amen.

Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

Ecco, viene sulle nubi e ognuno lo vedrà; anche quelli che lo trafissero e tutte le nazioni della terra si batteranno per lui il petto.

I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

Io sono l'Alfa e l'Omega, dice il Signore Dio, Colui che è, che era e che viene, l'Onnipotente!

I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Io, Giovanni, vostro fratello e vostro compagno nella tribolazione, nel regno e nella costanza in Gesù, mi trovavo nell'isola chiamata Patmos a causa della parola di Dio e della testimonianza resa a Gesù.

I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Rapito in estasi, nel giorno del Signore, udii dietro di me una voce potente, come di tromba, che diceva:

Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

Quello che vedi, scrivilo in un libro e mandalo alle sette Chiese: a Efeso, a Smirne, a Pèrgamo, a Tiàtira, a Sardi, a Filadèlfia e a Laodicèa.

And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

Ora, come mi voltai per vedere chi fosse colui che mi parlava, vidi sette candelabri d'oro

And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

e in mezzo ai candelabri c'era uno simile a figlio di uomo, con un abito lungo fino ai piedi e cinto al petto con una fascia d'oro.

His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

I capelli della testa erano candidi, simili a lana candida, come neve. Aveva gli occhi fiammeggianti come fuoco,

And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

i piedi avevano l'aspetto del bronzo splendente purificato nel crogiuolo. La voce era simile al fragore di grandi acque.

And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

Nella destra teneva sette stelle, dalla bocca gli usciva una spada affilata a doppio taglio e il suo volto somigliava al sole quando splende in tutta la sua forza.

And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

Appena lo vidi, caddi ai suoi piedi come morto. Ma egli, posando su di me la destra, mi disse: Non temere! Io sono il Primo e l'Ultimo

I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

e il Vivente. Io ero morto, ma ora vivo per sempre e ho potere sopra la morte e sopra gli inferi.

Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

Scrivi dunque le cose che hai visto, quelle che sono e quelle che accadranno dopo.

The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Questo è il senso recondito delle sette stelle che hai visto nella mia destra e dei sette candelabri d'oro, eccolo: le sette stelle sono gli angeli delle sette Chiese e le sette lampade sono le sette Chiese.

Revelation 2 - Apocalisse 2


Revelation Chapter 2 King James Bible - Apocalisse Capitolo 2 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 1
Apocalisse 1

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 2

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

All'angelo della Chiesa di Efeso scrivi: Così parla Colui che tiene le sette stelle nella sua destra e cammina in mezzo ai sette candelabri d'oro:

I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

Conosco le tue opere, la tua fatica e la tua costanza, per cui non puoi sopportare i cattivi; li hai messi alla prova - quelli che si dicono apostoli e non lo sono - e li hai trovati bugiardi.

And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

Sei costante e hai molto sopportato per il mio nome, senza stancarti.

Nevertheless I have somewhat against thee, because thou hast left thy first love.

Ho però da rimproverarti che hai abbandonato il tuo amore di prima.

Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

Ricorda dunque da dove sei caduto, ravvediti e compi le opere di prima. Se non ti ravvederai, verrò da te e rimuoverò il tuo candelabro dal suo posto.

But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Tuttavia hai questo di buono, che detesti le opere dei Nicolaìti, che anch'io detesto.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese: Al vincitore darò da mangiare dell'albero della vita, che sta nel paradiso di Dio.

And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

All'angelo della Chiesa di Smirne scrivi:

I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

Conosco la tua tribolazione, la tua povertà - tuttavia sei ricco - e la calunnia da parte di quelli che si proclamano Giudei e non lo sono, ma appartengono alla sinagoga di satana.

Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

Non temere ciò che stai per soffrire: ecco, il diavolo sta per gettare alcuni di voi in carcere, per mettervi alla prova e avrete una tribolazione per dieci giorni. Sii fedele fino alla morte e ti darò la corona della vita.

He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese: Il vincitore non sarà colpito dalla seconda morte.

And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

All'angelo della Chiesa di Pèrgamo scrivi: Così parla Colui che ha la spada affilata a due tagli:

I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

So che abiti dove satana ha il suo trono; tuttavia tu tieni saldo il mio nome e non hai rinnegato la mia fede neppure al tempo in cui Antìpa, il mio fedele testimone, fu messo a morte nella vostra città, dimora di satana.

But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

Ma ho da rimproverarti alcune cose: hai presso di te seguaci della dottrina di Balaàm, il quale insegnava a Balak a provocare la caduta dei figli d'Israele, spingendoli a mangiare carni immolate agli idoli e ad abbandonarsi alla fornicazione.

So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

Così pure hai di quelli che seguono la dottrina dei Nicolaìti.

Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

Ravvediti dunque; altrimenti verrò presto da te e combatterò contro di loro con la spada della mia bocca.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese: Al vincitore darò la manna nascosta e una pietruzza bianca sulla quale sta scritto un nome nuovo, che nessuno conosce all'infuori di chi la riceve.

And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

All'angelo della Chiesa di Tiàtira scrivi: e i piedi simili a bronzo splendente.

I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

Conosco le tue opere, la carità, la fede, il servizio e la costanza e so che le tue ultime opere sono migliori delle prime.

Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

Ma ho da rimproverarti che lasci fare a Iezabèle, la donna che si spaccia per profetessa e insegna e seduce i miei servi inducendoli a darsi alla fornicazione e a mangiare carni immolate agli idoli.

And I gave her space to repent of her fornication; and she repented not.

Io le ho dato tempo per ravvedersi, ma essa non si vuol ravvedere dalla sua dissolutezza.

Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

Ebbene, io getterò lei in un letto di dolore e coloro che commettono adulterio con lei in una grande tribolazione, se non si ravvederanno dalle opere che ha loro insegnato.

And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

Colpirò a morte i suoi figli e tutte le Chiese sapranno che io sono Colui che scruta gli affetti e i pensieri degli uomini, e darò a ciascuno di voi secondo le proprie opere.

But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

A voi di Tiàtira invece che non seguite questa dottrina, che non avete conosciuto le profondità di satana - come le chiamano - non imporrò altri pesi;

But that which ye have already hold fast till I come.

ma quello che possedete tenetelo saldo fino al mio ritorno.

And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

Al vincitore che persevera sino alla fine nelle mie opere,

And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

le pascolerà con bastone di ferro e le frantumerà come vasi di terracotta,

And I will give him the morning star.

con la stessa autorità che a me fu data dal Padre mio e darò a lui la stella del mattino.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

Revelation 3 - Apocalisse 3


Revelation Chapter 3 King James Bible - Apocalisse Capitolo 3 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 2
Apocalisse 2

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 3

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

All'angelo della Chiesa di Sardi scrivi: Così parla Colui che possiede i sette spiriti di Dio e le sette stelle: Conosco le tue opere; ti si crede vivo e invece sei morto.

Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Svegliati e rinvigorisci ciò che rimane e sta per morire, perché non ho trovato le tue opere perfette davanti al mio Dio.

Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

Ricorda dunque come hai accolto la parola, osservala e ravvediti, perché se non sarai vigilante, verrò come un ladro senza che tu sappia in quale ora io verrò da te.

Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Tuttavia a Sardi vi sono alcuni che non hanno macchiato le loro vesti; essi mi scorteranno in vesti bianche, perché ne sono degni.

He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

Il vincitore sarà dunque vestito di bianche vesti, non cancellerò il suo nome dal libro della vita, ma lo riconoscerò davanti al Padre mio e davanti ai suoi angeli.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

All'angelo della Chiesa di Filadelfia scrivi: Colui che ha la chiave di Davide: quando egli apre nessuno chiude, e quando chiude nessuno apre.

I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Conosco le tue opere. Ho aperto davanti a te una porta che nessuno può chiudere. Per quanto tu abbia poca forza, pure hai osservato la mia parola e non hai rinnegato il mio nome.

Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Ebbene, ti faccio dono di alcuni della sinagoga di satana - di quelli che si dicono Giudei, ma mentiscono perché non lo sono -: li farò venire perché si prostrino ai tuoi piedi e sappiano che io ti ho amato.

Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Poiché hai osservato con costanza la mia parola, anch'io ti preserverò nell'ora della tentazione che sta per venire sul mondo intero, per mettere alla prova gli abitanti della terra.

Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

Verrò presto. Tieni saldo quello che hai, perché nessuno ti tolga la corona.

Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

Il vincitore lo porrò come una colonna nel tempio del mio Dio e non ne uscirà mai più. Inciderò su di lui il nome del mio Dio e il nome della città del mio Dio, della nuova Gerusalemme che discende dal cielo, da presso il mio Dio, insieme con il mio nome nuovo.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

All'angelo della Chiesa di Laodicèa scrivi: creazione di Dio:

I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Conosco le tue opere: tu non sei né freddo né caldo. Magari tu fossi freddo o caldo!

So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

Ma poiché sei tiepido, non sei cioè né freddo né caldo, sto per vomitarti dalla mia bocca.

Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Tu dici: «Sono ricco, mi sono arricchito; non ho bisogno di nulla», ma non sai di essere un infelice, un miserabile, un povero, cieco e nudo.

I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

Ti consiglio di comperare da me oro purificato dal fuoco per diventare ricco, vesti bianche per coprirti e nascondere la vergognosa tua nudità e collirio per ungerti gli occhi e ricuperare la vista.

As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Io tutti quelli che amo li rimprovero e li castigo. Mostrati dunque zelante e ravvediti.

Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

Ecco, sto alla porta e busso. Se qualcuno ascolta la mia voce e mi apre la porta, io verrò da lui, cenerò con lui ed egli con me.

To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

Il vincitore lo farò sedere presso di me, sul mio trono, come io ho vinto e mi sono assiso presso il Padre mio sul suo trono.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Chi ha orecchi, ascolti ciò che lo Spirito dice alle Chiese.

Revelation 4 - Apocalisse 4


Revelation Chapter 4 King James Bible - Apocalisse Capitolo 4 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 3
Apocalisse 3

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

Dopo ciò ebbi una visione: una porta era aperta nel cielo. La voce che prima avevo udito parlarmi come una tromba diceva: Sali quassù, ti mostrerò le cose che devono accadere in seguito.

And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

Subito fui rapito in estasi. Ed ecco, c'era un trono nel cielo, e sul trono uno stava seduto.

And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

Colui che stava seduto era simile nell'aspetto a diaspro e cornalina. Un arcobaleno simile a smeraldo avvolgeva il trono.

And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

Attorno al trono, poi, c'erano ventiquattro seggi e sui seggi stavano seduti ventiquattro vegliardi avvolti in candide vesti con corone d'oro sul capo.

And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

Dal trono uscivano lampi, voci e tuoni; sette lampade accese ardevano davanti al trono, simbolo dei sette spiriti di Dio.

And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

Davanti al trono vi era come un mare trasparente simile a cristallo. In mezzo al trono e intorno al trono vi erano quattro esseri viventi pieni d'occhi davanti e di dietro.

And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

Il primo vivente era simile a un leone, il secondo essere vivente aveva l'aspetto di un vitello, il terzo vivente aveva l'aspetto d'uomo, il quarto vivente era simile a un'aquila mentre vola.

And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

I quattro esseri viventi hanno ciascuno sei ali, intorno e dentro sono costellati di occhi; giorno e notte non cessano di ripetere: il Signore Dio, l'Onnipotente, Colui che era, che è e che viene!

And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

E ogni volta che questi esseri viventi rendevano gloria, onore e grazie a Colui che è seduto sul trono e che vive nei secoli dei secoli,

The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

i ventiquattro vegliardi si prostravano davanti a Colui che siede sul trono e adoravano Colui che vive nei secoli dei secoli e gettavano le loro corone davanti al trono, dicendo:

Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

«Tu sei degno, o Signore e Dio nostro, di ricevere la gloria, l'onore e la potenza, perché tu hai creato tutte le cose, e per la tua volontà furono create e sussistono».

Revelation 5 - Apocalisse 5


Revelation Chapter 5 King James Bible - Apocalisse Capitolo 5 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 4
Apocalisse 4

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

E vidi nella mano destra di Colui che era assiso sul trono un libro a forma di rotolo, scritto sul lato interno e su quello esterno, sigillato con sette sigilli.

And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

Vidi un angelo forte che proclamava a gran voce: «Chi è degno di aprire il libro e scioglierne i sigilli?».

And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

Ma nessuno né in cielo, né in terra, né sotto terra era in grado di aprire il libro e di leggerlo.

And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

Io piangevo molto perché non si trovava nessuno degno di aprire il libro e di leggerlo.

And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

Uno dei vegliardi mi disse: «Non piangere più; ha vinto il leone della tribù di Giuda, il Germoglio di Davide, e aprirà il libro e i suoi sette sigilli».

And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

Poi vidi ritto in mezzo al trono circondato dai quattro esseri viventi e dai vegliardi un Agnello, come immolato. Egli aveva sette corna e sette occhi, simbolo dei sette spiriti di Dio mandati su tutta la terra.

And he came and took the book out of the right hand of him that sat upon the throne.

E l'Agnello giunse e prese il libro dalla destra di Colui che era seduto sul trono.

And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

E quando l'ebbe preso, i quattro esseri viventi e i ventiquattro vegliardi si prostrarono davanti all'Agnello, avendo ciascuno un'arpa e coppe d'oro colme di profumi, che sono le preghiere dei santi.

And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

Cantavano un canto nuovo: e di aprirne i sigilli, perché sei stato immolato e hai riscattato per Dio con il tuo sangue uomini di ogni tribù, lingua, popolo e nazione

And hast made us unto our God kings and priests: and we shall reign on the earth.

e li hai costituiti per il nostro Dio un regno di sacerdoti e regneranno sopra la terra».

And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

Durante la visione poi intesi voci di molti angeli intorno al trono e agli esseri viventi e ai vegliardi. Il loro numero era miriadi di miriadi e migliaia di migliaia

Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

e dicevano a gran voce: è degno di ricevere potenza e ricchezza, sapienza e forza, onore, gloria e benedizione».

And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

Tutte le creature del cielo e della terra, sotto la terra e nel mare e tutte le cose ivi contenute, udii che dicevano: lode, onore, gloria e potenza, nei secoli dei secoli».

And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

E i quattro esseri viventi dicevano: «Amen». E i vegliardi si prostrarono in adorazione.

Revelation 6 - Apocalisse 6


Revelation Chapter 6 King James Bible - Apocalisse Capitolo 6 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 5
Apocalisse 5

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

Quando l'Agnello sciolse il primo dei sette sigilli, vidi e udii il primo dei quattro esseri viventi che gridava come con voce di tuono: «Vieni».

And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

Ed ecco mi apparve un cavallo bianco e colui che lo cavalcava aveva un arco, gli fu data una corona e poi egli uscì vittorioso per vincere ancora.

And when he had opened the second seal, I heard the second beast say, Come and see.

Quando l'Agnello aprì il secondo sigillo, udii il secondo essere vivente che gridava: «Vieni».

And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

Allora uscì un altro cavallo, rosso fuoco. A colui che lo cavalcava fu dato potere di togliere la pace dalla terra perché si sgozzassero a vicenda e gli fu consegnata una grande spada.

And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

Quando l'Agnello aprì il terzo sigillo, udii il terzo essere vivente che gridava: «Vieni». Ed ecco, mi apparve un cavallo nero e colui che lo cavalcava aveva una bilancia in mano.

And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

E udii gridare una voce in mezzo ai quattro esseri viventi: «Una misura di grano per un danaro e tre misure d'orzo per un danaro! Olio e vino non siano sprecati».

And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

Quando l'Agnello aprì il quarto sigillo, udii la voce del quarto essere vivente che diceva: «Vieni».

And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

Ed ecco, mi apparve un cavallo verdastro. Colui che lo cavalcava si chiamava Morte e gli veniva dietro l'Inferno. Fu dato loro potere sopra la quarta parte della terra per sterminare con la spada, con la fame, con la peste e con le fiere della terra.

And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

Quando l'Agnello aprì il quinto sigillo, vidi sotto l'altare le anime di coloro che furono immolati a causa della parola di Dio e della testimonianza che gli avevano resa.

And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

E gridarono a gran voce: tu che sei santo e verace, non farai giustizia e non vendicherai il nostro sangue sopra gli abitanti della terra?».

And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

Allora venne data a ciascuno di essi una veste candida e fu detto loro di pazientare ancora un poco, finché fosse completo il numero dei loro compagni di servizio e dei loro fratelli che dovevano essere uccisi come loro.

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

Quando l'Agnello aprì il sesto sigillo, vidi che vi fu un violento terremoto. Il sole divenne nero come sacco di crine, la luna diventò tutta simile al sangue,

And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

le stelle del cielo si abbatterono sopra la terra, come quando un fico, sbattuto dalla bufera, lascia cadere i fichi immaturi.

And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

Il cielo si ritirò come un volume che si arrotola e tutti i monti e le isole furono smossi dal loro posto.

And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

Allora i re della terra e i grandi, i capitani, i ricchi e i potenti, e infine ogni uomo, schiavo o libero, si nascosero tutti nelle caverne e fra le rupi dei monti;

And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

e dicevano ai monti e alle rupi: Cadete sopra di noi e nascondeteci dalla faccia di Colui che siede sul trono e dall'ira dell'Agnello,

For the great day of his wrath is come; and who shall be able to stand?

perché è venuto il gran giorno della loro ira, e chi vi può resistere?

Revelation 7 - Apocalisse 7


Revelation Chapter 7 King James Bible - Apocalisse Capitolo 7 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 6
Apocalisse 6

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

Dopo ciò, vidi quattro angeli che stavano ai quattro angoli della terra, e trattenevano i quattro venti, perché non soffiassero sulla terra, né sul mare, né su alcuna pianta.

And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

Vidi poi un altro angelo che saliva dall'oriente e aveva il sigillo del Dio vivente. E gridò a gran voce ai quattro angeli ai quali era stato concesso il potere di devastare la terra e il mare:

Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

«Non devastate né la terra, né il mare, né le piante, finché non abbiamo impresso il sigillo del nostro Dio sulla fronte dei suoi servi».

And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

Poi udii il numero di coloro che furon segnati con il sigillo: centoquarantaquattromila, segnati da ogni tribù dei figli d'Israele:

Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

dalla tribù di Giuda dodicimila; dalla tribù di Ruben dodicimila; dalla tribù di Gad dodicimila;

Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

dalla tribù di Aser dodicimila; dalla tribù di Nèftali dodicimila; dalla tribù di Manàsse dodicimila;

Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

dalla tribù di Simeone dodicimila; dalla tribù di Levi dodicimila; dalla tribù di Issacar dodicimila;

Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

dalla tribù di Zàbulon dodicimila; dalla tribù di Giuseppe dodicimila; dalla tribù di Beniamino dodicimila.

After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Dopo ciò, apparve una moltitudine immensa, che nessuno poteva contare, di ogni nazione, razza, popolo e lingua. Tutti stavano in piedi davanti al trono e davanti all'Agnello, avvolti in vesti candide, e portavano palme nelle mani.

And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

E gridavano a gran voce:

And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

Allora tutti gli angeli che stavano intorno al trono e i vegliardi e i quattro esseri viventi, si inchinarono profondamente con la faccia davanti al trono e adorarono Dio dicendo:

Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

«Amen! Lode, gloria, sapienza, azione di grazie, onore, potenza e forza al nostro Dio nei secoli dei secoli. Amen».

And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

Uno dei vegliardi allora si rivolse a me e disse: «Quelli che sono vestiti di bianco, chi sono e donde vengono?».

And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

Gli risposi: «Signore mio, tu lo sai». E lui: «Essi sono coloro che sono passati attraverso la grande tribolazione e hanno lavato le loro vesti rendendole candide col sangue dell'Agnello.

Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

Per questo stanno davanti al trono di Dio e gli prestano servizio giorno e notte nel suo santuario; e Colui che siede sul trono stenderà la sua tenda sopra di loro.

They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

Non avranno più fame, né avranno più sete, né li colpirà il sole, né arsura di sorta,

For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

perché l'Agnello che sta in mezzo al trono sarà il loro pastore e li guiderà alle fonti delle acque della vita. E Dio tergerà ogni lacrima dai loro occhi».

Revelation 8 - Apocalisse 8


Revelation Chapter 8 King James Bible - Apocalisse Capitolo 8 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 7
Apocalisse 7

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

Quando l'Agnello aprì il settimo sigillo, si fece silenzio in cielo per circa mezz'ora.

And I saw the seven angels which stood before God; and to them were given seven trumpets.

Vidi che ai sette angeli ritti davanti a Dio furono date sette trombe.

And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

Poi venne un altro angelo e si fermò all'altare, reggendo un incensiere d'oro. Gli furono dati molti profumi perché li offrisse insieme con le preghiere di tutti i santi bruciandoli sull'altare d'oro, posto davanti al trono.

And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

E dalla mano dell'angelo il fumo degli aromi salì davanti a Dio, insieme con le preghiere dei santi.

And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

Poi l'angelo prese l'incensiere, lo riempì del fuoco preso dall'altare e lo gettò sulla terra: ne seguirono scoppi di tuono, clamori, fulmini e scosse di terremoto.

And the seven angels which had the seven trumpets prepared themselves to sound.

I sette angeli che avevano le sette trombe si accinsero a suonarle.

The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

Appena il primo suonò la tromba, grandine e fuoco mescolati a sangue scrosciarono sulla terra. Un terzo della terra fu arso, un terzo degli alberi andò bruciato e ogni erba verde si seccò.

And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Il secondo angelo suonò la tromba: come una gran montagna di fuoco fu scagliata nel mare. Un terzo del mare divenne sangue,

And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

un terzo delle creature che vivono nel mare morì e un terzo delle navi andò distrutto.

And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

Il terzo angelo suonò la tromba e cadde dal cielo una grande stella, ardente come una torcia, e colpì un terzo dei fiumi e le sorgenti delle acque.

And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

La stella si chiama Assenzio; un terzo delle acque si mutò in assenzio e molti uomini morirono per quelle acque, perché erano divenute amare.

And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

Il quarto angelo suonò la tromba e un terzo del sole, un terzo della luna e un terzo degli astri fu colpito e si oscurò: il giorno perse un terzo della sua luce e la notte ugualmente.

And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Vidi poi e udii un'aquila che volava nell'alto del cielo e gridava a gran voce: «Guai, guai, guai agli abitanti della terra al suono degli ultimi squilli di tromba che i tre angeli stanno per suonare!».

Revelation 9 - Apocalisse 9


Revelation Chapter 9 King James Bible - Apocalisse Capitolo 9 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 8
Apocalisse 8

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

Il quinto angelo suonò la tromba e vidi un astro caduto dal cielo sulla terra. Gli fu data la chiave del pozzo dell'Abisso;

And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

egli aprì il pozzo dell'Abisso e salì dal pozzo un fumo come il fumo di una grande fornace, che oscurò il sole e l'atmosfera.

And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

Dal fumo uscirono cavallette che si sparsero sulla terra e fu dato loro un potere pari a quello degli scorpioni della terra.

And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

E fu detto loro di non danneggiare né erba né arbusti né alberi, ma soltanto gli uomini che non avessero il sigillo di Dio sulla fronte.

And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

Però non fu concesso loro di ucciderli, ma di tormentarli per cinque mesi, e il tormento è come il tormento dello scorpione quando punge un uomo.

And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

In quei giorni gli uomini cercheranno la morte, ma non la troveranno; brameranno morire, ma la morte li fuggirà.

And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

Queste cavallette avevano l'aspetto di cavalli pronti per la guerra. Sulla testa avevano corone che sembravano d'oro e il loro aspetto era come quello degli uomini.

And they had hair as the hair of women, and their teeth were as the teeth of lions.

Avevano capelli, come capelli di donne, ma i loro denti erano come quelli dei leoni.

And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

Avevano il ventre simile a corazze di ferro e il rombo delle loro ali come rombo di carri trainati da molti cavalli lanciati all'assalto.

And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

Avevano code come gli scorpioni, e aculei. Nelle loro code il potere di far soffrire gli uomini per cinque mesi.

And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

Il loro re era l'angelo dell'Abisso, che in ebraico si chiama Perdizione, in greco Sterminatore.

One woe is past; and, behold, there come two woes more hereafter.

Il primo «guai» è passato. Rimangono ancora due «guai» dopo queste cose.

And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

Il sesto angelo suonò la tromba. Allora udii una voce dai lati dell'altare d'oro che si trova dinanzi a Dio.

Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

E diceva al sesto angelo che aveva la tromba: «Sciogli i quattro angeli incatenati sul gran fiume Eufràte».

And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

Furono sciolti i quattro angeli pronti per l'ora, il giorno, il mese e l'anno per sterminare un terzo dell'umanità.

And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

Il numero delle truppe di cavalleria era duecento milioni; ne intesi il numero.

And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

Così mi apparvero i cavalli e i cavalieri: questi avevano corazze di fuoco, di giacinto, di zolfo. Le teste dei cavalli erano come le teste dei leoni e dalla loro bocca usciva fuoco, fumo e zolfo.

By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

Da questo triplice flagello, dal fuoco, dal fumo e dallo zolfo che usciva dalla loro bocca, fu ucciso un terzo dell'umanità.

For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

La potenza dei cavalli infatti sta nella loro bocca e nelle loro code; le loro code sono simili a serpenti, hanno teste e con esse nuociono.

And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

Il resto dell'umanità che non perì a causa di questi flagelli, non rinunziò alle opere delle sue mani; non cessò di prestar culto ai demòni e agli idoli d'oro, d'argento, di bronzo, di pietra e di legno, che non possono né vedere, né udire, né camminare;

Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

non rinunziò nemmeno agli omicidi, né alle stregonerie, né alla fornicazione, né alle ruberie.

Revelation 10 - Apocalisse 10


Revelation Chapter 10 King James Bible - Apocalisse Capitolo 10 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 9
Apocalisse 9

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

Vidi poi un altro angelo, possente, discendere dal cielo, avvolto in una nube, la fronte cinta di un arcobaleno; aveva la faccia come il sole e le gambe come colonne di fuoco.

And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

Nella mano teneva un piccolo libro aperto. Avendo posto il piede destro sul mare e il sinistro sulla terra,

And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

gridò a gran voce come leone che ruggisce. E quando ebbe gridato, i sette tuoni fecero udire la loro voce.

And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

Dopoché i sette tuoni ebbero fatto udire la loro voce, io ero pronto a scrivere quando udii una voce dal cielo che mi disse: «Metti sotto sigillo quello che hanno detto i sette tuoni e non scriverlo».

And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

Allora l'angelo che avevo visto con un piede sul mare e un piede sulla terra, alzò la destra verso il cielo

And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

e giurò per Colui che vive nei secoli dei secoli; che ha creato cielo, terra, mare, e quanto è in essi: «Non vi sarà più indugio!

But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

Nei giorni in cui il settimo angelo farà udire la sua voce e suonerà la tromba, allora si compirà il mistero di Dio come egli ha annunziato ai suoi servi, i profeti».

And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

Poi la voce che avevo udito dal cielo mi parlò di nuovo: «Và, prendi il libro aperto dalla mano dell'angelo che sta ritto sul mare e sulla terra».

And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

Allora mi avvicinai all'angelo e lo pregai di darmi il piccolo libro. Ed egli mi disse: «Prendilo e divoralo; ti riempirà di amarezza le viscere, ma in bocca ti sarà dolce come il miele».

And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

Presi quel piccolo libro dalla mano dell'angelo e lo divorai; in bocca lo sentii dolce come il miele, ma come l'ebbi inghiottito ne sentii nelle viscere tutta l'amarezza.

And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

Allora mi fu detto: «Devi profetizzare ancora su molti popoli, nazioni e re».

Revelation 11 - Apocalisse 11


Revelation Chapter 11 King James Bible - Apocalisse Capitolo 11 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 10
Apocalisse 10

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

Poi mi fu data una canna simile a una verga e mi fu detto: «Alzati e misura il santuario di Dio e l'altare e il numero di quelli che vi stanno adorando.

But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

Ma l'atrio che è fuori del santuario, lascialo da parte e non lo misurare, perché è stato dato in balìa dei pagani, i quali calpesteranno la città santa per quarantadue mesi.

And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

Ma farò in modo che i miei due Testimoni, vestiti di sacco, compiano la loro missione di profeti per milleduecentosessanta giorni».

These are the two olive trees, and the two candlesticks standing before the God of the earth.

Questi sono i due olivi e le due lampade che stanno davanti al Signore della terra.

And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

Se qualcuno pensasse di far loro del male, uscirà dalla loro bocca un fuoco che divorerà i loro nemici. Così deve perire chiunque pensi di far loro del male.

These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Essi hanno il potere di chiudere il cielo, perché non cada pioggia nei giorni del loro ministero profetico. Essi hanno anche potere di cambiare l'acqua in sangue e di colpire la terra con ogni sorta di flagelli tutte le volte che lo vorranno.

And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

E quando poi avranno compiuto la loro testimonianza, la bestia che sale dall'Abisso farà guerra contro di loro, li vincerà e li ucciderà.

And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

I loro cadaveri rimarranno esposti sulla piazza della grande città, che simbolicamente si chiama Sòdoma ed Egitto, dove appunto il loro Signore fu crocifisso.

And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

Uomini di ogni popolo, tribù, lingua e nazione vedranno i loro cadaveri per tre giorni e mezzo e non permetteranno che i loro cadaveri vengano deposti in un sepolcro.

And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

Gli abitanti della terra faranno festa su di loro, si rallegreranno e si scambieranno doni, perché questi due profeti erano il tormento degli abitanti della terra.

And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

Ma dopo tre giorni e mezzo, un soffio di vita procedente da Dio entrò in essi e si alzarono in piedi, con grande terrore di quelli che stavano a guardarli.

And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

Allora udirono un grido possente dal cielo: «Salite quassù» e salirono al cielo in una nube sotto gli sguardi dei loro nemici.

And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

In quello stesso momento ci fu un grande terremoto che fece crollare un decimo della città: perirono in quel terremoto settemila persone; i superstiti presi da terrore davano gloria al Dio del cielo.

The second woe is past; and, behold, the third woe cometh quickly.

Così passò il secondo «guai» ed ecco viene subito il terzo «guai».

And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

Il settimo angelo suonò la tromba e nel cielo echeggiarono voci potenti che dicevano: appartiene al Signore nostro e al suo Cristo: egli regnerà nei secoli dei secoli».

And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

Allora i ventiquattro vegliardi seduti sui loro troni al cospetto di Dio, si prostrarono faccia a terra e adorarono Dio dicendo:

Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

«Noi ti rendiamo grazie, Signore Dio onnipotente, che sei e che eri, perché hai messo mano alla tua grande potenza, e hai instaurato il tuo regno.

And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

Le genti ne fremettero, ma è giunta l'ora della tua ira, il tempo di giudicare i morti, di dare la ricompensa ai tuoi servi, ai profeti e ai santi e a quanti temono il tuo nome, piccoli e grandi, e di annientare coloro che distruggono la terra».

And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Allora si aprì il santuario di Dio nel cielo e apparve nel santuario l'arca dell'alleanza. Ne seguirono folgori, voci, scoppi di tuono, terremoto e una tempesta di grandine.

Revelation 12 - Apocalisse 12


Revelation Chapter 12 King James Bible - Apocalisse Capitolo 12 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 11
Apocalisse 11

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

Nel cielo apparve poi un segno grandioso: una donna vestita di sole, con la luna sotto i suoi piedi e sul suo capo una corona di dodici stelle.

And she being with child cried, travailing in birth, and pained to be delivered.

Era incinta e gridava per le doglie e il travaglio del parto.

And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

Allora apparve un altro segno nel cielo: un enorme drago rosso, con sette teste e dieci corna e sulle teste sette diademi;

And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

la sua coda trascinava giù un terzo delle stelle del cielo e le precipitava sulla terra. Il drago si pose davanti alla donna che stava per partorire per divorare il bambino appena nato.

And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

Essa partorì un figlio maschio, destinato a governare tutte le nazioni con scettro di ferro, e il figlio fu subito rapito verso Dio e verso il suo trono.

And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

La donna invece fuggì nel deserto, ove Dio le aveva preparato un rifugio perché vi fosse nutrita per milleduecentosessanta giorni.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

Scoppiò quindi una guerra nel cielo: Michele e i suoi angeli combattevano contro il drago. Il drago combatteva insieme con i suoi angeli,

And prevailed not; neither was their place found any more in heaven.

ma non prevalsero e non ci fu più posto per essi in cielo.

And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

Il grande drago, il serpente antico, colui che chiamiamo il diavolo e satana e che seduce tutta la terra, fu precipitato sulla terra e con lui furono precipitati anche i suoi angeli.

And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

Allora udii una gran voce nel cielo che diceva: la salvezza, la forza e il regno del nostro Dio e la potenza del suo Cristo, poiché è stato precipitato l'accusatore dei nostri fratelli, colui che li accusava davanti al nostro Dio giorno e notte.

And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

Ma essi lo hanno vinto per mezzo del sangue dell'Agnello e grazie alla testimonianza del loro martirio; poiché hanno disprezzato la vita fino a morire.

Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Esultate, dunque, o cieli, e voi che abitate in essi. Ma guai a voi, terra e mare, perché il diavolo è precipitato sopra di voi pieno di grande furore, sapendo che gli resta poco tempo».

And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

Or quando il drago si vide precipitato sulla terra, si avventò contro la donna che aveva partorito il figlio maschio.

And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

Ma furono date alla donna le due ali della grande aquila, per volare nel deserto verso il rifugio preparato per lei per esservi nutrita per un tempo, due tempi e la metà di un tempo lontano dal serpente.

And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

Allora il serpente vomitò dalla sua bocca come un fiume d'acqua dietro alla donna, per farla travolgere dalle sue acque.

And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

Ma la terra venne in soccorso alla donna, aprendo una voragine e inghiottendo il fiume che il drago aveva vomitato dalla propria bocca.

And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

Allora il drago si infuriò contro la donna e se ne andò a far guerra contro il resto della sua discendenza, contro quelli che osservano i comandamenti di Dio e sono in possesso della testimonianza di Gesù. E si fermò sulla spiaggia del mare.

Revelation 13 - Apocalisse 13


Revelation Chapter 13 King James Bible - Apocalisse Capitolo 13 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 12
Apocalisse 12

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

Vidi salire dal mare una bestia che aveva dieci corna e sette teste, sulle corna dieci diademi e su ciascuna testa un titolo blasfemo.

And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

La bestia che io vidi era simile a una pantera, con le zampe come quelle di un orso e la bocca come quella di un leone. Il drago le diede la sua forza, il suo trono e la sua potestà grande.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

Una delle sue teste sembrò colpita a morte, ma la sua piaga mortale fu guarita. Allora la terra intera presa d'ammirazione, andò dietro alla bestia

And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

e gli uomini adorarono il drago perché aveva dato il potere alla bestia e adorarono la bestia dicendo: «Chi è simile alla bestia e chi può combattere con essa?».

And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

Alla bestia fu data una bocca per proferire parole d'orgoglio e bestemmie, con il potere di agire per quarantadue mesi.

And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

Essa aprì la bocca per proferire bestemmie contro Dio, per bestemmiare il suo nome e la sua dimora, contro tutti quelli che abitano in cielo.

And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

Le fu permesso di far guerra contro i santi e di vincerli; le fu dato potere sopra ogni stirpe, popolo, lingua e nazione.

And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

L'adorarono tutti gli abitanti della terra, il cui nome non è scritto fin dalla fondazione del mondo nel libro della vita dell'Agnello immolato.

If any man have an ear, let him hear.

Chi ha orecchi, ascolti:

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

Colui che deve andare in prigionia, andrà in prigionia; colui che deve essere ucciso di spada di spada sia ucciso.

And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

Vidi poi salire dalla terra un'altra bestia, che aveva due corna, simili a quelle di un agnello, che però parlava come un drago.

And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

Essa esercita tutto il potere della prima bestia in sua presenza e costringe la terra e i suoi abitanti ad adorare la prima bestia, la cui ferita mortale era guarita.

And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

Operava grandi prodigi, fino a fare scendere fuoco dal cielo sulla terra davanti agli uomini.

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

Per mezzo di questi prodigi, che le era permesso di compiere in presenza della bestia, sedusse gli abitanti della terra dicendo loro di erigere una statua alla bestia che era stata ferita dalla spada ma si era riavuta.

And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

Le fu anche concesso di animare la statua della bestia sicché quella statua perfino parlasse e potesse far mettere a morte tutti coloro che non adorassero la statua della bestia.

And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

Faceva sì che tutti, piccoli e grandi, ricchi e poveri, liberi e schiavi ricevessero un marchio sulla mano destra e sulla fronte;

And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

e che nessuno potesse comprare o vendere senza avere tale marchio, cioè il nome della bestia o il numero del suo nome.

Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Qui sta la sapienza. Chi ha intelligenza calcoli il numero della bestia: essa rappresenta un nome d'uomo. E tal cifra è seicentosessantasei.

Revelation 14 - Apocalisse 14


Revelation Chapter 14 King James Bible - Apocalisse Capitolo 14 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 13
Apocalisse 13

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 14

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

Poi guardai ed ecco l'Agnello ritto sul monte Sion e insieme centoquarantaquattromila persone che recavano scritto sulla fronte il suo nome e il nome del Padre suo.

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

Udii una voce che veniva dal cielo, come un fragore di grandi acque e come un rimbombo di forte tuono. La voce che udii era come quella di suonatori di arpa che si accompagnano nel canto con le loro arpe.

And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

Essi cantavano un cantico nuovo davanti al trono e davanti ai quattro esseri viventi e ai vegliardi. E nessuno poteva comprendere quel cantico se non i centoquarantaquattromila, i redenti della terra.

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

Questi non si sono contaminati con donne, sono infatti vergini e seguono l'Agnello dovunque va. Essi sono stati redenti tra gli uomini come primizie per Dio e per l'Agnello.

And in their mouth was found no guile: for they are without fault before the throne of God.

Non fu trovata menzogna sulla loro bocca; sono senza macchia.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

Poi vidi un altro angelo che volando in mezzo al cielo recava un vangelo eterno da annunziare agli abitanti della terra e ad ogni nazione, razza, lingua e popolo.

Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

Egli gridava a gran voce: perché è giunta l'ora del suo giudizio. Adorate colui che ha fatto il cielo e la terra, il mare e le sorgenti delle acque».

And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

Un secondo angelo lo seguì gridando: Babilonia la grande, quella che ha abbeverato tutte le genti col vino del furore della sua fornicazione».

And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

Poi, un terzo angelo li seguì gridando a gran voce: «Chiunque adora la bestia e la sua statua e ne riceve il marchio sulla fronte o sulla mano,

The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

berrà il vino dell'ira di Dio che è versato puro nella coppa della sua ira e sarà torturato con fuoco e zolfo al cospetto degli angeli santi e dell'Agnello.

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

Il fumo del loro tormento salirà per i secoli dei secoli, e non avranno riposo né giorno né notte quanti adorano la bestia e la sua statua e chiunque riceve il marchio del suo nome».

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

Qui appare la costanza dei santi, che osservano i comandamenti di Dio e la fede in Gesù.

And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

Poi udii una voce dal cielo che diceva: «Scrivi: Beati d'ora in poi, i morti che muoiono nel Signore. Sì, dice lo Spirito, riposeranno dalle loro fatiche, perché le loro opere li seguono».

And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

Io guardai ancora ed ecco una nube bianca e sulla nube uno stava seduto, simile a un Figlio d'uomo; aveva sul capo una corona d'oro e in mano una falce affilata.

And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

Un altro angelo uscì dal tempio, gridando a gran voce a colui che era seduto sulla nube: «Getta la tua falce e mieti; è giunta l'ora di mietere, perché la messe della terra è matura».

And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

Allora colui che era seduto sulla nuvola gettò la sua falce sulla terra e la terra fu mietuta.

And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Allora un altro angelo uscì dal tempio che è nel cielo, anch'egli tenendo una falce affilata.

And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

Un altro angelo, che ha potere sul fuoco, uscì dall'altare e gridò a gran voce a quello che aveva la falce affilata: «Getta la tua falce affilata e vendemmia i grappoli della vigna della terra, perché le sue uve sono mature».

And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

L'angelo gettò la sua falce sulla terra, vendemmiò la vigna della terra e gettò l'uva nel grande tino dell'ira di Dio.

And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Il tino fu pigiato fuori della città e dal tino uscì sangue fino al morso dei cavalli, per una distanza di duecento miglia.

Revelation 15 - Apocalisse 15


Revelation Chapter 15 King James Bible - Apocalisse Capitolo 15 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 14
Apocalisse 14

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 15

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

Poi vidi nel cielo un altro segno grande e meraviglioso: sette angeli che avevano sette flagelli; gli ultimi, poiché con essi si deve compiere l'ira di Dio.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

Vidi pure come un mare di cristallo misto a fuoco e coloro che avevano vinto la bestia e la sua immagine e il numero del suo nome, stavano ritti sul mare di cristallo. Accompagnando il canto con le arpe divine,

And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

cantavano il cantico di Mosè, servo di Dio, e il cantico dell'Agnello: o Signore Dio onnipotente; giuste e veraci le tue vie, o Re delle genti!

Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

Chi non temerà, o Signore, e non glorificherà il tuo nome? Poiché tu solo sei santo. Tutte le genti verranno e si prostreranno davanti a te, perché i tuoi giusti giudizi si sono manifestati».

And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

Dopo ciò vidi aprirsi nel cielo il tempio che contiene la Tenda della Testimonianza;

And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

dal tempio uscirono i sette angeli che avevano i sette flagelli, vestiti di lino puro, splendente, e cinti al petto di cinture d'oro.

And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

Uno dei quattro esseri viventi diede ai sette angeli sette coppe d'oro colme dell'ira di Dio che vive nei secoli dei secoli.

And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Il tempio si riempì del fumo che usciva dalla gloria di Dio e dalla sua potenza: nessuno poteva entrare nel tempio finché non avessero termine i sette flagelli dei sette angeli.

Revelation 16 - Apocalisse 16


Revelation Chapter 16 King James Bible - Apocalisse Capitolo 16 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 15
Apocalisse 15

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

Udii poi una gran voce dal tempio che diceva ai sette angeli: «Andate e versate sulla terra le sette coppe dell'ira di Dio».

And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

Partì il primo e versò la sua coppa sopra la terra; e scoppiò una piaga dolorosa e maligna sugli uomini che recavano il marchio della bestia e si prostravano davanti alla sua statua.

And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

Il secondo versò la sua coppa nel mare che diventò sangue come quello di un morto e perì ogni essere vivente che si trovava nel mare.

And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

Il terzo versò la sua coppa nei fiumi e nelle sorgenti delle acque, e diventarono sangue.

And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

Allora udii l'angelo delle acque che diceva: tu, il Santo, poiché così hai giudicato.

For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

Essi hanno versato il sangue di santi e di profeti, tu hai dato loro sangue da bere: ne sono ben degni!».

And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

Udii una voce che veniva dall'altare e diceva: veri e giusti sono i tuoi giudizi!».

And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

Il quarto versò la sua coppa sul sole e gli fu concesso di bruciare gli uomini con il fuoco.

And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

E gli uomini bruciarono per il terribile calore e bestemmiarono il nome di Dio che ha in suo potere tali flagelli, invece di ravvedersi per rendergli omaggio.

And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

Il quinto versò la sua coppa sul trono della bestia e il suo regno fu avvolto dalle tenebre. Gli uomini si mordevano la lingua per il dolore e

And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

bestemmiarono il Dio del cielo a causa dei dolori e delle piaghe, invece di pentirsi delle loro azioni.

And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

Il sesto versò la sua coppa sopra il gran fiume Eufràte e le sue acque furono prosciugate per preparare il passaggio ai re dell'oriente.

And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

Poi dalla bocca del drago e dalla bocca della bestia e dalla bocca del falso profeta vidi uscire tre spiriti immondi, simili a rane:

For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

sono infatti spiriti di demòni che operano prodigi e vanno a radunare tutti i re di tutta la terra per la guerra del gran giorno di Dio onnipotente.

Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

Ecco, io vengo come un ladro. Beato chi è vigilante e conserva le sue vesti per non andar nudo e lasciar vedere le sue vergogne.

And he gathered them together into a place called in the Hebrew tongue Armageddon.

E radunarono i re nel luogo che in ebraico si chiama Armaghedòn.

And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

Il settimo versò la sua coppa nell'aria e uscì dal tempio, dalla parte del trono, una voce potente che diceva: «E' fatto!».

And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

Ne seguirono folgori, clamori e tuoni, accompagnati da un grande terremoto, di cui non vi era mai stato l'uguale da quando gli uomini vivono sopra la terra.

And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

La grande città si squarciò in tre parti e crollarono le città delle nazioni. Dio si ricordò di Babilonia la grande, per darle da bere la coppa di vino della sua ira ardente.

And every island fled away, and the mountains were not found.

Ogni isola scomparve e i monti si dileguarono.

And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

E grandine enorme del peso di mezzo quintale scrosciò dal cielo sopra gli uomini, e gli uomini bestemmiarono Dio a causa del flagello della grandine, poiché era davvero un grande flagello.

Revelation 17 - Apocalisse 17


Revelation Chapter 17 King James Bible - Apocalisse Capitolo 17 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 16
Apocalisse 16

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

Allora uno dei sette angeli che hanno le sette coppe mi si avvicinò e parlò con me: «Vieni, ti farò vedere la condanna della grande prostituta che siede presso le grandi acque.

With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

Con lei si sono prostituiti i re della terra e gli abitanti della terra si sono inebriati del vino della sua prostituzione».

So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

L'angelo mi trasportò in spirito nel deserto. Là vidi una donna seduta sopra una bestia scarlatta, coperta di nomi blasfemi, con sette teste e dieci corna.

And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

La donna era ammantata di porpora e di scarlatto, adorna d'oro, di pietre preziose e di perle, teneva in mano una coppa d'oro, colma degli abomini e delle immondezze della sua prostituzione.

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

Sulla fronte aveva scritto un nome misterioso: «Babilonia la grande, la madre delle prostitute e degli abomini della terra».

And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

E vidi che quella donna era ebbra del sangue dei santi e del sangue dei martiri di Gesù. Al vederla, fui preso da grande stupore.

And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

Ma l'angelo mi disse: «Perché ti meravigli? Io ti spiegherò il mistero della donna e della bestia che la porta, con sette teste e dieci corna.

The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

La bestia che hai visto era ma non è più, salirà dall'Abisso, ma per andare in perdizione. E gli abitanti della terra, il cui nome non è scritto nel libro della vita fin dalla fondazione del mondo, stupiranno al vedere che la bestia era e non è più, ma riapparirà.

And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

Qui ci vuole una mente che abbia saggezza. Le sette teste sono i sette colli sui quali è seduta la donna; e sono anche sette re.

And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

I primi cinque sono caduti, ne resta uno ancora in vita, l'altro non è ancora venuto e quando sarà venuto, dovrà rimanere per poco.

And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

Quanto alla bestia che era e non è più, è ad un tempo l'ottavo re e uno dei sette, ma va in perdizione.

And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

Le dieci corna che hai viste sono dieci re, i quali non hanno ancora ricevuto un regno, ma riceveranno potere regale, per un'ora soltanto insieme con la bestia.

These have one mind, and shall give their power and strength unto the beast.

Questi hanno un unico intento: consegnare la loro forza e il loro potere alla bestia.

These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

Essi combatteranno contro l'Agnello, ma l'Agnello li vincerà, perché è il Signore dei signori e il Re dei re e quelli con lui sono i chiamati, gli eletti e i fedeli».

And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

Poi l'angelo mi disse: «Le acque che hai viste, presso le quali siede la prostituta, simboleggiano popoli, moltitudini, genti e lingue.

And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

Le dieci corna che hai viste e la bestia odieranno la prostituta, la spoglieranno e la lasceranno nuda, ne mangeranno le carni e la bruceranno col fuoco.

For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

Dio infatti ha messo loro in cuore di realizzare il suo disegno e di accordarsi per affidare il loro regno alla bestia, finché si realizzino le parole di Dio.

And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

La donna che hai vista simboleggia la città grande, che regna su tutti i re della terra».

Revelation 18 - Apocalisse 18


Revelation Chapter 18 King James Bible - Apocalisse Capitolo 18 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 17
Apocalisse 17

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

Dopo ciò, vidi un altro angelo discendere dal cielo con grande potere e la terra fu illuminata dal suo splendore.

And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

Gridò a gran voce: Babilonia la grande ed è diventata covo di demòni, carcere di ogni spirito immondo, carcere d'ogni uccello impuro e aborrito e carcere di ogni bestia immonda e aborrita.

For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

Perché tutte le nazioni hanno bevuto del vino della sua sfrenata prostituzione, i re della terra si sono prostituiti con essa e i mercanti della terra si sono arricchiti del suo lusso sfrenato».

And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

Poi udii un'altra voce dal cielo: «Uscite, popolo mio, da Babilonia per non associarvi ai suoi peccati e non ricevere parte dei suoi flagelli.

For her sins have reached unto heaven, and God hath remembered her iniquities.

Perché i suoi peccati si sono accumulati fino al cielo e Dio si è ricordato delle sue iniquità.

Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

Pagatela con la sua stessa moneta, retribuitele il doppio dei suoi misfatti. Versatele doppia misura nella coppa con cui mesceva.

How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Tutto ciò che ha speso per la sua gloria e il suo lusso, restituiteglielo in tanto tormento e afflizione. Poiché diceva in cuor suo: Io seggo regina, vedova non sono e lutto non vedrò;

Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

per questo, in un solo giorno, verranno su di lei questi flagelli: morte, lutto e fame; sarà bruciata dal fuoco, poiché potente Signore è Dio che l'ha condannata».

And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

I re della terra che si sono prostituiti e han vissuto nel fasto con essa piangeranno e si lamenteranno a causa di lei, quando vedranno il fumo del suo incendio,

Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

tenendosi a distanza per paura dei suoi tormenti e diranno: Babilonia, possente città; in un'ora sola è giunta la tua condanna!».

And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

Anche i mercanti della terra piangono e gemono su di lei, perché nessuno compera più le loro merci:

The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

carichi d'oro, d'argento e di pietre preziose, di perle, di lino, di porpora, di seta e di scarlatto; legni profumati di ogni specie, oggetti d'avorio, di legno, di bronzo, di ferro, di marmo;

And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

cinnamòmo e spezie, profumi, unguento, incenso, vino, olio, fior di farina, frumento, bestiame, greggi, cavalli, cocchi, schiavi e vite umane.

And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

«I frutti che ti piacevano tanto, tutto quel lusso e quello splendore sono perduti per te, mai più potranno trovarli».

The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

I mercanti divenuti ricchi per essa, si terranno a distanza per timore dei suoi tormenti; piangendo e gemendo, diranno:

And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

«Guai, guai, immensa città, tutta ammantata di bisso, di porpora e di scarlatto, adorna d'oro, di pietre preziose e di perle!

For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

In un'ora sola è andata dispersa sì grande ricchezza!». commerciano per mare se ne stanno a distanza,

And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

e gridano guardando il fumo del suo incendio: «Quale città fu mai somigliante all'immensa città?».

And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

Gettandosi sul capo la polvere gridano, piangono e gemono: del cui lusso arricchirono quanti avevano navi sul mare! In un'ora sola fu ridotta a un deserto!

Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Esulta, o cielo, su di essa, e voi, santi, apostoli, profeti, perché condannando Babilonia Dio vi ha reso giustizia!».

And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

Un angelo possente prese allora una pietra grande come una mola, e la gettò nel mare esclamando: Babilonia, la grande città e più non riapparirà.

And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

La voce degli arpisti e dei musici, dei flautisti e dei suonatori di tromba, non si udrà più in te; ed ogni artigiano di qualsiasi mestiere non si troverà più in te; e la voce della mola non si udrà più in te;

And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

e la luce della lampada non brillerà più in te; e voce di sposo e di sposa non si udrà più in te. Perché i tuoi mercanti erano i grandi della terra; perché tutte le nazioni dalle tue malìe furon sedotte.

And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

In essa fu trovato il sangue dei profeti e dei santi e di tutti coloro che furono uccisi sulla terra».

Revelation 19 - Apocalisse 19


Revelation Chapter 19 King James Bible - Apocalisse Capitolo 19 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 18
Apocalisse 18

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

Dopo ciò, udii come una voce potente di una folla immensa nel cielo che diceva: Salvezza, gloria e potenza sono del nostro Dio;

For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

perché veri e giusti sono i suoi giudizi, egli ha condannato la grande meretrice che corrompeva la terra con la sua prostituzione, vendicando su di lei il sangue dei suoi servi!».

And again they said, Alleluia. And her smoke rose up for ever and ever.

E per la seconda volta dissero: Il suo fumo sale nei secoli dei secoli!».

And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

Allora i ventiquattro vegliardi e i quattro esseri viventi si prostrarono e adorarono Dio, seduto sul trono, dicendo:

And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

Partì dal trono una voce che diceva: voi tutti, suoi servi, voi che lo temete, piccoli e grandi!».

And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

Udii poi come una voce di una immensa folla simile a fragore di grandi acque e a rombo di tuoni possenti, che gridavano: Ha preso possesso del suo regno il Signore, il nostro Dio, l'Onnipotente.

Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Rallegriamoci ed esultiamo, rendiamo a lui gloria, perché son giunte le nozze dell'Agnello; la sua sposa è pronta,

And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

le hanno dato una veste di lino puro splendente».

And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

Allora l'angelo mi disse: «Scrivi: Beati gli invitati al banchetto delle nozze dell'Agnello!». Poi aggiunse: «Queste sono parole veraci di Dio».

And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Allora mi prostrai ai suoi piedi per adorarlo, ma egli mi disse: «Non farlo! Io sono servo come te e i tuoi fratelli, che custodiscono la testimonianza di Gesù. E' Dio che devi adorare». La testimonianza di Gesù è lo spirito di profezia.

And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

Poi vidi il cielo aperto, ed ecco un cavallo bianco; colui che lo cavalcava si chiamava «Fedele» e «Verace»: egli giudica e combatte con giustizia.

His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

I suoi occhi sono come una fiamma di fuoco, ha sul suo capo molti diademi; porta scritto un nome che nessuno conosce all'infuori di lui.

And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

E' avvolto in un mantello intriso di sangue e il suo nome è Verbo di Dio.

And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

Gli eserciti del cielo lo seguono su cavalli bianchi, vestiti di lino bianco e puro.

And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

Dalla bocca gli esce una spada affilata per colpire con essa le genti. Egli le governerà con scettro di ferro e pigerà nel tino il vino dell'ira furiosa del Dio onnipotente.

And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

Un nome porta scritto sul mantello e sul femore: Re dei re e Signore dei signori.

And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

Vidi poi un angelo, ritto sul sole, che gridava a gran voce a tutti gli uccelli che volano in mezzo al cielo:

That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

«Venite, radunatevi al grande banchetto di Dio. Mangiate le carni dei re, le carni dei capitani, le carni degli eroi, le carni dei cavalli e dei cavalieri e le carni di tutti gli uomini, liberi e schiavi, piccoli e grandi».

And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

Vidi allora la bestia e i re della terra con i loro eserciti radunati per muover guerra contro colui che era seduto sul cavallo e contro il suo esercito.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

Ma la bestia fu catturata e con essa il falso profeta che alla sua presenza aveva operato quei portenti con i quali aveva sedotto quanti avevan ricevuto il marchio della bestia e ne avevano adorato la statua. Ambedue furono gettati vivi nello stagno di fuoco, ardente di zolfo.

And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Tutti gli altri furono uccisi dalla spada che usciva di bocca al Cavaliere; e tutti gli uccelli si saziarono delle loro carni.

Revelation 20 - Apocalisse 20


Revelation Chapter 20 King James Bible - Apocalisse Capitolo 20 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 19
Apocalisse 19

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

Vidi poi un angelo che scendeva dal cielo con la chiave dell'Abisso e una gran catena in mano.

And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

Afferrò il dragone, il serpente antico - cioè il diavolo, satana - e lo incatenò per mille anni;

And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

lo gettò nell'Abisso, ve lo rinchiuse e ne sigillò la porta sopra di lui, perché non seducesse più le nazioni, fino al compimento dei mille anni. Dopo questi dovrà essere sciolto per un po' di tempo.

And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Poi vidi alcuni troni e a quelli che vi si sedettero fu dato il potere di giudicare. Vidi anche le anime dei decapitati a causa della testimonianza di Gesù e della parola di Dio, e quanti non avevano adorato la bestia e la sua statua e non ne avevano ricevuto il marchio sulla fronte e sulla mano. Essi ripresero vita e regnarono con Cristo per mille anni;

But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

gli altri morti invece non tornarono in vita fino al compimento dei mille anni. Questa è la prima risurrezione.

Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Beati e santi coloro che prendono parte alla prima risurrezione. Su di loro non ha potere la seconda morte, ma saranno sacerdoti di Dio e del Cristo e regneranno con lui per mille anni.

And when the thousand years are expired, Satan shall be loosed out of his prison,

Quando i mille anni saranno compiuti, satana verrà liberato dal suo carcere

And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

e uscirà per sedurre le nazioni ai quattro punti della terra, Gog e Magòg, per adunarli per la guerra: il loro numero sarà come la sabbia del mare.

And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

Marciarono su tutta la superficie della terra e cinsero d'assedio l'accampamento dei santi e la città diletta. Ma un fuoco scese dal cielo e li divorò.

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

E il diavolo, che li aveva sedotti, fu gettato nello stagno di fuoco e zolfo, dove sono anche la bestia e il falso profeta: saranno tormentati giorno e notte per i secoli dei secoli.

And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

Vidi poi un grande trono bianco e Colui che sedeva su di esso. Dalla sua presenza erano scomparsi la terra e il cielo senza lasciar traccia di sé.

And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

Poi vidi i morti, grandi e piccoli, ritti davanti al trono. Furono aperti dei libri. Fu aperto anche un altro libro, quello della vita. I morti vennero giudicati in base a ciò che era scritto in quei libri, ciascuno secondo le sue opere.

And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

Il mare restituì i morti che esso custodiva e la morte e gli inferi resero i morti da loro custoditi e ciascuno venne giudicato secondo le sue opere.

And death and hell were cast into the lake of fire. This is the second death.

Poi la morte e gli inferi furono gettati nello stagno di fuoco. Questa è la seconda morte, lo stagno di fuoco.

And whosoever was not found written in the book of life was cast into the lake of fire.

E chi non era scritto nel libro della vita fu gettato nello stagno di fuoco.

Revelation 21 - Apocalisse 21


Revelation Chapter 21 King James Bible - Apocalisse Capitolo 21 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 20
Apocalisse 20

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

Vidi poi un nuovo cielo e una nuova terra, perché il cielo e la terra di prima erano scomparsi e il mare non c'era più.

And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

Vidi anche la città santa, la nuova Gerusalemme, scendere dal cielo, da Dio, pronta come una sposa adorna per il suo sposo.

And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

Udii allora una voce potente che usciva dal trono: Egli dimorerà tra di loro ed essi saranno suo popolo ed egli sarà il 'Dio-con-loro'.

And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

E tergerà ogni lacrima dai loro occhi; non ci sarà più la morte, né lutto, né lamento, né affanno, perché le cose di prima sono passate».

And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

E Colui che sedeva sul trono disse: «Ecco, io faccio nuove tutte le cose» e soggiunse: «Scrivi, perché queste parole sono certe e veraci.

And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

Ecco sono compiute! Io sono l'Alfa e l'Omega, il Principio e la Fine. A colui che ha sete darò gratuitamente acqua della fonte della vita.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

Chi sarà vittorioso erediterà questi beni; io sarò il suo Dio ed egli sarà mio figlio.

But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Ma per i vili e gl'increduli, gli abietti e gli omicidi, gl'immorali, i fattucchieri, gli idolàtri e per tutti i mentitori è riservato lo stagno ardente di fuoco e di zolfo. E' questa la seconda morte».

And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

Poi venne uno dei sette angeli che hanno le sette coppe piene degli ultimi sette flagelli e mi parlò: «Vieni, ti mostrerò la fidanzata, la sposa dell'Agnello».

And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

L'angelo mi trasportò in spirito su di un monte grande e alto, e mi mostrò la città santa, Gerusalemme, che scendeva dal cielo, da Dio, risplendente della gloria di Dio.

Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

Il suo splendore è simile a quello di una gemma preziosissima, come pietra di diaspro cristallino.

And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

La città è cinta da un grande e alto muro con dodici porte: sopra queste porte stanno dodici angeli e nomi scritti, i nomi delle dodici tribù dei figli d'Israele.

On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

A oriente tre porte, a settentrione tre porte, a mezzogiorno tre porte e ad occidente tre porte.

And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

Le mura della città poggiano su dodici basamenti, sopra i quali sono i dodici nomi dei dodici apostoli dell'Agnello.

And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

Colui che mi parlava aveva come misura una canna d'oro, per misurare la città, le sue porte e le sue mura.

And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

La città è a forma di quadrato, la sua lunghezza è uguale alla larghezza. L'angelo misurò la città con la canna: misura dodici mila stadi; la lunghezza, la larghezza e l'altezza sono eguali.

And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

Ne misurò anche le mura: sono alte centoquarantaquattro braccia, secondo la misura in uso tra gli uomini adoperata dall'angelo.

And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

Le mura sono costruite con diaspro e la città è di oro puro, simile a terso cristallo.

And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

Le fondamenta delle mura della città sono adorne di ogni specie di pietre preziose. Il primo fondamento è di diaspro, il secondo di zaffìro, il terzo di calcedònio, il quarto di smeraldo,

The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

il quinto di sardònice, il sesto di cornalina, il settimo di crisòlito, l'ottavo di berillo, il nono di topazio, il decimo di crisopazio, l'undecimo di giacinto, il dodicesimo di ametista.

And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

E le dodici porte sono dodici perle; ciascuna porta è formata da una sola perla. E la piazza della città è di oro puro, come cristallo trasparente.

And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

Non vidi alcun tempio in essa perché il Signore Dio, l'Onnipotente, e l'Agnello sono il suo tempio.

And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

La città non ha bisogno della luce del sole, né della luce della luna perché la gloria di Dio la illumina e la sua lampada è l'Agnello.

And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

Le nazioni cammineranno alla sua luce e i re della terra a lei porteranno la loro magnificenza.

And the gates of it shall not be shut at all by day: for there shall be no night there.

Le sue porte non si chiuderanno mai durante il giorno, poiché non vi sarà più notte.

And they shall bring the glory and honour of the nations into it.

E porteranno a lei la gloria e l'onore delle nazioni.

And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

Non entrerà in essa nulla d'impuro, né chi commette abominio o falsità, ma solo quelli che sono scritti nel libro della vita dell'Agnello.

Revelation 22 - Apocalisse 22


Revelation Chapter 22 King James Bible - Apocalisse Capitolo 22 La Bibbia - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 21
Apocalisse 21

The Revelation to Saint John
Apocalisse

Return to Index
Ritornare all Indice

Chapter 22

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

Mi mostrò poi un fiume d'acqua viva limpida come cristallo, che scaturiva dal trono di Dio e dell'Agnello.

In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

In mezzo alla piazza della città e da una parte e dall'altra del fiume si trova un albero di vita che dà dodici raccolti e produce frutti ogni mese; le foglie dell'albero servono a guarire le nazioni.

And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

E non vi sarà più maledizione. Il trono di Dio e dell'Agnello sarà in mezzo a lei e i suoi servi lo adoreranno;

And they shall see his face; and his name shall be in their foreheads.

vedranno la sua faccia e porteranno il suo nome sulla fronte.

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

Non vi sarà più notte e non avranno più bisogno di luce di lampada, né di luce di sole, perché il Signore Dio li illuminerà e regneranno nei secoli dei secoli.

And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

Poi mi disse: «Queste parole sono certe e veraci. Il Signore, il Dio che ispira i profeti, ha mandato il suo angelo per mostrare ai suoi servi ciò che deve accadere tra breve.

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Ecco, io verrò presto. Beato chi custodisce le parole profetiche di questo libro».

And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

Sono io, Giovanni, che ho visto e udito queste cose. Udite e vedute che le ebbi, mi prostrai in adorazione ai piedi dell'angelo che me le aveva mostrate.

Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

Ma egli mi disse: «Guardati dal farlo! Io sono un servo di Dio come te e i tuoi fratelli, i profeti, e come coloro che custodiscono le parole di questo libro. E' Dio che devi adorare».

And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

Poi aggiunse: «Non mettere sotto sigillo le parole profetiche di questo libro, perché il tempo è vicino.

He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

Il perverso continui pure a essere perverso, l'impuro continui ad essere impuro e il giusto continui a praticare la giustizia e il santo si santifichi ancora.

And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

Ecco, io verrò presto e porterò con me il mio salario, per rendere a ciascuno secondo le sue opere.

I am Alpha and Omega, the beginning and the end, the first and the last.

Io sono l'Alfa e l'Omega, il Primo e l'Ultimo, il principio e la fine.

Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Beati coloro che lavano le loro vesti: avranno parte all'albero della vita e potranno entrare per le porte nella città.

For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

Fuori i cani, i fattucchieri, gli immorali, gli omicidi, gli idolàtri e chiunque ama e pratica la menzogna!

I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Io, Gesù, ho mandato il mio angelo, per testimoniare a voi queste cose riguardo alle Chiese. Io sono la radice della stirpe di Davide, la stella radiosa del mattino».

And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

Lo Spirito e la sposa dicono: «Vieni!». E chi ascolta ripeta: «Vieni!». Chi ha sete venga; chi vuole attinga gratuitamente l'acqua della vita.

For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

Dichiaro a chiunque ascolta le parole profetiche di questo libro: a chi vi aggiungerà qualche cosa, Dio gli farà cadere addosso i flagelli descritti in questo libro;

And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

e chi toglierà qualche parola di questo libro profetico, Dio lo priverà dell'albero della vita e della città santa, descritti in questo libro.

He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

Colui che attesta queste cose dice: «Sì, verrò presto!». Amen. Vieni, Signore Gesù.

The grace of our Lord Jesus Christ be with you all. Amen.

SpeakingBible Software © 2001 by johnhurt.com


"Learn A Language" English-Italian Speaking Bible - Read the Bible in One Year - Speaking Bible by johnhurt.com

 Return to Index

King James Version
La Bibbia

"Learn A Language"
English-Italian Speaking Bible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

Speaking Bible Software © 2001 by johnhurt.com


 Return to Index

Speaking Bible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the "Learn A Language" English-Italian Speaking Bible - SpeakingBible by johnhurt.com

 Return to Index
About the
"Learn A Language"
English-Italian Speaking Bible

How to Purchase this Software

Copyright Information

General Notes and Troubleshooting

Questions and Support

How to Purchase this Software

You can download this software for $5.00 at:

http://www.htmlbible.com/

Or, purchase this software with all other software by johnhurt.com for $14.95 at:

http://www.htmlbible.com/purchasecd/speedbible.htm

johnhurt.com accepts all credit card payments through PayPal, and is a verified PayPal Business Partner.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA

Copyright Information

The "Learn A Language" English-Italian Speaking Bible has been placed under copyright © 2001-2004 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made payment for the software.

General Notes and Troubleshooting
Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Italian Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By downloading and installing these components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to download or install these components.

Component Description Click to Install
MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Merlin"
MS Agent Character "Robby"
American English Text to Speech Engine
Dutch Text to Speech Engine
Dutch Additional Core Component
French Text to Speech Engine
French Additional Core Component
German Text to Speech Engine
German Additional Core Component
Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish Text to Speech Engine
Spanish MS Additional Component

To manually install these Microsoft Agent components directly from johnhurt.com, go to our MS Agent Downloads Page at:

http://www.htmlbible.com/MicrosoftSpeechComponents/index.htm.

Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Italian Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86)
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

Questions and Support

Your emails are welcome!

For questions or comments: www.johnhurt.com/contactus.htm

For Dealer/Distributor inquiries: www.johnhurt.com/contactus.htm

SpeakingBible Software © 2001-2002 by johnhurt.com


"Learn A Language" English-Italian Speaking Bible License Agreement

 Return to Index

Licensing Agreement
The "Learn A Language" English-Italian Speaking Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the "Learn A Language" English-Italian Speaking Bible.

Licensing Agreement for the "Learn A Language" English-Italian Speaking Bible

By using or distributing any part or whole of the "Learn A Language" English-Italian Speaking Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the "Learn A Language" English-Italian Speaking Bible.

(1) You may only use the software if you have made a payment of $5.00 US for the download version, or $14.95 for all software on the CD ROM.

Please send your check or money order payment to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

For electronic payment, go to our webpage at www.johnhurt.com/payment

(2) The "Learn A Language" English-Italian Speaking Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(3) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: http://www.johnhurt.com/contactus.htm) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the "Learn A Language" English-Italian Speaking Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The "Learn A Language" English-Italian Speaking Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the "Learn A Language" English-Italian Speaking Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the "Learn A Language" English-Italian Speaking Bible.

If you distribute the "Learn A Language" English-Italian Speaking Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the "Learn A Language" English-Italian Speaking Bible, or any alteration, modification or addition to the "Learn A Language" English-Italian Speaking Bible by you or for which you are responsible. This provision applies to every distribution of the "Learn A Language" English-Italian Speaking Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) For every copy distributed by you, you will make a payment of the $5.00 licensing fee to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

(2) You will only give exact copies of the "Learn A Language" English-Italian Speaking Bible. Among other things, this requires that you do not remove, alter or modify the "Learn A Language" English-Italian Speaking Bible or this Licensing Agreement.

(3) You will notify the Author of any defect in the "Learn A Language" English-Italian Speaking Bible.

(4) You will use the "Learn A Language" English-Italian Speaking Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.


Start Page for "Learn A Language" English-Italian Speaking Bible - by johnhurt.com

King James Version
La Bibbia

"Learn A Language"
English-Italian Speaking Bible

Start Page

Click Here to Start the "Learn A Language" English-Italian Speaking Bible

Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Italian Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By installing these Microsoft components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to install these components.

Download MS Agent Components

Language Component Description Download
All Languages MS Agent Core Component MSagent.exe
392 KB
SAPI 4.0a Runtime Binaries spchapi.exe
825 KB
MS Agent Character "Peedy" Peedy.exe
3,325 KB
MS Agent Character "Merlin" Merlin.exe
1,830 KB
MS Agent Character "Robby" Robby.exe
2,175 KB
American English American English Text to Speech Engine tv_enua.exe
998 KB
Dutch Dutch Text to Speech Engine lhttsdun.exe
2,649 KB
Dutch Additional Core Component AgtX0413.exe
129 KB
French French Text to Speech Engine lhttsfrf.exe
2,300 KB
French Additional Core Component AgtX040C.exe
129 KB
German German Text to Speech Engine lhttsged.exe
2,243 KB
German Additional Core Component AgtX0407.exe
129 KB
Italian Italian Text to Speech Engine lhttsiti.exe
2,024 KB
Italian Additional Core Component AgtX0410.exe
129 KB
Portuguese (Brazil) Portuguese (Brazil) Text to Speech Engine lhttsptb.exe
2,456 KB
Portuguese (Brazil) Additional Core Component AgtX0416.exe
129 KB
Spanish Spanish Text to Speech Engine lhttsspe.exe
2,422 KB
Spanish MS Additional Component AgtX0C0A.exe
129 KB
Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Italian Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86), 2000, ME, XP
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

How to Download the "Learn A Language" English-Italian Speaking Bible

Download this software from http://www.htmlbible.com/

The cost of the software is $5.00 US for download, or $14.95 for all software on CD ROM.

Click Here to find out how to purchase this software.

I hope you enjoy this adaptation of voice technology to God's Word.

John M. Hurt, III

"Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old." Matt 13:52

SpeakingBible Software © 2001-2002 by johnhurt.com


Microsoft Speech Components - Speaking Bible by johnhurt.com

 HTML Bible HomePage

The Speaking Bible by johnhurt.com

Microsoft Agent Speech Components

  • License Distribution Agreement
  • Acceptance and Disclaimer of Warranty
  • Limitation of Liability
  • Download MS Agent Components

License Distribution Agreement

On November 9, 2001, johnhurt.com signed a License Distribution Agreement with Tandy Trower, General Manager, Advanced UI Design Group, Microsoft Corporation. This Agreement allows johnhurt.com and the HTML Bible a non-exclusive, worldwide, royalty-free license to use, reproduce, and distribute, (directly and indirectly through our distribution channels) Microsoft Agent solely for use in conjunction with our products to our end user customers.

This Agreement between johnhurt.com and Microsoft does not entitle you to re-distribute these components. You will need to contact the Microsoft Corporation, One Microsoft Way, Redmond, WA to obtain permission for re-distribution.

Acceptance and Disclaimer of Warranty

To the maximum extent permitted by applicable law, Microsoft and its suppliers provide Microsoft Agent and any (if any) support services related to Microsoft Agent ("Support Services") as is and with all faults, and hereby disclaim all warranties and conditions, either express, implied or statutory, including, but not limited to, any (if any) implied warranties or conditions of merchantability, of fitness for a particular purpose, of lack of viruses, of accuracy or completeness of responses, of results, and of lack of negligence, all with regard to Microsoft Agent, and the provision of or failure to provide Support Services. Also, there is no warranty or condition of title, quite enjoyment, quiet possession, correspondence to description or non-infringement, with regard to Microsoft Agent. The entire risk as to the quality of or arising out of use or performance of Microsoft Agent and support services, if any, remains with the end-user customer.

Limitation of Liability

Exclusion of incidental, consequential and certain other damages. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, but not limited to, damages for loss of profits or confidential or other information, for business interruption, for personal injury, for loss of privacy, for failure to meet any duty including of good faith or of reasonable care, for negligence, and for any other pecuniary or other loss whatsoever) arising out of or in any way related to the use or inability to use Microsoft Agent, the provision or failure to provide support services, or otherwise, even in the event of fault, tort (including negligence), strict liability, breach of contract or breach of warranty of Microsoft or any supplier, and even if Microsoft or any supplier has been advised of the possibility of such damages.

Install MS Agent Components

Language | Component Description | Click Button To Install Component
All Languages | MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Robby"
MS Agent Character "Merlin"
American English | American English Text to Speech Engine
Dutch | Dutch Text to Speech Engine
Dutch Additional Core Component
French | French Text to Speech Engine
French Additional Core Component
German | German Text to Speech Engine
German Additional Core Component
Italian | Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) | Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish | Spanish Text to Speech Engine
Spanish MS Additional Component

Speaking Bible by www.johnhurt.com